Песнь Возрождения

Сборник духовных гимнов и песен евангельских церквей

ПЕРЕД НАЧАЛОМ СОБРАНИЯ

Перевод: И. Проханов. Музыка: E. Gebhardt.

Слушайте слово сие. Ам. 3:1

"Гусли" 205, "Гимны христиан" 131, С.Д.П. 247

1 ля-мажор

1. Слушайте повесть любви в простоте, Слушайте дивный рассказ: Бог нас навеки простил во Христе, Бог нас от гибели спас.

Припев: Бог нас от гибели спас! Бог нас от гибели спас! Да, Бог нас навеки простил во Христе, Бог нас от гибели спас!

2. Если неправда потерянных дней Мучит вас в тягостный час, Верьте всем сердцем и верою всей: Бог нас от гибели спас.

3. Если под мраком житейских скорбей Пламень надежды погас, Вспомните только хоть мыслью своей: Бог нас от гибели спас.

4. Если при виде соблазнов земных Слабый смущается глаз, - Слово да слышится в чувствах простых: Бог нас от гибели спас.

Перевод: И. Проханов. Музыка: И. Тэнней.

Дом Мой назовется домом молитвы. Ис. 56:7

"Песни христианина" 44, "Гимны христиан" 72, С.Д.П. 260

2 до-мажор

1. Вот, настал молитвы час; С верой мы принесем Грех и страх, что мучат нас, Сложим их пред Христом. Нам дано давно познать: Хочет Он нас принять И Свое благословенье В полноте всем нам дать.

Припев: Чудный час мольбы! Дивный час мольбы! Час священного общенья! Здесь так сладостно быть.

2. Вот, настал молитвы час; Молим: "Вечный наш Бог! Духом Ты повей на нас; У Твоих все мы ног. Песню нам в уста вдохни, Души воспламени! И рукой любви и мира В нас сердца осени!"

3. Вот, настал молитвы час; Тих и скромен наш дом, И душа к душе меж нас Льнет в общенье святом. "Мир разлей по всем сердцам, Мир пошли с неба нам! И теперь подобье неба, Боже, сделай в них Сам!"

Я услышу вас. Иер. 29:12

"Гусли" 443, С.Д.П. 257

3 ре-мажор

1. Боже, слышать слово Ты позволил снова, К нам склони святой Свой лик, Чтобы свет Твой в нас проник!

2. И пребудь с дарами Мира ныне с нами, Дай нам Духа благодать, Дай Тебя душой принять.

3. Восхвалите снова Вы Христа живого! Он - спасения венец, Он - наш Пастырь и Отец!

Укажи мне, Господи, путь. Пс. 118:33

"Гусли" 422, "Гимны христиан" 2, С.Д.П. 252

4 до-мажор

1. Господь! душа внимать готова, Лишь слух и очи мне открой Услышать правду Божья слова, Увидеть свет небесный Твой. Дай в душу слова разуменье И в нем земных скорбей забвенье.

2. Здесь все мы чада заблужденья, Здесь все греха объяты тьмой, Пока нас светом откровенья Не просветит Твой Дух Святой; Благие мысли и желанья, Добро - Твое, Господь, даянье.

3. Ты - Свет от Света, Бог Предвечный, Единородный Бога Сын, Внять слову с верою сердечной Ты можешь силу дать Один. Господь! прими мое моленье И дай Себя мне в утешенье.

Музыка: S. Marsh.

Дай мне уразуметь путь повелений Твоих. Пс. 118:27

"Гусли" 424, "Гимны христиан" 54, С.Д.П. 253

5 фа-мажор

1. О Спаситель! благодать На благую весть излей; Дай нам все слова понять, Все слова любви Твоей.

Припев: Дай общение сердцам, Всех в одно соедини, Обрати лицо Ты к нам И беседу в нас начни!

2. Ты открой всем нам сердца И Твои слова посей, Пусть на них падет роса Милости, любви Твоей!

3. Да удобрит Божий Дух Наше сердце и наш слух; Да скорей произрастет В нашей жизни вечный плод!

Перевод: И. Проханов. Музыка: И. Санкей (а).

Спешил и не медлил исполнять заповеди. Пс. 118:60

"Песни христианина" 81(а), "Гимны христиан" 240, С.Д.П. 262 (б)

6 а) ми-b-мажор б) ми-минор

1. О, Божьих слов не пропускай, Не закрывай от света глаз И сердца не ожесточай, О, будь спасен, - приди сейчас!

Припев: День завтра может не блеснуть, И солнце не осветит нас; Теперь пора! О, мудрым будь, О, будь спасен, - приди сейчас!

2. Не может мир нас наградить, В нем нет отрад, он - яд для нас. Начни по-христиански жить, О, будь спасен, - приди сейчас!

3. Господь не хочет тех изгнать, Кто с Ним вступил в общенье раз; Он хочет в них Свой труд начать, О, будь спасен, - приди сейчас!

Перевод: Д. Ясько. Музыка: Дж. Гранахан.

Излию от Духа Моего. Деян. 2:17

"Гимны христиан" 51

7 ля-мажор

1. Благословений потоки Бог обещал ниспослать, Ближним, чужим и далеким Радость небесную дать.

Припев: Благословенья С неба польются дождем, Падают капля за каплей, Боже, потоков мы ждем.

2. Благословений потоки Всё освежат, оживят; Нивы, холмы и дороги Жизнью опять закипят.

3. Благословений потоки, Господи, свыше пошли! В дом Твой введи одиноких, Словом больных исцели.

4. Благословений потоки Да наполняют весь дом. Чувствуем наши пороки, Падаем ниц пред Христом.

5. Благословений потоки Бог в свое время пошлет, Если во свете мы ходим, Если Он с нами живет.

Слова: И. Проханов. Музыка: С. Крейцмюле (а).

Ты знаешь, что я люблю Тебя. Иоан. 21:15

"Гусли" 225 (а), "Гимны христиан" 446, С.Д.П. 250 (б)

8 а) ми-мажор б) ре-минор

1. Люблю, Спаситель, в книге дивной Слова любви Твоей читать И вести радостной, призывной Люблю восторженно внимать.

2. Люблю Твое успокоенье Обремененным возвещать И свет небесный обновленья На лицах братьев созерцать.

3. Люблю идти Твоей тропою, Тобою данный крест нести; Люблю усталою душою У ног Твоих покой найти.

4. Люблю Тебя я, хоть порою Завет Твой вечный забывал. Люблю, хоть не любовью тою, Какою б пламенно желал.

5. Люблю Тебя я! Ты же прежде Меня, созданье, возлюбил; Ты в мире был в людской одежде И за меня Свой крест носил.

6. Ты Сам, Господь, - Любовь святая И, как перед светилом дня Лучина тусклая, ночная, Так пред Твоей любовь моя.

7. Но, Боже, Ты не угашаешь И искр курящегося льна, Огнем его воспламеняешь, И в нем любовь Твоя видна.

8. Люблю Тебя и не могу я Не возлюбить Отца любви. Молю: любовь Свою даруя, Мою возгрей и оживи.

Слова: F. Crosby. Музыка: J. Sweney.

Весть услышали мы от Господа. Авд. 1:1

"Гимны христиан" 161, С.Д.П. 264

9 ми-b-мажор

1. Весть об Иисусе скажи мне, Все расскажи про Него: Чудная повесть благая Сердцу дороже всего. Ангелов песнь повтори мне, Песнь о Его Рождестве: Богу хваленье на небе, Мир и любовь на земле.

Припев: Весть об Иисусе скажи мне, Все расскажи про Него, Чудная повесть благая Сердцу дороже всего.

2. Как Он в пустыне постился, Как искушаем там был, Как претерпел, расскажи мне, И как за нас победил. Как Он без крова скитался, Всем помогал в их нужде; Как Он людьми был отвержен, В бедности жил и в труде.

3. Как ко кресту пригвоздили, Как на кресте умирал, В гроб как Его положили И как из гроба восстал. Чудную повесть скажи мне, Как Он людей возлюбил; Слава вовеки Иисусу, Он и мой грех искупил.

Музыка: Э. Гебхардт.

Где двое или трое собраны во имя Мое. Мф. 18:20

"Гусли" 447, "Гимны христиан" 404, С.Д.П. 259 (а)

10 до-мажор

1. Вот собрались мы опять Прославлять любовь Отца; Пусть святая благодать Преисполнит нам сердца. Вознесемся всей душой, Чтобы правду нам узреть, Чтоб восторженной хвалой Нам Спасителя воспеть.

2. Мыслью нас Своей, Господь, Духом Ты нас осени; Дай нам, подавляя плоть, В духе крепнуть во все дни. Пусть нас братская любовь Всех в одно соединит; Нам любовь Христа - покров, Вера же нам - крепкий щит.

3. Будем петь мы в простоте Духом пламенным, живым; Будем, братья, во Христе Живы помыслом одним. Всем надежда нам дана Сочетаться со Христом, И всем светит нам она Ярким счастия лучом.

4. С ликованием в сердцах Обратим мы к Богу взор, Перед Ним исчезнет страх И укоры, и позор. Вознесемся всей душой, Чтобы правду нам узреть, Чтоб восторженной хвалой Нам Спасителя воспеть.

Перевод: Д. Ясько. Музыка: L. Pickett.

Се, Я с вами во все дни. Мф. 28:20

"Гимны христиан" 73

11 ми-b-мажор

1. Спаситель, говори нам Везде, во всякий час Слова любви и силы: "Я не оставлю вас!" Пошли Ты нам влеченье Твоим словам внимать, Наполни сердце пеньем, В Тебе дай ликовать.

Припев: Спаситель, говори нам Слова любви святой, Что мы непобедимы, Когда живем с Тобой. Спаситель, чтобы в душах Луч веры не погас, Твои слова дай слышать: "Я не оставлю вас!"

2. Спаситель, говори нам, Открой щедрот ключи, Наполни счастья гимном, Молиться нас учи. Дай нам себя всецело Тебе отдать, любя, Твое здесь делать дело И ждать с небес Тебя.

3. Спаситель, говори нам, Завет нам открывай, Являй причин причину, К служенью силы дай. Нет в мире лучшей доли, Как жить всегда с Тобой, Творить Твою лишь волю И в Твой войти покой.

Музыка: К. Штейн. (Женский хор)

Послал Меня исцелять сокрушенных сердцем. Лк. 4:18

"Гусли" 425

12 фа-мажор

1. Открой сердца детей Своих И Сам войди, о Боже, в них! Дай слово им Твое принять И мир вкусить святой опять!

2. Ведь слово Божье - мощный дух И может исцелить недуг; Оно спасенных веселит И от паденья их хранит.

3. Хвала Тебе, о Боже мой, Отец и Сын и Дух Святой! Хвала за дар любви Твоей, За слово жизни для людей.

Слова: К. Hankey. Музыка: W. Doane.

Новое Я возвещу. Ис. 42:9

"Гусли" 134, "Гимны христиан" 165, С.Д.П. 248

13 до-мажор

1. Скажи мне весть благую, Скажи, Спаситель, вновь Про смерть и жизнь святую И про Твою любовь! Скажи мне весть спасенья Так просто, как детям; Устал я от хожденья По суетным путям.

Припев: Скажи мне повесть чудную, Скажи ее мне вновь, Скажи в минуту трудную Мне про Твою любовь!

2. Скажи мне весть благую, Чтоб я постиг душой Всю тайну дорогую И дар спасенья Твой. Вещай мне повесть часто, В душе мне начертай, Что людям в тьме несчастной Открыл Ты вечный рай.

3. Скажи мне весть благую, Когда заметишь Ты, Что в душу мне больную Проникли суеты. Когда же предо мною Предстанет мир иной, Ты сделай весть живою, Что Ты - Спаситель мой.

Слова: И. Проханов. Музыка: К. Инкис.

Как лань желает к потокам воды. Пс. 41:2

"Тимпаны" 86, С.Д.П. 263

14 ми-минор

1. Как тропинкою лесною К ручейку спешит олень, Так и я стремлюсь душою К слову жизни каждый день. В день печальный утешенье Нахожу я в Книге книг; В день отрадный поученье Мне дает любимый стих.

2. Словом Бога побеждаю Всякий грех, души недуг; Им я сердце услаждаю, Веселю усталый дух; Им я смело отражаю Искушения врага; Им Христа я возвещаю Как спасенный Им слуга.

3. Словом путь я освещаю, Если он во тьме идет; Им для сердца облегчаю Ношу скорби и забот. Для меня Господне слово, Вестник вечного добра, Лучше слитка золотого, Лучше клада серебра.

Слова: A. Hawks. Музыка: R. Lowry.

Господь мне помощник. Пс. 117:7

"Гусли" 250, "Гимны христиан" 64, С.Д.П. 251

15 ля-b-мажор

1. Ты - помощь мне, Господь, На всякий час; И мир дарует мне Твой нежный глас.

Припев: К Тебе мое стремленье Во всякий час с нуждой, В Тебе мое спасенье, В Тебе покой!

2. Ты - помощь мне, Господь, Пребудь вблизи И искушенья власть Сам отрази.

3. Ты - помощь мне, Господь, Среди скорбей! Приди, вселись и Сам Твой свет пролей.

4. Ты - помощь мне, Господь, Мной управляй И, как Ты обещал, Не оставляй.

5. Ты - помощь мне, Господь, Мой Царь, мой Бог, Чтоб силой я Твоей Все превозмог.

Музыка: E. Gebhardt.

Любовь Божия излилась. Рим. 5:5

"Гусли" 264

16 си-минор

1. Господь! Пребудь Ты с нами И нас веди всегда Премудрыми путями К источнику добра.

2. Яви Ты миру чудо: Единство Ты создай В Твоих детях повсюду И мир Твой вечный дай!

3. Дай в мыслях единенье, В сердцах возгрей любовь! Дух кротости, смиренья В нас оживи Ты вновь!

4. Излей на всех Ты снова Обильно благодать, Наставь нас жизнью, словом Тебя лишь прославлять!

Перевод: И. Проханов. Музыка: Е. Kreutzer. Как хорошо и как приятно жить братьям вместе! Пс. 132:1

"Кимвалы" 96

17 си-b-мажор

1. Как радостно, как сладко для сердец Собраться пред Отцом в святом собранье И петь о том, как любит нас Отец И как Создатель милует созданье.

Припев: Какое счастие для верных - Общенье иметь со Христом! Общенье душ нелицемерных, Объятых Божиим огнем.

2. Тогда незримый Гость приходит к нам И между нас с светильником проходит, И освещает наш духовный храм, И в нем звезда Господняя восходит.

3. И свет снаружи с светом изнутри, Сливаясь на пиру любви, сияют; На лицах ярко отблески зари Огнем небес напевы вдохновляют.

4. И льются песни огненной рекой, Как сладкий звон, звучит Господне слово; Сердца трепещут радостной мольбой, И дышит счастьем общество Христово.

Слова и музыка: П. Блисс. Напоминайте, что велико имя Его. Ис. 12:4

"Гусли" 180

18 соль-мажор

1. Брат, напомни мне опять Звуки слов любви, Чтоб я сердцем мог понять Тайну слов любви. Песнь любви польется, К небу дух взнесется.

Припев: Славьте Христа, славьте Христа, славьте любовь Христа!

2. Сам Спаситель в мир принес Звуки слов любви; И гласят в утеху слез Звуки слов любви. Песнь любви вещает: Грешных Бог прощает.

3. Дышат радостью святой Звуки слов любви; Полны дивной красотой Звуки слов любви. Песнь любви Христовой Будит к жизни новой.

Немецкая мелодия Помоги нам, Боже! Пс. 78:9. "Гусли" 433

19 ми-мажор

1. О Господь! Тебе известно, Для чего теперь мы здесь; Дай же в радости небесной Чувств излить избыток весь.

2. Как Ты в прошлых днях недели Восхотел всех нас водить, Так всю жизнь веди нас к цели: В царство вечности вступить.

3. Бог Спаситель, Царь небесный! Ты нас всех благослови, Чтобы мы в союзе тесном Жили в мире и любви.

4. Дай же нам благие нравы В этой жизни суетной, Чтоб достичь нам вечной славы И наследовать покой.

Слова: И. Проханов. Один у вас Учитель - Христос. Мф. 23:8

"Тимпаны" 82

20 ми-минор

1. Ты - единый мой Учитель На пути моем земном; Недостойный Твой служитель Стал Твоим учеником.

2. Я - в Твоей незримой школе И сижу у ног Твоих; Всем умом и всею волей Ожидаю слов живых.

3. Научи меня молиться Повседневною мольбой, Чтобы мне обогатиться Благодатию святой.

4. Научи меня молиться О других, не о себе, Чтобы мне усо-вершиться, Уподобиться Тебе.

5. Научи мольбе целебной Для себя и для людей; Научи мольбе хвалебной Под крестом Твоих скорбей.

6. Научи такой молитве, Как молился Ты, Христос, В каплях крови, словно в битве, И в огне горячих слез.

7. Научи меня смиренью, Кротости души Твоей; Научи меня терпенью Под ярмом житейских дней.

8. Научи меня трудиться, Как, Господь, трудился Ты, Чтобы мне не утомиться В мире зла и суеты.

Из глубины взываю к Тебе, Господи.

Пс. 129:1

МОЛИТВЕННЫЕ

Перевод: И. Проханов. Музыка: А. Львов.

Будем любить Его. 1 Иоан. 4:19

"Гусли" 279

21 ля-b-мажор

1. Услышь мольбу и вздох Души моей, Хочу Тебя, мой Бог, Любить сильней.

2. Хочу любить огнем Мольбы святой, Всем сердцем, и умом, И всей душой.

3. Напрасно в тьме сует Я мир искал; Лишь Твой любви завет Мне счастье дал.

4. Увижу ль иногда Грозу скорбей, Хочу я и тогда Любить сильней.

5. Прервется ль жизнь моя Для вечных дней, Хочу и в небе я Любить сильней.

6. И знаю, буду там, Где нет теней, Где вечный Бога храм, Любить сильней.

Музыка: S. Adams.

Приблизься к душе моей. Пс. 68:19

"Гусли" 237 (a)

"Гимны христиан" 484. С.Д.П. 57

22 соль-мажор

1. Ближе, Господь, к Тебе, Ближе к Тебе, Хотя б крестом пришлось Подняться мне; Нужно одно лишь мне: Ближе, Господь, к Тебе, Ближе, Господь, к Тебе, Ближе к Тебе!

2. В пустыне странник я, И ночь темна. Отдых на камне лишь Найдет глава. Но сердце и во сне Ближе, Господь, к Тебе, Ближе, Господь, к Тебе, Ближе к Тебе!

3. И, пробудясь от сна, Песнь воспою; Твоей хвалой, Христос, Плач заменю. В скорби отрада мне: Ближе, Господь, к Тебе! Ближе, Господь, к Тебе, Ближе к Тебе!

4. Когда земную жизнь Окончу я, Когда во славу Ты Введешь меня, Вечная радость мне: Ближе, Господь, к Тебе, Ближе, Господь, к Тебе, Ближе к Тебе!

Слова: П. Рогозин. Аранжировка: А.Ф.Е. Научи нас молиться. Лук. 11:1 С.Д.П. 76.

23 ре-минор

1. Научи меня, Боже, молиться, Твой священный закон соблюдать; Научи гордым сердцем смириться, :,:Твою волю во всем исполнять.:,:

2. Чтобы жил Ты во мне безраздельно, Дух Святой чтоб во мне пребывал, Чтоб любил я Тебя беспредельно :,:И лишь имя Твое прославлял.:,:

3. Чтоб, омыт драгоценною Кровью, Чистым сердце свое я хранил И святой, бескорыстной любовью, :,:Всей душой своих ближних любил.:,:

Музыка: H. Palmer.

Он, Милостивый, прощал грех. Пс. 77:38

"Гусли" 273

24 ре-мажор

1. О Боже милостивый! Благослови Ты нас, Чтоб крепнули порывы К добру во всякий час.

2. О Боже! вечным светом Ты всех нас осени; Когда даем обеты, Ты к нам главу склони.

3. Веди Ты нас путями Разумного труда! Пребудь Ты Духом с нами И ныне, и всегда.

Перевод: И. Проханов. Музыка: Н. Казаков. Бодрствуйте и молитесь. Мф. 26:41 "Кимвалы" 94. С.Д.П. 86 (б)

25 ми-b-мажор

1. Будьте бодры и всегда молитесь, Скоро наш Господь придет. Он возьмет лишь тех на пир небесный, Кто Его в молитве ждет.

Припев: Жди, молись, еще немного, Жди, молись, Господь велит; Скоро Он придет во славе, Нас возьмет, где Свет царит.

2. Будьте бодры и всегда молитесь, Враг лукавый ведь не спит, В броню праведности облекитесь И возьмите веры щит.

3. Будьте бодры и всегда молитесь, Бог спасёт от всех грехов, Кровью Иисуса укрепитесь И со злом боритесь вновь.

4. Будьте бодры и всегда молитесь, Бог готов вам отвечать, И молитвой чистой вы стремитесь В благодати возрастать.

Перевод: И. Проханов. Услышь меня, Боже правды моей. Пс. 4:2 "Гусли" 123 (а), С.Д.П. 39 (б).

26 а) ми-b-мажор б) фа-минор

1. Услышь слова мои Ты ныне, Нужду мою уразумей! В Твоей любви и благостыне Внемли мольбе души моей.

2. Предстану рано пред Тобою И буду дар Твой ожидать: Я знаю, Ты не любишь злое, Греху не хочешь место дать.

3. И я по милости великой Войду в Твой дом и поклонюсь, И пред Твоим небесным ликом Я в страхе радостном смирюсь.

4. Все уповающие духом С восторгом будут ликовать. Для них соделался Ты Другом, Тебя им должно восхвалять.

5. О Боже, Ты благословляешь Дарами сына Своего; Благословеньем укрываешь, Как крепкой бронею его.

Аранжировка А.Ф.Е.

Когда молитесь, говорите: Отче наш... Лк. 11:2 "Гимны христиан" 35 (б). "Гусли" 142 (а).

27 а) соль-мажор б) соль-минор

1. О наш Отец на небесах! Прими моление мое: Да, славно в славных чудесах, Святится имя ввек Твое!

2. Всеведущ Ты и всемогущ, Трепещет пред Тобою все; Всевидящ Ты и вездесущ, Да придет царствие Твое.

3. Премудрости Ты, Боже, полн, И в счастье мысль одна моя: Пусть средь житейских бурь и волн Да будет воля ввек Твоя!

4. Ты, всеблагой наш Бог и Царь, Ты жизнь даешь всем существам, И вся к Тебе взывает тварь: Дай хлеб насущный ныне нам!

5. Ты милосерд, Ты справедлив; Оставь долги Ты наши нам, Как, гнев и злобу позабыв, Прощаем мы своим врагам.

6. Кто без Тебя безгрешен был? Во искушенье не введи! Нас немощных, о Боже сил, От злого духа огради.

7. Твои все дивные дела, Твое и царство, Властелин. Тебе и слава, и хвала Во веки вечные! Аминь.

К Тебе взываю я, ибо Ты услышишь. Пс. 16:6

"Гусли" 105

28 ре-мажор

1. Я к Тебе, Господь, взываю Из сердечной глубины, Взор и мысли простираю Я к пределам той страны, Где, любовью озаренный, Ты во славе Сам царишь И откуда осужденным Ты Свой мир святой даришь.

2. Мне внемли, о Царь вселенной! Я к Тебе с мольбой пришел.

Не припомни в плоти тленной Совершенных мною зол; Не припомни речи бранной, Дел постыдных, что творил; Я в неправде постоянной Время лучшее прожил.

3. Я был мертв, но жизни семя Ты в меня Сам зарони И сними пороков бремя, Ибо тяжки мне они. Свергни иго осужденья И от всех грехов омой! Дай мне счастие спасенья, Пусть я буду уже Твой!

4. О небесный мой Владыко, Иисус! мольбе внемли: Ты прости мой грех великий, Муки сердца удали! У меня одно хотенье: Чтоб Ты был всегда со мной; Ты один мое спасенье, Упованье и покой!

Перевод: Н. Казаков. Музыка: Э. Шеве. Исповедаю Господу преступления мои. Пс. 31:5

29 ре-минор

1. Мои все согрешенья Несу к ногам Христа, Дарует Он прощенье И мир Свой у креста. Святая Кровь омоет, Все пятна убелит, Вину мою покроет И раны исцелит.

2. Открыл я пред Тобою Всю сердца нищету, Твоей водой живою Восполнишь пустоту; И все мои страданья Понес Ты на Себе. Скорбям всем утешенье Нашел я во Христе.

3. На вечном основаньи Душа утверждена, В обители Отцовской Христом водворена. Его я имя славлю, Опоры нет другой, Он Первый и Последний, Христос, Спаситель мой.

Перевод: И. Проханов. Музыка: Ш Doane. Кто призовет имя Господне, спасется. Рим. 10:13 "Песни христианина" 26

30 соль-мажор

1. Не пройди, Иисус, меня Ты, Дух не осеня! Слыша люд, мольбой объятый, Не пройди меня.

Припев: Боже! Боже, о, услышь меня! Слыша люд, мольбой объятый, Не пройди меня.

2. Дай у трона пред Тобою Мне найти бальзам; Я простерт теперь душою, Помоги мне Сам.

3. Полагаюсь на Тебя я, Лик ищу я Твой; Исцели мой дух, спасая Милостью святой.

4. Ты - источник утешенья, Лучше всяких благ; Друг мой -Ты, как в мире тленья, Так и в небесах.

Перевод: И. Проханов. Музыка: К. Инкис. Я дал вам пример. Иоан. 13:15 "Тимпаны" 1

31 соль-минор

1. О образ совершенный Любви и чистоты! Спаситель, Царь смиренный, Пример мой вечный - Ты. На лик в венце терновом Хочу душой взирать; Хочу делами, словом Тебе лишь подражать.

2. Хочу Твои слова я Лишь в жизни повторять; Хочу, благословляя, Врагам моим прощать. Хочу за них молиться, Как Ты молил о них; Хочу, как Ты, смириться Среди сынов земных.

3. Во всем хочу Тебе я, Спаситель, подражать; Но мне всего милее В Тебе лишь пребывать. Хочу, в Тебе одетый, Ходить в Тебе одном, Чтоб виден был везде Ты, Чтоб Ты сиял кругом.

4. В Тебе пребыть желаю, К Тебе хочу прильнуть; Но лучше, умоляю, Ты Сам во мне пребудь; Тогда мое сознанье Наполнит образ Твой, И я, Твое созданье, Навек сольюсь с Тобой.

5. Тогда уж не порывом, А каждый миг земной В общении счастливом Я буду жить с Тобой; Засветит "неземное" Снаружи и внутри; Погаснет "я" плотское В лучах Твоей зари.

Ты знаешь, что я люблю Тебя. Иоан. 21:16

С.Д.П. 27

32 фа-мажор

1. Я люблю Тебя, Боже, Люблю всей душой, Но в груди моей мало огня. И мой дух изнемог под житейской борьбой, Одолела усталость меня.

Припев: Нет, нет, силы нет, Боже мой, я молю: Укрепи Ты меня, Вся надежда моя на Тебя.

2. Ты зажги в моем сердце Священный огонь, Дай мне радость и счастие вновь. Дай мне верным и твердым всегда быть во всем; К моим ближним дай, Боже, любовь.

3. И лукавый смущает И мучит меня, Хочет душу мою обмануть; Но Ты, Боже, скала и твердыня моя, Ты не дай мне духовно уснуть.

4. И когда Ты придешь Осудить этот мир, Мир греховный, порочный и злой, Да войду, о Господь, я на брачный Твой пир, В Твой прекрасный чертог золотой.

Перевод: Д. Ясько. Музыка: J. Gould.

33 си-b-мажор

1. О Господь, веди мой челн Посреди житейских волн! Буря грозная пред мной, Скалы скрыты под водой. Я молюсь, доверья полн, О Господь, веди мой челн!

2. Как детей родная мать, Можешь море Ты унять. Ветер слушает Твой зов, Успокоиться готов. Повелитель бурных волн, О Господь, веди мой челн!

3. Не всегда мне быть в челне, Пристань близится ко мне. Слыша грозный волн прибой, Ко Христу спешу с мольбой. Я испуган, я смущен, О Господь, веди мой челн!

Слова: И. Проханов. Музыка: Ф. Зилхер. Просите и не получаете.Иак. 4:3 "Песни первых христиан" 29

34 ре-минор

1. Сколько раз в мольбе усердной Я к Тебе, Господь, взывал, Отчего же, Милосердный, Ты мольбе не отвечал?

2. Отчего на все взыванья Ты молчишь так много дней? Есть ли это испытанье Слабой верности моей?

3. Иль во мне так мало веры, или в сердце есть кумир, Или нет в желаньях меры, Или с кем нарушен мир?

4. Или брата согрешенья Я от сердца не прощал, Иль другие повеленья Высшей воли забывал?

5. Укажи, Господь, мне ясно, Что, зачем и почему, И рассей рукою властной Мрак унынья, сердца тьму.

6. В испытаньях дай мне силу, Мало веры - Ты умножь, В чем виновен - Ты помилуй, Есть кумир - Ты уничтожь.

7. О, простри Свою десницу, Все причины удали, Освети души темницу, Мне вниманье удели.

8. О, ответь, ответь скорее, Чтоб я больше не стонал, Чтобы в вере став сильнее, Я в Тебе возликовал.

"Славить без запинки" 24

35 ре-минор

1. В скорбный час я взываю к Тебе В этом мире без света, чужом, За Тебя, мой Господь, пред людьми Совершенно я ими презрен.

Припев: :,:Боже мой, Боже мой.:,: Будь со мной.

2. Ты простри ко мне руку Свою, Ибо немощны силы порой, Своим Духом меня подкрепи, Чтоб достигнуть мне цели благой.

3. Вся надежда, Господь, на Тебя, Ты один лишь Помощник во всём, Не оставишь меня никогда, В обещанье Ты верен Своём.

Музыка: В. Ватсар (б). Распространяйте эту весть. Ис. 48:20 Гусли 290 а, б.

36 а) ля-мажор б) соль-мажор

1. Наше вышнее призванье - в жизни радость разливать И под гнетом испытанья Людям Бога указать. Научи, Господь, смиренью, Научи прощать врагам! Как другим даем прощенье, Так прости, Господь, и нам!

2. В мир вражды людской, бесцельной Ты, Спаситель наш Христос, В милосердье беспредельном Дар любви Своей принес. И любовь воспламеняет Все сердца Твоих детей И любить их научает Всех живущих, как друзей.

3. Научи Тобой спасенных, Как самих себя, любить, И для всех обремененных Научи добро творить. Слово гнева, укоризны Сам от нас Ты удали! Дай любовь в вседневной жизни И Твой свет в делах пошли.

4. Дай готовность и отраду Жизнь для ближних отдавать, Ни похвал и ни награды За добро не ожидать. И любви священный пламень В нас зажги, Спаситель, вновь, Чтобы тот, кто черств, как камень, Мог почувствовать любовь.

Слова: И. Проханов. Музыка: Тоблер. С Тобою ничего не хочу на земле. Пс. 72:25

"Тимпаны" 2

37 ля-мажор

1. О Господь, Спаситель мой! Льну к Тебе я всей душой; Я хочу с Тобою жить, Я хочу в Тебе пребыть; О пребудь во мне Ты Сам, По Своим веди путям; Будь мне Пастырем, Царем. :,:Будь для сердца все во всем.:,:

2. Без Тебя я был в цепях, А с Тобой освобожден; Без Тебя тонул в волнах, А с Тобою я спасен. Без Тебя я был покрыт, Как проказою, грехом; А с Тобою я омыт, :,:Убелен Твоим ручьем.:,:

3. Без Тебя в душе царит Роковой печали гнет; А с Тобой и в дни невзгод Сердце радостью горит. Без Тебя кругом зима, А с Тобой весны расцвет; Без Тебя и ночь, и тьма, :,:А с Тобою вечный свет.:,:

4. Без Тебя порока яд, А с Тобой блаженства край; Без Тебя и смерть, и ад, А с Тобой и жизнь, и рай. Без Тебя я прах земной, А с Тобою неба сын; О, владей же Ты один :,:Телом, сердцем и душой!:,:

Перевод: И. Проханов. Музыка: Р. Ловри. О, если бы Ты меня благословил. 1 Пар. 4:10 "Песни христианина" 57

38 фа-мажор

1. О Отец, благослови Ты меня; вот я стою У креста; печаль мою Сняв, мне душу оживи.

Припев: Будь со мной, О Господь, И меня благослови!

2. Вот теперь и в этот час, Когда слышу Твой рассказ, Дай мне дар Твоей любви И меня благослови.

3. Ныне именем Христа Мрак рассей и цепь разбей; В этот час мольбы моей Дух омой в Крови креста.

4. Никогда я так не чтил Иисуса, Кто мир спас, Как вот здесь и в этот час. Дай мне благодатных сил!

Музыка: В. Моцарт.

Где Я, там и слуга Мой будет. Иоан. 12:26

"Гусли" 254

39 соль-мажор

1. Дай мне с Тобой быть там, где Ты, Спаситель, вечный мой покой! Не будет сердцу пустоты, Вполне утешится Тобой.

2. Дай мне с Тобой быть там, где Ты, Твою дай славу созерцать! Не будет сердцу темноты, Не будет под грехом стонать.

3. Дай мне с Тобой быть там, где Ты, Где все уста полны хвалой! Не будет сердцу тесноты; Польется песнь струей живой.

4. Дай мне с Тобой быть там, где Ты, Где нет разлуки, нет тоски! Обилье сердцу полноты, Блаженства жизни и любви.

Слова: F. Crosby. Музыка: 8. Уаil. Всем сердцем моим ищу Тебя. Пс. 118:10 "Гимны христиан" 78. "Гусли" 122

40 соль-мажор

1. О Господь мой! с жаждой жгучей Я ищу Твой лик святой; Радостный призыв, могучий Раздается надо мной:

Припев: "О, приди! О, приди! О, приди!" Радостный призыв, могучий Раздается надо мной.

2. "О, приди! тебя приму Я; Лучший друг Я буду твой; В цвете лет твоих зову Я: О приди и будь ты Мой".

3. "О, приди! к тебе взываю, За тебя Я Кровь пролил, И теперь Я ожидаю, Чтобы Мне лишь ты служил".

4. Прихожу к Тебе я ныне, Поспешив на призыв Твой; И, принятый в Божьем Сыне, Я отныне уж не свой.

Аранжировка Г.А. К. Ты, Господи... милосерд. Пс. 85:5 "Гимны христиан" 93. "Гусли" 138. С.Д.П. 43

41 ми-минор

1. Будь милосерд ко мне, Христос! Прости виновного во всем. Я скорбь к Тебе свою принес, Я прихожу к Тебе с грехом.

2. В грехах запятнан без числа, Обременен делами зла; Но велика Твоя любовь, Их может смыть святая Кровь.

3. От всех грехов меня омой И дух смущенный успокой. Прости меня, Спаситель мой, Да буду я теперь уж Твой.

4. Со мной на суд Ты не входи, Кто будет чист перед Тобой? Меня по милости прости, Своею Кровию омой.

5. Ведь грешников Ты Сам зовешь, Прощенье им Твое даешь; И я на призыв Твой спешу, Прощенья, Господи, прошу!

Приходящего ко Мне не изгоню. Иоан. 6:37 "Гимны христиан" 107. "Гусли" 115 С.Д.П. 36.

42 фа-мажор

1. Таков как есмь, во имя Крови, За нас пролитой на кресте, Во имя Божьих призываний, Христос, я прихожу к Тебе!

2. Таков как есмь слепой и бедный, Добра не находя в себе, За верой, зреньем и прощеньем, Христос, я прихожу к Тебе!

3. Таков как есмь, меня Ты примешь, Дашь жизнь, спасенье, мир Твой мне; К Тебе я прихожу, Спаситель, Дай мне Тебя познать вполне!

4. Таков как есмь, Твоей любовью Низвергнул Ты преграды все, Я Твой отныне и вовеки, - Христос, я прихожу к Тебе!

Слова: К. Романов. Музыка: Н. Казаков. Непрестанно молитесь. 1 Фес 5:17 "Гусли" 479

43 ре-мажор

1. Молись в день радужного счастья, Пред трудным подвигом молись! Молись, когда грозит несчастье, Когда смущаешься, молись!

2. Молись, когда обиду сносишь, Когда в опасности, молись! Молись, когда за милых просишь, За злого недруга молись!

3. Молись, когда слабеют силы, Когда возносишься - молись! Молись у дорогой могилы, За жизнь рожденную молись!

4. Молись в минуту искушенья, Коль победил себя - молись! Молись в печальное мгновенье, Чтоб Бог простил тебя - молись!

Музыка: И. Скирда (а), С. Бычковский (б). От конца земли взываю к Тебе. Пс. 60:3 "Песни веры, надежды, любви" 423. С.Д.П. 78 (а).

44 а) ля-минор б) ре-минор

1. К Тебе, Спаситель мой, взываю, К Тебе стремлюсь больной душой; С надеждой на Тебя взираю И горько плачу пред Тобой.

2. Простри ко мне святые руки И от греха меня омой; Хочу забыть я сердца муки И лишь в Тебе искать покой.

3. Хочу горячими устами Твое лишь имя призывать, Хочу раскаянья слезами Я о прощенье умолять.

4. Прости мне ропот мой безумный, Что горя я не мог снести; Порыв отчаяния бурный Забудь, Спаситель мой, прости!

5. Я к людям не пойду с тоскою: Им мало дела до других, Но пред Тобой склонюсь главою И отдохну у ног Твоих...

6. А Ты, как тихий свет вечерний, Отраду в душу мне прольешь, Из сердца вынешь острый терний И дальше в путь меня пошлешь.

7. И я пойду, но будь со мною! - Тогда не страшен жизни путь. Спаситель! Будь моей звездою, Чтоб в море слез не утонуть.

8. О, научи меня, Спаситель, Какой дорогою идти, Чтоб мне войти в Твою обитель И счастье вечное найти.

9. О, дай мне силы, дай терпенье Нести свой крест и не роптать, Когда на камень преткновенья Я должен в жизни наступать.

10. Чтоб всей душой, а не наружно Я людям мог бы все простить, Чтоб я служил, когда им нужно, И мог бы искренно любить...

Музыка: П. Блисс. Внемли гласу вопля моего. Пс. 5:3 "Гусли" 255

45 ми-b-мажор

1. Дай святость мне, Боже, Дай кротость, Твой страх, Дай твердость в страданьях, Дай плач о грехах! Умножь в Христа веру И чувство к Нему; Дай радость в молитве И в службе Ему!

2. Дай мне благодарность В надежде всего, Дай веровать в славу И в слово Его. С Ним в горе, страданьях Дай слезы, чтоб я, Смирясь в испытаньях, Прославил Тебя.

3. Дай чистое сердце И дух правый мне, Отбросив земное, Стремиться к Тебе! Быть к царству готовым, Мир, святость стяжать, Чтоб жизнью, делами Тебе подражать.

Аранжировка Г.А. К.

Скитались по пустыням. Евр. 11:38

"Гимны христиан" 497. "Гусли" 315. С.Д.П. 71 (а).

46 соль-минор

1. Не вечно буду я скитаться В долине сумрачной земной; Я - странник, уж пора расстаться Мне с этой жизнью, и домой.

2. Тебе служить хочу, Спаситель; Я куплен дорого Тобой, Ты - Царь и сильный мой Властитель; Я весь и вечно буду Твой.

3. Твой мир святое наслажденье Дает печальному душой; О, ниспошли мне утешенье И светлый, радостный покой!

4. Даруй, чтоб с ревностью стремился Я труд свой исполнять всегда И чтобы свет Твой не затмился В душе смиренной никогда.

5. Когда же нету вдохновенья В молитве, нет любви огня, Пусть Кровь Твоя, Твой крест, мученья На подвиг вдохновят меня.

Слова: И. Проханов.

Господи! Прости согрешение мое. Пс. 24:11 "Песни христианина" 3

47 ми-мажор

1. Прости меня, хоть не прощенья, А смерти лишь достоин я; Прости, хоть робок стон моленья, Хоть нечиста мольба моя.

Припев: Мой грех великий отпусти! О, Господи, прости! прости!

2. Прости, хоть лучших дней потерю Не возвратят мои шаги; Прости, хоть я не твердо верю; Прости! в неверье помоги!

3. Прости меня и сердца клети Лучами веры освети! Как обещал в Твоем завете, Во имя слов Твоих прости!

4. Прости во имя мук Голгофских, Во имя Крови пролитой; Во имя милостей Отцовских Прости, любовию покрой!

5. Как Твой борец, Твой раб Иаков, Не отойду, пока душой Я не приму спасенья знаков, Пока не принят я Тобой!

Музыка: Ф. Икскуль (а)

Ибо у Тебя источник жизни. Пс. 35:10.

"Гусли" 275 (а). С.Д.П. 66 (б).

48 а) ре-мажор б) ре-минор

1. Не в словах молитвенных речей И не в песнях жизнь души моей; Вся она сокрыта во Христе: Все мои источники в Тебе!

2. Не в желаньях я ищу покой И не в счастье, данном мне Тобой; Песнь одна всегда звучит во мне: Все мои источники в Тебе!

3. Видишь Ты забот моих волну И даешь мне в сердце тишину, Все желанья приношу Тебе: Все мои источники в Тебе!

4. Ты явил Себя, любовь Свою, - Будет ли отраднее в раю? Радостью трепещет все во мне: Все мои источники в Тебе!

5. Разве мне от зноя Ты не сень? Спрячусь я в Тебе в палящий день. Воспою ж в пустыне я Тебе: Все мои источники в Тебе!

6. Сила вражья мне кругом грозит, Но душе Господне имя - щит. Полную победу дал Он мне: Все мои источники в Тебе!

7. Ты - моя опора и покой, Крепость и покров, Спаситель мой! Вечное блаженство дал Ты мне: Все мои источники в Тебе!

Музыка: B. Ramsey.

Храни меня, Боже.

Пс. 15:1

"Гусли" 238

49 фа-мажор

1. Бог мой, храни меня! Бог мой, храни; Даруй, чтоб прожил я Краткие дни С книгой святой в руках, С словом Твоим в устах; Бог мой, храни меня! Бог мой, храни!

2. Мудрость мне в ум вложи, Слово в уста, В сердце любовь пошли, В дух - Дух Христа; Всем, всем как есть снабди, К вечности Сам веди; Бог мой, храни меня! Бог мой, храни!

3. Всюду, где стану я Из Твоих слов Людям вслух возвещать Подвиг Христов, Где б враг, следя за мной, Мне мог грозить бедой, - Бог мой, храни меня! Бог мой, храни!

4. Если бы грех меня Стал соблазнять, То помоги, чтоб я Мог устоять Верным Тебе слугой. В вере Твоей святой: Бог мой, храни меня! Бог мой, храни!

Слова: П. Дацко

Возлежал у груди Иисуса. Иоан. 13:23

С.Д.П. 82

50 до-минор

1. Иисус, души Спаситель, Дай прильнуть к Твоей груди. Среди волн будь мой хранитель, Не оставь меня в пути. Я Тебе лишь доверяюсь, Я Тебе лишь отдаюсь. Вечно зреть Тебя желаю, Быть Твоим, мой Иисус.

2. Благодать и примиренье Лишь в Тебе, Спаситель мой. Лишь к Тебе мое стремленье, О, прими меня - я Твой. Нет прибежища иного Для меня, лишь только Ты. Не оставь меня больного Средь житейской суеты.

3. О, храни средь бури жизни, До конца свершая путь, Чтоб я мог достичь отчизны И в ней вольно отдохнуть. Ты - источник вечной жизни, Жажду можешь утолить И ручьем святой отчизны В моем сердце можешь жить.

Перевод: И. Проханов. Музыка: Е. Gebhardt (a). Тебе единому согрешил. Пс. 50:6 Гусли 121.

51 а) ля-b-мажор б) ля-минор

1. Я согрешил, Господь мой, пред Тобою. Ты видишь зло в моих делах, Ты видишь грех души, объятой тьмою, Взгляни на скорбь в моих очах!

2. Мой вопль, мой стон перед Тобой не скрыты, Обилен слез моих поток, Доколь я буду мучиться разбитый? Доколе будешь Ты далек?

3. Не по грехам Ты поступи со мною И не воздай мне по вине. Тебя ищу я скорбною душою: Открой же лик Твой ясный мне!

4. Исполни дух мой благодатью рано, Мой Бог, Отец и Властелин! Дай радости спасительной, желанной; Ее Ты можешь дать Один.

5. О, дай, чтоб вновь нашла Твою дорогу Моя нетвердая нога, Чтоб своему потом служил я Богу, Как сын, как ревностный слуга.

6. Услышь мольбы мучительные звуки И мне на помощь Сам приди! Возьми, как сына блудного, за руки И ко спасению веди.

Музыка: Е.Гончаренко (а), И. Скирда (б). Господи! к кому нам идти? Иоан. 6:68 С.Д.П.77а,б.

52 а) соль-минор б) ре-минор

1. Скажи, о Спаситель, к кому нам идти? Лишь Ты слово жизни вещаешь. Где силу усталому духу найти? Лишь Ты нам покой обещаешь. Как бедно, уныло, пустынно кругом, Лишь в Слове Твоем мы отраду найдем, Что светит во мраке и душу влечет К небесным блаженным высотам.

2. Скажи, о Спаситель, к кому нам идти, Коль сердце в страданьях томится? Где друга, защитника в скорби найти, Где дух от скорбей исцелится? Как чудно в объятья Твои поспешить, У ног Твоих горе, сомненье сложить. Как в прежние дни властным словом любви Ты ветер и бурю смиряешь.

3. Когда пламя жизни в душе догорит И в вечность она устремится, В долине теней кто меня охранит, Где духу от мрака укрыться? Тебе, о Спаситель, мой дух предаю, Веди к светлой родине душу мою, С Тобою от хладного мрака могил В отчизну святую войду я.

Слова: C. Elliot. Музыка: J. Granahan. Не Моя воля, но Твоя да будет. Лк. 22:42 "Гимны христиан" 90. С.Д.П. 578

53 соль-мажор

1. На трудной жизненной тропе, О дай, Спаситель, силу мне Сказать безропотно Тебе: "Как хочешь Ты".

Припев: :,:"Как хочешь Ты" ("Как Ты"),:,: Сказать безропотно Тебе: "Как хочешь Ты".

2. И если Ты захочешь взять, Что мне больней всего отдать, -О, дай мне радостно сказать: "Как хочешь Ты".

3. Идет ли средь страданий путь, Лишь Ты моей опорой будь; Со мной всегда, Господь, пребудь: "Как хочешь Ты".

4. Всю волю покори Себе, смиренье дай и силу мне, Чтоб каждый день сказать Тебе: "Как хочешь Ты".

5. Когда ж придет последний час, Пусть шепчет мой усталый глас Тому, Кто дух навеки спас: "Как хочешь Ты".

Слова: И. Проханов.

Сомневающийся подобен морской волне. Иак. 1:6

"Тимпаны" 92 С.Д.П. 85

54 соль-минор

1. Исцели мое сомненье, Что приходит иногда В час минутного забвенья С ношей горького плода.

2. Я хочу не сомневаться Ни на миг, что Твой я сын, Что я призван подвизаться Посреди Твоих дружин.

3. Удали мое сомненье, Будто в мире я без сил; Сам приди, веди в сраженье, Чтоб с Тобой я победил.

4. Помоги, чтоб я душою От Тебя не отходил, Чтобы враг своей стрелою Дух мой слабый не смутил.

Чтобы пребывать мне в доме Господнем. Пс. 26:4

"Гусли" 235

55 до-мажор

1. Господь, мое желание - У ног Твоих всегда пребыть И в полном послушании Тебе, Спасителю, служить.

2. Дай в милость совершенную Твою мне больше проникать, Чтоб жертву драгоценную Я мог достойно восхвалять.

3. Дай, помня дар прощения, Пребыть мне мертвым для себя И в слове примирения Все дни жить только для Тебя.

Слова: И. Проханов. Музыка: В. Киркпатрик. Ты - помощь моя и избавитель мой.

Пс. 39:18 "Гусли" 224

56 фа-мажор

1. Господь! Ты - Избавитель мой; Я - Твой удел и достоянье; Ты приобрел меня Собой, Твоею Кровью и страданьем.

Припев: Я верю, любящий Иисус, С Тобою вечен мой союз, С Тобою вечен мой союз, И Ты всегда со мною.

2. Ты - мой Учитель всеблагой, Я - ученик Твой маловерный; Ты наставляешь разум мой В любви Твоей святой, безмерной.

3. Ты - Пастырь верный, сильный мой, А я - овца Господня стада, Ведя тернистою тропой, Ты разрушаешь все преграды.

4. Ты - милосердный мой Отец, А я - дитя Твое вовеки; Ты дал мне жизнь, как Твой венец, Себя явил Ты в человеке.

5. Ты - все во всем, вся полнота, А я ничто, я - прах могилы; Но Сам Ты жертвою креста Воздвиг меня и дал мне силы.

6. Ты - свет, а я - светильник Твой; Да озарит Твое сиянье, Как тьму Египта, мрак земной; Да примет мир Твои даянья.

Огонь жертвенника пусть горит. Лев. 6:9 С.Д.П. 88

57 фа-мажор

1. Господь, огонь с небес священный, Твой огонь нам пошли! К Тебе возносим зов смиренный: Твой огонь нам пошли! О, снизойди к мольбам души, Твоим нас Духом окрести, Что обещал, то соверши: Твой огонь нам пошли!

2. Бог Илии, внемли моленью, Твой огонь нам пошли! О, приготовь Ты нас к служенью, Твой огонь нам пошли! О, пусть он сердце возродит, Все новое в нас сотворит, Греховное пусть все сгорит. Твой огонь нам пошли!

3. Сердцам холодным и беспечным Твой огонь Ты пошли! Зажги любовью бесконечной, Твой огонь им пошли, Греха чтоб силы попирать, Чтоб свято жить и умирать, Всем благодать Твою являть: Твой огонь нам пошли!

4. Чтоб смелым, твердым быть в служенье, Твой огонь мне пошли! Других спасать, о, дай мне рвенье: Твой огонь мне пошли! На Твой алтарь слагаю я Все, все мое - прими меня, И дай прославить лишь Тебя, Твой огонь, о, пошли!

Перевод: И. Проханов. Ты, Господи, един даёшь мне жить. Пс. 4:9

"Гусли" 106

58 ре-минор

1. Господь! Дай жизнь душе моей, Возьми ее, как достоянье. Ты на кресте терпел для ней Печали, скорби и страданья. И пусть, Тобою спасена, Да будет ввек Твоя она!

2. Господь! дай жизнь душе моей, Очисти сердце, помышле-нья. Дать все Один Ты можешь ей, Взгляни на скорбь и искушенья. Ничтожен и бессилен я; Ты помощь, сила, жизнь моя!

3. Господь! дай жизнь душе моей, Излей в нее Свою ты силу. Не дай Ты здесь погибнуть ей И свергни грешное в могилу; Да буду сердцем и душой Я вечно съединен с Тобой!

Перевод: Д. Ясько. Аранжировка: С. Бычковский. Господи! услышь молитву мою. Пс. 101:2. "Гимны христиан" 60.

59 фа-минор

1. Ты знаешь, Боже, мое желанье, Мои молитвы слышишь Ты; Тебе известно мое страданье, Мои стремленья и мечты.

2. Ты знаешь, Боже, что не ищу я Богатств и почестей земных; Моим всем сердцем Тебя люблю я, Хочу с Тобой быть каждый миг.

3. Скорблю я часто, душа томится, Не вижу радости бытья... Я одинокий, как в клетке птица, И умолкает песнь моя.

4. Никто не знает, не спросит даже Куда и что меня влечет, И кто утешит, кто путь укажет, Когда на сердце тяжкий гнет?

5. Мне мир чужим стал, и я - для мира... О Боже, дай мне Твой покой! Устал бороться, слабеют силы, А путь далекий предо мной.

Дал власть быть чадами Божиими. Иоан. 1:12

"Гусли" 494 (а).

60 а) соль-мажор б) соль-минор

1. Господь, я бедное дитя, Я слаб, где сил мне взять? :,:Служить Тебе желал бы я, Не знаю, как начать?:,:

2. Ты из любви к душе моей И Сам младенцем был, :,:И Кро-вию меня Своей От смерти искупил.:,:

3. Скажи, как жертвою Твоей Блаженство приобресть? :,:Что я за дар Твоих скорбей Могу Тебе принесть?:,:

4. Вот сердце, Бог, Спаситель мой! Возьми, Твое оно, :,:Гос-подь, я знаю, весь я Твой И все Тобой дано.:,:

5. И если долго суждено Мне жить в стране скорбей, :,Сверши желанье мне одно: Быть радостью Твоей.:,:

6. Да свято я завет любви Храню век целый свой! :,:Тогда нить дней моих прерви И Дух возьми с Собой.:,:

Перевод: И. Проханов.

Воздеяние рук моих как жертва вечерняя. Пс. 140:2

"Заря жизни" 99

61 фа-мажор

1. Если солнце угасает За деревней, за холмом, - Оно дух мой призывает На молитву пред Творцом.

2. Тот, Кто солнцем управляет, Тот по милости Своей Путь дитяти устрояет В этой жизни средь людей.

3. Вождь планет, небес Владыко! Взглянь на малое дитя, Солнце в прелести великой, Пред Тобой бежит, светя.

4. Но Ты мне Отцом открылся: Сын Твой вечный стал мне брат. Он на землю к нам явился - Дверь открыть в Едемский сад.

5. Духа Твоего дыханье Часто чувствую в мольбе. Слышишь Ты мое стенанье, Ближе всё влечешь к Себе.

6. В этот день, при всем старанье, Не исполнил я того, Что читал в Твоем Писанье, В книге Слова Твоего.

7. Посмотри на покаянье И прости, Творец, меня. Соверши мое желанье, Чтобы был сильнее я.

8. Угодить Тебе желаю, Но я в жизни испытал, Что не так я поступаю, Как бы я того желал.

9. Часто дух мой равнодушен, Вера и любовь - слова; Часто сердцем малодушен, Холодна моя мольба.

10. Недостатки замечаю, А желанье все сильней: Быть как ангел я желаю, - Чистым от земных страстей.

11. О, возьми меня Ты в руки, Если я впадаю в сон. Вспомни тех, кто в тайной муке Отвергает Твой закон.

12. Кто не верит, кто гордится, Кто в сомненье, как в огне, Научи Ты их молиться, Дай им счастье, как и мне.

К Тебе взываю я. Пс. 16:6 "Гусли" 127

62 соль-мажор

1. О Господи! Зову к Тебе Я в этот час в мольбе И преклоняюсь пред Тобой Я с скорбною душой.

2. Прости меня, о мой Господь, Во всех грехах моих! Дай искушенья побороть, Не дай погибнуть в них.

3. Я не имею у себя, Чем долг мой заплатить; Но Ты, заблудшего любя, Благоволи простить.

4. На землю Сына Ты послал, И жил Он в нищете, И на Голгофе смерть принял За грех мой на кресте.

5. Не за меня лишь Он страдал, За согрешивших всех; За них Он Кровью истекал И смыл их тяжкий грех.

Слова: F. Crosby. Музыка: W. Doane. Услышал я голос Господа. Ис. 6:8 "Гусли" 192

63 ля-b-мажор

1. О Господь, Твой раб услыхал глас Твой, Он любовью полн, Бог мой! Веры луч святой осиял меня! Ночь светлее стала дня.

Припев: Ближе, ближе к Твоему кресту, Где Ты умер за меня! Ближе, ближе, ближе к Твоему кресту, О Господь, влеки меня!

2. Силою Своей, Бог, Спаситель мой, Мое сердце осени; Чтоб служить Тебе мог я всей душой, Силу новую вдохни.

3. Чуден, Боже сил, тихий час ночной, Час, когда спит мир людской; Словно с Другом, я говорю с Тобой, Ты ж даешь душе покой.

4. Глубину Твоей без конца любви Здесь отчасти понял я, Радость вечных дней мне скорей яви, Просвети скорей меня.

Музыка: Н. Казаков(а).

Помилуй меня, Господи, ибо я немощен. Пс. 6:3 "Гусли" 129 (а), "Гимны христиан" 34 (б),

64 а) фа-мажор б) ми-минор

1. Милосердный Отец! Слаб и немощен я; Как несчастный слепец, Я хожу без Тебя!

2. Ты мне ум просвети Благодатью живой! Дай мне радость в пути По пустыне земной.

3. Дай, чтоб весь целиком Я Твоим был рабом, Чтоб меня не увлек Этой жизни поток!

4. Чтоб хранил я душой Огнь Божественных слов, Чтоб на призыв святой Я всегда был готов!

Перевод: И. Проханов.

Церковь... Он приобрёл Себе Кровию Своею.

Деян. 20:28 "Гусли" 193

65 ля-b-мажор

1. Я - Твое приобретенье, Дух и тело - все Твое; Навсегда Себе в служенье Возьми сердце, возьми все!

Припев: Я - Твое приобретенье, возьми сердце, возьми все!

2. Пусть Тебя лишь созерцают Очи веры на земле! И уста пусть призывают Всех людей к Твоей хвале.

3. Не хочу на мир строптивый В жизни этой уповать; В скорбной доле иль в счастливой Я хочу Тобой дышать,

4. На Голгофу я взираю, Вижу там Твой скорбный лик И с хвалою я взываю: "Как Господь в любви велик!"

5. Верой в милость окрыленный, Я припал к Твоим стопам И обрел душе смущенной Мир и доступ к небесам.

Слова: И. Проханов. Музыка: Е. Excell. Мир вам да умножится в познании Бога. 2 Пет. 1:2 "Тимпаны" 96

66 си-b-мажор

1. Хоть я спасен Твоим призваньем И утвержден в любви святой, Но все же беден я познаньем, За ним иду к Тебе с мольбой.

Припев: Хочу познать Тебя в Писанье, В страницах Библии святой; Но больше я хочу познанья В общенье радостном с Тобой.

2. Хочу я большего познанья Тебя и мудрости Твоей В чудесных тайнах мирозданья, В судьбах народов и царей.

3. Хочу познать Твои желанья И вечный смысл путей Твоих; Познать Твои обетованья: О, как я мало знаю их!

4. Хочу я знать, когда Всевластный Великий Бог доволен мной, И знать, когда Твой образ ясный Померкнет тихо предо мной.

Перевод: И. Проханов. Музыка: В. Брадбури. Благослови и меня, отец мой. Быт. 27:38 "Песни христианина" 36

67 соль-мажор

1. Ты Свой дождь благословенья Даром шлешь сынам земли. Дождь тот - душам утешенье; :,:Каплю хоть одну пошли - на меня!:,:

2. Не пройди, Отец, меня Ты, Хоть я грешен пред Тобой, И меня, в любви богатый, :,:Милосердья удостой - и меня!:,:

3. Не пройди меня в забвенье, О Спаситель, дай любви! Жажду быть в благоволенье; :,:Звал других - меня зови! и меня!:,:

4. Не пройди меня, державный, Вечный Дух; Ты - свет слепцов, О Христе свидетель славный, :,:Дай мне силу Твоих слов! дай и мне!:,:

5. Дар Отца - любовь святая, Кровь Христа и крест скорбей, Духа благодать живая :,:Да прославятся сильней - и во мне!:,:

6. Не пройди меня! Спасая, Дух заблудший оживи; Жизнь излив благословляя, :,:О Господь, благослови и меня!:,:

Слова: N. Zinzendorf

Если бы не закон Твой... погиб бы я. Пс. 118:92 "Гусли" 131 (а). С.Д.П. 42 (б). "Гимны христиан" 81

68 а) до-мажор б) ре-минор

1. О, я грешник бедный! Правда, я таков; Если б Бог бессмертный Не был полн даров, Не был полн любовью И не спас меня, То погиб давно бы В мире этом я.

2. Буду с верой в сердце Я к Нему смотреть, Если "мир" не скажет, - Мне им не владеть. Если ж я услышу Слово от Него, -Буду славить сердцем, Буду петь Его.

3. В сладком размышленье, Что Ты Пастырь мой, Исчезает сразу Грех и страх людской; Радостно желаю Я в Тебе пребыть, Для Тебя трудиться И с Тобою жить.

4. Да, мой Бог! Ты дивный Царь даров святых, Слово Правды Вечной И души Жених. Пусть я буду бедным Духом пред Тобой, Чтоб в Тебе нуждаться И дышать Тобой!

Перевод: И. Проханов. Музыка: Т. Перкинс (а). Музыка: Н. Казаков (б).

Воздвигнуть Христа... и посадить Его на престоле.

Деян. 2:30 "Гусли" 128 а, б.

69 а) ля-мажор б) ре-мажор

1. Перед престолом благ Склоняюсь я, Господь мой в небесах, Услышь меня, Начни Свой труд святой, С души мой грех омой И будь всегда потом Мне все во всем!

2. Я каюсь пред Тобой И плачу я: Дай веры мне живой, услышь меня. Ты умер за людей, Дай мир душе моей И будь всегда потом Мне все во всем!

3. Я голос услыхал, Как сладкий звон, Что Он мой вопль принял, Услышал Он. Сомнение прошло, И сердце ожило, И поселился в нем Он, все во всем!

4. Но у престола благ Я все ж стою И о Твоих дарах Тебя молю: Пошли мне больше сил, Чтоб больше я любил, И будь в пути земном Мне все во всем!

Перевод: И. Проханов. Агнцев будет брать на руки. Ис. 40:11 "Заря жизни" 79 (а). С.Д.П. 73 (б).

70 а) ми-b-мажор б) ре-минор

1. Как овечку, Пастырь сильный, Ты веди меня вперед; Пажити Твои обильны, Голос Твой к водам зовет. О Иисус мой! О Иисус мой! За меня Ты Кровь пролил.

2. На земле Ты будь мне Другом, Агнцев в мире охраняй; Нас веди небесным лугом, А заблудших выручай. О Иисус мой! О Иисус мой! Ты грехи мои понес.

3. О, исполни обещанье: Дай Свою мне благодать! После долгого скитанья Поспеши меня принять. О Иисус мой! О Иисус мой! Приближай меня к Себе.

4. Сделай сердце мне способным Вечный Твой завет любить. Дай любовь ко мне подобным, Научи любовью жить. О Иисус мой! О Иисус мой! До могилы будь со мной!

Музыка: Н. Казаков.

Ей, гряди, Господи Иисусе! Откр. 22:20

"Песни христианина" 72

71 си-минор

1. Как воин на вождя глядит в борьбе, Глаза обращены мои к Тебе; Спаситель мой, Тебя я ожидаю, К Тебе, Господь, я сердце простираю.

2. Взгляни, Господь, Всеведец, Царь всего, Как трудно ждать прихода Твоего. Дай силу в терпеливом ожиданье, Чтоб не заснуть врагу на посмеянье.

3. Дай каждый день считать последним мне, Чтоб Ты меня здесь не застал во сне; Придет Жених - услышим зов к покою, Готовые войдут в Твой мир с Тобою.

4. Приди, душа взывает, близко ль Ты? И жаждет зов услышать с высоты; Я жду Тебя с сердечною мольбою; Спаситель мой, приди, приди за мною!

Помилуй меня и внемли мне.

Пс. 26:7

"Гусли" 145 а, б.

72 а) ре-мажор б) соль-минор

1. О Господи, склонись ко мне, Внемли моей мольбе! Не дай мне пасть в земной стране, :,:Сраженному в борьбе.:,:

2. Ты видишь надо мною гнет Моих грехов плотских: Меня природа к злу влечет :,:Во всех путях моих.:,:

3. И скорби мой терзают дух, Отрады нет ни в чем; В душе моей живет недуг, :,:Нужда и зло кругом.:,:

4. Теперь я плотью обложен Под бременем грехов; Тобой могу я быть спасен, :,:В Тебе найду покров.:,:

5. Пока в долине суетной Не кончу я идти, Ты будь наставник верный мой, :,:Водитель мой в пути.:,:

6. Когда же, Бог, Спаситель мой, Ты примешь дух к Себе, Тогда, прославленный Тобой, :,:Найду покой в Тебе.:,:

73 до-минор

1. Приди к нам, о Боже, приди, мы устали, Последние силы слабеют в груди; Поверглись на землю под гнетом печали, Но дай нам подняться, чтоб дальше идти.

2. В святыню без страха бросают каменья, Мир гонит безжалостно паству Твою. Зло дышит повсюду убийством и мщеньем, - О, дай нам не сдаться в смертельном бою.

3. Идти за Тобою на смерть и страданья, Стоять за святые заветы Твои Зажги нас огнем, и в часы испытанья Любовью Твоею сердца озари.

Посети меня спасением Твоим. Пс. 105:4

"Гусли" 448

74 ля-мажор

1. Посещай, Господь, меня Среди ночи, среди дня; Чаще будь с моей душой; Жив Твой раб одним Тобой.

2. Мне ни в чем покоя нет, Ты - отрада мне и свет. Полн я мыслью лишь одной: Будь всегда с моей душой.

3. Нет мне радости нигде; Ни в покое, ни в труде, Если Бог далеко мой; Но как радостно с Тобой!

4. Ты, Спаситель и Творец, - Жизни радость и венец; Ты, за грех мой давший Кровь, Ты - покров мой и любовь!

Иисус, взглянув на него, полюбил его. Марк. 10:21

"Гусли" 442

75 фа-мажор

1. Господь, Спаситель! В этот час Взгляни с высот Твоих на нас, Среди холодной пустоты Зажги огонь Свой, Боже, Ты!

2. Сердца к молитве приготовь И освяти уста Ты вновь! Даруй нам веры благодать, Дай, Боже, вновь Тебя познать!

3. И дай увидеть мощь Твою В обещанном Тобой краю, Где все мы пред Твоим лицом Забудем мир с его грехом.

Музыка: L. Hartsough. Омой меня. Пс. 50:4 "Гусли" 108

76 ре-мажор

1. Я слышу голос Твой, Зовет меня к Тебе: Омыться Кровию святой, Пролитой на кресте.

Припев: О Спаситель мой, Прихожу к Тебе: Кровию Твоей омой, Пролитой на кресте!

2. Хоть слаб и грешен я, Ты силу мне даешь, Снимаешь грех, живишь меня, Любовию влечешь.

3. Жизнь новую Свою Ты Сам во мне творишь. И благодать на благодать Ты щедро мне даришь.

4. Ты сердцу весть даешь, Что я Твое дитя, Что Духом Ты во мне живешь, А в Нем вся полнота.

5. Господь, Тебе хвала! Хвала Твоей Крови! Отец небес, Тебе хвала, Хвала Твоей любви!

77 до-мажор

1. Господь, одно хочу лишь я, Хотя мой путь земной тернист: Веди меня среди огня, Чтоб я был чист, чтоб я был чист!

Припев: Омой меня внутри и вне И, если нужно, - плавь в огне, Чтоб в сердце грех, на самом дне, Был удален совсем во мне.

2. Не делать зла стараюсь я, От грешных помыслов бегу, Как ни стремлюсь быть чистым я, - Все ж чистым быть я не могу.

3. Пошлешь ли в жизни счастье мне, Богатство, славу иль успех, Но сердце чистое во мне - Дороже всех, дороже всех.

Перевод: И. Проханов. Музыка: И. Звеней. Любовью вечною Я возлюбил тебя.

Иер. 31:3

"Песни христианина" 41

78 фа-мажор

1. Полн любви к душе моей, Иисус! К груди Своей Ты прими меня, пока Смолкнет бурная река. О, укрой, Иисус, меня, Пока буря не пройдет! В небеса веди, храня, Дух избавив от невзгод!

2. Мне другого крова нет. Жив мой дух одним Тобой; Не оставь меня средь бед, Утешай, крепи Собой. Верой лишь в Тебя живу, Помощью Твоей дышу; О, укрой мою главу В тени крыл Твоих, прошу.

3. Благодать Твоя сильна Грех от сердца удалить, Пусть течет любви волна, Чтобы вновь меня омыть. Жизни благ источник Ты, Дай, чтоб я свободно брал; Лей во мне ток чистоты, Дай, чтоб вечно он бежал.

Перевод: Д. Ясько. Музыка: W. Doane. "Гимны христиан" 65.

79 ля-b-мажор

1. Больше любви к Тебе, Боже, к Тебе. О мой Господь, внемли Тихой мольбе. На каждый миг дай мне Больше любви к Тебе. Больше любви, Боже, к Тебе.

2. Жаждал я благ земных, Счастья искал; Ныне у ног Твоих С верой упал. Нужно одно лишь мне: Больше любви к Тебе. Больше любви, Боже, к Тебе.

3. Не устрашат меня Скорби и труд, Божьи служители Мир нам несут. С ними пою теперь: Больше любви к Тебе. Больше любви, Боже, к Тебе.

4. И в час отшествия В вечный покой, Предстать хотел бы я С тихой мольбой: За все, что дал Ты мне, Больше любви к Тебе. Больше любви, Боже, к Тебе.

Слова: П. Иванов-Клышников. Аранжировка: Н. Казаков. "Гимны христиан" 96.

80 ми-минор

1. О Боже, Боже, дай мне силы За ближних душу полагать :,:И в сердце вечно до могилы Врагам обиды все прощать.:,:

2. Не дай мне с ложью примириться В суровой жизненной борьбе, :,:И научи меня молиться, Молиться пламенно Тебе.:,:

3. Пусть камни в грудь мою бросают, Не признавая чувств святых, :,:Пусть ненавидят, проклинают, - Я душу положу за них.:,:

4. О Господи, в словах проклятья Все на земле клеймят меня, :,:Но я открою им объятья, Христову заповедь храня.:,:

5. О, дай мне сил Твои заветы В душе страдающей хранить, :,:И помоги врагов наветы С терпеньем, с кротостью сносить.:,:

Слова: К. Романов. Музыка: С. Бацук. Возлюби ближнего твоего. Мр. 12:31

81 соль-минор

1. Научи меня, Боже, любить Всем умом Тебя, всем помыш-леньем, Чтоб и душу Тебе посвятить, И всю жизнь с каждым сердца биеньем.

2. Научи Ты меня соблюдать Лишь Твою милосердную волю; Научи никогда не роптать На свою многотрудную долю.

3. Всех, которых пришел искупить Ты Своею пречистою Кровью, - Научи меня, Боже, любить, Бескорыстной, глубокой любовью!

Слова: И. Проханов. Музыка: J. Rosenkranz. Должно всегда молиться. Лк. 18:1 "Свирель Давида" 89

82 фа-мажор

1. Я Тебя неоднократно, Боже правый, умолял, Чтобы силой благодатной Ты мне помощь оказал.

Припев: И я вновь, Господь, взываю, Я опять у ног Твоих И ответа ожидаю Каждый час и каждый миг.

2. Отчего, не постигаю, До сих пор ответа нет? Отчего я продолжаю Изнывать от прежних бед?

3. Не желаешь ли к терпенью Юный дух мой приучить, Чтобы к славному служенью Силой свыше наделить?

4. Но мой дух горит томленьем, Я в мольбе не замолчу До тех пор, пока моленьям Твой ответ не получу.

5. Буду я Тебе молиться Духом, сердцем и умом, Просьбы веры будут литься Утром, вечером и днем.

6. Как душе сознанье ценно: Ты - Отец, а не судья, И ответишь непременно; В том уверен твердо я.

7. Как вдова перед судьёю, Буду я к Тебе взывать И слезами, и мольбою Непрестанно докучать.

Слова: И. Проханов. Музыка: К. Инкис. Остаётся обетование войти в покой.

Евр. 4:1

"Песни христианина" 1

83 ля-минор

1. Как часто, жизнью утомленный, Разбитый грозною волной Молюсь я с верой умиленной: О Боже мой, пошли покой!

Припев: Пошли покой примиренья, Пошли покой утешенья, Пошли желанный покой. О Боже мой, пошли покой!

2. Скажи ветрам, пусть смолкнут бури, Пролей на волны Твой елей, Пусть луч отверстой мне лазури Рассеет мрак плотских страстей.

3. Вновь оживи покой сознанья, Что я навек спасен Тобой, Что и в минуту испытанья И в час невзгоды Ты со мной!

4. И Он мольбе моей внимает: Дает покой душе моей И дивной речью обещает Мне дать покой еще славней.

5. Покой не смерти, не забвенья В могиле гибнущих веков, Покой же жизни, воскресенья В раю обновленных миров.

6. Покой не мрачного застоя, Покой в потоке вечных сил, В полете ангельского строя, В теченье света без светил.

7. Покой не одинокой клети, Покой под звуки голосов, Поющих Богу в вечном свете Хвалу искупленных сынов.

8. Покой от зла, его дыханья В победе вечного добра, Покой от скорби и страданья В лучах бессмертного утра.

Отче наш, сущий на небесах... Мф. 6:9

С.Д.П. 81

84 ре-минор

1. Отче Небесный, Боже могучий, Ты Утешитель, Дух правды Ты, Ты Вездесущий и Всемогущий, Будь, Боже, с нами, нас освяти.

2. Отче, Источник счастья для многих, Нас, уповающих, не забывай; В наших сердцах поселись Ты убогих, Благослови нас, счастье нам дай.

3. Отче, избавь нас от всяких падений, Души укрась чистотою Твоей; Дай нам в делах и святых песнопеньях Больше прославить Тебя средь людей.

Начал умывать ноги ученикам. Иоан.13:5.

"Гусли" 438

85 соль-мажор

1. Господь! Твои веленья Так легки для меня, Когда пример смиренья В Тебе вдруг вспомню я!

2. С любовию священной К Своим ученикам, Ты, Царь и Бог вселенной, Омыл стопы их Сам.

3. Не ноги мне водою - Всего меня омыл Ты Кровию святою И вечность подарил.

4. И впредь с меня, как прежде, Смывай всю грязь, любя, Чтоб я в Твоей одежде Достоин был Тебя.

5. Дух кротости, смиренья Мне в сердце обнови, Чтоб я в уни-чиженье Мог всем служить в любви.

Если будешь искать Его, то найдешь Его. 1 Пар. 28:9

"Гусли" 135 (а).

86 а) ми-b-мажор б) ре-минор

1. Ах, куда сокроюсь я? В ком и где искать спасенье? Где найдет душа моя От недуга исцеленье? Нет мне помощи ни в ком, Где конец греху, паденью? Лишь в Тебе, Господь, Одном Радость бедному творенью.

2. Я грехом обременен, О Господь, внемли моленьям! Буду ль я когда спасен? Будет ли конец паденьям? О Предвечный Божий Сын! Я к Тебе в мольбе взываю: Ты Спаситель, Ты Один! Это твердо в сердце знаю.

3. Беден я, греховен, зол, Дух бесчувствен, сердце - камень, Но, Господь, Ты в мир сошел, Чтоб возжечь любви в нас пламень. Сам смягчи мне волю, дух; Дай мне в сердце упованье, Исцели греха недуг, В очи - слезы покаянья.

4. Муки, раны, смерть Твоя Мир, отраду, избавленье Всем даруют: в них и я От грехов найду спасенье; Кровью Агнца благодать Может смыть все прегрешенья И в число детей принять, Дать мне в скорби утешенье.

Слова: И. Кулжинский. Ты был... защитою от бури. Ис. 25:4 "Гусли" 143 а, б. С.Д.П. 381 (в).

87 а) ми-мажор б) фа-минор в) соль-минор

1. Страшно бушует житейское море, Сильные волны качают ладью. :,:В ужасе смертном, в отчаянном горе:"Боже, мой Боже!" - к Тебе вопию.:,:

2. Сжалься над мною, спаси и помилуй! С первых дней жизни я страшно борюсь. :,:Больше бороться уж мне не под силу: "Боже, мой Боже!" - Тебе я молюсь.:,:

3. К пристани тихой Твоих повелений Путь мой направь и меня успокой. :,:И из пучины житейских волнений К берегу выведи, Боже благой!:,:

Слова: F. Havergal.

Они отдали самих себя, во-первых, Господу. 2 Кор. 8:5 "Гимны христиан" 300, "Гусли" 190

88 ми-b-мажор

1. Боже, жизнь возьми: она Вся Тебе посвящена. Дни возьми, пусть каждый час Слышишь Ты хваленья глас!

Припев: Чтоб, все силы съединя, За Твой дар, за жизнь, за все Сердце, полное огня, Имя славило Твое.

2. Возьми руки, их к Тебе Простираю я в мольбе; Возьми ноги, должно им По стезям ходить Твоим.

3. Возьми голос, чтоб он мог Петь Тебе, мой Царь, мой Бог! Дай устам достойным быть О Тебе благовестить.

4. Возьми волю, должно ей Волей только быть Твоей. Ум направь, чтоб Твой закон В силах был исполнить он.

5. Золото и серебро, Все возьми мое добро; Возьми сердце, Сам устрой В нем престол Ты царский Свой.

6. Всю возьми любовь мою, С ней у ног Твоих стою. О, возьми всего меня! Навсегда, навек Твой я.

Слова: H. Young. Музыка: И. Санкей.

Придите ко Мне все труждающиеся

и обремененные. Мф. 11:28

"Гимны христиан" 92. "Гусли" 116

89 фа-мажор

1. Я усталый, изнуренный, О Господь, к Тебе иду, И, грехом обремененный, Я к ногам Твоим паду.

Припев: О Господь! К Тебе иду я, Дух мой слабый оживи! И Твой мир святой даруя, Укрепи в Твоей любви!

2. Я, несчастный мира житель, Где покой душе найду? Я пришел к Тебе, Спаситель, От Тебя я не уйду.

3. О, утешь мой дух печальный, Дай теперь мне отдохнуть; Помоги свершить мне дальний И тернистый в мире путь.

4. И когда средь болей жгучих Я устану на пути, На руках Твоих могучих, Верю, будешь Ты нести.

Рано утром молитва моя. Пс. 87:14 "Гусли" 460. С.Д.П. 396 а, б.

90 ре-мажор

1. От сна восставши, пред Тобой, Творец мой, предстою. Благоговейною душой Тебя, Господь, молю.

2. Я мирно ночью почивал, Прикрыт, храним от зла, Пока день новый не настал, Пока заря взошла.

3. Храни меня от зла и днем, Чтоб мирно мне пройти Твоим Спасительным путем И кротко крест нести.

4. Пошли мне Духа благодать Ходить всегда с Тобой; Когда ж захочешь жизнь прервать, Прими дух слабый мой.

Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего.

1 Иоан. 4:9

Велики дела Твои, Господи! Пс. 91:6

БОЖЬЯ ЛЮБОВЬ И ВЕЛИЧИЕ

Перевод: Д. Ясько. Музыка: F. Lehman.

91 ми-b-мажор

1. Любовь Господню описать Не могут всей земли сыны, Она превыше дальних звезд И глубже адской глубины. Чтоб нас опять к Себе принять, Послал Бог Сына в мир, Его рукой снять грех людской И приготовить пир.

Припев: Любовь Господня велика, Верна, чиста, сильна. Исчезнет мир, пройдут века, Но не пройдет она.

2. Всему придет последний день, Земные царства упадут, А равнодушные теперь Молиться в ужасе начнут, Но нет конца любви Творца, Безмерной и святой: Снимает грех, спасает всех, - О ней всечасно пой.

3. Когда б в чернила - океан, В пергамент - небо превратить,

А в перья - все былинки трав, И всем живущим поручить Любовь Господню описать, - Не стало бы чернил, А свиток, равный небесам, Всего бы не вместил.

Слова: И. Вечерок. Аранжировка: Г. Адам.

92 фа-мажор

1. Глубже всех морей и океанов, Необъятна, вечна, велика, Выше всех златых светил небесных - Беспредельная любовь Христа.

Припев: Он омыл грехи мои, Дал ризы снежной белизны И Дар Святого Духа даровал, И чадом Божиим назвал.

2. Мрачны, беспросветны и ужасны Были годы в страшной тьме греха; Гибнул я, израненный, несчастный, Но Иисус нашел и спас меня.

3. Счастлив я! Христовой благодатью Я спасен от смерти и суда; Сердцем грех теперь не овладеет, В нем обитель Господа Христа.

Перевод: И. Проханов. Шведская мелодия. Небеса проповедуют славу Божию. Пс. 18:2 "Кимвалы" 3

93 до-мажор

1. Великий Бог! Когда на мир смотрю я, На все, что Ты создал рукой Творца, На всех существ, кого, Свой свет даруя, Питаешь Ты с любовию Отца, -

Припев: Тогда поет мой дух, Господь, Тебе: Как Ты велик, Как Ты велик!

2. Когда смотрю я к небу, к звездам млечным, Где дивно светлые миры текут, Где солнце и луна в эфире вечном, Как в океане корабли плывут, -

3. Когда весной природа расцветает И слышу в дальней роще соловья, И аромат долины грудь вдыхает, И слух ласкает звонкий шум ручья, -

4. Когда из туч нависших гром несется И в ночи темной молния блестит, Когда над почвой тощей дождь прольется И радуга мой ясный взор пленит, -

5. Когда читаю я повествованье О чудных Божиих делах святых, Как Он людей - живое достоянье - И возлюбил, и спас от бед земных, -

6. Когда я вижу лик Христа смиренный, Кто людям в мире этом был рабом, Как на кресте Он умер, Царь вселенной, И нам прощенье приобрел крестом, -

7. Когда соблазн мне сердце угнетает И смертной скорбью дух мой удручен, И Он в любви ко мне главу склоняет, И нежным словом заглушает стон, -

8. Когда Господь меня Сам призывает И светит луч сияния Его, Тогда мой дух в смирении смолкает, Признав величье Бога Своего.

Перевод: И. Проханов. Музыка: Е. Горин (а).

Да радуются... все, ищущие Тебя. Пс. 39:17

"Гусли" 186 (а). С.Д.П. 107(б).

94 а) ля-мажор б) ре-минор

1. Возрадуйся, душа моя, Христа Иисуса славословь! Хвалы лишь ждет Он от меня. О, как нежна Его любовь!

2. Он видел, как я грех творил, Но все ж меня Он возлюбил И спас меня, проливши Кровь: Как велика Его любовь!

3. Пусть на меня весь ад идет И осаждает сердце вновь; Меня Он к небу доведет: О, как сильна Его любовь!

Перевод: И. Проханов.

Посмотри вверх на звезды. Иов. 22:12

"Гусли" 14 (а). С.Д.П. 10.

95 а) до-мажор б) соль-минор

1. Как много звезд на небесах Горит в бесчисленных лучах! Но лучше звезд всех красота Божественной любви Христа.

Припев: Любовь Христа! Любовь Христа! Любовь Христа! Она светлее всех светил.

2. О сердце, торжествуй всегда! Как Вифлеемская звезда, Любовь Христа в пути твоем Ведет тебя в Отцовский дом.

3. Пришел Христос, с тех пор она Для всех очей теперь видна; И в мире лишь она одна Тьму сердца просветить сильна.

4. Над морем, сушью, ночью, днем - Всегда горит она огнем И льет с небес свой кроткий свет Мне в утешенье в мире бед.

5. Она ведет меня к Христу Сквозь жизни мрак и темноту; Я на нее хочу взирать И ей лишь в жизни доверять.

Слова: K. Garbe.

Как пастырь Он будет пасти стадо Своё. Ис. 40:11 "Гимны христиан" 135. "Гусли" 24 (а). С.Д.П. 15 (б).

96 а) соль-мажор б) соль-минор

1. Чтоб пасти народ избранный, Ты с небес спустился к нам, Пастырь добрый, неустанный, В милосердии к овцам.

2. Чей язык красноречивый, Чьи блаженные уста Нам расскажут, как счастливы Овцы Пастыря Христа?

3. Что опасность нам и нужды? Разве силы нету в Нем? К злу мы будем вечно чужды С нашим Пастырем Христом.

4. Если нас недуг терзает, Кто покой нам ниспошлет? Кто врачует, утешает, Как не чудный Пастырь тот?

5. О великий Пастырь стада Верных избранных Твоих! Ты - святая мне ограда На земных путях моих.

Слова и музыка: П. Блисс.

Живу верою в Сына Божия, возлюбившего меня. Гал. 2:20

"Гусли" 186

97 соль-мажор

1. В Слове Своем Христос учит меня, Чтобы я знал, как Он любит меня; В книге святой много вижу чудес, Но всех отраднее эта мне весть.

Припев: Как счастлив я! Он любит меня. Любит меня, любит меня! Как счастлив я! Он любит меня. Любит Иисус и меня.

2. Любовь свела Его с чистых небес И вознесла Его за нас на крест; Верю, что любит Спаситель меня, Знаю, что также люблю Его я.

3. Когда сбиваюсь я с Его путей, Пастырь мой ищет овечки Своей; К ногам Его я вернуться спешу, Ему любовь за любовь приношу.

4. В любви Его стану я пребывать, Силой Его сатану отгонять; И всякий грех убежит от меня, Как вспомню я: Христос любит меня.

5. Есть песнь прекрасная в сердце моем. Ее спою я на небе святом. Когда увижу во славе Христа, Я повторю: как Он любит меня!

6. Сладкий покой в упованье найдет Всякий, кто к Господу с верой придет; Дух Святой в сердце его станет жить И про любовь Иисуса твердить.

Слова: И. Проханов. Музыка: Н. Казаков. Что есть человек, что Ты помнишь его? Пс. 8:5

"Гусли" 1

98 ми-минор

1. О, неужели, Царь вселенной, Не славен в небе Твой престол, Что в глубине души смиренной Ты царство для Себя обрел?

Припев: Мой ум смолкает, но сердце мне твердит: Любовь великое свершает И в малом дивное творит.

2. О, неужели, Царь небесный, Простор небес Твоих так мал, Что в хижине моей телесной Ты храм воздвигнуть пожелал?

3. О, неужели, Царь небесный, Так скудна ангелов хвала, Что восхотел Ты слышать песни Из уст нечистых, полных зла?

4. О, неужели, Царь вселенной, Не светел духов мир Твоих, Что труд простой, несовершенный Ты ждешь от слабых сил моих?

5. О, неужели, Царь державный, Я для Тебя дороже был, Чем Сын Твой вечный, Сын Твой славный, - Ты для меня Его забыл?

Слова: И. Проханов. И нарекут ему Ему: Чудный. Ис. 9:6 "Тимпаны" 41 а, б.

99 а) ми-мажор б) ля-мажор

1. Ему имя: Чудный, Вечный и святой. В день великий, судный Будет Он судьей.

2. Ему имя: Славный Образ Божества; Царь небес державный, Ангелов Глава.

3. Ему имя: Слово, Слово - Вечный Бог; Без Его покрова Мир бы жить не мог.

4. Ему имя: Верный Вождь, мудрец, пророк, Он в любви безмерной Нас из тьмы извлек.

5. Ему имя: Нежный Пастырь Божьих стад; Океан безбрежный Милостей, отрад.

6. Он - Первосвященник Мощный и благой; Грешный мира пленник В Нем нашел покой.

7. Он - Советник дивный Людям в час невзгод; И на вздох призывный Он тотчас идет.

8. Он - Лоза Святая Своего Отца; В вере возрастая, Льнут к Нему сердца.

Я возлюбил тебя. Иер. 31:3 "Гусли" 4 (а).

100 а) фа-мажор б) фа-минор

1. Любит лишь Христос безмерно, - Как любит Он! Навсегда так нежно, верно, Как любит Он! Счастье мира все ничтожно, Разлюбить друзьям возможно, Он же любит непреложно, Как любит Он!

2. Крестной смертью искупивший, Как любит Он! Самых слабых не забывший, Как любит Он! Им все прошлое покрыто, Сколько радости сокрыто Во Христе, кому открыто, Как любит Он!

3. Кто познать Его желает, Как любит Он! Мир и радость тот узнает, Как любит Он! Он врачует все страданья И дарует оправданье; Он нам жизнь и упованье, Как любит Он!

4. Всех к Себе Он призывает, Как любит Он! В Свое царство принимает, Как любит Он! Все блаженство обещая И заботой окружая, Он ведет нас в двери рая, Как любит Он!

Перевод: И. Проханов. Музыка: И. Мурай. Вы имеете полноту в Нём. Кол. 2:10 "Песни христианина" 8

101 до-мажор

1. Христос в любви всесилен, В Нем благодати свет, В Нем манны дождь обилен, В Нем мой покров от бед. В Нем сердца искупленье, В Нем жизни нет конца, В Нем вечное спасенье, В Нем отдых для борца.

Припев: Лишь в Нем! Да, благословенья полнота лишь в Нем! Лишь в Нем! Да, полнота лишь в Нем!

2. Покоюсь в Нем я ныне; Не объяснит язык, Как полн Он благостыни, Как Он в любви велик! Ему я песнь слагаю За то, что каждый день Душою ощущаю Любви могучей сень.

3. Когда ж увижу, Боже, Тебя лицом к лицу, Тогда еще дороже Ты будешь пришлецу; Тогда за все даянья Хвалу я воспою Тому, Кто от страданья Избавил жизнь мою.

Музыка: Е. Gebhart.

Как величественно имя Твоё по всей земле.

Пс. 8:2 "Гусли" 25

102 си-b-мажор

1. По всей земле царствует слава Твоя, мой Господь и Творец! Величье Твое и держава Объемлют пределы небес. Ты ради врагов Твоих лютых, Чтоб сделать безмолвными их, Устроил хвалу из уст юных И тем постыдил Ты всех их.

2. Когда я смотрю на творенье Перстов Твоих, Боже Святой, То я прихожу в изумленье От милости дивной Твоей. Как чудно устроено небо И звезды поставлены в нем! Но что человек, что Ты помнишь В величье Твоем и о нем?

3. Какое имеет значенье, Живя на земле, человек, Что Ты на Свое попеченье Принял его душу навек? Над тварью его Ты возвысил И славой, и честью венчал, И благами жизни Ты щедро Его на земле награждал.

4. Владыкой его Ты поставил Над тварями всеми земли, И их Ты, как низших творений, Под ноги ему покорил. По всей земле царствует слава Твоя, мой Господь и Творец! Величье Твое и держава Объемлют пределы небес.

Слова: И. Проханов. Посмотрите на полевые лилии. Мф. 6:28

"Гусли" 287

103 си-b-мажор

1. Посмотри, вблизи потока, У прозрачных чистых вод, Посреди травы высокой Пышно лилия цветет.

Припев: Если лилию Бог любит И заботится о ней, - Разве Он тебя погубит, Позабыв в нужде твоей?

2. Корни крепкие питает Влага чистая ручья, И росою наполняет Чашу ранняя заря.

3. Жаждет лилия простора, Смотрит прямо к небесам. И влекут ее узоры Скромных пчелок к лепесткам.

4. Сок приятный и пахучий Изливается из ней; Кто богаче и кто лучше Одевался из царей?

5. Так живет Творца творенье В блеске дивной красоты Без заботы и мученья, Отчего ж печален Ты?

Слова: И. Проханов. Музыка: Е. Gebhart.

Не много Ты умалил его пред Ангелами. Пс. 8:6

"Песни христианина" 23

104 ми-мажор

1. Если б знал я, Боже правый, Что на небе любишь Ты Ангелов, питомцев славы, Духов вечной чистоты, - Я б то мыслью постигал, Я бы сердцем песнь слагал, Я бы сердцем Богу правды Песнь слагал, да песнь слагал.

2. Если б знал я, правый Боже, Что Ты любишь только тех, Кто на образ Твой похожи И кого не тронул грех, - Я б то мыслью постигал, Я бы сердцем песнь слагал, Я бы сердцем Богу правды Песнь слагал, да песнь слагал.

3. Но когда я слышу повесть, Что Ты любишь и меня, Кто грешил, поправши совесть, Образ Твой в себе казня, - Не могу я постигать, Но хочу я песнь слагать; Господу любви хочу я Песнь слагать, да песнь слагать.

Музыка: Флотов.

Бог во Христе примирил с Собою мир. 2 Кор. 5:19

"Гусли" 11

105 соль-мажор

1. О Сын Божий, Примиритель, Как Ты благ к душе моей! Ты мой врач и исцелитель, Где предел любви Твоей? Я был враг Твой и отступник От закона Твоего, Но ты все ж мне стал заступник Для спасенья моего.

2. От Тебя я был далеко, Жил всегда в греховном зле, Я тонул в грязи порока, Без надежды на земле. Но Ты сжалился над мною И от смерти воскресил, Чтоб немолчною хвалою Я Тебя превозносил.

3. Крепок верой я живою, Что Христос меня простил, И ликую я душою, Что меня Он пробудил; Я горю к Нему любовью, Примирен я во Христе, Ибо я искуплен Кровью, Им пролитой на кресте.

4. Я хочу без колебанья Лишь за Ним вослед идти, В мир порока, в мир страданья Весть спасения нести. Он мне сердце утешает, Дух и душу веселит, Даже тело укрепляет И от зла меня хранит.

Перевод: И. Проханов. Бог есть любовь. 1 Иоан. 4:8 "Заря жизни" 68

106 фа-мажор

1. Бог есть любовь к нам! Я славить буду И не забуду, - Он любит нас!

Припев: Я буду петь всегда: Бог всех нас любит; Бог всех нас любит, Бог есть любовь.

2. Послал Он Сына, Кто призывает, Грехи прощает И жизнь дает.

3. В грехе лежал я, Грехом плененный; Христом спасенный -Свободен я.

4. К трапезе славной Он приглашает, Мой дух питает, Все вновь творит.

5. Он - Добрый Пастырь; Где луг прекрасный, Там голос ясный: Как любит Он!

6. Чрез тьму ведет Он По стезе тесной К стране небесной, В блаженный край.

7. Его мы будем Любить и славить, Чтоб нами править Он мог всегда.

8. Бог есть любовь к нам! Он полн даяний, Благодеяний; Бог есть любовь!

Он же сказал: иди. Мф. 14:29 "Гусли" 339

107 ре-мажор

1. Глядя на волны, в раздумье я стоял, Снова от сердца сомненья отгонял. Когда ж излился надо мной Поток любви Его святой, В сомненье Его встречал.

Припев: Снова и снова сильною волной Вся любовь Христова льется надо мной.

2. Снова могучий Христа я слышу зов: "Мой раб, будь вечно свободен от оков, Без страха по морю ходи, Смелей за Мной вослед иди!" "Иду", - я тогда сказал.

3. Снова и снова раздался голос мой В песне хвалебной с восторженной мольбой; Любовь Христа превозмогла И, как волна, меня несла, И страх мой пред ней бежал.

И уразуметь превосходящую разумение любовь Христову. Еф. 3:19

108 до-мажор

1. Превыше разума любовь Твоя, Господь, Спаситель мой! Но жажду я Любви Твоей всю полноту познать И в ней всю силу, высоту, блаженство созерцать.

2. Превыше слов, Господь, любовь Твоя; Но жаждет слов живых душа моя, Чтоб грешникам погибшим возвещать Любовь, могущую спасти и все грехи прощать.

3. Любовь превыше всей хвалы земной; Но жаждет сердце петь, Спаситель мой, Хвалу любви, нисшедшей до меня, Из тьмы греха призвавшей в чудное сиянье дня.

4. Но если нет познанья у меня, Словами и хвалою беден я, Пустой сосуд к Тебе я приношу, Живой струей, Господь, наполни сердце, я прошу.

5. Пустой сосуд, не льется из него Ни слов любви, ни взора одного; Но все ж к Тебе прийти дерзаю я, И право мне дает, Господь, одна любовь Твоя.

6. Зажги, Господь, любовь в моей груди! К источнику Ты Сам меня веди, Дай верою мне жажду утолить И от земных источников все сердце отвратить.

7. Когда ж лицом к лицу увижу я Тебя, Спаситель мой, То песнь моя Твоей любви прославит широту, И глубину, и беспредельную всю полноту.

Бог есть любовь. 1 Иоан. 4:8 "Гусли" 486 (а). С.Д.П.19(б).

109 а) ми-b-мажор б) фа-мажор

1. Бог есть любовь; О какое счастье! Бог есть любовь, Он нас возлюбил.

Припев: Пусть всякий радостно поет и славит, Его да славит; Бог есть любовь.

2. Бог есть любовь, Он послал к нам Сына, Бог есть любовь, Он избавил нас.

3. Бог есть любовь, мы греху служили; Бог есть любовь, Он освободил.

4. Мой Искупитель меня избавил, Мой Искупитель меня простил.

Припев: Тебя я буду вечно петь и славить, Я буду славить Твою любовь.

Перевод: И. Проханов.

Как велико число их!

Пс. 138:17

"Заря жизни" 72

110 фа-мажор

1. Знаешь ли ты, сколько ясных Звезд сияет в небесах? Сколько облаков прекрасных Вдаль несется на ветрах? Бог Господь число их знает, Ни одной не потеряет :,:Из громадного числа.:,:

2. Знаешь ли ты, сколько быстрых Рыбок плещется в волнах? Сколько мотыльков пушистых Пролетает на полях? Бог назвал их именами, Чтобы жили вместе с нами, :,:Чтобы радовали нас.:,:

3. Знаешь ли ты, сколько разных На земле живет людей? Сколько грешников несчастных Гибнет в праздности своей? Божий взор на всех взирает, И, где грешник погибает, :,:Бог к нему в любви спешит.:,:

111 ми-минор

1. Наш Всемогущий Бог царит на небесах. Он вечный Бог и Он живет в людских сердцах. Он - Сущий и Его земля и небеса, Пред Ним сливаются в хвале все голоса.

2. Наш Всемогущий Бог с любовью повелел Из праха встать, Его искать, войти в удел. Изменчиво нам все: богатство, слава, власть; Лишь в Нем одном душа нашла благую часть.

3. Поклялся Он Собой, сомненью места нет: Своих возьмет Он в мир иной в небесный свет. Покажет нам Свой лик, прославим мощь Его. Во всем Он дивен и велик, Господь всего.

4. Поет хор неземной: "Хвала Тебе, наш Бог! Отец и Сын и Дух Святой! Из рода в род". Наш Всемогущий Бог, Тебе спешим вознесть Благодаренье и мольбу, хвалу и честь.

Перевод: И. Проханов. Музыка: И. Гранахан. Смотрите, какую любовь дал нам Отец. 1 Иоан. 3:1

"Гусли" 18

112 ре-b-мажор

1. Смотрите, дал Бог вечный Сам Любовь какую нам: Его название носить, Детьми Благого быть.

Припев: Смотрите, что за любовь! Какую любовь дал Бог! Какую любовь дал! Чтоб мы назывались и были детьми Божьими.

2. Когда-то чужды, далеки, Теперь Ему близки; Навек спасенные Христом, Мы дети Божьи в Нем.

3. Да, дети Божии! но нам Не дано знать, что там, В стране небесной встретит нас, Что будет в славный час.

4. Мы только знаем, что когда Увидим мы Его, Получим образ мы тогда Иисуса Самого.

5. Отец! с надеждою такой Взываем пред Тобой: Подобье дай Твоих детей Нам в жизни для людей.

Слова: И. Проханов. Музыка: J. Macy. Был мёртв, и се, жив во веки веков. Откр. 1:18

"Тимпаны" 63

113 до-мажор

1. Видел небо в день воскресный Иоанн, Лился глас к нему небесный, Как орган.

Припев: То был Альфа и Омега, Царь в виссоне ярче снега, Царь царей.

2. То был в царском одеянье Сам Христос, Кто томился в Геф-симаньи, Полный слез.

3. Как прекрасное светило, Лик сиял; Иоанн пред вышней силой В страхе пал.

4. "О, не бойся!" - так, жалея, Зазвучал Голос тот, что в Галилее Он слыхал.

5. "Я был мертв, но труд победный Совершив, Я и первый и последний; Вот я жив.

6. Ключ от ада и гробницы У Меня И семь звезд в Моей деснице, Силен Я!"

7. Да, Он в царственной одежде, В красоте, Любит смертных, как и прежде В нищете.

"Славить без запинки" 13

114 до-минор

1. Блажен, кто молиться умеет Молитвой от сердца, живой. :,:Тот духом всегда пламенеет И светел, как ангел, душой.:,:

2. В нём радости солнышко светит, Лаская лучами других. :,:За ним уж никто не заметит Поступков неверных и злых.:,:

3. Живёт он по Божию Слову, Под знаменем Крови святой, :,:И душу имеет Христову, И чудный сердечный покой.:,:

4. Блажен, кто молиться умеет Молитвой от сердца, живой, :,:Успех он чудесный имеет В делах своей веры святой.:,:

Слова: И. Проханов. Но любовь из них больше. 1 Кор. 13:13 "Тимпаны" 36

115 ми-b-мажор

1. Есть в природе много сил, Сил великих и могучих: Ими Бог обогатил Светлый путь планет бегущих.

Припев: Нет в мире ничего Больше, чем любовь, любовь Господня; Воспоем же мы Его,:,:Воспоем.:,:

2. Но нет в мире сил сильней, Чем Его любовь святая; В ней источник вечных дней, Тайна жизни, тайна рая.

3. Ею мир Он сотворил, Дал живущим вдохновенье И Себя соединил С жизнью бедного творенья.

4. Ею нас, Своих детей, Он навеки съединяет, Ею с каждым днем сильней Он союз Свой утверждает.

Перевод: И. Проханов.

Любовью вечною Я возлюбил тебя. Иер. 31:3

"Гусли" 17

116 фа-мажор

1. Человека сердце жаждет Милости, любви Творца; Без Него оно так страждет, Как без пастыря овца. О мой Бог! Ты видишь, знаешь: Я хочу любви Твоей, И я знаю, Ты желаешь Дать любовь душе моей.

2. Знаю я из слов Писанья, Ты меня уж возлюбил! Для меня Ты в день страданья Сына Своего забыл. Сердцем, полным умиленья, Я б хотел на крест взирать; Кровь и раны от мученья Никогда не забывать!

3. Я б хотел, чтоб вид мученья Влил в меня огонь такой, Чтоб он сжег во мне сомненья, Все соблазны, грех плотской; Чтоб, любя не для награды, Беззаветно и вполне, Я не видел бы преграды Для любви Твоей ко мне.

Вложил в уста мои новую песнь. Пс. 39:4 "Гусли" 182 (а). С.Д.П. 105 (б).

117 а) фа-мажор б) ля-минор

1. К Тебе несется песнь моя; о Боже, ей внемли! Твою любовь прославлю я Во все края земли.

2. Я знаю, что источник Ты Бесчисленных даров, И полны дивной красоты Дела Твоих перстов.

3. Не Ты ли, Боже, надо мной Раскинул свод небес? Не Ты ли Сам живой росой Полил поля и лес?

4. Не Ты ли влагу дал лугам И силу жизни нам? Кто руку помощи дает В часы земных невзгод?

5. Под гнетом жизненных скорбей Ты нам даешь покров; Под сенью милости Твоей Мы скрыты от врагов.

6. Ты наш благословляешь труд, Даешь ему успех; Не входишь с нами в строгий суд, Когда впадаем в грех.

7. Ты знаешь час, когда тоской Душа удручена, И каждая слеза Тобой, О Боже, сочтена.

8. Ты все дары духовных благ Даешь в отраду нам И обещаешь в небесах Покой Своим детям.

Перевод: И. Проханов. Престол Твой, Боже, вовек. Пс. 44:7

"Гусли" 19

118 ми-b-мажор

1. Нет лучше места одного, Как ни был бы мой грех тяжел, Мой дух счастлив вблизи него: То Божьей милости престол...

Припев: :,:То Божьей милости престол, То милости престол.:,:

2. Елей любви с престола льет И очищает дух от зол; И приходящим мир дает Господней милости престол...

3. Бог путь к нему открыл для всех, И кто б к нему ни подошел, С него спадет великий грех, Где Божьей милости престол...

4. Когда измучит суета, То Дух, как радостный посол, Зовет меня к груди Христа, Где Божьей милости престол...

Перевод: Д. Ясько. Музыка: W. Runyan.

119 ми-b-мажор

1. Верность Твоя велика, о мой Боже! Мудрость и милость Ты давно явил. Ты - неизменен, от века Ты Тот же, Полн состраданья и Отчей любви.

Припев: Верность великую! Верность великую Каждое утро являет Господь: Всё, что мне нужно для жизни, дает Он. Верность великая, Боже, Твоя.

2. Лето и зиму, посевы и жатву, Солнце и звезды, погоду и дождь, - Ты учредил; нам слова их понятны: Всем управляешь Ты, всё нам даешь.

3. Мир постоянный, грехов отпущенье, Дивную помощь в различных скорбях, Стойкость в борьбе и надежду спасенья - Вечно дарует нам верность Твоя.

Слова: И. Проханов. Музыка: Н. Казаков.

Достигайте любви.

1 Кор. 14:1

"Песни первых христиан" 101 а, б.

120 а) си-b-мажор б) до-мажор в) ре-минор

1. Любви святой дыханье Свет жизни нам дает, И уст ее лобзанье В сердца отраду льет.

2. Любовь у колыбели О счастье нам поет; Склонившись у постели, За нас молитву шлет.

3. Когда гроза с ветрами Надежду потрясет, Любовь горюет с нами И помощь нам несет.

4. Когда наш брат стенает, скорбящий иль больной, Любовь повелевает Нам жертвовать собой.

5. Любовь врагам внушает Друг другу руки дать И грешных нас прощает, И учит нас прощать.

6. Не в буре ревнованья, Не в облаке мечты, - Любовь сильна в сознанье Безгрешной чистоты.

7. И речи дар прекрасный, И поприще крови, И подвиг веры властной, - Всё - мусор без любви.

8. И знанье увядает, И солнце дня зайдет, - Любовь не умирает, Одна любовь живет.

9. Любовью мир несчастный Восставлен к счастью вновь; Ей ангелы прекрасны; И вечный Бог - любовь.

Перевод: И. Проханов. ...Онлюбит миловать. Мих. 7:18 "Гусли" 8

121 ля-минор

1. Правда, любит Бог меня: Дар спасенья Он мне дал; В тьме ночной иль в свете дня Быть со мной Он обещал.

Припев: Правда, любит Бог меня: Дар спасенья Он мне дал.

2. Правда, любит Бог меня: Если слышит скорби стон, Надо мной главу склоня, Утешает сердце Он.

3. Правда, любит Бог меня: В тяжком жизненном бою Вражьи стрелы отстраня, Он дает мне мощь Свою.

4. Правда, любит Бог меня: Учит Он добру без слов, И, в себе порок казня, Слушать я Его готов.

5. Правда, любит Бог меня; И хочу я одного: Слово истины храня, Без конца любить Его.

Перевод: И. Проханов. Музыка: Е. Gebhardt.

Горы сдвинутся…..

а милость Моя не отступит. Ис. 54:10

"Гусли" 5

122 до-мажор

1. Горы сдвинутся с подножья И падут холмы с высот, Но вовеки милость Божья От меня не отойдет, И Его спасенья свет Не затмит пучина бед.

2. Милость Божья всем несчастным, Кто стенает, вопиет Под ярмом греха ужасным, Избавление дает; В них все мертвое живит И все новое творит.

3. Милость Божья к утомленным, Обессиленным в пути С пиром, правдой услащенным, С торжеством спешит прийти, Чтоб они страданий нить На пиру могли забыть.

4. Милость Божья сокрушает Власть греха и смерти гнет, Ад в пучину низвергает, Рай прекрасный создает И в нем место всем дает, Кто к Спасителю придет.

Слова: Ю. Жадовская. Музыка: В. Крейман. (б). Самарянин же некто….. нашел на него. Лк. 10:33 С.Д.П.21а,б.

123 а) до-мажор б) соль-минор

1. Покрытый ранами, поверженный во прах, Лежал я при пути в томленье и слезах И думал про себя в тоске невыразимой: "О, где моя родня? где близкий, где любимый?"

2. И много мимо шло. Но что ж никто из них Не думал облегчить тяжелых ран моих? Иной бы и желал, да вдаль его манила Житейской суеты губительная сила.

3. Иных пугал вид ран и мой тяжелый стон. Уж мной овладевал холодной смерти сон; Уж на устах моих стенанья замирали, В тускнеющих глазах уж слезы застывали...

4. Но вот пришел Один, склонился надо мной И слезы мне отер спасительной рукой. Он был неведом мне, но, полн святой любовью, Текущею из ран не погнушался кровью.

5. Он взял меня с Собой и помогал мне Сам И лил на раны мне целительный бальзам. И голос мне сказал, в душе неотразимый: "Вот Кто родня тебе, Кто близкий, Кто любимый!"

Слова: И. Никитин. Музыка: О. Жидулов (а). Музыка: И. Скирда (б). Евангелие благодати Божией. Деян. 20:24

С.Д.П. 199 а, б.

124 ми-минор

1. Измученный жизнью суровой, Не раз я себе находил В глаголах предвечного Слова Источник покоя и сил.

2. Как дышат святые их звуки Божественным чувством любви, И сердца тревожного муки Как скоро смиряют они!

3. Здесь все в чудно-сжатой картине Описано Духом Святым: И мир, существующий ныне, И Бог, управляющий им.

4. И сущего в мире значенье, Причина и цель, и конец, И вечного Сына рожденье, И крест, и терновый венец.

5. Как сладко читать эти строки, Читая, молиться в тиши И плакать, и черпать уроки Из них для ума и души!

Слова: А. Хомяков. Музыка: P. Skene. Псалмы 49 и 50 "Гусли" 28

125 си-b-мажор

1. Земля трепещет и, сверкая, Катится гром из края в край; То Божий глас гремит, взывая: "Израиль, Мой народ, внимай!

2. Израиль! Ты Мне строишь храмы, И храмы золотом блестят, И в них курятся фимиамы, И день, и ночь огни горят.

3. К чему Мне ваших храмов своды, Бездушный камень, прах земной? Я создал землю, создал воды И небо очертил рукой.

4. К чему Мне злато? В глубь земную, В утробу вековечных скал Я влил, как воду дождевую, Огнем расплавленный металл.

5. К чему куренья? Предо Мною Земля со всех своих концов Кадит дыханьем под росою Благоухающих цветов.

6. К чему огни? Не Я ль светила Зажег над вашей головой? Не Я ль, как искры из горнила, Бросаю звезды в мрак ночной?

7. Твой скуден дар. Есть дар бесценный, Дар нужный Богу твоему; Ты с ним явись, и примеренный Я все дары твои приму.

8. Мне нужно сердце чище злата И воля крепкая в труде; Мне нужен брат, любящий брата И верный Мне всегда, везде".

Музыка: И. Скирда.

126 соль-минор

1. Любить! Кто ж постиг это слово святое? Кто ж вник в его смысл и значенье? Любить - это значит на счастье чужое Смотреть со слезой умиленья.

2. Любить - это с ближним, как с другом и братом, Делить его горе, мученье; Быть недругам другом, прощать виноватым, Уняв в себе злобу презренья.

3. Любить - это значит смотреть с сожаленьем На зло и пороки людские; Заблудшим людям указать путь к спасенью, Давая советы благие.

4. Любить - это значит для счастья другого Отречься от личных стремлений; Любить - это Бога великое слово, Но кто ж его понял значенье?

Будем через Него непрестанно

приносить Богу жертву хвалы,

то есть плод уст, прославляющих имя Его

Евр. 13:15

ХВАЛА И БЛАГОДАРЕНИЕ

Тебе хвала моя не престанет. Пс. 70:6

"Гусли" 166

127 до-мажор

1. Тому, Кто смертью крестной И Кровию нас спас, Споем благодаренье! Споем сто тысяч раз! Пусть ныне в сердце каждом Любовь к Нему горит! Пусть каждый неустанно Христа благодарит!

Припев: Сто тысяч раз, сто тысяч раз Хвалу мы возгласим, И столько ж раз за жизнь вовек, Что жить мы будем с Ним.

2. О, если б было можно К ногам Христа принесть Сердец и жизней столько, Чтоб их не перечесть! Сто тысяч уст прославят Его за столько мук, Ведь Он наш Искупитель, Наш самый лучший Друг.

3. Христу благодаренье За то, что каждый час, Любовью избавляя, Благословляет нас. Когда ж за бурным морем Его увидим мы, Вовеки не умолкнет Песнь сладостной хвалы.

Тебе воздам хвалы. Пс. 55:13

"Гусли" 181(а). С.Д.П. 104(б).

128 а) ми-мажор б) до-минор

1. С хвалой к Отцу небесному Я сердце возношу: Ему, Творцу чудесному, Всю славу приношу. Понес Христос мучение И смерть в любви ко мне; Он, дав Свое спасение, Простил меня вполне...

2. Я песнь благодарения Пою Его любви. Хвала за дар прощения, За мощь Его Крови! И ты, о друг возлюбленный, Вступи в союз с Христом, И в Нем и ты, искупленный, Стремись идти с крестом.

3. С крестом, Отцом возложенным, Ты всех влеки сердца; В пути, Христом проложенном, Будь верная овца; Не делай преткновения Ты жизнию своей, Чтоб Божьи откровения Не скрыть от глаз людей.

4. Пусть все в тебе служителя Господнего найдут И к нашему Учителю Чрез жизнь твою придут. Падем с благоговением Мы все к стопам Отца! Он пусть благословением Нам будет до конца...

Перевод: М. Мясоедова. Музыка: В. Бут. Искуплены вы... драгоценною Кровию Христа.

1 Пет. 1:18-19

129 си-b-мажор

1. О, мира спасенье, святая любовь! За наше прощенье Христос пролил Кровь; Наш мир искупил Он, дал радость, покой. Весь мир пусть ликует, исполнен хвалой!

2. Грехов моих много, и темен мой дух. Но Божьего слова коснулся мой слух. И сердце смирилось, и слезы я лью. Господь Искупитель спас душу мою!

3. О дар несравненный, священный обет, Господь заключил с нами вечный завет. Он наш Победитель, рассеял Он тьму. Пою аллилуйя Христу моему!

4. Хочу я молиться и верить могу, Что в Нем пораженье навеки врагу. Он светом небесным весь мир озарил. Осанна Спасителю, Господу сил!

5. Сын Божий был мучим, распят на кресте. Я распят для мира теперь во Христе; И мир для меня сораспят вместе с Ним; Я с Ним умираю, с Иисусом моим.

6. Великую славу, бессмертья венец, Дарует мне в Нем мой Господь и Творец. Сольются пусть хоры земли и небес. Для песни победы в Христе я воскрес.

Стану молиться духом... буду петь духом. 1 Кор. 14:15

"Гусли" 161

130 ля-мажор

1. Я духом обновленья, Свободный от оков, Псалом спою хва-ленья Кореевых сынов. Меня Спаситель мой Соединил с Собой; Я вечно, вечно буду Теперь Его слугой.

2. О, сколь же вожделенны Жилища Бога сил! В них ввел меня Спаситель И Кровью искупил. Там Божий дом готов Для Божиих сынов; Живет там Бог Спаситель Среди хвалы духов.

3. Душа моя ликует, Восторгом я объят; Мой Бог так свят и силен, И милостью богат. Да, телом и душой, Господь, слуга я Твой! Иного Бога ввеки Не будет надо мной.

4. Нет более блаженства, Как в доме жить Твоём, Тебя хвалить и славить Пред горним алтарём! Кого сподобил Ты Блаженства полноты, Они достигли ныне Духовной высоты.

5. О, как блаженны люди, Чей дух Тобой объят И чьи сердца желаньем К путям Твоим горят, Кого в долине слез Твой Дух могучий нес, Кого, благословляя, Поставил на утес.

6. Я знаю, день единый Прожить в Твоих дворах Мне лучше многих сотен В языческих шатрах. Господь меня хранит, Он солнце мне и щит, И всем ходящим в правде Он много благ дарит.

7. И вот зачем я лучше Стеречь хочу врата Слугою в доме Божьем, Служителем Христа, Чем средь нечестья жить, За нечестивца слыть, И все богатства мира В руках моих копить.

8. Вкусил я пред Тобою, Как счастлив человек, Кто Божьему храненью Свой весь поручит век. Но скоро день придет, Господь за мной грядет, И в одеянье света Меня Он облечет.

"Гимны христиан" 22

131 соль-мажор

1. О Иисус, достоин Ты Славы, чести на земле, Славу, честь от нас принять всегда, И от сердца полноты Песнь пою Тебе везде. Буду петь Тебе всегда, везде.

Припев: Оторви от мира нас, О Тебе дай размышлять, Укрепляй нас каждый час, Чтоб Тебя лишь прославлять!

2. Ты из праха нас создал, В чудный мир к Себе призвал, В чудный мир Ты нас к Себе призвал, Своей Кровью нас омыл, Наши все грехи простил, Наши все грехи Ты нам простил.

3. Ты призвал нас всех к Себе, Глянул милостью на нас, Глянул милостью Своей на нас; И, простив грехи вполне, Ты хранишь нас всякий час, Ты хранишь нас всякий час в Себе.

Перевод: И. Проханов.

Буду славить Тебя, Господи, всем сердцем моим. Пс. 9:2.

"Кимвалы" 29

132 соль-мажор

1. Спаситель! жаждет петь мой дух. :,:Хвалу Твоих заслуг:,: Хочу я петь, мольбу творя, :,,:Победу сил Царя.:,,:

2. О, помоги мне возвестить :,:Об имени Твоем:,: И весть Твою распространить :,,:Среди людей кругом.:,,:

3. Иисуса имя гонит страх, :,:Творит из плача пир:,: Как слад-

кий звон, звучит в сердцах, :,,: Несет нам радость, мир.:,,:

4. Ты сокрушаешь власть грехов, :,:Спасаешь от оков.:,: И Кровь Твоя, Господь, струей :,,:Смывает грех людской.:,,:

Перевод: И. Проханов. Музыка: Ф. Еllor. Да возвеличится Господь. Пс. 34:27 "Кимвалы" 12

133 си-b-мажор

1. Христа да возвеличат все! И ангелы в красе Венец Ему да принесут! Прославьте (5 раз) Бога сил!

2. И вы, страдальцы за Христа, Прославьте с алтаря Того, Чей славен вечный род! Прославьте (5 раз) Бога сил!

3. Ты, Богом избранный народ, Ослабший средь невзгод, Воспой, и Он тебя спасет! Прославьте (5 раз) Бога сил!

4. Вы, грешники, кто позабыть Не могут мира нить, Сложите все к Его ногам! Прославьте (5 раз) Бога сил!

5. Народы, люди, племена, Все, как семья одна, Его величье да поют! Прославьте (5 раз) Бога сил!

Перевод: И. Проханов. Тебе, Боже, принадлежит хвала. Пс. 64:2

"Гусли" 158

134 си-b-мажор

1. Хвала святой любви Отца, Пославшей в мир страдать Христа! И Он в мучениях креста Испил всю чашу до конца.

Припев: Лишь силою Христовой С нас сняты все оковы; Так много сделал Бог для нас! Хвала любви Христовой!

2. Лишь у Христа в любви святой Найдут все грешники покой; Пред Ним рассеется в сердцах, Как дым, сомнение и страх.

3. Слова Христа даны для нас, Как пища сердцу всякий час; Они ведут нас к небесам, Где примет нас Спаситель Сам.

Перевод: И. Проханов. Музыка: И.Санкей (а). Господь - сила моя и песнь. Пс. 117:14 "Гусли" 149 (а). С.Д.П. 91 (б)

135 а) ре-мажор б) фа-минор

1. Здесь жизнь моя есть песнь хвалы, Что громко средь сомненья, Среди неправды, грешной мглы Гласит о дне спасенья. Сквозь жизни шум и суету Я слышу, как, ликуя, Поют спасенные Христу, И как молчать могу я?

2. Пусть мира прелести умрут, Все ж будет Бог со мною; пусть тучи полночи пройдут, Он будет мне зарею. Ничто мой мир не потрясет, Пока к Иисусу льну я, Пока меня Он бережет. О, как молчать могу я?

3. Гляжу я ввысь: там меньше туч И небо мне синеет, И день за днем спасенья луч Все больше сердце греет. Ключ счастья все сильнее бьет, И в нем отраду пью я, И слышу, как Господь грядет: О, как молчать могу я?

Слова: F. Crosby. Музыка: W. Doane. Да будет Господу слава вовеки Пс. 103:31. "Гимны христиан" 6. "Гусли" 163

136 ля-b-мажор

1. Всевышнему слава! Он нас оправдал; Так мир возлюбил Он, что Сына нам дал. Спаситель нас Кровью Своею омыл И доступ к небесному счастью открыл.

Припев: Славь Христа! Славь Христа! С торжеством вся, земля! Славь Христа! Славь Христа! О природа, славь вся! Придите, о люди, к престолу Христа; Прославьте всесильную жертву креста.

2. Прощенье грехов Бог дарует тому, Кто в полном смиренье падет пред Христом. И злейший преступник, пришедший к Нему, Прощен в согрешенье великом своем.

3. Спаситель - Наставник спасенным во всем, И сила Христа нас от зла оградит. Везде под Его благодатным крылом Найдем мы от бурь и волнения щит.

Слова: М. Херасков. Музыка: Д. Бортнянский. Тебе, Боже, принадлежит хвала на Сионе. Пс. 64:2.

"Гусли" 168

137 до-мажор

1. Коль славен наш Господь в Сионе, Не может изъяснить язык; Велик Он в небесах на троне, В былинках на земле велик. Везде Господь велик и славен, В ночи, во дни сияньем равен.

2. Тебя Твой Агнец златорунный Всегда изображает нам; Мы на псалтири сладкострунной Тебе приносим фимиам. Прими от нас благодаренье Как благовонное куренье.

3. Ты солнцем смертных освещаешь, Ты любишь, Боже, нас, как чад; Ты нас трапезой насыщаешь И воздвигаешь вышний град; Ты смертных, Боже, посещаешь И благодатию питаешь.

4. Господь, да во Твои селенья Воспрянут наши голоса; И наше пред Тобою пенье Да будет чистым, как роса! Тебе в сердцах алтарь поставим; Тебя, Господь, поем и славим.

Слова: П. Дацко. Музыка: Д. Товнер. Он спасёт людей. Мф. 1:21. "Гимны христиан" 164. С.Д.П. 75

138 соль-мажор

1. Ты для меня, Спаситель, Сошел с святых небес, Оставил Ты обитель, Всю полную чудес.

Припев: Ты для меня, Спаситель, принял Голгофский крест. Хвала Тебе, о мой Искупитель, Хвала Тебе и честь!

2. Ты для меня, Спаситель, Смирившись, в яслях был, Слепым Ты был водитель, Для бедных мира жил.

3. Спаситель, красотою Любви Твоей пленен, Я жить хочу с Тобою, Тобою я спасен.

4. В Тебе лишь, о Спаситель, Хочу сокрыться я. Во мне Твою обитель Устрой Ты для Себя.

5. Тебе лишь петь хочу я Всегда, во всякий миг. Тебе принадлежу я, Я весь в руках Твоих!

Амвросианское славословие.

Музыка: F. Haydn.

Славим Тебя, Боже, славим. Пс. 74:2

"Гимны христиан" 1. "Гусли" 165

139 соль-мажор

1. Боже, славим мы Тебя И хваление приносим! Вечный, песнь поем Тебе И сердца к Тебе возносим. Преклонившись пред Тобой, Величаем, Царь благой!

2. Души праведных, святых, Сонмы, власти сил небесных Славят благость дел Твоих, Дел великих и чудесных, Славят Бога и Отца, Вседержителя Творца.

3. Глас апостолов святых И пророков вдохновенных, Изъясни-телей Твоих Слов премудрых, драгоценных, С ними мучеников ряд, Все Тебя благодарят.

4. Церковь на земле Твоя Твое имя воспевает; Благостью Твоей живя, Твоей славы ожидает. Всей хвалы достоин Ты И любви всей полноты.

5. Агнец кроткий, Ты здесь был Жертвой смерти и мученья, Но все козни победил, Отразил все искушенья; Слава, слава, Боже сил! Иисус, Еммануил!

6. В небе царствуя с Отцом, Восседаешь одесную В славе, в свете; к нам потом Снизойдешь в юдоль земную; И судить при всех святых Будешь мертвых и живых.

7. Господи! Благослови Твой народ и достоянье; Дай чрез скорби все пройти И хранить святое званье; Избранных веди Твоих В радость вечную святых.

8. Дай тебе, Господь, отдать Сердца каждое биенье, Дай Тобою лишь дышать, Жить Тебе на прославленье. Сам Ты душу нам согрей Пламенем любви Твоей.

9. Слава Троице вовек, Дух Святой, Отец небесный, Сын и Богочеловек, Воплотившийся чудесно. Да прославят все сердца Имя Господа Христа!

Музыка: Е. Горин (а). Уста мои возвестят хвалу Твою. Пс. 50:17 "Гусли" 176. С.Д.П. 103

140 ля-b-мажор

1. Прими хвалу, благодаренье, Сын Божий, за Твою любовь: За грех наш Ты понес мученье, За нас пролил святую Кровь!

2. Понес удары, поношенья; Чтоб дать нам жизнь, взял на Себя Все наше зло и прегрешенья И умер в муках, нас любя.

3. С слезами радости спасенье Из рук Твоих приемлю я И верю: с Богом примиренье Дарует жертва мне Твоя.

4. Омытый от грехов Тобою, Я буду смертью невредим; Прими нас всех! мы всей душою Тебе, Господь, принадлежим.

5. Но дар щедроты бесконечной Чем может быть вознагражден? Да благодарностию вечно Он будет в сердце впечатлен!

6. Да свято все Твои заветы Исполню в жизни я своей И, правдою Твоей одетый, Приду к Тебе с кончиной дней.

Слова: Г. Державин. Музыка: Дж. Лоу. Хвалите Господа, ибо благо петь Богу. Пс. 146:1

"Гусли" 160. С.Д.П. 93

141 ми-b-мажор

1. Хвалите Господа и пойте! Как сладко воспевать Его! Ему Единому вы стройте Органы сердца своего.

2. Кем стены града вознесены, Тот граждан ли не охранит? Кем скорби духа исцелены, Плотских ли ран не исцелит?

3. Создавший солнце, круги звездны И им нарекший имена, Велик Господь, велик и бездны Его премудрости нет дна.

4. Он кротких в милость принимает И праведным дает покров, Надменных власть уничтожает И гордых низвергает в ров.

5. Начните ж Бога вы, начните Людские познавать умы, И во хвалу Ему спешите Устроить гусли и псалмы.

6. Он мраком небо облекает, Готовит в тучах дождь браздам, Росою горы покрывает, растит сады на службу нам.

7. Дает зверям и птицам пищу, И насекомым, и червям; Так рубище дарует нищим, Как власть и почести царям.

8. Не конских крепких мышц желает, Не к мужеству благоволит, Но на Него кто уповает, Он любящих Его хранит.

Слова: И. Проханов. Музыка: К. Инкис. И наречешь Ему имя Иисус. Мф. 1:21 "Тимпаны" 85

142 си-b-мажор

1. О Иисус! Нет краше ничего Имени святого Твоего! Твое имя - звук желанный, Как елей благоуханный В храме Божиих детей, Сладко для души моей.

2. Будет день: пред именем Твоим Соберутся с пением святым И преклонятся в смиренье Все земные поколенья, Все колена в небесах Воспоют Тебя в сердцах.

3. Дай певца Давида мне язык, Чтоб я пел о том, как Ты велик; Дай мне Павла дарованье, Слов Твоих истолкованье, Чтобы мог я передать Людям жизни благодать.

4. Дай, чтоб имя я хвалил Твое Не устами, - чрез свое житье; Чтобы я, как Божье чадо, Пламенел Твоей отрадой, Чтоб во мне Твою Печать Взор людской мог наблюдать.

Перевод: И. Проханов. Я Бог Авраама... Мф. 22:32 "Песни христианина" 49

143 соль-минор

1. О милосердный Бог! Ты - Бог любви, даров; Сияет в небе Твой чертог Века веков. Иегова вечный Ты; Весь мир поет Тебе; Я имя вечной правоты Хвалю в мольбе.

2. О милосердный Бог! Я по Твоим словам Иду, чтоб радоваться там, Где нет тревог. Мир мною позабыт, Отверг греха я власть; В Тебе ищу свою я часть, Оплот и щит.

3. О милосердный Бог! Чтоб дух мой провождать, Ты дал Свою мне благодать, Светильник ног. Червь пред Тобою я, Но Ты Себя зовешь "Моим" и знаю, Ты спасешь Навек меня.

4. Мне обещал Он Сам, И верен Он в словах, Что вознесусь, как на крылах, Я к небесам. Там буду созерцать Я Бога своего, И ввек там буду воспевать Я чудеса.

5. Святые пред Тобой Поют вдали от зла: "Отец и Сын и Дух Святой! Тебе хвала!" О милосердный Бог! Хоть я в служенье плох, Хочу и я Тебе вознесть Хвалу и честь.

144 ми-b-мажор

1. Я могу теперь петь, смело в небо глядеть; Наступила в душе тишина. Тьма сомнений ушла, раздается хвала: Кровь Христа искупила меня!

Припев: Искупил Он меня, Искупил и хранит в свете дня. Аллилуйя! И в небесном раю эту песню спою: Кровь Христа искупила меня.

2. Я живу со Христом и борюся с грехом, Не страшусь лютой битвы огня. Бог дает благодать грех и зло побеждать: Кровь Христа искупила меня.

3. Жизни хлеб Он дает и в пути бережет, Утешает, Собой осе-ня. Врач недугов моих, клад сокровищ живых... Кровь Христа искупила меня!

4. Если встречу грозу, на Иисуса гляжу, В Нем надежда и крепость моя. Враг живет в темноте, я сокрыт во Христе. Кровь Христа искупила меня.

Слова: И. Проханов. Что есть человек, что Ты помнишь его?

Пс. 8:5

"Песни христианина" 21

145 фа-мажор

1. Когда безбрежный рокот океана Бросает, словно щепы, корабли, Неся их вдаль навстречу урагана, Я говорю: "Как слаб, бессилен сын земли!"

Припев: Тогда молитву я творю И Богу в сердце говорю: "Что человек, что помнишь Ты его, Что человек, что помнишь его?"

2. Когда смотрю на путь созвездий млечных, На солнца, что бегут из века в век Вокруг миров в пространствах бесконечных, Я говорю: "О, как ничтожен человек!"

3. Когда я слышу, что Творец творенья, Могущий мир стереть в единый миг, Зовет людей в объятия прощенья, Я мыслю: "Боже! мир не стоит благ Твоих".

4. Когда я слышу: Бог для счастья твари Послал на муку Сына Своего, Я погружаюсь в мысль о Божьем даре: "Что человек, что помнишь, Боже, Ты его?"

5. Ты окружен пресветлыми духами; И ангелы у трона Твоего Поют хвалу безгрешными устами: Что человек, что помнишь, Боже, Ты его?

Музыка: И. Санкей. Уста мои произнесут хвалу. Пс. 118:171

"Гусли" 170

146 си-b-мажор

1. Полны уста мои хвалой: Печаль моя прошла; Христу пою теперь душой, Христу звучит хвала.

Припев: Хвала Христу, Хвала Христу, Хвала Христу вовек.

2. Когда Господь мой на кресте За грех мой умирал, Скорбело сердце во Христе, И Он за нас взывал.

3. Хоть искушения порой Заставят дух страдать, "Христос! Ты Бог, Спаситель мой!" - Я буду повторять.

4. Спасенья радостную весть Спеши другим сказать, Чтоб их для Бога приобресть И с ними воспевать.

Радость спасения Твоего. Пс. 50:14

147 до-минор

1. Радость спасенья Все ныне воспоем, Благодаренье :,:Госпо-ду принесем.:,:

2. Господа славят Земля и небеса. Ты еси Бог наш, :,Творящий чудеса.:,:

3. Кровью Своею Нас спасший от грехов, Все претерпевший :,:За нас, земных рабов.:,:

4. Скорбью распятья Власть смерти сокрушил, Гнев и проклятье :,:От нас Он отвратил.:,:

5. Станем же ныне, С хваленьем на устах, Петь в здешней жизни :,:И после в небесах.:,:

Слова: W. Hunter. Музыка: J. Stockton.

Он ...врачует скорби их. Пс. 146:3

"Гимны христиан" 167.

Гусли" 215

148 ми-b-мажор

1. Единый Врач явился нам, Единый Исцелитель. Мир сокрушенным дал сердцам Распятый мой Спаситель.

Припев: Лучший Ты мне дал удел, Чаять я его не смел, Чтоб хвалу Твою я пел, Иисус Спаситель!

2. Он все грехи твои простил, Твой любящий Спаситель; Он дом Отца тебе открыл, Небесную обитель.

3. Тебя я вечно восхвалю, Воскресший Избавитель; Я имя так Твое люблю, Мой Бог, мой Царь, Спаситель?

4. И страх, и грех пред Ним бежат, Мой сильный Избавитель! Как сердцу сладостно звучат Слова: Он мой Спаситель!

5. Придите, братья, воспоем Мы имя Иисуса; И, сестры, пеньем вознесем, Восхвалим Иисуса.

6. И дети все, велик и мал, Прославим Иисуса! Ведь вас трудиться Он призвал И жить для Иисуса!

7. Когда с хвалением одним Мы явимся к Иисусу, Повергнем мы венцы пред Ним, Пред нашим Иисусом.

Перевод: И. Проханов.

Музыка: Е. Lorenz.

Любишь ли ты Меня? Иоан. 21:15

"Кимвалы" 74

149 си-b-мажор

1. Спой же песню для Иисуса, Славя Его. Он так благ, ты полагайся Лишь на Него.

Припев: Любит нас Он как лучший друг, Он вблизи нас всегда, вокруг, Поспеши же Ему принесть Хвалу и честь.

2. Одно слово для Иисуса: Он Свой чужим; Чтобы все Ему служили, Мы все хотим.

3. Он во всякое мгновенье Близок к сердцам. Люди могут обмануть нас, Он верен нам.

4. Будем петь мы все сердечно: "Иисус Один". Будет все во всем нам вечно Вышнего Сын.

"Гимны христиан" 20

150 соль-минор

1. Сердцем воспряну, Петь не престану Славу Тому, Кто нас искупил. Цепи порвал Он, Дух Свой нам дал Он, Верой в Иисуса мир подарил. Славлю Его, свободен, спасен, Мой Покровитель, Свет жизни Он. Скорби не бойся, в Нем лишь покойся, Скоро конец борьбе.

2. Вечны высоты! Прочь все заботы! Мир не имеет части во мне, К свету стремлюся, Тьмы не боюся, Счастлив, иду к небесной стране. О, как ничтожно все в мире сем! В Боге лишь счастье жизни найдем. Выше земного, света иного Отблеск мы зрим уж здесь.

3. Здесь все мгновенно, Там неизменно, Там двери рая Он мне открыл. В славу войду я, Друга узрю я, Кто жизнь Свою за нас положил. Силы небес там вечно пред Ним! Скоро и я навек буду с Ним, Песню хваленья, песню спасенья Вечно там буду петь.

Перевод: И. Проханов. Музыка: И. Гранахан. Господи, твердыня моя и Избавитель мой!

Пс. 18:15

"Песни христианина" 39

151 ля-b-мажор

1. Буду петь, как Искупитель Дух мой грешный возлюбил. Как страдал Он, Избавитель, И меня освободил.

Припев: Песнь звучит пусть об Иисусе! Кровью Он меня купил, На кресте меня простил Он, Долг мой взял - освободил.

2. Буду петь повествованье: Чтоб меня от мук изъять, Он в любви и состраданье Восхотел Свой выкуп дать.

3. Буду петь, как Искупитель Славен вечным торжеством; Как силен, как победитель, Он над смертью и грехом.

4. Буду петь, как Искупитель Любит слабого меня; Он мне в рай путеводитель, Вечно с Ним пребуду я.

"Гимны христиан" 5 Музыка: J.Holbrook.

152 ре-мажор

1. О Господь, я торжествую, Ты услышал голос мой. За то вечно буду славить Я Голгофский подвиг Твой.

Припев: О Великий Избавитель, Ты грехи мои простил, От страданья и мученья Ты меня освободил.

2. Путь мой был тяжел и темен, Скорбно было мне идти, И к Тебе я обратился, Милосердный, на пути.

3. Жизнь мою Ты спас от смерти И глаза мои от слез. Дал мне видеть путь спасенья, Искупитель мой, Христос!

4. Лишь Тебя я буду славить, О Господь, Спаситель мой! Счастлив я теперь вовеки Чрез Голгофский подвиг Твой.

Славьте Господа. Пс. 32:2 "Гусли" 171

153 соль-мажор

1. Я славлю Иисуса, Он милует меня, Забыв мою неправду и грех искореня. Я славлю Иисуса, Он любит без конца, Он Кровью драгоценной воздвигнул мертвеца.

2. Я славлю Иисуса, у ног Его сидя; Я славлю Иисуса, за Ним вослед идя; Я славлю Иисуса за все Его дела, Я славлю милость Божью: она меня спасла.

3. Я славлю Иисуса, живя в земной стране, Но пламенно желаю быть в вечном светлом дне, Где в царстве всех спасенных я буду прославлять Спасителя Святого живую благодать.

Музыка: В. Киркпатрик.

154 ми-b-мажор

1. Начальник жизни, Пастырь мой, Хвала Твоей любви! Чтоб не забыл я подвиг Твой, Голгофу мне яви!

Припев: Чтоб не забыл Твоей мольбы, Чтоб не забыл Твоей борьбы, Чтоб не забыл Твоей любви, - Голгофу мне яви!

2. Яви мне новый гроб, где Ты, Замученный, лежал, И ангела, что с высоты Явился сторожам.

3. Хочу, как жены на заре, Принесть дары мои... Чтоб веры луч во мне горел, Голгофу мне яви!

4. Тебе хочу я подражать, Покорно крест нести И чашу скорби принимать, Что дашь мне на пути.

Перевод: И. Проханов. Музыка: Г. Нэгели.

Буду славить Тебя, Господи. Пс. 9:2.

"Песни христианина" 99

155 соль-мажор

1. Тебя хочу хвалить я пеньем За милости Твои, мой Бог! Меня возвысил Ты спасеньем, Прими мой благодарный вздох. Я никогда не перестану Хвалить Тебя и петь "Осанну"!

Припев: Тебе я песни посвящу (Посвящу Тебе, о Господи), Ты - мой Господь И мой псалом, о Господи!

2. Лишь небо утром озарится, К Тебе я вознестись люблю; Порой ночной, как мгла сгустится, Тебе я песнею хвалю; Какое счастье песнь готовить, Тебя в смиренье славословить!

3. Тебя святить хочу Святого, Тебе хочу я жизнь отдать; Тебя лишь Одного Благого, Твою любовь хочу лишь знать; Тебе лишь в выси лучезарной Польется гимн мой благодарный.

Радуйтесь, праведные, о Господе Пс. 32:1

ХРИСТИАНСКАЯ РАДОСТЬ

Музыка: И. Аллеман.

Буду веселиться о Господе. Пс. 103:34

"Гусли" 195. С.Д.П. 48

156 до-мажор

1. Когда я слышу о Христе, Я сердцем веселюсь И воспеваю в простоте: "Спаситель мой, Иисус!" Когда на ров земного зла, Где гибнул, оглянусь, Тогда звучит моя хвала: "Спаситель мой, Иисус!"

Припев: Ты радость дал душе в удел, И я о том молюсь, Чтоб целый мир Тебе воспел: "Спаситель мой, Иисус!"

2. В какой я бездне утопал, При мысли я страшусь, Но Ты меня и там взыскал, Спаситель мой, Иисус! Я одиноким был, но Ты Вступил со мной в союз И Сам ведешь средь темноты, Спаситель мой, Иисус!

3. Я пред Тобою мертвым был, Но чуду я дивлюсь: Ты дух мой к жизни воскресил, Спаситель мой, Иисус! Я пленник был, Ты не забыл Меня средь тяжких уз И от греха освободил, Спаситель мой, Иисус!

Слова В. Малов. Музыка: Г. Корбен.

Вы, бывшие некогда далеко,

стали близки Кровию Христовою.

Еф. 2:13

"Гимны христиан" 398. С.Д.П. 311

157 ми-мажор

1. Братья, все ликуйте: Славный день настал, Сестры, торжествуйте: Бог нам радость дал; Некогда чужие, мы теперь - друзья, Близкими мы стали Кровию Христа.

Припев: Громко пойте: аллилуйя! Бог нас спас и оправдал, Наши имена навеки В книгу жизни записал.

2. Ныне приступили Не к Синаю мы, Нас уж не пугают Гром и молнии, Слово благодати слышим со креста, Мы спаслись от гнева Кровию Христа.

3. Верой и любовью Мы теперь живем И, омыты Кровью, К небесам идем, Светлая надежда веселит сердца, Будем жить вовеки Кровию Христа.

Слова: И. Проханов. Музыка: К. Инкис (а). Будем радоваться и веселиться во все дни наши. Пс. 89:14

"Гусли" 294 (а). С.Д.П. 217(б).

158 а) соль-мажор б) ми-минор

1. Будем радоваться, братья! Прочь уныние и страх! Принял нас Христос в объятья И хранит в Своих руках. Братья! радуйтесь о Боге, О Его святых делах, И с восторгом, без тревоги Воспевайте вы в сердцах.

2. Прежде гибель нам всечасно Здесь грозила на пути, Но Христос рукою властной Нас призвал за Ним идти. Были в рубищах мы бедных, Ныне мы богаты в Нем, Круг сокровищ заповедных Он нам даст в раю Своем.

3. Как слепые, в тьме греховной Мы блуждали без путей; Свет небесный, свет духовный Дал нам зренье для очей. Если б скорби, искушенья Попустил на нас Господь, Вера сильна все сомненья И печаль в нас побороть.

4. Пусть средь бед и испытанья В тайных помыслах сердец Твердо будет упованье: С нами Бог, благой Отец! Радость наша совершенна От Христа, не от людей, И ничто во всей вселенной Овладеть не может ей.

Будешь иметь радость в Господе. Ис. 58:14

"Гусли" 378

159 ля-мажор

1. Ах, радость, радость будет там Искупленным сердцам, Когда окончим жизнь свою И будем там в раю, Где жизни дерево с плодом Там пред Спасителем Христом, Где Он, избавивший людей, Царит в любви Своей!

Припев: Ах, что за радость там, радость там, радость там! Ах, что за радость там Спасенным будет нам, Где все святые без числа Поют Христу вдали от зла; И мы там громко воспоем, Когда свой путь пройдем.

2. Дорога узкая одна К спасенью нам дана, И если ею не пойдем, Навеки мы умрем; Когда ж путь узкий изберем, То хоть мы слезы здесь прольем, Но там в блаженстве воспоем Пред любящим Отцом.

3. Христос воскрес, рассеяв страх, И вот в великий час В пречистых, светлых небесах Он предваряет нас. Ах, верьте, робкие друзья, Есть вечной радости края; Хоть тяжко, грустно в мире нам, Зато спасенье там!

Дает нам торжествовать во Христе. 2 Кор. 2:14

"Гусли" 293

160 соль-мажор

1. Душа, торжествуй в Иисусе, Грехи твои смыл Он с тебя; Любовью тебя окружает, Добром осыпает, любя.

Припев: Как счастлив я быть с Иисусом! Я отдых нашел у Него; Он дал мне спокойствие, радость, Участие в Царстве Его.

2. Как счастлив я быть с Иисусом! Святого Он Духа мне дал Как сыну, наследнику Царства, Которое Он обещал.

Припев: Как счастлив я быть с Иисусом! Я бремя сложил у креста, И мир я нашел и блаженство У ног Иисуса Христа.

3. Как счастлив я быть с Иисусом! Хотя бы мой путь был тернист, Меня доведет Он до цели, И стану душою я чист.

Припев: Как счастлив я быть с Иисусом! Всегда быть в общении с Ним, Богатством Его наслаждаясь И радуясь Им лишь одним.

Музыка: Д. Джулай (а).

Всегда радуйтесь. 1 Фес. 5:16

С.Д.П. 218 а, б.

161 а) ля-мажор б) до-мажор

1. Радуйтесь - Господь повелевает, Радуйтесь - во всякий жизни час, Радуйтесь - спасенный повторяет, Радуйтесь - то сила Божья в нас. Радуйтесь - в удаче иль несчастье, Радуйтесь - в блаженстве иль тоске, Радуйтесь в богатстве иль ненастье, Радуйтесь - в лачуге иль дворце.

2. Радуйтесь - коль лев на вас рыкает, Радуйтесь - в пылающей печи, Радуйтесь - хоть буря наступает. Радуйтесь - Он скажет ей: - "молчи!" Радуйтесь, коль вас друзья покинут, Радуйтесь, всегда Он верен вам, Радуйтесь, скалу веков не сдвинут, Радуйтесь - Иисус советник вам.

3. Радуйтесь, как Петр в переживанье, Радуйтесь, как он, возвысив глас, Радуйтесь - с полночи до зарницы, Радуйтесь - под старость, в поздний час. Радуйтесь - у брега Иордана, Радуйтесь - чем ближе, тем сильней! Радуйтесь - пред троном благодати, Радуйтесь - войдя в страну лучей.

Мир Мой даю вам. Иоан. 14:27 "Гусли" 284

162 до-мажор

1. Мир, полный мир! - И там, где суета? Да, мир дает и там нам Кровь Христа. Мир, полный мир! - Среди земных забот Надежда на Христа нам мир дает.

Припев: Мир, полный мир! Хоть зло вокруг кипит, Но на груди Христовой мир царит, Да, мир царит!

2. Мир, полный мир! - Вдали от дорогих? Господь их сохранит в путях земных. Мир, полный мир! - Хоть будущность темна, Христос царит и сила нам дана.

3. Мир, полный мир! - Хоть смерть видна кругом, Она побеждена давно Христом. Когда ж придет конец земной борьбе, Христос нас в край небес возьмет к Себе.

Перевод: Д. Ясько. Музыка: W. Fischer.

163 ля-b-мажор

1. Люблю я весть благую, Слова и звуки те, Что миру повествуют О Господе Христе. Люблю Господне слово Передавать другим: Оно всему основа И мир наш создан Им.

Припев: Люблю я весть благую, Что миру Бог явил: О Господе Иисусе И о Его любви.

2. Люблю я весть благую, Она стократ милей, Чем все мечты земные Счастливых детских дней. С любовью повторяю, Кем радость мне дана, И всем то возвещаю, Чем грудь моя полна.

3. Люблю я весть благую, Приятно повторять, Как душу оживляет Господня благодать. Люблю другим в смиренье Сказать и спеть о том, Как Бог дает спасенье В Христе и со Христом.

4. Люблю я весть благую, Искупленный народ Ей радостно внимает, Восторженно поет. При звуках "аллилуйя" Спою на высоте Всё ту же весть благую О Господе Христе.

Переложение 22-го Псалма: И. Проханов. Господь - Пастырь мой. Пс. 22:1 "Гусли" 13 (а). С.Д.П. 9 (б). 164 а) ля-мажор б) соль-мажор

1. Пастырь мой - Господь всесильный, С Ним нужды не знаю я, И на пажити обильной Он покоит Сам меня.

2. Путь мой Пастырь направляет К тихим сладостным водам; Душу Он мне подкрепляет, По Своим ведет стезям.

3. Если я пойду долиной, Где лишь тьма и смерть царят - Ковы зла на миг единый Сердца мне не устрашат.

4. Добрый Пастырь! Ты со мною, Посох Твой и жезл святой К миру вечному, к покою Дух направят слабый мой.

5. Из любви меня жалея, Ты даришь трапезу мне. И меня струей елея Умастил Ты в тишине.

6. О, как радостно и дивно Под Твоим покровом жить, Быть с Тобою непрерывно И Твоим путем ходить!

Музыка: Э. Экселл. Блажен, кому отпущены беззакония.

Пс. 31:1

165 ми-b-мажор

1. Как счастлив я ныне в Иисусе, Словами не выразить мне, - Мои согрешенья простил Он, Привлек мое сердце к Себе.

Припев: В Нем я счастлив вовек, В Нем я счастлив вовек, Голгофская Кровь очистила вновь; Да, в Нем я счастлив вовек.

2. Хвалу приношу Иисусу, - Он сделался Другом моим; Я раньше блуждал в беззаконье, А ныне Им в правде водим.

3. Я счастлив: Иисус - мой Спаситель, Одна из Его я овец, Мне дан Дух Святой, Утешитель, Сам Бог - мой небесный Отец.

4. И ты, брат мой, грешный, несчастный, Внемли Его гласу любви: Готов и тебе Он дать счастье - к Нему с верой взор обрати.

Слова: И. Проханов.

Одно знаю, что я был слеп, а теперь вижу. Иоан. 9:25

"Тимпаны" 80 (а).

166 а) соль-мажор б) до-минор

1. Пусть земля вся утверждает, Что Тобой я не спасен, Дух мой песню воспевает: "Принят раб Твой на Сион!"

Припев: Радуйтесь со мною, люди! Нет сомненья: я спасен! Пусть весь мир твердит иное: Знаю я, Христом спасен!

2. Если б ангел сам явился И сказал: "Не обращен!" И тогда б я не смутился, Помня вечный Твой закон.

3. Если ум мой усомнится, Призову Тебя душой; Ты придешь и ум смирится, И настанет Твой покой.

4. Знаю я, в Кого я верю; Дух мой в Нем несокрушим; Жизни всякую потерю С радостью снесу я с Ним.

5. Каждый миг Его я слышу, Каждый миг с Ним говорю; Он любовь дарит мне свыше И Его огнем горю...

6. Нету места для сомненья В сердце избранных Тобой; В час минутного затменья Будь на страже, Пастырь мой!

Перевод: Д. Ясько. Музыка: A. Showalter.

167 ля-мажор

1. Дружба верная, радость полная Только под рукой Всевышнего. Мир течет рекой, дух ликует мой Только под рукой Всевышнего.

Припев: Только в Боге (Только с Иисусом), Не устрашусь я ничего. Только в Боге (только с Иисусом), Только под рукой Всевышнего.

2. Сладок жизни путь, счастьем дышит грудь Только под рукой Всевышнего. Ближе Отчий дом вижу с каждым днем Только под рукой Всевышнего.

3. Не боюсь врага, безопасен я Только под рукой Всевышнего. Полный мир души нахожу в тиши Только под рукой Всевышнего.

Перевод: И. Проханов. Музыка: И. Звеней. Праведники воссияют, как солнце. Мф. 13:43

"Заря жизни" 2

168 ми-b-мажор

1. Небесный луч в душе моей, Светлей Он всех лучей, Что светят ярко над землей; Тот луч - Спаситель мой.

Припев: Чудный светоч, чудный светоч у меня (:,:чудный светоч у меня:,:), Как блаженны мира, счастья дни (мира, счастья дни), когда Иисус являет лик. Чудный светоч у меня!

2. Чудесный гимн в душе моей: Хвала Царю царей. Ту песню слышит вечный Бог, Хотя б я петь не мог.

3. Весна царит в душе моей, Как близок мой Христос! И голубь мира в клеть скорбей Цветы любви принес.

4. Луч радости в душе моей, Хвала Ему звучит За блага, что Он мне дарит, за счастье лучших дней.

169 фа-мажор

1. Люблю я петь псалмы побед С тех пор, как я спасен. Христос Господь мне все дает С тех пор, как я спасен.

Припев: :,:С тех пор, как я спасен,:,: Радостно пою всегда. С тех пор, как я спасен, Славлю имя Господа Христа.

2. Спаситель мой живет со мной С тех пор, как я спасен. Я счастлив быть Его слугой С тех пор, как я спасен.

3. Я вижу свет и в царстве бед С тех пор, как я спасен. Сомнений ночь уходит прочь С тех пор, как я спасен.

4. В небесный дом иду с Христом С тех пор, как я спасен. Он мой покров от всех врагов С тех пор, как я спасен.

Перевод: И. Проханов. Музыка: Э. Экселл. В тени крыл Твоих укрой меня. Пс. 16:8 "Песни христианина" 7

170 фа-мажор

1. В тени крыл Его святых Отдых душ людских; Отдых ближних, отдых дальних От трудов и дней печальных. :,:В тени крыл Его святых Отдых душ людских.:,:

Припев: :,:Отдых душ (покой), Сладкий мир, (покой), Радость душ (покой) В тени крыл Его святых.:,:

2. В тени крыл Его святых Мир для душ людских, Вечный мир непреходящий, Мир, наш ум превосходящий. :,:В тени крыл Его святых Мир для душ людских:,:

3. В тени крыл Его святых Радость душ людских; Радость вести искупленья, Радость славы, просветленья. :,:В тени крыл Его святых Радость душ людских.:,:

Слова: И. Проханов. Музыка: J. Kirkpatrik. А наше общение - с Отцом и Сыном Его. 1 Иоан. 1:3

"Новые напевы" 57 (а).

171 а) ля-b-мажор б) ля-минор

1. Нет больше утешенья, Нет радости полней, Как быть всегда в общенье С Создателем людей.

Припев: Сладко, чудно быть в общенье вечном с Ним; Сладко, чудно быть в общенье с Ним.

2. Общенье с Богом Вечным, Учителем людей, Ученикам беспечным Даст знание полней.

3. Но сладостней общенье С Всесильным как с Отцом; Отцово попеченье Дает мне вечный дом.

4. Но выше есть общенье, Общенье двух друзей; "Он друг мой", - где ученье, Где истина святей?

5. Общение беседы В восторженной мольбе; Общение победы В Его святой борьбе.

Слова: И. Проханов. Музыка: C. Leslie. Я есмь... жизнь. Иоан. 14:6 "Новые напевы" 28

172 фа-мажор

1. Ты жизнь моя; Из небытья Ты жизнь мне дал, Царем назвал И подарил Источник сил. Ты жизнь моя; Ты свет бытья. В труде, в мольбе Я льну к Тебе, И Ты мне стал Мой идеал.

2. Ты жизнь моя; Живу не я, А Ты живешь Во мне и что ж Скажу любви: "Вовек живи!" Ты жизнь моя, - Бессмертен я; Хоть плоть заснет, Дух не умрет, Я буду жить, Тебя хвалить.

Перевод: И. Проханов. Музыка: Р. Ловри. Сыны Сиона да радуются. Пс. 149:2 "Песни христианина" 58

173 соль-мажор

1. Придите, все сердца, Кто любит труд Отца! И пойте, окруживши трон, :,:Со всеми (вместе), кто спасен.:,:

Припев: Идем мы к Сиону, В радостный, чудный Сион, Идем мы прямо к Сиону, В украшенный город Творца.

2. Пусть те лишь не поют, Кто Господа не чтут, Но дети Божьи пусть поют, :,:Забыв (навек) печаль и труд.:,:

3. Уж ныне нам Сион Сменяет песнью стон, Пока еще мы не пришли :,:К полям (благим) святой земли.:,:

4. А там, где нет обид, Пусть вечно песнь звучит; С Эммануилом мы идем :,:В мир лучший, в (дивный) вечный дом.:,:

Перевод: И. Проханов. Музыка: L. Clements. Отца светов, у Которого нет изменения и ни тени перемены. Иак. 1:17 "Новые напевы" 43

174 соль-мажор

1. Среди всех жизни перемен, Хотя б пришлось скорбеть, Но, Божьей милостью блажен, Не перестану петь.

Припев: Как я рад, я искуплен Драгоценной Кровью Христа.

2. Хвалиться не оставлю я Спасителем Христом, Пока страдальцы, как и я, Найдут отраду в Нем.

3. Вкусите вы любовь Творца, Иисуса доброту; Как в мире счастливы сердца, Что вверились Христу!

4. Лишь Бога бойтесь, и тогда Ничто не устрашит, Не бойтесь вы Его труда, И Он вас сохранит.

Перевод: И. Проханов. Музыка: G. Stebbins. Благо петь Богу нашему. Пс. 146:1 "Гимны христиан" 11. "Гусли" 155

175 до-мажор

1. Я жажду петь во всякий час, Печаль и слезы прочь! Христос - мой Друг, меня Он спас, Со мной Он день и ночь.

Припев: Пойте, пойте, пойте песнь Ему! Пойте, пойте песнь! Пойте песнь Ему!

2. Я плакал в день, как увидал, Как за вину мою Христос в страданье умирал! Теперь же я пою.

3. Когда тяжел греха искус, Пою я: мой Иисус! Хоть слезы близки иногда, Но я пою всегда.

4. Я буду всем повествовать О Господе моем, Пока не станет воспевать Весь грешный мир о Нем.

Музыка: E. Gebhardt. Радость Моя в вас пребудет. Иоан. 15:11

"Гусли" 292

176 ми-мажор

1. Радость, радость непрестанно! Будем радостны всегда! Луч отрады, Богом данной, Не погаснет никогда.

Припев: 1-ый куплет.

2. Бог нас Сам ведет за руки, Помогает нам в борьбе, Нас хранит от бед и муки, Нашей внемлет Он мольбе.

3. По следам пойдем Христовым, Будем льнуть к рукам Его, Чтоб под бременем суровым Не пропасть нам без Него.

4. Радость веры, жизнь дающей, Пусть, как солнце, в нас горит! Любит грешных Всемогущий, Много благ Он нам дарит.

Перевод: И. Проханов. Музыка: П. Бильгорн. Сам же Господь мира да даст вам мир. 2 Фес. 3:16

"Песни христианина" 42

177 ля-мажор

1. На сердце лишь песня одна, И в радости льется она Всегда, как живая волна: Мир, мир - дар Божьей любви!

Припев: Мир, мир, покой, Чудный подарок небес! О сладостный, сладостный мир! Мир, мир - дар Божьей любви!

2. Купил мир страданьем Христос, За долг мой Себя Он при-

нес, Дав миру лекарство от слёз; Мир, мир - дар Божьей любви!

3. Когда я Иисуса познал, Он мир в изобилье мне дал; Я море любви ощущал; Мир, мир - дар Божьей любви!

4. В Христе пребываю душой, К Нему прибегает дух мой, В Нем мир я вкушаю святой; Мир, мир - дар Божьей любви!

Слова: M. Servoss. Музыка: J. Granahan. Дает нам торжествовать во Христе. 2 Кор. 2:14

178 си-b-мажор

1. Воспряньте, воспойте, ликуйте, Омытые Кровью Христа! Вы новую песню воспойте Тому, Кто вас спас от греха.

Припев: Ликуйте! Ликуйте! Воспойте и славьте Христа! Ликуйте! Ликуйте! Воспойте и славьте Христа!

2. Прославим Того, Кто на землю Сошел, чтобы нас оправдать, Спасти нас ценой Своей Крови И счастье навеки нам дать.

3. Он силу нам даст и победу, На битву с грехом укрепит, Любовью Своею поддержит И Духом Своим утвердит.

4. Воспойте со всеми святыми Хвалебную песню Тому, Кто нас искупил Своей Кровью, О, слава навеки Ему!

Великий город, святой Иерусалим. Откр. 21:10

С.Д.П113

179 ля-мажор

1. О, как блажен, как счастлив я! Господь - Спаситель мой. Готово место для меня В стране небес святой.

Припев: Славлю Агнца! За меня Страдал на Голгофе Он, Аллилуйя, аллилуйя, аллилуйя, аминь.

2. С мирским богатством несравним Тот город золотой; В нем вечно буду жить я с Ним, Я жалкий прах земной.

3. Нет ночи в той стране святой, Не меркнет солнца свет, Там все сердца звучат хвалой, Там плача больше нет.

4. О братья, сестры, радость нам Дана и в мире сем; Здесь видим свет, что светит там, Куда мы все придем.

Перевод: И. Проханов. Музыка: Ф. Абт (а).

Гармонизация: В. Крейман (б).

Всегда радуйтесь. 1 Фес. 5:16

"Гусли" 185 (а). С.Д.П. 106 (б).

180 а) фа-мажор б) ми-минор

1. Радуйтесь, братья, и в песнях духовных Славу и честь воссылайте Христу! Он нас нашел всех в оковах греховных, Он проявил к нам любви полноту.

2. Дивен в Своей благодати Спаситель! Он охраняет нас в жизни земной; Он нам воздвигнет святую обитель, Он подарит нам венец золотой.

3. В радости, братья, тяжелый наш жребий Будем мы в мире строптивом нести. Бог даст покой нам блаженный на небе, Он подкрепит нас в тернистом пути.

Перевод: И. Проханов. Музыка: А. Кеше. Радуются уста мои, когда я пою Тебе. Пс. 70:23

"Заря жизни" 43

181 ля-мажор

1. Отрадой полно сердце, Не может умолчать. :,:Мои уста пылают Желаньем восхвалять.:,:

2. Что радует мне душу? Что в сердце счастье льет? - :,:Что мой Иисус Спаситель Спасенье мне дает.:,:

3. Нашел я мир душевный В венце Его заслуг; :,:Он разорвал те узы, Что связывают дух.:,:

4. Теперь же я ликую, Как будто на крылах, :,:И блага все земные Считаю я за прах.:,:

5. За скорбь Он дал мне радость, И вместо бурь - покой; :,:Омыл мое Он сердце В Крови Своей святой.:,:

6. Для сердца жизнь - Спаситель; В Нем слава вся моя; :,:Его за царства мира Не променяю я.:,:

7. О, если б об Иисусе Узнали все края. :,:Что сделал для меня Он, Чем стал Он для меня.:,:

8. О люди, все придите, Взгляните на Него! :,:Вы с верою возьмите Блаженство, торжество!:,:

Следуй за Мной. Лук. 5:27

ПУТЬ ВЕРЫ

Музыка: Г. Стеббинс. Знаю, Искупитель мой жив. Иов. 19:25

"Гусли" 216

182 ре-мажор

1. Я знаю, жив Христос Спаситель, Он место дать мне обещал; Он дверь открыл мне жизни вечной И чадом Божиим назвал. Никто не может взять меня Из рук Спасителя Христа. Он дверь открыл мне жизни вечной И чадом Божиим назвал.

2. Ведь здесь я только жду призыва. Когда Господь придет за мной, Когда возьмет меня от мира И приведет меня домой. Ни-

кто не может взять меня Из рук Спасителя Христа. Ведь Он возьмет меня от мира И приведет меня домой.

3. Всецело сердцем доверяю Тому, Кто распят за меня; Я голосу Его внимаю: "О, приходи! Я жду тебя". Никто не может взять меня Из рук Спасителя Христа. Я голосу Его внимаю: "О, приходи! Я жду тебя".

4. Я побежден Его любовью, Он за меня Страдальцем стал, Он истекал пречистой Кровью И жизнь мне смертью крестной дал. Никто не может взять меня Из рук Спасителя Христа. Он истекал пречистой Кровью И жизнь мне смертью крестной дал.

5. Спаситель мой придет уж скоро И Сам меня туда возьмет, Где под лучом Христова взора Мой дух навеки воспоет. Никто не может взять меня Из рук Спасителя Христа. Там под лучом Христова взора Мой дух навеки воспоет.

Просветил очи сердца вашего. Еф. 1:18

"Гусли" 260

183 ре-минор

1. Ты мне будь, Господь, отрада На пути земных скорбей; Будь Спаситель мне от ада, Искушений и страстей.

2. Здесь скитаюсь в мрачной ночи, Свет сокрыт от глаз моих; Но Твои над мною очи На путях хранят земных.

3. Грешник в мире я несчастный И брожу давно во тьме; Ты пошли мне свет Твой ясный, Просвети меня в уме.

4. Боже! верю всей душою И всем сердцем убежден, Что от гибели Тобою Буду в мире я спасен.

Слова: F. Crosby. Музыка: Дж. Кнэп. Господь мой и Бог мой! Иоан. 20:28 "Гимны христиан" 411. "Гусли" 242

184 до-мажор

1. Твердо я верю: мой Иисус! Им я утешен и Им веселюсь; Неба наследье хочет Он дать, Как же приятно им обладать!

Припев: :,:Вечно я буду петь с торжеством Об Иисусе дивном моем.:,:

2. Твердо я верю: с часа того, Как я отдался, дитя я Его. Мир наполняет сердце мое, В Нем нахожу я хлеб и питье.

3. Твердо я верю: сильной рукой Он простирает Свой кров надо мной. Чтоб ни случилось, радостен дух: Вечно со Мною Пастырь и Друг.

4. Чудный и полный мир и покой Дух мой находит в союзе с Тобой; Дай, чтоб Тебе я сердце отдал; Я б умалялся, Ты б возрастал.

Слова: И. Проханов. Музыка: К. Инкис (а). Музыка: А. Кеше (б).

Подвизаясь единодушно за веру Евангельскую. Фил. 1:27

"Тимпаны" 72 а, б.

185 а) ми-b-мажор б) фа-минор

1. За евангельскую веру, За Христа мы постоим; Следуя Его примеру, Все вперед, вперед за Ним!

Припев: Дружной, радостной семьею, Как один Его народ, Одним сердцем и душою За Христом вперед, вперед!

2. Жарок бой и страшно пламя И колеблются места; Подымите выше знамя Победителя Христа.

3. В мире жизни равнодушной Наш Христос пренебрежен; Постоим единодушно За Его святой закон.

4. Крепость веры, дщерь Сиона, Будем дружно защищать; И оружьем Гедеона Вражью силу отражать.

5. Подвиг правды, труд суровый Будем смело совершать И шатры любви Христовой Будем в мире расширять.

Перевод: И. Вечерок. Все пути мои известны Тебе. Пс. 138:3. "Гимны христиан" 425. С.Д.П. 442

l86 до-мажор

1. Ты знаешь путь, хоть я его не знаю, Сознанье это мне дает покой; К чему тревожиться мне и страшиться И день и ночь, всегда томясь душой?

2. Ты знаешь путь, Ты также знаешь время, Твой план давно уж для меня готов, И славлю я, Господь, Тебя сердечно За милости, заботы и любовь.

3. Ты знаешь все: откуда ветры дуют, И бурю жизни укрощаешь Ты! Пусть неизвестно мне, куда иду я, Но я спокоен - путь мой знаешь Ты.

Перевод: И. Проханов. Музыка: J. Granahan Я знаю, в Кого уверовал. 1 Тим. 1:12 "Гимны христиан" 415. "Гусли" 208

187 ре-мажор

1. Не знаю, почему открыт Мне благодати дар Иль почему спасенья щит Мне дан от вечных кар,

Припев: Но я знаю, в Кого я верю, Ничто меня с Богом не разлучит; И Он мне спасенье вручит В день, когда опять придет.

2. Не знаю, как мой Бог дает Мне веры слух живой, И как та вера мир несет Скорбящему душой, -

3. Не знаю я, как Дух Святой К греху внушает страх, И как дает Христос благой Прощение в грехах, -

4. Не знаю я, что в жизни мне Назначено нести, И как меня к родной стране Бог хочет довести, -

5. Не знаю времени, ни дня, Когда Господь придет, И как, чрез смерть иль Сам меня В тот день Он позовет, -

Перевод: И. Проханов. Время уже коротко. 2 Кор. 7:29 "Гусли" 444

l88 ля-b-мажор

1. Время, как река, течет Непрестанно все вперед; С каждым днем ясней пред мною Смерть является с грозою, Но я верю всей душой: Бог со мною; Бог со мной!

2. Бог меня Своей рукой Сам ведет в борьбу со тьмой, И в минуты утомленья Он дает мне укрепленье; И я верю всей душой: Бог со мною, Бог со мной.

3. Вижу я в пути земном Искушения во всем, И мне в сердце яд отравы Хочет влить наш враг лукавый; Все ж я верю всей душой: Бог со мною, Бог со мной.

4. Не страшусь, когда друзья Оставляют вдруг меня И гонений ряд суровый Возведут за Божье слово; Да, я верю всей душой: Бог со мною, Бог со мной.

В Боге спасение моё. Пс. 61:8 "Гусли" 198. С.Д.П. 50 (б).

189 а) соль-мажор б) ми-мажор

1. Я нашел себе спасенье, - Во Христе сокрылся я, Иисус меня наставил, Успокоил Сам меня, И никто теперь не может Мир души моей смутить; Если враг людей приходит, Я сокроюсь во Христе.

2. Если я в пути устану, Под крыло Его приду, И для жажды утоленье В слове вечном я найду; Искупитель мой со мною, Часто с Ним я говорю, Но Его беседы дивной Передать я не могу.

3. Он меня не отвергает, Слыша жалобу мою, И в нужде моей случайной Руку мне дает Свою. Он в несчастье ободряет, Устраняет от греха, Он ведет меня к спасенью, Он давно простил меня.

4. Если вы узнать хотите Счастье рая на земле, То оставьте все сомненья И сокройтесь во Христе. Навсегда в душе решитесь Пред лицом Его идти; Он вас любит бесконечно И поддержит на пути.

Обетования Божии в Нём "да", и в Нём "аминь". 2 Кор. 1:20 С.Д.П. 87

190 ля-b-мажор

1. Обетованья всегда пребудут, Кровь Иисуса их подтверждает. Хотя б погасла надежда в жизни, - Что обещал Бог, то даст.

Припев: Что обещал Бог, то Он исполнит, Хотя бы в жизни погибло все, Хотя бы звезды погасли в небе, Обетованья все стоят.

2. И в час страданья, когда темнеет, Слабеют силы, унынье в сердце, Не дам сомненью смущать мне душу, - Что обещал Бог, то даст.

3. Пусть искушенья кругом бушуют, Но сила Крови дает победу. И радостно я пою в надежде: Что обещал Бог, то даст.

4. Когда воскреснут все дети Божьи И ангелы нас на небе встретят, Мы там получим венцы победы: Что обещал Бог, то даст.

Слова: И. Проханов.

Вера, надежда, любовь; но любовь из них больше. 1 Кор. 13:13

"Гусли" 258

191 соль-минор

1. Если б очи веры, Боже, На земле утратил я, То надежды крылья все же Принесли б к Тебе меня.

2. Если б бросил за собою Я надежду, как мечты, То любовь была б со мною, А с любовью был бы Ты.

3. Но когда б исчезла сила, Дар любви Твоей святой, Что бы бездну устранило Между мною и Тобой?

4. Жизни в вере и надежде На земле прервется нить; Но любовь теперь, как прежде, И вовеки будет жить.

Перевод: И. Проханов. Музыка: И. Санкей (а). Бог мой - скала моя. 2 Цар. 22:3 "Гусли" 226 а, б.

192 а) фа-мажор б) ре-минор

1. Мой Бог - скала, сокрыт в Нем я; Покров во время бури. В покой Свой ввел Господь меня. Покров во время бури.

Припев: Иисус мой - источник в земле сухой, В земле сухой, в земле сухой; Иисус мой - источник в земле сухой, Покров во время бури.

2. И если враг меня страшит, Меня Спаситель защитит. Встают ли горы предо мной, "Не бойся! - слышу, - Я с тобой!"

3. Мой Бог, Отец, покров святой! Покров во время бури, Я жажду жить одним Тобой, Покров во время бури.

Перевод: И. Проханов. Музыка: В. Книпкамп.

Буду петь и славить. Пс. 56:8

"Кимвалы" 38

193 ре-мажор

1. Будем петь мы песни славы, Мы по вере все одно; Где живет дух веры здравый, Царство мира там дано. В мире многие страдают; Безнадежна скорбь сердцам; Песни Божьи утешают, Облегчают ношу нам (3 раза).

2. Будем петь мы песни славы, Мы в любви Христа одно; Где царят любви уставы, Места злобе не дано. Арфа лишь одна, но много Струн звучит в хвале святой; О, сольемся Духом Бога Все в гармонии одной (3 раза).

3. Будем петь мы песни славы, Мы в надежде все одно; Вид пред нами величавый, Небо в нем отражено. Братья, мы идем к отчизне; О народ Христа, крепись! Устремимся в шуме жизни К небесам домой и ввысь! (3 раза).

Не по плоти воинствуем 2 Кор. 10:3 "Гусли" 355

194 ля-мажор

1. Стройно шествуем мы в битву за Христом С ярким знаменем, с оружьем и щитом, Кровью Агнца торжествуя над врагом До пришествия Христа.

Припев: Воспоем все Ему, И воспрянь, песня, Богу моему! Верой будем жить, к нам многие примкнут В путь туда, где реки радостей текут. Наши песни многих к Богу привлекут До пришествия Христа.

2. Размеряя силы, мы готовим строй: Нам вступить с врагом не малым надо в бой; С нами больше сил, чем с вражьей стороной До пришествия Христа.

3. Близок к нам Господь, чтоб всех руководить, Оком нас Своим Он обещал хранить. Враг нас никогда не может устрашить До пришествия Христа.

4. К славе мы небесной царствовать идем. Мы к высокой чести званы со Христом; Здесь венец терновый вместе с Ним несем До пришествия Христа.

Слова: И. Проханов.

... Узок путь, ведущие в жизнь. Мф. 7:14

"Гусли" 325, "Чудный край" 210

195 ре-мажор

1. К неземной стране Путь указан мне; И меня влечет Что-то все вперед.

2. Не растут цветы На пути моем, Лишь шипов кусты Вижу я кругом.

3. Соловьи зарей Не ласкают слух, Лишь шакалов вой Слышу я вокруг.

4. Не сулит покой Мне прохлады тень, Но палящий зной Жжет и ночь и день.

5. Не в тиши идет Путь кремнистый мой, Ураган ревет, Проносясь над мной.

6. Не среди лугов, Под шумок ручья - По камням холмов Пробираюсь я.

7. И встречаю я Всюду крови след: Кто-то шел, скорбя, Средь борьбы и бед.

8. В черной мгле сокрыт Путь суровый мой, Но вдали блестит Огонек живой.

9. Огонек горит, И хоть вихрь шумит, Но меня влечет Что-то все вперед.

Перевод: И. Проханов. Музыка: В. Моцарт (а). И дал Ему имя выше всякого имени. Фил. 2:9 "Гусли" 12 (а). С.Д.П. 8 (б).

196 а) ля-мажор б) ля-минор

1. О имя Иисуса! Нам Так сладостно оно! Спасенье, счастие сердцам От Бога в Нем дано.

2. В Нем исцеленье тяжких ран И язв души больной; В Нем утешенье христиан Среди борьбы земной.

3. В Нем мой маяк, к Нему плыву И направляю путь; В Нем пристань, где склоню главу, Чтоб вечно отдохнуть.

4. В Иисусе Бог мне не судья, Он друг и Пастырь мой; Он мой покров и жизнь моя, И радость, и покой.

Перевод: И. Проханов. Музыка: И. Санкей.

Теперь знаю я отчасти, а тогда познаю,

подобно как я познан.

1 Кор. 13:12

"Песни христианина" 25

197 ре-мажор

1. В час, когда с холмов зарею Вдаль ночной туман бежит, И луч солнца над рекою В дивных красках заблестит, Божью весть мы вспоминаем В радужных отливах вод. Что друг друга мы познаем, Когда ночи мгла пройдет.

Припев: Познаем, как познаны. Уж теперь мы не одни... Мы в лучах зари встречаем Дня великого восход; И друг друга мы познаем, Когда ночи мгла пройдет.

2. Часто мы идем тропою, Гнетом мук удручены; Часто нивы наши мглою Или рвом разделены. Но "Придите!" - с этим словом Нас Христос в покой ведет, Он нас встретит в свете новом, Когда ночи мгла пройдет.

3. Приняты с восторгом раем, Вкруг престола мы найдем Кто нас любит и познаем, Как мы познаны Отцом. Песнь хвалы и искупленья В вечном дне рекой польет, Когда сгинут тени тле-нья, Когда ночи мгла пройдет!

Слова и музыка: F. Davis. "Гимны христиан" 68.

198 ре-минор

1. Сам Твое дитя веди, Будь мне светом на пути. Мой Спаситель и мой Бог, Слышишь каждый Ты мой вздох.

Припев: Боже, Боже, Сам меня всегда веди. Никогда не дай сойти С Твоего, Господь, пути.

2. Грех ли хочет соблазнить, Сам Спаситель защитит. Не боюсь я ничего, Уповаю на Него.

3. Верю, Ты хранишь всегда, Не оставишь никогда, В град небесный приведешь, Там все слезы Сам отрешь.

Перевод: Д. Ясько. Музыка: J. Kirkpatrick.

199 ля-b-мажор

1. Сладко верить в Иисуса, Грех и страхи побороть. Словом жизни укрепляться, Верить: "Так сказал Господь!"

Припев: Иисус явил мне милость, Он хранит в пути земном. Боже, Боже, дай мне силы Доверять Тебе во всем.

2. Сладко верить в Иисуса, Верить в мощь Его Крови. Только верой прикоснулся - Он всю душу обновил.

3. Надо верить в Иисуса, Чтобы цепи все порвать. От Него потоком льются Радость, мир и благодать.

4. Чудо, что познал Иисуса, Он - мой Бог, моя звезда, С Ним живу, Ему молюся, Не расстанусь никогда.

Перевод: Д. Ясько. Музыка: A. Gordon.

200 фа-мажор

1. Люблю, мой Спаситель, и знаю - Ты мой! Тобою спасен я от жизни пустой. Меня чтоб избавить, отдал Ты Себя. Люблю, мой Спаситель, люблю я Тебя!

2. Люблю, но Ты первый меня возлюбил И мне на Голгофе спасенье купил. Ты умер за грешных, безмерно любя... Люблю, мой Спаситель, люблю я Тебя!

3. И в жизни и в смерти хочу я любить, Доколе живу Твое имя хвалить, И даже в час смерти твердить про себя: Люблю, мой Спаситель, люблю я Тебя!

4. В обителях славы, в небесном краю, С венцом на челе, в свете вечного дня, Восторженно в сонме спасенных спою: Люблю, мой Спаситель, люблю я Тебя!

Я есмь путь. Иоан. 14:6 "Гусли" 227

201 ре-мажор

1. "Я - путь, Я - воскресение, Я - жизнь, - Христос сказал, -Дерзай, о чадо, в славу Я Свою тебя призвал, Я - Путь на небеса, Где святость и краса, И здесь пока иди за Мной вослед".

Припев к 1, 2 и 3 куплетам: :,:Христа прославить призван ты, Иди за Ним вослед. :,:Он - путь на небеса, В Нем святость и краса, И здесь иди, иди за Ним вослед.

2. С тех пор, как в Вифлееме Он на землю снизошел, Путем тернистым Он до самой смерти крестной шел; Господь предал Себя, Чтоб искупить тебя, И за Собой тебя зовет вослед.

3. Как много поношенья от людей Он здесь принял! Но, будучи злословим, Он врагов благословлял; Он здесь избрал страдать, Чтоб там нам царство дать, Коль прежде здесь за Ним пойдем вослед.

4. Пойдем же здесь повсюду мы за Господом вослед, Идет ли средь пустыни путь, идет ли средь побед: Чтоб жизнь Христову дать В нас людям прочитать И грешных здесь к Нему привлечь вослед.

Припев к 4 куплету: :,:Христа прославить призван я, Иду за Ним вослед.:,: Он путь на небеса, В Нем святость и краса; И здесь пойдем, пойдем за Ним вослед.

Слова: И. Проханов. Музыка: Г. Грюнтер.

Стремлюсь, не достигну ли и я,

как достиг меня Христос. Фил. 3:12

"Тимпаны" 15

202 ми-b-мажор

1. На ристалище Христа К цели вечной мы бежим, Вот уж видны ворота Бесконечной жизни с Ним. Вот вдали горят венцы, Припасенные для нас; Отворяются дворцы; Близок, близок славный час!

2. Мы бежали от Христа, Он настиг над бездной нас, И рукой любви с креста От погибели нас спас. А теперь пред нами путь: Мы должны за Ним бежать; Чтобы вечно отдохнуть, Мы должны Его догнать.

3. Проходя Его путем, Поднимаемся мы с Ним В высь святую над грехом И над миром суетным. Братья, взор наш устремим На Его поднятый перст, И скорее вслед за Ним Мимо, мимо грешных мест!

Перевод: И. Проханов. Музыка: Р. Галлс.

Господь мне помощник.

Евр. 13:6

"Песни христианина" 31

203 ре-мажор

1. Кто есть на небе у меня? Только Ты! А в жизни только песнь моя: Мой Христос. Он за меня в горниле был, Меня Он Кровью искупил И душу с Богом примирил - Мой Христос!

2. Не милы мне богатств дары - Только Ты! Я не хочу их мишуры - Мой Христос! Мир вечного нам не дает, Все тленья облик в нем несет, Моя же радость не пройдет - Мой Христос!

3. Хотя б я бедным плотью стал - Только Ты! "Он знает лучше!" - я б сказал - Мой Христос! Пусть в винограднике беда И пусть маслины без плода, И пусть бичует мор стада - Мой Христос!

4. Хоть я среди вражды, огня - Только Ты! И осаждает грех меня - Мой Христос! Хоть мир готовит грозный бой, Хоть все враги идут войной, Я в Нем силен - прорву их строй - Мой Христос!

5. Когда ж расстанусь я с землей - Только Ты! В Его руках найду покой - Мой Христос! Когда мне скорби дух стеснят, Природы силы замолчат, Я буду петь сквозь смерти яд: Мой Христос!

Перевод: И. Проханов. Ты знаешь, что я люблю Тебя. Иоан. 21:15 "Заря жизни" 27 (а).

204 а) соль-мажор б) ре-минор

1. Крепко люблю я, Иисус, Тебя! Жизни дороже Ты для меня, Нежно припал я К груди святой; Там мир нашел я, Там мой покой.

Припев: Иисус, люблю я Крепко Тебя; Жизни дороже Ты для меня.

2. Крепко люблю я, Иисус, Тебя! Крепче же дружбы Нет, как Твоя. Полн состраданья, Миром светя, Ты мой Отец, ведь Я же дитя.

3. Ты ведь простишь мне, Если споткнусь; Ты утешенье, Гимн мой - Иисус, Мой Искупитель - Друг неземной; Ближе к Тебе Сам Сделай дух мой.

4. Дух Твой люблю я Сердцем, умом; Дух мой смирился, Будь мне Царем! Дух Твой люблю я, Вечно Ты - мой; В жизни иль смерти Духом я Твой.

... Бога, Которому принадлежу я... Деян. 27:23

"Гусли" 233

205 ми-мажор

1. Я не свой! Христом спасенный, Я Ему принадлежу, Им навек приобретенный Сердцем я Ему служу.

Припев: Я Твой, я Твой! Весь Тебе принадлежу; Что имею и желаю, Все к ногам Твоим кладу.

2. Я не свой! Христос Спаситель Властелин души моей. Он спасенья Совершитель, Держит все в руке Своей.

3. Я не свой! Христу в служенье Я отныне отдаю Каждый час мой и мгновенье, Сердце, волю, жизнь свою.

4. Я не свой! Бог Милостивый Сам меня Своим назвал, В царстве вечности счастливой Дать удел мне обещал.

Велик мир у любящих закон. Пс. 118:165

"Гусли" 306

206 фа-мажор

1. Славною рекою льется Божий мир, Все превозмогая, разливаясь вширь. Хоть уже он полон - все ж течет полней, Глубже проникает и живит людей.

Припев: Веруя в Иисуса и приняв призыв, Я нашел блаженство и навек счастлив.

2. Всех сокрытых в мощных Божиих руках Не прельстит лукавый, не настигнет враг; Не коснутся сердца: ни печали гнет, Ни соблазн неправды и ни тень забот.

3. Радость или горе свыше суждены, Каждому по силам Господом даны: Если Богу верим, то войдем в покой, Верен Бог для тех, кто верует душой.

Перевод: И. Проханов.

Господом будет хвалиться душа моя. Пс. 33:3

"Кимвалы" 5

207 ми-b-мажор

1. Да, везде с Иисусом Дух спокоен мой; Да, везде, где мой Иисус, Чужд мне страх плотской; Но везде, где нет Его, Мне отрады нет; Где же Бог мой вечный - В сердце счастья свет.

Припев: Да, везде с Иисусом, да, везде, да, везде, Да, везде с Иисусом Буду я счастлив.

2. Да, везде с Иисусом Я уж не один, Изменяют люди нам, Верен Божий Сын; Чрез пустыню ль Он ведет, Иль чрез горький плен, Да, везде с Иисусом Духом я блажен.

3. Да, везде с Иисусом Я спокойно сплю, Тьма ли спустит надо мной Всю грозу свою, - Невредимо я стою, Защищен Христом; Да, везде с Иисусом Нахожу я дом.

Перевод: Д. Ясько. Музыка: H. Mason "Нов. песни Евангелия" 219.

208 ля-b-мажор

1. "Вы готовы, - слышен призыв, - И на крест пойти со Мной?" "Да, Учитель, будь лишь близок, И чрез смерть пойдем с Тобой!"

Припев: На все готовы, мы духом Твои; Преобрази нас как хочешь Ты, Светом небесным нас так озари, Чтоб всюду светить могли средь темноты.

2. "Вы готовы, правде внемля, О величье не мечтать? В Геф-симаньи пасть на землю, На Голгофе умирать?"

3. "Вы готовы, все прощая, Другом быть и для того, Кем разбита жизнь земная, Кто дерзнул лишить всего?"

4. "Вы готовы помнить это, Что разбойник со креста Перешел в обитель света Лишь по милости Христа?"

5. "Вы готовы тьму густую Светлой верой прогонять, Побеждать вражду людскую, Дух свой Богу предавать?"

6. "Вы готовы?" - так Сын Божий Говорит к нам и теперь. Пусть решительные скажут: "Да, Господь, Ты нам пример!"

Слова: J. Sammis.

Нет другого имени под небом... которым надлежало бы нам спастись. Деян. 4:12 "Гимны христиан" 219. "Гусли" 314. С.Д.П. 188

209 соль-мажор

1. Когда мы со Христом в свете слова идем, Что за славу Он даст нам найти! Повинуясь во всем, все пребудем мы в Нем, Кто послушно с Ним хочет идти.

Припев: Слушай, верь, Нет другого пути (обрести), Спасенье - в Иисусе Христе.

2. Если тень ниспадет или туча взойдет, Он с улыбкой поможет пройти; Не пребудет ни страх, ни слеза на очах, Нужно лишь в послушанье идти.

3. Если бремя несем иль страдаем в борьбе, Воздаянье не медлит прийти; Коль утраты нам жаль, встретим горесть, печаль, Благодать мы в них можем найти.

4. Чтоб всю радость познать, нужно все нам отдать И себя на алтарь принести; Бог блаженство дарит только тем, кто спешит Верным быть и послушно идти.

5. И в общенье с Христом к Нему в ноги падем Иль в союзе с Ним будем идти; Куда скажет - пойдем, что допустит - снесем, Не страшись, но послушно иди!

Слова: И. Проханов. Музыка: Э. Экселл. Вера без дел мертва. Иак. 2:20 "Тимпаны" 67

210 фа-мажор

1. Боже! верю я сердечно, Что не труд мой, не закон Спас меня от смерти вечной; Я трудом Христа спасен.

Припев: Дай, чтоб в жизненном хожденье Вера не была мертва; Чтоб я нес Тебе в смиренье Дело веры, не слова.

2. Вера - жизнь душе спасенной, Но молю Тебя в слезах: Дай, чтоб в жизни полусонной Не забыл я о делах.

3. Дай, чтоб вера пламенела Жаждой к подвигам святым, Чтобы в вере было дело, Чтоб я делом был движим.

4. Не для пользы иль награды Я хочу дела творить, Полный пенья и отрады В них хочу Тебя хвалить...

5. За Твой крест, дела, служенье, За спасение без дел Я хочу благодаренье Принести Тебе из дел.

6. Дай, чтоб добрыми делами Я светил вокруг себя, Чтобы видя их очами, Все прославили Тебя.

Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной. Пс. 62:2

"Гусли" 316 а, б.

211 а) до-мажор б) фа-минор

1. Пустыней знойной утомлен, Под сень креста иду; От мира скорби удален, Где лучше сень найду?

2. Там чистая струя бежит И вольно, и светло, Она мне жажду утолит, Что лучше быть могло?

3. Душе измученной покой Нашел я у креста, И там сложить я посох мой Желал бы навсегда.

4. Под сенью мирной и святой, Как странник на земле, Нашел себе я кров родной, Не надо лучше мне.

Перевод: И. Проханов. Музыка: J. Granahan. Кто дал бы мне крылья, как у голубя? Пс. 54:7

"Новые напевы" 58

212 фа-минор/ля-b-мажор

1. Словно птичка за бугром Стонет с раненым крылом; Ночь... и птичке нужен кров, Господи, ведь я таков.

Припев: Кто дал бы крылья, Кто дал бы крылья мне, Как у голубя, :,:Я улетел бы,:,: Я улетел бы и успокоился бы; Я б улетел далеко, Я б улетел высоко К Тебе, Спаситель мой!

2. Как поблекнувший цветок, Как завянувший листок, Как усталый стон ветров, Господи, ведь я таков.

3. Как бежит издалека Неспокойная река Между темных берегов, Господи, ведь я таков!

4. Словно мотылек, что ждет Крылья, чтоб начать полет Ввысь над зеленью лугов; Господи, ведь я таков!

Ирландская мелодия Господь близко. Фил. 4:5 "Гусли" 387

213 фа-мажор

1. Здесь со Христом на земле я чужой, - Близок Господь! близок Господь! Призван я с Господом к доле одной, Близок Господь, мой Господь! Плакать зачем и на горечь взирать? Тот же Христос всегда силен спасать; Ждет Он меня в Свою славу принять; Близок Господь, мой Господь!

2. В мире я тщетно отрады искал; - Близок Господь! близок Господь! Ныне Он вечный мне мир даровал; Близок Господь, мой Господь! Вот говорит Он средь горьких скорбей: "Будет с тебя благодати Моей." Духом водимый, пойду я смелей! Близок Господь, мой Господь!

3. Слезы и труд, и печаль на пути, - Близок Господь! близок Господь! Скоро домой надлежит мне дойти. Близок Господь, мой Господь! Мир мне отрады не может подать И от Христа мое сердце отнять; Вот в Ком живет полнота, благодать; Близок Господь, мой Господь.

4. Скоро Господь придет встретить меня, - Близок Господь! близок Господь! Радуюсь близости славного дня - Близок Господь, мой Господь! Вот еще день, и мир ветхий пройдет: Путник! стремись неустанно вперед. Скоро Господь за тобою грядет; Близок Господь, мой Господь!

Истомилась душа моя, желая во дворы Господни. Пс. 83:3 "Гусли" 303 а, б.

214 ре-мажор

1. Как скучно на сердце порой, Когда я не вижу Христа! Природа пустеет пред мной :,:И меркнет, и меркнет,:,: ее красота.

2. И солнце не ясно горит, И в поле все мертво кругом; Но раем пустыня глядит, :,:Когда я, когда я,:,: в союзе с Христом.

3. В Иисусе - сокровище сил И быть с Ним дороже всего: Когда бы со мною Он был, :,:Мне было б, мне было б,:,: на сердце легко.

4. Лишь был бы Он близок всегда, Я б с Ним ничего не желал; Счастливый любовью Христа, :,:Я все бы, я все бы,:,: за сор почитал.

Музыка: J. Sankey. Он знает путь мой. Иов 23:10 "Гусли" 207 а, б.

215 ми-b-мажор

1. Что ждет меня, не знаю, Господь мой это скрыл, Но твердо уповаю: Мне путь Он проложил, :,:Избыток жизни, благ и сил В любви Своей открыл.:,:

Припев: Куда зовет Господь мой, Дитя Его спешит. "Он знает путь, Он знает!" - Доверчиво твердит.

2. Вокруг меня затменье, С трудом иду вперед, Но в Боге про-светленье, Он Сам меня ведет; :,:И часто на плечах несет В час бури и невзгод.:,:

3. Средь бед и испытанья Пусть плоть моя молчит, А голос средь молчанья Яснее пусть твердит: :,:"Ты - Мой! Твой путь в руке Моей; Не бойся смутных дней.":,:

4. И так иду, не зная И не стремяся знать, Что будет, лишь желая Путь Господу предать; :,:С Ним сладко и во тьме шагать, Жить без Него - блуждать.:,:

Перевод: И. Проханов. Музыка: T. Hastings. Бог мой - скала моя. 2 Цар. 22:3 "Гусли" 220

216 си-b-мажор

1. Благодатная скала Мне спасение дает; От греха, порока, зла Я в ней вижу свой оплот. Из скалы Христа струей Льется ток воды живой.

2. Я не мог соблюсть закон И был к смерти осужден. Грех преследовал меня, Сердце жег сильней огня. И я мог найти покой Лишь в скале Христа святой.

3. Я пришел к Тебе, мой Бог! Я был наг, и Ты одел; Я был беден, Ты в удел Дал мне дивный Твой чертог; Ты омыл меня в Крови, Я сокрыт в скале любви.

4. Благодатный Божий свет Оградил меня от бед; Среди горя и невзгод Он мне силу подает. Никого я не страшусь: Ввек со мной скала - Иисус!

Слова: E. Blandly. Музыка: J. Norris. "Гимны христиан" 278.

217 фа-мажор

1. :,,:Слышу призыв Иисуса::,,: "Возьми крест свой, следуй ты за Мной!"

2. :,:Я иду, куда ведет Он,:,,: Чрез страданья, скорби в мире сем.

3. :,,:Я готов - с Ним на Голгофу,:,,: За Иисусом всюду во все дни.

4. :,,:Я пройду с Христом преграды:,,: И достигну вскоре вечности.

5. :,,:Золотой венец Он даст мне:,,: Пред престолом Бога в вечности.

6. :,,:О душа моя, мужайся,:,,: Он придет уж вскоре взять тебя!

Слова: И. Проханов. Верою побеждали царства, творили правду. Евр. 11:33 "Тимпаны" 59

218 ми-b-мажор

1. Вера - щит от стрел сомненья, Посох путникам-борцам; Вера - луч среди затменья, Путь из бездны к небесам.

2. Верой дух живущих дышит; Где бессилен гордый ум, Там он верой чуткой слышит Вечный голос Божьих дум.

3. Светлой верой окрыленный, Человек на труд спешит; Ею, в битве побежденный, Вновь он пламенем горит.

4. Вера мост живой возводит Между небом и землей; Верой житель мира ходит По путям волны морской.

5. Вера силой вдохновляет Обессиленных борцов; Вера царства побеждает, Сокрушает власть грехов.

6. Вера с нас недуг снимает, Воскрешает мертвецов, В час унынья утешает Человеческих сынов.

7. Вера грешников спасает И сквозь тень грядущих благ Взорам нашим открывает Славу Бога в небесах.

Слова: F. Havergal. Музыка: И. Санкей. Изменю печаль их на радость. Иер. 31:13 "Гимны христиан" 407. "Гусли" 411

219 ми-b-мажор

1. День после ночи, свет после тьмы; Тень после зноя, блеск после мглы; Жизнь после смерти, песнь после слез, - Вот что дарует верным Христос!

2. Радость за горем, луч за дождем, Сбор после жатвы, пир за трудом! Мир за борьбою, явь после грез, - Вот что дарует верным Христос!

3. После скитанья - милость Отца, После страданья - слава венца, Сладость покоя - после угроз, - Вот что дарует верным Христос!

Перевод: И. Проханов. Музыка: R. Hudson. Не стыжусь благовествования Христова. Рим. 1:16

"Гусли" 247

220 ми-b-мажор

1. Я не стыжуся возвещать Умершего Христа, Его веленья защищать И мощь Его креста.

Припев: Близ Христа, жизни вечной обрел я удел, Близ Христа навек от тьмы прозрел, Близ Него спасенья свет увидал И ныне навек я счастлив стал.

2. Я не стыжусь провозглашать в Нем Бога Самого, Кто спас меня, дал благодать И Духа Своего.

3. Я в мире не стыжусь носить Бесчестье за Него; Моля незнающих простить, Я рад кресту Его.

4. Не даст Он постыдиться мне В надежде на Него, И не оставит на войне Меня Он одного.

5. Во всем, что мне Он обещал, Он тверже, чем кремень, Он сбережет по славный день, Что я Ему отдал.

Слова: М. Лермонтов.Аранжировка: А.Ф.Е. "Гимны христиан" 504. С. Д. П. 283

221 до-минор

1. В минуту жизни трудную, Теснится ль в сердце грусть, - Одну молитву чудную Твержу я наизусть.

2. Есть сила благодатная В созвучье слов живых, И дышит непонятная Святая прелесть в них.

3. С души как бремя скатится Сомненье далеко, И верится, и плачется, И так легко, легко.

Слова: И. Проханов. Музыка: А. Бейрли. Возьмите... меч духовный, который есть Слово Божие.

Еф. 6:17

"Песни христианина" 76

222 соль-мажор

1. Наш меч не из стали блестящей, Не молотом кован людским, - Он, пламенем правды горящий, Дарован нам Богом Самим. Не плоть он людей поражает, И братскую кровь он не льет, - Он душу и дух проникает, И зло и неверье сечет.

2. Он цепи греха разрубает И пленным свободу дает; Сквозь дебри он путь пролагает, И к истине путь тот ведет. Как молния грозные тучи, Пронзает он вражеский строй; От Господа меч наш могучий, И нужен ли меч нам иной?

3. Отточим же меч наш острее Любви и молитвы огнем; Поднимем его и смелее Пойдем за великим Вождем. Не дрогнем, когда на мгновенье Амалик ряды потрясет. Смотрите, сквозь тьму и смятенье День славной победы грядет.

Слова: И. Проханов. Музыка: К. Инкис. Поднимут крылья, как орлы. Ис. 40:31 "Новые напевы" 2

223 фа-мажор

1. Быстрым орлом я хотел бы летать, К небу подняться, Христа увидать; Но почему-то тревожной душой Я не могу вознестись над землей.

2. Чистым хотел бы я быть пред Тобой, От обольщений греховных далек, Но я не знаю: зачем же порой Близок к бессильному сердцу порок?

3. Светом Твоим я хотел бы сиять, Быть на земле для людей маяком, Но почему-то могу лишь мерцать Тихой лучиной, бегущим лучом.

4. Знаю, зачем я не столько богат, Сколько хотел бы: чтоб кротким я был, Чтоб не гордился средь Божиих чад, Чтобы я ближе к Предвечному жил.

Слова: И. Проханов. Музыка: И. Звеней. Ученики в Антиохии в первый раз стали называться Христианами. Деян. 11:26 "Песни первых христиан" 1

224 до-мажор

1. В городе Антиохии, Как гласит о том рассказ, Христианами святые Назвалися в первый раз.

Припев: Ты нам дал, Господь, ученье, Веру первых христиан; Дай нам в жизни и в служенье Оправдать высокий сан.

2. В братстве, общности имений, В жизни первых христиан - Образец для поколений, Совершенной жизни план.

3. В смерти, верой озаренной, От огня и тяжких ран Мир увидел, изумленный, Верность первых христиан.

4. В казематах и пещерах, В катакомбах разных стран Людям явлена в примерах Стойкость первых христиан.

5. В наши дни, дни искушений, Тот же путь Тобой нам дан; Дай нам силу вдохновений, Силу первых христиан.

6. Одно сердце, одну душу Да имеет Божий стан, Огласим моря и сушу Песней первых христиан.

7. Через нас открой вселенной Тайну первых христиан, - Мощь любви неизреченной, Твой великий океан.

8. Дай нам ревность благовестья, Как у первых христиан, Чтоб рассеять мрак нечестья, Суеверия туман.

9. Дай, чтоб люди увидали Вековой жрецов обман, Чтоб с тобой мы воссоздали Церковь первых христиан.

10. Светом знания без тени Жизнь народа освети, Чтоб во свете откровений Он познал Твои пути.

11. Пусть над миром пронесется Духа Божья ураган, Царство Божье да начнется Правдой первых христиан.

225 ля-минор

1. Мы твердо верим, что есть Бог, И в это верить будем, Хоть грех людей сбивает с ног, И в прах поверглись люди. Наш Бог велик, превознесен, :,:Своих поддержит Он.:,:

2. Мы твердо верим, что Христос Явился во спасенье; Грехи людей на крест вознес И всем дает прощенье. Пред Ним дрожит владыка тьмы, :,:Христа познали мы.:,:

3. Мы твердо верим, что у нас Меч Духа - Божье слово... Всему придет последний час, А нас ждет город новый. Врагов постигнет Божий суд, :,:И все пред Ним падут.:,:

4. Мы твердо верим и несем Благую весть спасенья; Нас не удержат в мире злом Ни скорби ни мученья. Когда земной путь совершим, :,:Мы явимся пред Ним.:,:

Перевод: Д. Ясько. Музыка: L. Mason.

226 си-b-мажор

1. Источник жизни Бог открыл В Крови Христа святой; И все, кого Христос омыл, Нашли души покой.

2. Разбойника в последний час Спасла Христова Кровь, И я у ног Его склонясь, Омылся от грехов.

3. О Агнец Божий, Кровь Твоя Спасает до конца, Лишь чрез нее войду и я В небесный дом Отца.

4. С тех пор как верой мог узреть Поток святой Крови, Доколе жив, я буду петь О правде и любви.

5. Когда ж свой путь закончу я, И тело ляжет в прах, Как Ты нашел и спас меня, - Петь буду в небесах.

"Гимны христиан" 405.

227 соль-мажор

1. С нами Бог, кто будет против нас, С нами Бог, кто будет против нас, с нами Бог! С нами Бог, кто будет против нас? - Так Апостол Павел нам сказал!

2. Се, Я с вами буду каждый день, Се, Я с вами буду каждый день, каждый день. Се, Я с вами буду каждый день, - Так Господь Спаситель наш сказал.

3. Кровь Христа смывает всякий грех, Кровь Христа смывает всякий грех, всякий грех. Кровь Христа смывает всякий грех,- Так Апостол Иоанн сказал.

4. Дать Святого Духа нам обещал Господь, Дать Святого Духа нам Господь обещал, Дать Святого Духа нам обещал Господь, - Иоиль-пророк так предсказал.

Перевод: И. Проханов. Музыка: H. Palmer. Противостаньте дьяволу и убежит от вас. Иак. 4:7

"Кимвалы" 95

228 си-b-мажор

1. Близко искушенье, Сердцем не страшись, В тайне сокрушенья Господу молись. Помощи могучей Всей проси душой; Он рассеет тучи, Даст тебе покой.

Припев: Если будешь смиренно Звать в мольбе откровенной К милости совершенной, То получишь покой.

2. И когда соблазны Сладки для души, Если мысли праздны - Бодрствуй, не греши. Встань, возьми духовный Меч Христовых слов И соблазн греховный Отрази ты вновь!

3. Если слаб - поспешно В башню убегай И затем успешно Снова выступай; Твой Господь с тобою, Выйдешь в жаркий бой И врага победно Поразишь стрелой.

Перевод: И. Проханов. Музыка: В. Брадбури. Бог мой - твердыня убежища моего. Пс. 93:22 "Песни христианина" 54

229 соль-мажор

1. Построил на Крови Христа Навек надежду я свою; Других имен не признаю, Лишь верю имени Христа.

Припев: Стою я на скале Христа, В других основах лишь песок.

2. Лицо ль Его сокроет мгла, Я благодатию креплюсь; Среди волнений, бурь и зла На якоре Его держусь.

3. Его Святой Крови завет Хранит меня в потоках бед; Когда все рушится кругом, Я нахожу опору в Нем.

4. Когда ж со славой Он придет, Пусть верным Он меня найдет, Одетым в праведность, святым, Чтоб без пятна предстать пред Ним.

Он спас нас. Тит. 3:5

230 до-мажор

1. От греха я спасен, В Божий мир водворен, Сердцем верую я в Иисуса; Он покой мне дает, Снял с души всякий гнет, В Сына Божия верую я.

Припев: Верю я, верю я, Сердцем верую я в Иисуса (Христа), Верю я, верю я, В Сына Божия верую я.

2. Искупил Он меня, Верой принял то я, Сердцем верую я в Иисуса; В неизменной любви Он хранитель души, В Сына Божия верую я.

3. О, как радостно мне, Он со мною везде, Сердцем верую я в Иисуса. Жажду вечно хвалить, Иисусу служить, В Сына Божия верую я.

Переложение 41 Псалма: Д. Ясько. Музыка: Ч. Лесли.

"Гимны христиан" 287.

231 си-b-мажор

1. Как серна стремится к потоку, К потоку живительных вод, Так жаждет душа моя к Богу И часто вопрос задает: "Когда же приду и явлюся В Твой дом, как покорный слуга?" Не раз я слезами зальюся От горьких насмешек врага.

Припев: Как серна стремится к потоку, К потоку живительных вод, Так жаждет душа моя к Богу От мира греха и забот.

2. Я плачу в тоске и томленье, Когда вспоминаю о том, Как некогда с радостным пеньем Толпою мы шли в Божий дом. Душа моя, что унываешь?.. Хоть беды над мною прошли, Но с верой доныне взываю К Владыке небес и земли.

3. Днем явит Господь Свою милость, А ночью - хвала зазвучит... Скажу Богу правды и силы: За что я Тобою забыт? Душа моя, что унываешь? Умей ожидать и терпеть! Я Бога еще буду славить, Спасителю буду я петь.

Перевод: И. Проханов.

Теперь ты не знаешь, а уразумеешь после. Иоан. 13:7

"Кимвалы" 26

232 соль-минор

1. "Потом поймешь ты", - то Твои слова, Тому я верю, Бог мой и Глава. Не знаю, что нас ждет, тьма впереди, Но Ты со мной, и мир царит в груди.

2. Стою и жду, когда Спаситель мой Откроет ту завесу предо мной, И знаю я, что с тех блаженных дней Навек засветит свет в душе моей.

3. Не знаю, почему мой путь таков, Но знаю: все к добру твоих сынов; Ни ночи тьма, ни скорбь, ни теснота Отнять не могут у меня Христа.

4. Опершись на Тебя, спокоен я, Ты мой Отец, - в том радость вся моя. Душа покоится в Твоих руках, Ты мудр и благ во всех Твоих делах.

5. Веди, Отец, меня Своим путем, Где тишь полей иль черной бури гром; Уж близок день, когда гроза пройдет И счастья дом душа в Тебе найдет.

Перевод: И. Проханов. Музыка: И. Санкей. Если я пойду и долиною смертной тени... Пс. 22:4 "Песни христианина" 47

233 фа-мажор

1. Путь лежит мой долиной смертной тени, Я пойду, моим Спасителем храним; Он сказал: не бросит Он меня одним, Но жезлом поддержит Он Своим.

Припев: :,:Да, долиной:,: смертной тени я иду...

2. За межою долины смертной тени Дни невзгод и немощей навек пройдут, Руки Пастыря мне щит от зла дадут, Я забуду горечь смертных смут.

3. Хоть иду я долиной смертной тени, Все ж увижу славу утренних лучей; К пенью Иорданских я примкну друзей, Где любим я в немощи своей.

4. Да, пойду я долиной смертной тени, Я пойду за Ним, пусть Он идет вперед; Через мглу долин меня Он проведет, И приду я в край, где нет невзгод.

"Гимны христиан" 358.

234 до-минор

1. Бушует житейское море, Греховною страстью кипит! Вокруг слезы, вопли и горе, Душа изнывает, болит.

Припев: Мы боремся, силы теряем, Но верим: поможет нам Бог; Мы тихую пристань узнаем, Та пристань - небесный чертог.

2. Бушует житейское море... Темно, непроглядно вокруг. Смотрю я со скорбью во взоре, Не знаю: кто враг мой, кто друг.

3. Бушует житейское море... Маяк... а на нем огонек. Ладья наша с бурею спорит, Огонь маяка нас привлек.

4. Бушует житейское море, Свирепо и грозно шумит, За мраком не видно простора, Опасностью море грозит.

235 до-мажор

1. Со Христом бодрее в путь пойду я, Только с Ним я радостен душой, К цели вечной я стремлюсь ликуя, :,:Доведет лишь Он меня домой.:,:

2. Через реки, чрез моря и горы Он ведет меня Своей рукой. К небесам я поднимаю взоры, :,:В Отчем доме ждет меня покой.:,:

3. Он хранит меня средь темной ночи, Пробуждает при восходе дня, В скорби Он мне утирает очи, :,:Утешает и крепит меня.:,:

4. Все для жизни Он мне посылает, Знает Он всегда нужду мою, Изобильем благ меня питает :,:И дарует мне любовь Свою.:,:

5. До конца пути со мной Он будет, Отзовет меня в последний день И для жизни вечной вновь пробудит, :,:Мне навек откроет рая сень.:,:

Перевод: И. Проханов. Музыка: I. Woodbury. Искупитель мой жив. Иов. 19:25 "Гусли" 263

236 ля-b-мажор

1. Спаситель мой живет! Да будут далеки От сердца ужасы забот, Унынья и тоски!

2. Он Сам вблизи меня, И Он готов хранить Мой дух от муки и огня И мир мне подарить.

3. И в сумраке ночей, И пред толпой врагов, И средь невидимых сетей - Везде Он мой покров.

4. Когда в пути своем Нежданно поскользнусь, К груди Христа тотчас склонюсь И укреплюся в Нем.

5. Зачем же мне скорбеть? Припав к стопам святым, Ему готов всегда я петь И радоваться с Ним.

Я знаю, Искупитель мой жив. Иов. 19:25

"Гусли" 212

237 си-b-мажор

1. Я знаю, да, я знаю, Что жив Спаситель мой, Что Им я обретаю Дар жизни неземной.

2. Я знаю, Кто в мгновенье Отчаянья и бед Мне подает спасенье И помощь и совет.

3. Я знаю, если стражду Под ношею скорбей, Кто утоляет жажду Больной души моей.

4. Я знаю, что из праха По смерти оживу И с радостью, без страха Пред Ним склоню главу.

Даруй боящимся Тебя знамя, чтобы они подняли его ради истины. Пс. 59:6 "Гусли" 368. С.Д.П 235

238 си-b-мажор

1. Непобедимое нам дано знамя, Братья и сестры его вознесем. Бог нас в удел приобрел Себе вечный И нам победу дарует Христом.

Припев: Вслед за Иисусом, (дружно), все без смущенья, (смело), Радостно с пеньем пойдем (все вперед). Вслед за Иисусом, (дружно), без отступленья (смело), Мы пойдем за Христом (за Христом).

2. Выйдем за стан ко Христу Иисусу; Взявши наш крест, Его смерть возвестим, Если страдали мы с Ним в этом мире, То и во славе восцарствуем с Ним.

3. Радуясь, носим бесчестие мира, Чтоб исповедовать имя Христа; Лишь на Него мы глядим с упованьем, Славят хвалой Его наши уста.

4. Бог даровал нам державную силу, Ею Спаситель врага победил; Ей Он и в нас совершает победу Именем вечного Господа сил.

Перевод: И. Проханов.

Слушайте, что говорит Господь.

Мих. 6:1

"Гусли" 70

239 фа-мажор

1. Слушайте слово благого Отца; Оно вам очистит сердца. Вторьте за мной, уповая вполне: "Ныне спасение мне!"

2. Если краснее, чем пурпур вина, Грехами душа сражена, С верою вы говорите себе: "Ныне спасение мне!"

3. Если вам мир искушеньем грозит И недруг вам сердце мутит, То вы взывайте без страха в душе: "Ныне спасение мне!"

4. Если вам слезы, заботы, нужда Печалят ваш дух иногда, Вы говорите, взглянув к вышине: "Ныне спасение мне!"

5. Если пойдете вы мрачным путем, Воспойте с святым торжеством: "К славным идем мы небесным краям, Ныне спасение нам!"

Музыка: П. Блисс. Ты покров мой и щит мой. Пс. 118:114 "Гусли" 101

240 соль-мажор

1. Сквозь тьму сияет свет и близок уж день; Там за волнами манит берега тень. Близок конец пути; греби, друг, скорей! К берегу стремись в ладье спасенья скорей!

Припев: К берегу, к берегу правь поскорей! Не бойся бури и греби веселей. В ладье спасенья безопасно ты плыви. Брось корабль разбитый и вперед все гляди!

2. Надейся на Господа, Он лишь спасет, Буря вздымается и ветер ревет. Не бойся мрака, гула волн не страшись! Светлая звезда взойдет, на берег держись.

3. Вот рассветает день, главу восклони; Тучи рассеялись, уж слава вблизи! В ладье спасенья аллилуйя воспой, Радость там у пристани тебя ждет святой!

Музыка: Пальмер. Ты был... защитой от бури. Ис. 25:4 "Гусли" 343

241 до-мажор

1. Буря, Господь, завывает, Как страшен сердитый гул; Туча нам свет застилает, Мы гибнем, а Ты заснул. Или Тебя не тревожит, Что смерть окружает нас? Грозный вал наступает и может Ладью поглотить тотчас.

Припев: "И волны и ветер услышат Мой глас, Умолкнут тотчас, Бурное море смирится, Мне всякая тварь подчинится" - Владыка земли и небес тут Сам, Не даст Он Всесильный погибнуть нам - :,:"Услышат волны и ветер Мой глас. Умолкнут тотчас.":,:

2. Боже, в глубокой печали Склоняю главу мою, Душу грехи взволновали, Спаси, о спаси, молю. Сердце мое заливают Потоки земных скорбей; О, я гибну, к Тебе я взываю. Покой дай душе моей!

3. Буря, Господь, миновала, И в сердце настал покой! Солнце опять засияло Над стихнувшей вдруг водой. Будь же со мною, Спаситель! Твой мир Ты во мне храни И в небесную Божью обитель На вечный покой прими.

Перевод: И. Проханов. Благо петь Богу нашему. Пс. 146:1 "Гусли" 164

242 ре-мажор

1. Будем петь, подвигаясь с надеждой вперед По дороге к небесному миру красот! Будем петь о покое, что странников ждет По ту сторону тесных заветных ворот.

Припев: Будем петь о покое, что странников ждет По ту сторону тесных заветных ворот.

2. В час, когда мы устанем под ношей идти И на землю падем отдохнуть на пути, Будем петь, и усталость тотчас же пройдет, И Спаситель в нас новую силу вольет.

3. Средь борьбы будем петь песнь побед с торжеством; А в несчастьях, - что Бог Всемогущий пошлет, Песнь хваленья Ему за любовь воспоем; Будем петь Ему песни покорных детей.

Перевод: И. Проханов. Музыка: С. Williams. Быть подобными образу Сына... Рим. 8:29 "Заря жизни" 29

243 ля-b-мажор

1. Хочу я быть подобным Иисусу моему; Хочу воспеть о Нем я Созданию всему.

Припев: Иисус пришел спасти нас, Страдал в скорбях за нас; Хочу о том вещать я Повсюду всякий час.

2. Хочу слугою верным Работать для Него; Да знает мир: люблю я Иисуса моего.

3. Хочу я быть с Иисусом Там в светлой вышине, Где Он в любви безмерной Готовит место мне.

Перевод: И. Проханов. Музыка: F. Jacky. Не бойся, малое стадо! Лк. 12:32 "Кимвалы" 8

244 до-мажор

1. "Ничего не бойся! Я всегда с Тобой! На пути тернистом есть светильник Мой, Через тучи льется мощный свет его; Я с тобой и в мире не оставлю одного".

Припев: :,:Нет, я не один! нет, нет, никогда Бог мой меня не оставит, Нет, не останусь один!:,:

2. Лилии завянут, солнца лик зайдет, Песнь моя от сердца все ж не отойдет; Он мне радость ночью и в средине дня, В мире одиноким не оставит Он меня.

3. Если путь мой темен, враг идет с грозой, Все же слышу ясно: "Я, дитя, с тобой!" Лик Его на небе буду видеть я, Буду петь там вечно: "Не оставил Он меня!"

Слова: M. Servoss. Музыка: И. Гранахан. Рука Твоя... охраняя меня... 1 Пар. 4:10 "Гимны христиан" 382. "Гусли" 341

245 соль-мажор

1. Хоть и буря жизни стонет, Изменяют мне друзья, Если даже все потонет, Защитит рука Твоя.

Припев: Да, меня Ты охраняешь Под Твоей рукой святой И любовью окружаешь, Мой Господь, Спаситель мой!

2. Если враг меня пугает И погибелью грозит, Мой Господь меня спасает И от зла меня хранит.

3. Даст ли мне Он испытанье, - Все во благо для меня, Не смутит меня страданье: Знаю, любит Он меня.

4. Пусть грозят мне горе, беды, Иисус - моя скала; Даст мне радость Он победы Над полками тьмы и зла.

Музыка: О. Жидулов (б). В тени крыл Твоих я укроюсь. Пс. 56:2 С.Д.П. 439 а, б.

246 a) си-b-мажор б) ми-b-мажор

1. Лишь в Боге душе моей успокоенье, Лишь Он мир дарует ей и утешенье. Скала и опора мне - я в Нем покоюсь, Пусть буря грозит душе - в Христе укроюсь.

2. Спасенья оплот святой - мне защищенье; В Нем счастлив средь бури злой, средь тьмы волненья, Хоть ищут все духи зла тот мир встревожить, В Нем силу душа нашла, Он превозможет.

3. Блаженный приют душе у ног Иисуса; Сомненья не страшны мне, к Нему стремлюся. Покой я душе нашел, - Христос мне счастье, В любви Его мир обрел среди ненастья.

Христос возлюбил Церковь и предал Себя за нее.

Еф. 5:25

О ЦЕРКВИ

Перевод: И. Проханов. Музыка: S. Pitts. Посреди церкви воспою Тебя. Евр. 2:12

"Гусли" 428

247 си-b-мажор

1. Известна мне Церковь живая, Где сердцу отрадно так быть. Христову любовь воспевая, В ней жажду Его я хвалить.

Припев: О друг, иди в Церковь живую! Храм Божий и ты в ней найдешь; На грудь Иисуса святую Повергнись и мир обретешь.

2. Известна ль вам Церковь живая, К которой так сердце влечет? Там к небу молитва святая Горячим потоком течет.

3. О странник! ты знаешь, что миром От Церкви той веет всегда; Никто там не чувствует сирым, Забытым себя никогда.

4. Ведь Церковь есть неба преддверье, В ней милости Божьей престол; Я был исцелен от неверья, Как в Церковь Христову вошел.

Перевод: И. Проханов. Музыка: S.Stanley. Дом же Его - мы. Евр. 3:6 "Гусли" 445 (а). С.Д.П. 295 (б).

248 а)* соль-мажор б) соль-минор

1. Люблю, Господь, Твой дом - Чертог любви Твоей; :, :Люблю я Церковь из людей, Искупленных Христом.:,:

2. Люблю, предвечный Бог, я Церковь - Твой алмаз; :,:Ты, как зрачок лучистых глаз, Хранишь ее порог.:,:

3. О Церкви дорогой, Собранье душ живых, :,:Взываю сердцем и душой Всегда в мольбах своих.:,:

4. Я рад иметь всегда Общенье духа с ней, :,:Нести все тяжести труда И крест ее скорбей.:,:

5. Спаситель и Господь, Ты Церковь Сам веди, :,:Дай силы всё здесь побороть И в Твой покой войти.:,:

6. Я знаю, разделю С ней славу я Твою; :,:С ней буду петь я пред Тобой Спасенною душой.:,:

* При исполнении на мелодию (а), репризы не используются.

Слова: И. Проханов. Музыка: E. Meyer. Наступил уже час пробудиться нам от сна.

Рим. 13:11

"Песни первых христиан" 3

249 ля-b-мажор

1. Церкви всех имен и званий, Всех народов и племен, Слушайте: труба Писаний Будит ваш беспечный сон.

Припев: Пусть евангельское слово Лишь одно в церквах царит И, как вечная основа, Мир людской преобразит.

2. Церкви всех имен и званий, Вот звучит Христов закон: Возвратитесь от преданий Вглубь апостольских времен.

3. Церкви, голосу внемлите: К пробужденью Бог зовет; Силой Божьей оживите Повседневной жизни ход.

4. Там, где камни неживые, В них вдохните жизнь Христа; Дайте им дела святые, Дайте им дары креста.

5. Свергните с себя пелены Мертвой жизни прошлых дней; Совершите перемены К счастью Божиих детей.

6. Предрассудков не щадите И не бойтесь новизны - В жизнь людскую проводите Слова Божья глубины.

Музыка: П. Блисс.

И воинства небесные следовали за Ним.

Откр. 19:14 "Гусли" 359

250 ре-мажор

1. О товарищи, смотрите, С неба дан сигнал, Новые полки, глядите, Нам Господь послал.

Припев: "Крепость Мою не сдавайте: Скоро Я приду!" Вы на небо отвечайте: "Не сдадим врагу!"

2. Вот идут полки чужие - Сатана ведет; Братья падают родные, Страх уж всех берет.

3. Знамя выше подымите, Слушайте трубу; Смело, дружно все идите В Божию войну!

4. Длится бой, полки редеют, Помощь уж близка; Не сдаются, не робеют Воины Христа.

5. Вот идет Господь наш с неба, Легионы с Ним; С Ним и радость и победа, - Славу воздадим.

Припев: "Крепость Мою не сдавайте: Вот уж Я иду!" Вы на небо отвечайте: "Не сдали врагу!"

Слова: И. Проханов. Музыка: Г. Драненко. Да будут все едино. Иоан. 17:21 "Песни первых христиан" 11

251 соль-мажор

1. Камни, брошенные порознь неуместно - Претыкание ногам; Камни, сложенные вместе плотно, тесно, Созидают чудный храм.

2. В храме Дух Животворящий обитает, Камни мертвые живит И теснее в стенах их соединяет, Как один сплошной гранит.

3. Старые куски железа в куче пыли Люди мусором зовут; Вместе сваренные в пламенном горниле, Плуг они нам создают.

4. Плуг тот толщу полевую рассекает, Борозды в земле творит; Падши в них посев пшеницы вырастает, Земледельца веселит.

5. Братья, сердцем к сердцу ближе съединяйтесь, Будьте храмом для Творца, В мощный плуг работы Божией спаяйтесь К славе Вышнего Творца.

Слова: И. Проханов. Музыка: Х. Виттвер. Тело Его, которое есть Церковь. Кол. 1:24 "Песни христианина" 79

252 ля-мажор

1. Не храм, не золотое зданье, Не круг отобранных друзей, -Христова Церковь есть собранье Крестом искупленных людей.

2. Собранье душ, теперь нашедших Прощенье тягостных грехов; Собранье душ времен прошедших И ожидаемых веков...

3. Собранье душ с пустыней юга, От западных, восточных стран, От севера, где вечна вьюга, И страшен снежный ураган.

4. Собранье душ из всех народов, Со всей земли и всяких царств, Из тюрем, из-под царских сводов, Из общин всех и всяких паств.

5. Собранье душ, кто в царстве рая Слились в блаженстве и хвале, Свои молитвы воссылая О братьях скорбных на земле.

6. Христова Церковь - мир воскресший И обновленный род людской; Ее наделит крест Понесший И новым небом и землей.

7. Не для покоя в мире этом Христова Церковь избрана; Здесь Богом и Его заветом Ей только битва суждена.

8. Ее борцы теперь в изгнанье, Облиты кровью боевой; Она в слезах, она в рыданье За мир, объятый суетой.

9. Но день уж близок, и великий Глава - Жених ее идет; Уж слышны радостные клики Сквозь шум морей и гром невзгод...

10. Идет Он взять ее из мира, Из тесных уз тюрьмы земной; Там ждут ее венец, порфира И вечный рай, и пир святой.

11. Там царь Давид, певец Сиона, увидит Лазаря в венце, Там бывший нищий с сыном трона Возлягут в Божием дворце.

12. Там праведный Енох, как с братом Обнимется в любви святой С разбойником, Христом принятым Во имя жертвы дорогой.

13. Та Церковь вечна и едина. Хотел бы в Ней я быть слугой,

Но слуг там нет. Прими как сына Меня в ту Церковь, Бог благой!

Господь Бог грядет с силою. Ис. 40:10

"Гусли" 377

253 фа-мажор

1. Спаситель! Церковь ждет Твоя Лишь Твоего явленья, Когда ж придешь Ты в свете дня, Чтоб снять ее томленья? Когда, идя навстречу к ней, Прольешь поток любви Твоей? Гряди скорей, о Боже! Гряди скорей, о Боже!

2. Господь! Хотя во всякий миг Ты в Церкви пребываешь, И мир звучит из уст Твоих, И всех Ты утешаешь, - Но все же жаждем мы душой Увидеть лик чудесный Твой. Гряди скорей, о Боже! Гряди скорей, о Боже!

3. Над именем Твоим кругом Мы слышим поношенья От тех, кто гордые умом, Отвергли дар спасенья. Гряди и пред людьми яви величье славы и любви. Гряди скорей, о Боже! Гряди скорей, о Боже!

4. Дай бодрость нам, чтобы всегда Светильники сияли, Чтоб не погасли никогда, Чтоб мы во тьме не спали; И чтоб, когда раздастся зов: "Жених идет!" - сказать: "Готов!" Гряди скорей, о Боже! Гряди скорей, о Боже!

5. Мы ждем Тебя уже давно, В Твоем облекшись мире, И жаждем, Боже, мы одно: Лишь быть на брачном пире! С надеждой смотрим к небесам, И песнь нисходит в сердце к нам: Гряди скорей, о Боже! Гряди скорей, о Боже!

Слова: И. Проханов. Музыка: Н. Казаков. Как хорошо и как приятно жить братьям вместе!

Пс. 132:1 "Гусли" 421

254 фа-мажор

1. Как хорошо и как приятно В любви жить братьям каждый час! Союзом веры благодатной Христос соединил всех нас. Он в нас любовь воспламеняет И путь наш к благу направляет.

2. С какой любовию святою Звучит Иисуса голос в нас: "Где двое собраны иль трое, Чтоб Мне служить, там Я средь вас". Как радостно Он пребывает Средь нас и нас благословляет.

3. Нет в мире более блаженства, Как вместе, братья, прославлять Христа святые совершенства, Его любовь и благодать! Как сладостно с Ним жить душою И петь Ему всегда с хвалою!

4. Так, братья, в вечности на небе Пред ликом Господа святым Мы свой восхвалим чудный жребий И славу Богу воздадим. И наши вечные хваленья Там с ангельским сольются пеньем.

Слова: И. Проханов. Музыка: Л. Бетховен.

Один хлеб, и мы многие одно тело.

1 Кор. 10:17

"Песни первых христиан" 90

255 соль-мажор

1. Здесь мы слышим голос Бога: "Зерен много, хлеб один, Одна чаша, капель много, Вы одно, - как Я один". Членов много -одно тело, И едина благодать; Дай единство Церкви целой Нам сегодня ощущать!

2. Взор наш мир весь облетает Через земли и моря И повсюду наблюдает, Как, Твоим огнем горя, Твои дети прославляют Твою вечную любовь И погибшим возвещают Искупительную Кровь.

3. Видим мы Твои собранья В Европейских городах; И в Америке, где зданья Тонут в светлых облаках; В Азии, веками спящей, В Австралийских рудниках; В Африке с жарой палящей, -И везде во всех краях.

4. Видим мы Тобой спасенных В малых, диких племенах И в народах просвещенных, И на разных языках; В пышных городах, в столицах, В одиноких хуторах, В поселеньях и станицах, И в пустынях, и в степях.

5. Видим мы Тебе поющих На свободе и в цепях, Крест Твой радостно несущих И в довольстве, и в скорбях, - И в восторге воспеваем: "Боже, с ними - мы одно!" - И Тебя мы восхваляем За единство, что дано.

6. Кровь Твоя соединяет Всех разрозненных землей; Дух наш выше возлетает: Видим город Твой святой, - Город радостный, небесный, Твой сияющий Сион, И собор в Тебе всеместный Торжествующих имен.

7. Церковь в радости блаженства, Церковь первенцев святых, В Нем достигших совершенства; Сонмы там мы видим их, - И светлее льется пенье: "Ведь и с ними - мы одно: Кровь Твоя, Кровь искупленья, Съединила нас давно!"

Слова: И. Бондаренко. Музыка: Я. Вязовский. Да будут все едино. Иоан. 17:21 С.Д.П. 342.

256 ми-минор

1. Одаренные спасеньем, Чужды мы греховных уз; Братским сладостным общеньем Спаяны в один Союз.

Припев: За единство Церкви Божьей Всей душою постоим, Усиляя битву с ложью, Грех и козни победим.

2. В ночь делений единенье Крепко, братья, сохраним И, покорные ученью, Будем следовать за Ним.

3. Твердой верой в дни сомненья Божий стан огородим, Яд сомнений, маловерья До конца искореним.

4. Семена любви посеем До окраины морей, Духом Божьим пламенея, Разбросаем жар огней.

Слова: S. Store. Музыка: С. Веслей. Он есть глава тела Церкви. Кол. 1:18 "Гимны христиан" 436. "Песни христианина" 66

257 ми-b-мажор

1. Христос - основа Церкви, Лишь в Нем стоит она, Его бессмертным словом Она возрождена; С небес ее взыскал Он, За жизнь ее страдал, Омыл Своею Кровью И к святости призвал.

2. Рассеяна повсюду, Но Духом скреплена, Единым хлебом свыше Питаема она. Одно святое имя Сливает все сердца, В едином упованье Претерпят до конца.

3. Терзаема раздором, Грехом угнетена, Неверностью пред миром Теперь посрамлена. Но глас святых взывает, Не смолкнет их мольба, Доколе светлым утром Сменится ночи тьма.

4. Средь скорби и томленья И битвы со врагом, Как жаждет наступленья Покоя со Христом; Когда виденье славы Узрят ее глаза, И торжество победы Наступит навсегда!

5. И здесь она в общенье С Отцом и со Христом, И облаком объята Свидетелей кругом. Велико их блаженство! О, дай, Господь, и нам, Подобно им, в смиренье Стремиться к небесам!

Слова: И. Проханов. Музыка: Ф. Либиг (а). Музыка: Е. Горин (б). Я - свет миру. Иоан. 8:12 "Тимпаны" 12 а, б. *

258 а) фа-мажор б)* соль-минор

1. Над морем мятежным воздвигнут маяк, И светит он ярко сквозь тени и мрак; И, путь направляя к нему издали, :,:По темному морю бегут корабли.:,:

2. Вот мчится корабль, утопая в волнах, И жутко плывущим, объемлет их страх И жаждут огонь на корабль низвести; :,:Не будет ли лучше им в бурном пути?:,:

3. Корабль к маяку направляют они; На скалы поднявшись, снимают огни; Берут на корабль их, но вскоре, увы! :,:Теряются нити дорожной канвы.:,:

4. И вопли несутся с других кораблей: Они погибают, не видя путей. Не ясно ли, братья: лишь только с высот :,:Маяк избавленье плывущим дает!:

5. О древняя Церковь, о близких семья! Ты молвишь: свет истины лишь у меня! Ты хочешь присвоить Христа для себя, :,:Но гибнешь во мраке, собратьев губя.:,:

* При исполнении на мелодию (б), репризы не используются.

Жатвы много, а делателей мало. Мф. 9:37 Работай в винограднике моем. Мф. 21:28

ПРИЗЫВ К ТРУДУ

Слова: F. Crosby. Музыка: W. Doane. Идите и вы в виноградник мой. Мф. 20:4.

"Гусли" 332

259 фа-мажор

1. Все к труду! Все к труду, слуги Господа сил! В путь пойдем, что Спаситель наш Сам проложил; Дух совета Его будет нас направлять, Веру, силы и жизнь каждый день обновлять.

Припев: Все к труду! Все к труду! Бодрствуй ты и молись! Уповай и трудись, Доколе наш Господь придет!

2. Все к труду! Все к труду! Алчущий хлеб найдет, И кто жаждет, к источнику жизни придет. Искупленье Христом возвещать мы должны, Не заслугой своей - мы Христом спасены.

3. Все к труду! Все к труду! В мире много труда; Царство мрака и лжи пасть должно навсегда; Имя Господа сил мы прославить должны, С торжеством воспевать: мы Христом спасены!

4. Все к труду! Все к труду! Наш небесный Отец, Когда кончится труд, нам дарует венец; Как в обитель святых будем водворены, С ними песнь воспоем: мы Христом спасены!

Музыка: Довбень. Нивы... побелели и поспели к жатве. Иоан. 4:35

С.Д.П. 241

260 до-мажор

1. Братья, сестры, дружно, смело, Как один народ, Совершать Господне дело Все пойдем вперед!

Припев: Все вперед идите смело! В бой за истину вперед! Все вперед на Божье дело! Со Христом на труд вперед!

2. Нивы Божьи побелели, Нас работа ждет. К неземной победной цели Все пойдем вперед.

3. Скоро уж настанет время - Наш Господь придет. Сеять Божьей правды семя Все пойдем вперед.

Перевод: И. Проханов. Музыка: Л. Мэсон. Взойдет солнце правды. Мал. 4:2 "Гусли" 331

261 фа-мажор

1. Друзья! взошло светило И правды и добра; Нам сердце озарило Сиянье утра. Спешите! да воспрянет Ваш дух к борьбе святой; Когда же ночь настанет, Сменит труд покой.

2. Друзья! уж полдень знойный, Идите все к трудам С надеждою спокойной: Бог поможет вам! И дух ваш не устанет Средь скорби трудовой; Когда же ночь настанет, Сменит труд покой.

3. Уж пожелтела нива, Жатва готова в ней, И слышен звук призыва: Трудитесь дружней! Да колос не увянет Для Господа живой; Когда же ночь настанет, Сменит труд покой.

4. Соединитесь братья, Для славного труда Союзом благодати Раз и навсегда! Да слабый не отстанет С смущенною душой; Когда же ночь настанет, Сменит труд покой.

262 ля-мажор

1. Утешайте малодушных, Пока время не прошло. Свет несите в мир послушно, Пока время не прошло. Если радость мы несем На пути в Отцовский дом, Мы устлали путь добром, Пока время не прошло.

Припев: :,: Каждый день:,: Будем делать всем добро, Пока время не прошло.

2. Суета да не пленит нас, Пока время не прошло. Миром светят наши лица, Пока время не прошло. В мире много слез и бед, Доброты пропал и след, Людям братский дай совет, Пока время не прошло.

3. Разорви мирские узы, Пока время не прошло. Будь везде рабом Иисуса, Пока время не прошло. Все, что сеем каждый год, В свое время возрастет И обильный даст нам плод, Пока время не прошло.

Мы... созданы... на добрые дела. Еф. 2:10

"Гусли" 345

263 соль-минор/соль-мажор

1. К труду ведь я призван на землю, К борьбе с своей плотью и злом, К вражде ко всему, что греховно, И к жизни в любви со врагом; Любить не любовью мирскою, Любить же любовью Христа, Кто Сам, не щадя Своей жизни, Отдал Себя муке креста. Сражаться со всяким кумиром, Не глядя на робких друзей, Свидетелем быть перед миром, Суда не бояться людей.

2. Я воин небесного града, Мне славы не нужно земной; Здесь слезы, печаль, посрамленье - Там будет венец золотой. К труду ведь я призван на землю, К борьбе с своей плотью и злом, К вражде ко всему, что греховно, И к жизни в любви со врагом; Сражаться со всяким кумиром, Не глядя на робких друзей, Свидетелем быть перед миром, Суда не бояться людей.

Музыка: S. Grannis. Вот я, пошли меня. Ис. 6:8 "Гусли" 333

264 фа-мажор

1. Слышите ли Божий голос, Призывающий к делам? Уж созрел на ниве колос, О, спешите все к трудам! Кто, любовью пламенея, Примет тот могучий зов? Кто ответит не робея: "Я служить, Господь, готов!"?

2. Есть несчастные народы, Где не ведают Христа; И у нас, и в наши годы Так могуча темнота; И в неверии коснея, Гибнет множество умов. Кто ответит не робея: "Я служить, Господь, готов!"?

3. Если голосом пророка Вас Творец не одарил, Не дал мудрости высокой, Не вложил великих сил, - И ничтожный дар имея, Вы всё ж нужны для трудов. Кто ответит не робея: "Я служить, Господь, готов!"?

4. Бог зовет к высокой цели: Поработать для Него; О пойдем, чтоб нам на деле Славить Бога своего! Будем ревностно трудиться Здесь иль там, вблизи, вдали; Пусть же всякий вдохновится: "Я готов - меня пошли!"

Музыка: T. Окейн.

Идите и вы в виноградник мой. Мф. 20:4

"Гусли" 346

265 фа-мажор

1. "Иди в виноградник, работа в нем есть, Рабочих в нем мало, а дела не счесть. В нем надо копать и полоть, расчищать, Водой поливать и плоды собирать И сорные травы совсем извести. В нем каждый по силам труд может найти; Ведь надобно лозы от хищных стеречь, От холода, ветра и бурь уберечь".

Припев: Иди, иди, иди в виноградник! Работа в нем есть. Иди, иди! В нем мало рабочих, А дела не счесть.

2. "Иди в виноградник! Ценой дорогой, Ценой Моей Крови ты куплен; ты Мой! И время, и мысли, и силы твои, Весь ум твой, все чувства отныне Мои. Я царство Свое променял на тебя И песнь херувимов на муки креста. Я чашу позора и скорби испил И казнью Своей твою жизнь искупил".

3. "Иди в виноградник, пока еще день, Спеши поработать, уж близится тень; За сумраком вечера ночь настает, И время работы навеки пройдет. Работай с зари до зари, и Я Сам Вложу в тебя силы и средства все дам. И будет блажен, кто себя посвятит И дело Мое в этой жизни творит".

Слова: М. Горбунов-Посадов. Музыка: П. Кравцов. Любите друг друга. Иоан. 13:34 "Новые напевы" 69

266 ре-мажор

1. Нам жизнь дана, чтобы любить, Любить без меры, без предела, И всем страдальцам посвятить Свой разум, кровь свою и тело.

2. Нам жизнь дана, чтоб утешать Униженных и оскорбленных, И согревать и насыщать Нуждой и скорбью угнетенных.

3. Нам жизнь дана, чтоб до конца Бороться с тьмой, бороться с ложью И сеять в братские сердца Одну святую правду Божью.

4. А правда в том, чтобы любить, Любить без меры, без предела, И всем страдальцам посвятить Свой разум, кровь свою и тело.

Перевод: И. Проханов. Музыка: E. Ashford. Любовью служите друг другу. Гал. 5:13 "Кимвалы" 71

267 ля-b-мажор

1. Если сердце одиноко В этом мире, поспеши Слово доброе поведать От сочувственной души. Слово милости сердечной, Как небесное зерно, Принесет свой плод сторичный, Людям благо даст оно.

Припев: О, слово любви Скажи одинокому! Слова от любви Приносят всем свет; Скажи одинокому.

2. Брат твой может находиться Близко к бездне роковой, Но слова любви от сердца Могут дать ему покой, Ведь слова любви так мощны, Словно солнца луч весной, Что цветами украшает Ветви на лозе сухой.

3. Слово и дела с любовью - Хлеб, плывущий по водам, Возвращаются здесь в мире С многими плодами к нам. Ту любовь, что с состраданьем В скорби к ближнему спешит, Сей среди страдальцев щедро, Бог тебя вознаградит.

Перевод: И. Проханов.

По милости Твоей оживляй меня. Пс. 118:88

"Гусли" 330

268 соль-мажор

1. О Боже, оживи В нас труд Твоей любви! Пусть мощно голос Твой звучит И в деле нас крепит.

Припев: Свой труд в нас оживи И чувства обнови, Чтоб мы трудились горячей На пользу для людей.

2. Твой труд в нас оживи, Дела благослови, Чтоб мир Тебя в них увидал И пред Тобою пал.

3. Твой труд в нас оживи И в силе Дух яви, Чтоб Он оковы зла разбил И правду утвердил.

Лучше трудись. Еф. 4:28 С.Д.П. 239

269 ре-мажор

1. Труд в жизни для Христа радостно свершай, Ближних люби всегда, слабых подкрепляй! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

Припев: Быстро часы вперед летят, - (Трудись, трудись, трудись, трудись, трудись, трудись!), - Время учитесь сохранять (трудись, трудись, трудись, трудись!) Все вперед стремитесь, духом ободритесь! Трудись для Иисуса!

2. Дни все учись считать, праздно не гуляй, Стань ближним помогать, падших поднимай! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

3. В труде не отходи взором от Христа. У Господа проси силы для труда! Время в жизни ты всегда проводи в труде. Трудись для Иисуса!

Музыка: Г. Уайтхэд.

Молите.., чтобы выслал делателей. Мф. 9:38 "Песни христианина" 63

270 до-мажор

1. Пошли, Господь, сказать им О Божьей ко всем любви: Как послал Он Сына с неба, Снова и снова скажи!

Припев: Снова и снова скажи, Снова и снова скажи Ту чудную весть об Иисусе! Снова и снова скажи!

2. Пошли, Господь, сказать им О Христовой ко всем любви: Как сошел Он к людям с неба, Снова и снова скажи!

3. Пошли, Господь, сказать им О Христом пролитой Крови, Он воскрес, восшел на небо; Снова и снова скажи!

4. Пошли, Господь, сказать им О спасенье Христом души, О том, что живет Он в людях; Снова и снова скажи!

Слова и музыка: P. Bliss.

Так да светит свет ваш пред людьми. Мф. 5:16 "Гимны христиан" 350. "Гусли" 358

271 си-b-мажор

1. Ярко Свой маяк Отец наш Вечным светом озарил; Нам же Он огонь прибрежный Для охраны поручил.

Припев: Так да светит свет наш людям, Чтоб плывущих по волнам, Изнемогших и усталых, Он направил к берегам.

2. В ночь греха жестоки волны, Буря стонет и ревет, Напряженно путник смотрит: Света с берега он ждет.

3. Поправляй светильник, брат мой! Не то гибнущий пловец, На скалу волной гонимый, Встретит гибельный конец.

Слова: И. Проханов. Голос говорит: возвещай! Ис. 40:6 "Тимпаны" 22

272 ре-мажор

1. Восстань и пой, пусть льется пенье Свободной пламенной рекой, Провозгласи освобожденье Плененным жизненной тюрьмой.

2. Неси страдальцу утешенье, Вещай усталому покой, И чудо Божье - исцеленье - Душой скорбящему открой.

3. Заблудшим в сумраке сомненья И малодушным пред борьбой Вдохни надежду на спасенье И веру в голос неземной.

4. Пройди во все концы вселенной И всем, кто мыслит, всем живым, Неси ты с песней вдохновенной Призыв любви грядущей к ним.

Музыка: А. Бейрли. Простираясь вперед. Фил. 3:13 "Гусли" 319

273 соль-мажор

1. Верой в Бога вы сильны? Все вперед стремитесь! Вы даров Его полны? Все вперед стремитесь! К славе вечного Отца, Все вперед стремитесь!

Припев: Бог от нас служенья ждет, Все вперед стремитесь! Приносите Богу плод, Все вперед стремитесь!

2. Близок ли Спаситель к нам? Все вперед стремитесь! Следуйте Его словам, Все вперед стремитесь! Дух любви нас оживит, Все вперед стремитесь!

3. Чисты ль вы в своих делах? Все вперед стремитесь! Или каетесь в грехах? Все вперед стремитесь! Вам Христос грехи простит, Лишь вперед стремитесь!

Слова: И. Проханов. Музыка: Г. Драненко.

Мф. 25:34-40 "Песни глубины" 20

274 фа #-минор

1. Делай, хоть и труден Труд твой для Христа; Хоть запас твой скуден, Ветхие лета.

Припев: Ведь из памяти Господней Дело то не ускользнет, Больше делай и угодней Будет крест твоих забот.

2. Делай хоть и малый, Незаметный труд, Подвиг запоздалый

- Все к Нему идут.

3. Труд любви малейший, Сердца тихий стон И порыв слабейший Не забудет Он.

4. Малая услуга, Немощный совет, Помощь в скорби друга - В Нем найдут ответ.

5. Робкое усилье, Что несет покой Жертвам бед, насилья, Видит Пастырь твой.

6. Крохи милостыни И молитвы вздох Вечно, как и ныне, Будет помнить Бог.

7. И слеза участья, И стакан воды Ближним в день несчастья

- Есть всему следы.

8. Малый иль великий Труд слуга несет С верностью Владыке

- Все Господь зачтет.

Ибо для меня жизнь - Христос. Фил. 1:21

"Гусли" 72

275 ре-мажор

1. Жизнь для Бога, все другое Жизнью ты не называй; Для Царя, для Иисуса Сердца первый пыл отдай. Ты живи для Иисуса; Счастье мира - суета; Не найдешь ты в нем отрады, Все блаженство у Христа.

2. Собирай борцов за веру Вкруг знамен Его полка; Торопись, пока есть время, День проходит, ночь близка! Сколько тысяч душ несчастных Жизнь без Господа влачат; Расскажи им, что ты знаешь, Чем Спаситель твой богат.

3. Будь свидетель ты пред ними, Расскажи, что видел сам, Как любовь Свою Спаситель Сокрушенным дал сердцам. Посвяти же Иисусу Ранних дней твоих весну; Посвяти Ему и зрелость, Осень жизни - седину.

4. Посвяти себя всецело! Он на то предал Себя И ходил презрен и беден В этом мире для тебя. Знай, кто был Христу послушен, Тот награды не терял; Возлюбив тебя, Спаситель В Свой покой тебя призвал.

Слова: И. Проханов. Музыка: И. Звеней.

Мы соработники у Бога. 1 Кор. 3:9

"Свирель Давида" 63

276 ми-b-мажор

1. Дружно, дружно за работу, Прочь тоску, унынья тень! Прочь беспечности дремоту, Равнодушие и лень.

Припев: Братья, сестры, посмотрите, Как работа велика, О, не медлите, спешите, Вас зовут на труд века.

2. Встанем все одной дружиной, Пилы, молоты возьмем И, оставив дом старинный, Будем строить новый дом.

3. Будем камни брать живые, Будем мертвым жизнь давать, Будем класть в ряды прямые И любовию скреплять.

4. Будем Божьей правды зданье Дружно с верой завершать И заветное желанье - Мир любви осуществлять.

5. Неуклонно и упорно Будем труд Христа свершать И к работе плодотворной Будем спящих пробуждать.

Перевод: И. Проханов. Музыка: S. Beazley.

Молите Господина жатвы... Мф. 9:38

"Новые напевы" 18

277 фа-мажор

1. Слышно призывное слово, Всюду работников ждут, Желтая нива готова, Встаньте и дружно за труд. Слушайте, Бог приглашает: К делу, ведь ночь наступает. Дружно спешите жать, Радостно собирать Урожай.

Припев: Пой, пой, песнь звучит, Примкни к тем певцам, С сердцем светлым и душой Смело труд свершай. Слушай, песнь звучит, Поспеши в ряды. Дружно спешите жать, Радостно собирать Урожай.

2. Сердцем, счастливым от пенья, К ниве спешите скорей, Близко колосьев паденье, Ждут они жатвы своей. Братья, дружней соберитесь, С мужеством, с верой трудитесь; Не вечен труд земной, Близок к нам для наших душ покой.

3. Слушайте пение хора; Хор тот дружина жнецов; Жатва окончится скоро Множеством чудных снопов. Братья, не стойте лениво, Ждет вас Господняя нива; Ждет Сам Господь сынов, К жнущим примкните, доколе день.

Перевод: И. Проханов.

Музыка: G. Gunther.

Устрояйте из себя дом духовный.

1 Пет. 2:5

"Гусли" 347

278 ре-b-мажор

1. Хоть мы слабы, мы поможем Созидать Сионский храм; Все надежды мы возложим На Христа: Он помощь нам! Вольный труд, как он ни мал, Принимать Он обещал.

Припев: О, осанна Божью Сыну, Ибо Он так любит нас; Соблюдемте, как святыню, Свыше данный нам указ.

2. Много душ идут опасной Иль неверною тропой, Но Господень голос ясный Их зовет на труд святой. Мы, призванные Христом, Будем строить Божий дом.

3. Чтобы вскоре и повсюду Виден был духовный храм, Где любви Христовой чудо Открывалось бы сердцам, - Боже наш! пусть власть Твоя Обоймет земли края!

Слова: И. Проханов. Музыка: И. Гранахан.

Без Меня не можете делать ничего. Иоан. 15:5. Всё могу в укрепляющем меня Иисусе Христе. Фил. 4:13

С.Д.П. 243. "Тимпаны" 8

279 фа-мажор

1. Было время: я, ликуя, Шел на Божии дела, Говорил я: "Все могу я, Предо мной падет скала!" Я трудился, рвенья полный, Строил дом, пахал поля, Но мой дом размыли волны, Не дала плодов земля.

2. И тогда душой смущенной Я людей на помощь звал; Но в работе обновленной Их совет не помогал. Безутешный и унылый Я упал на берегу... Беден я, во мне нет силы, Ничего я не могу!

3. Но меня достигло слово: "Я к тебе так близок был С силой к помощи готовой, Но о Мне ты позабыл. Встань, возьми Меня за руку: Много, много силы в ней; И твой труд, рассеяв муку, Я свершу рукой Своей."

4. И я принял зов и смело Взялся за руку Христа. С Ним пошел на то же дело, На бесплодные места. И - о чудо! зреет колос, Вырос дом на берегу... И воспел мой громкий голос: "Все я с Господом могу!"

Перевод: И. Проханов.

Музыка: П. Блисс.

Где же девять ?

Лк. 17:17

"Песни христианина" 17

280 фа-мажор

1. Прячась в пустыне сухой в нищете, Звали к Спасителю десять больных: "Нас Ты помилуй!" - Очистил Он их. Славить пришел один - где ж девять те?

Припев: :,:Где ж девять те?:,: Очистил Он десять. Где ж девять те?

2. Пав пред Иисусом в толпе, в тесноте, Лишь Самарянин Его прославлял За исцеленье, что Он даровал. Кротко спросил Христос: "Где ж девять те?"

3. "Кто Назарянин?" - так спрашивал люд. Мог ли Мессия прийти в простоте?" Многие души чудес только ждут И для них чудо есть: где ж девять те?

4. Видим мы взоры людей на Христе, Слышим вопросы с насмешкой: "Кто Он?" Ими отвергнут Христос, осужден, Но вот свидетели - где ж девять те?

Ты дал мне познать путь жизни. Деян. 2:28 "Песни христианина" 102. С.Д. П. 245.

281 соль-мажор

1. Жизнь лишь одна дана нам в этом мире, И быстро эта жизнь течет к концу; Жизнь лишь одна, чтоб славить ею Бога И на служенье всю отдать Творцу! Все, что Он дал, Ему пусть возвратится, Силы и время, сердце все вполне. О мой Господь, жизнь за меня отдавший, Как не отдать мне жизнь мою Тебе!

Припев: Жизнь лишь одна - как быстро пролетит! Лишь то, что Божье, вечно устоит.

2. Жизнь лишь одна, зачем стоите праздно? Слышите глас: зовет Учитель вас; Тысячи благости Его не знают, Тысячи молят: "Пожалейте нас". Вставайте все, вставайте на работу, Скоро минует краткий день труда, Вставай и ты, проживший жизнь напрасно, - Предстанешь как пред Богом в день суда.

3. Жизнь лишь одна, - Тебе ее вручаю, Пошли меня - Тебе, Господь, скажу: Весть о спасенье братьям понесу я, На Кровь Твою святую укажу. Все, все возьми, Господь мой, на служенье - Лишь бы других от гибели спасти, Одобришь Ты, в том вся моя награда, В радость Твою на небе дашь войти.

Слова: И. Проханов. Музыка: А. Гефельфингер. Отплыви на глубину. Лк. 5:4 "Песни глубины" 1

282 соль-мажор

1. Мы - Христовы рыболовы, В глубине плывут стада; Братья! Все ли вы готовы Бросить в море невода?

Припев: Слову Господа внимайте: Мель - не место рыбакам. "Невод глубже опускайте", - Говорит Спаситель Сам.

2. В море жизни, где тревога, - В человеческой среде, - Сколько ценных душ для Бога Гибнет в горе и нужде!

3. Наше в Господе призванье: Души в море уловлять; И чрез веру, оправданье К вечной жизни направлять.

4. В Слове Божием, в Писанье Вечной Правды - глубина; Человеческое знанье Не доходит в нем до дна.

5. Сколько чудных откровений В океане Божьих слов; Сколько истин и учений Для простых и мудрецов!

6. Призывает нас Спаситель Глубже в Слово бросить сеть, Чтобы глубже мог служитель Волю Божью разуметь.

7. Слуги Божьи! Перестанем Путь поверхностный любить, Но в желании воспрянем Глубиною Слова жить.

8. Братья! Невод познаванья Будем глубже опускать, Чтобы тайнами Писанья Скудный мир обогащать.

Слова: Н. Казаков. "Гимны христиан" 337

283 ми-минор

1. Где вы, познавшие радость спасенья? Где вы, омытые Кровью Христа? Иль вы не видите наши мученья? Иль вы забыли заветы Христа?

2. В тьме беспросветной весь мир утопает, Тысячи гибнут в неравной борьбе, В пламени адском вся внутренность тает, Сжальтесь, придите! зовем вас к себе.

3. Нас покрывают лохмотья порока; Нищи, убоги, мы помощи ждем. Скоро ль услышим мы голос пророка, Скоро ль спасенье и мир обретем?

4. В чаде угарном больного веселья, В пламени жгучем безбожных речей, В чаше отравы мы ищем забвенья, Гибнем мы, где вы? Спасайте скорей!

5. Где же, о где вы, носители света, Дети чертога и вечного дня? Мы вас зовем и не слышим ответа, Иль вы уснули, молчанье храня?

Слова: И. Проханов. Музыка: C. Forrest.

4 Цар. 5:1-14 "Тимпаны" 7

284 соль-мажор

1. Удручен недугом, страждет Нееман, войны герой; Исцеления он жаждет От проказы роковой. Девочка жене вельможи Говорит: "В стране моей Есть пророк, служитель Божий: Исцеляет он людей".

2. Весть достигла Неемана, В Иудею он пошел И в потоках Иордана Исцеление обрел. Там оставил он тревогу И проказы пелену, И Израилеву Богу Он принес свою казну.

3. Девы верные, как много Душ несчастных возле вас Страждут, позабывши Бога, В ранах гибельных зараз. Поспешите им с любовью Слово жизни возвестить О Враче, Кто дивной Кровью Может все болезни смыть.

4. И увидите вы вскоре, Как скорбящие сердца С чистой радостью во взоре Возвеличат дар Отца. И найдете вы отраду В том труде для душ своих; И вам даст венец в награду Церкви Божи-ей Жених.

Слова: О. Митенская. Музыка: А. Бейрли. "Гимны христиан" 338.

285 соль-мажор

1. Пошли нас, о Боже, к забитым, Кто весь исстрадался душой, Пошли к одиноким, забытым, Кто больше не верит в покой.

Припев: Пошли нас, о Боже, Дай свыше Свою благодать, Чтоб мы всем страдальцам Свободу могли возвещать.

2. И с тихой, смиренной любовью Мы к душам усталым пойдем И, как искупил Ты их Кровью, Отрадную весть принесем.

3. Расскажем, что жизнь нам земная Здесь только как школа дана, А там-то... страна уж иная, Весельем навеки полна.

4. Там с радостной, светлой улыбкой Все люди свободно вздохнут, И в жизнь по поверхности зыбкой Без страха уже поплывут.

Гармонизация: В. Крейман. С.Д.П. 225

286 ля-мажор

1. Миру бурь, волнений нужно Сердце, полное любви, Чтобы людям в жизни трудной Утешенье понести. Сердце храброе простое, Как героев прошлых лет, Сердце, чтоб на все живое Отражало Божий свет.

2. Сердце, полное желанья За других отдать себя, Мира облегчать страданья И спасать рабов греха. Сердце, чтобы в час сомнений Не смотрело все назад. Сердце, чтоб Христу в служенье Победило смерть и ад.

3. Сердце нужно, чтоб с любовью Шло всех гибнущих искать И Христовой чистой Кровью Миру мир приобретать. Сердце, - правдой чтоб блистало, Сердце - чистый Божий храм, Сердце, -битвы чтоб желало, А победу даст Он Сам.

Слова: И. Вечерок. Аранжировка: А.Ф.Е. "Гимны христиан" 307.

287 до-минор

1. Жить для Иисуса, с Ним умирать, Лучшую долю можно ль желать? Стоит смиряться, стоит бороться, Стоит за это жизнь всю отдать.

2. Жить для Иисуса, краток уж день И недалеко смертная тень. Не унывая, не уставая, Верно трудиться пусть нам не лень.

3. Жить для Иисуса, грех победить; Крест поношенья бодро сносить. Кончив путь жизни, Чтобы в Отчизне Славой бессмертья венчанным быть.

Перевод: И. Проханов. Музыка: W. Doane. Праведник указывает ближнему своему путь.

Пр. 12:26 "Гусли" 350

288 си-b-мажор

1. Людям блуждающим Путь укажите, Близких к паденью держите рукой! Всем погибающим Правду скажите, Вновь пробудите уснувших душой!

Припев: Людям блуждающим Путь укажите, Близких к паденью держите рукой!

2. Весть искупления Всем понесите, Всех умоляйте к Иисусу прийти! Подвиг спасения Славьте, хвалите, Чтобы несчастный мог счастье найти!

3. В сердце, страдающем В скорби суровой, Праздник Дух Божий лишь может создать; Верой сияющим Слугам Христовым Дано о том на земле возвещать.

4. Не принуждение Тяжкого долга - Звать к бесконечному счастью людей; Но наслаждение В жизни недолгой, Но утешенье безрадостных дней.

Перевод: И. Проханов. Музыка: T. Arne. Все могу в укрепляющем меня Иисусе Христе. Фил. 4:14

"Гусли" 334

289 соль-мажор

1. Не я ли в воинстве Христа Хочу всю жизнь служить? Не захочу ль я скорбь креста С Ним радостно делить?

2. Вот капли крови на пути, Но роз ли мне желать? А вот хотят чрез ров идти, Мне ль в страхе отставать?

3. Труда ли нет передо мной? Не слышу ль зов к борьбе? Иль мир красивой суетой Сманит меня к себе.

4. Нет, нет, кто хочет победить, Тот должен в бой вступить. Я в бой иду! Христос со мной! Я - слабый - с Ним герой.

Перевод: Д. Ясько. Музыка: W. Ogden. "Гимны христиан" 325.

290 ля-мажор

1. Дружно, дружно будем мы трудиться, Дело Божье мы найдем везде; Воля Божья в нас да совершится, Будем верны в слове и труде.

Припев: Будем (будем мы) трудиться С радостью живой, (да) с радостью живой. Будем (будем) мы трудиться В винограднике Его.

2. Просто, просто людям мы расскажем, Как Сын Божий грешных возлюбил; Он поддержит начинанья наши, Для служенья даст потребных сил.

3. Прямо, прямо чрез пустыню мира Мы пойдем послушно за Христом; Бедных, нищих, немощных и сирых К Агнцу Божью, к свету приведем.

Перевод: И. Проханов.

Музыка: W. Ogden.

Возвещайте в народах славу Его.

Пс. 95:3 "Кимвалы" 72

291 ре-мажор

1. О, возвещайте вы о Христе, Кто нам дарует жизнь в полноте, - О, прославляйте Его любовь, Дело Иисуса воспойте вновь.

Припев: О, возвещайте вы о Христе! За нас Он умер там на кресте; Небо открыл Он для всех нас, Ему вы пойте во всякий час.

2. О, возвещайте вы о Христе, Все победила Его рука, - Городом будьте на высоте, Что виден миру издалека.

3. О, возвещайте о Нем, сердца, И о спасенье для всех людей, - Как Он исполнил завет Отца, Что сотворил Он в любви Своей.

Бог ныне повелевает людям всем

повсюду покаяться.

Деян. 17:30

ПРИЗЫВ К ПОКАЯНИЮ

Перевод: И. Проханов. Музыка: W. Owen. Придите ко Мне. Мф. 11:28 "Кимвалы" 11

292 ля-минор

1. Грешники, к Христу придите, Час спасенья возвещен; Иисус спасти вас хочет, Полн любви и силы Он. Ведь Он может, ведь Он может и Он хочет, :,:Да, Он хочет, страхи прочь!:,:

2. Если вы в нужде, придите, Славьте Божью щедроту, Веру, святость и прощенье, - Все, что нас влечет к Христу, Покупайте, покупайте, покупайте :,:Вы без денег у Него.:,:

3. Лучшими своим стараньем В мире этом вам не быть; Хочет Он, чтоб вы нуждались И пришли к Нему просить; И Он даст вам, и Он даст вам, и Он даст вам :,:Духа, чтобы вас водить.:,:

4. Угнетенные, придите! Если медлит кто и ждет Лучшим быть, то никогда он К Богу жизни не придет. Ведь Он грешных, ведь Он грешных, ведь Он грешных, :,:А не праведных зовет.:,:

5. Посмотрите: в Гефсиманьи На земле простерся Он; Он на древе умирает - Слышат люди Божий стон. Грешник бедный, грешник бедный, грешник бедный, :,:Ты ль еще не убежден?:,:

6. Воплощенный Бог вознесся; В Его Крови - жизнь всему, На Него душой надейся. Не вверяйся никому. Нет другого, нет другого, нет другого, :,:Кто бы мог спасти наш дух.:,:

7. Ангелы святые вместе Господу хвалу поют: И их песням громко вторя, Небеса Иисуса чтут; Аллилуйя! аллилуйя! аллилуйя! :,:И для нас та песнь звучит.:,:

Музыка: J. Granahan. Вставай, зовет тебя. Мк. 10:49 "Гусли" 45

293 ре-мажор

1. Грешных всех Христос зовет И на правый путь ведет; Их один лишь Он спасет, Грешных всех Христос зовет!

Припев: Всякий званый да придет! Грешных всех Христос зовет! Всякий званый да придет! Грешных всех Христос зовет!

2. Друг, ты сбился на пути; Чтоб заблудшего вести, За тобой Господь идет; Грешных всех Христос зовет!

3. О, придите ко Христу! Даст Он счастья полноту И в сердца покой прольет; Грешных всех Христос зовет!

4. О, мужайтеся, друзья! Крови чистая струя Вас омоет и спасет; Грешных всех Христос зовет!

Перевод: Д. Ясько. Музыка: G. Stebbins. "Гимны христиан" 238.

294 до-мажор

1. Чудный Спаситель зовет нас домой, Ныне зовет, ныне зовет. Что же тебя от любви неземной Дальше и дальше влечет?

Припев: Ныне зовет! Ныне зовет! Чудный Спаситель Всех грешников ныне зовет.

2. Чудный Спаситель дает нам покой, Ныне дает, ныне дает. Сердце свое пред Иисусом открой, Снимет Он бремя забот.

3. Чудный Спаситель к Себе ждет людей, Ныне Он ждет, ныне Он ждет. Грех свой Ему исповедай скорей, В сердце отрада войдет.

4. Молится чудный Спаситель за нас Ныне в тиши, ныне в тиши... Радость дает Он тому, кого спас... Встань и к Нему поспеши!

Слова и музыка: G. Root. Я есмь путь. Иоан. 14:6 "Гимны христиан" 267. "Гусли" 65

295 ля-мажор

1. Путь ко спасенью новый, живой Словом Христа открыт пред тобой; Сам Он тебе дарует покой, Сам говорит: "приди!"

Припев: Радость, радость будет в небесах, Где мы в райских встретимся вратах; Нас там Спаситель скроет в лучах Вечной Своей любви.

2. "Будьте как дети!" - Он говорит; Голос Христа нам радость дарит; Слышащий всякий пусть повторит Нежный тот зов: "приди!"

3. Знай, что тебя зовет Он теперь; Брось все сомненья, искренно верь, Вниди в Его отверстую дверь; Сам Он зовет: "приди!"

Слова и музыка: W. Thompson. "Гимны христиан" 237.

296 ля-b-мажор

1. Кротко и нежно Иисус призывает, Всех приглашает любя. Стал у порога, стучит, ожидает, Ждет Он меня и тебя.

Припев: Приди, приди. Всякий, кто жаждет, приди! Нежно с любовью Иисус призывает, Грешник, не медли, приди!

2. Можно ли медлить, когда Искупитель Просит, о каждом скорбя? Дар благодати принять не хотите ль? Дар для меня и тебя.

3. Тени сгущаются, смерть торжествует, Всех беспощадно губя. Время проходит, в обитель иную Кличут меня и тебя.

4. Мир и любовь нам Господь обещает, В жертву отдал Он Себя. Мы согрешили, но Он нам прощает, Примет меня и тебя!

Слова: И. Проханов. Музыка: А. Гефельфингер.

Что ты медлишь? Деян. 22:16

"Песни первых христиан" 45

297 ми-b-мажор

1. Что ты медлишь? Голос ясный Уж давно тебя зовет; О, сойди с тропы опасной На тропу, что в рай ведет.

2. Что ты медлишь? Встань скорее, Отзовись на Божий зов И молися горячее О прощении грехов.

3. Что ты медлишь? К перемене Жизни всей зовет Христос, Освяти пути хождений, Навсегда отвергни плоть.

4. Что ты медлишь? Ведь спасенье Получил ты от Него, - Хочет Он, чтоб в единенье Был ты с Церковью Его.

5. Что ты медлишь? Повеленье Ясно сердцу и уму, Прояви повиновенье, Друг мой, Богу Твоему.

6. Что ты медлишь? Уж довольно, Потерял ты много дней. Встань, исполни добровольно Зов Его заповедей.

Музыка: С. Бацук (а). Музыка: И. Санкей (б). Еще есть место. Лк. 14:22 "Гусли" 36. С.Д.П. 120 а, б.

298 а) си-b-мажор б) ми-мажор

1. Есть место, есть! Господь в чертог зовет. В чертог святой Он Сам тебя введет; Тебя зовут, ты зов не отклони, Тебя там ждут, туда, туда входи!

Припев: Есть место, есть! Есть место, есть! О, поспеши войти!

2. Прекрасен пир в чертоге золотом; Тебя Господь зовет быть гостем в нем; Есть место там и дверь не заперта: Ее открыл Спаситель для тебя.

3. Он многих грешников принял туда. Но там еще есть место для тебя; Они омыты Кровию Христа, Христос зовет - омоет и тебя.

4. Входи, входи! пир этот для тебя, И чаша там веселием полна; Все счастье там, вся радость, о входи! Господь зовет, ты голосу внемли!

5. Светилу дня не долго уж сиять. Ночная тьма готова все объять; Настанет ночь, закроются врата, Ужасный вопль услышишь ты тогда: Нет места, нет! Затворены врата!

Слова: И. Проханов. Музыка: К. Инкис. Сын мой! отдай сердце твое мне. Пр. 23:26 "Новые напевы" 29

299 ля-b-мажор

1. Сын Мой, сердце Мне отдай; Ты родной покинул край. Сердце страждет и давно В нем уныло и темно.

Припев: :,:Сын Мой, сердце (Мне) отдай.:,:

2. Одинок ты, темен путь, Негде сердцу отдохнуть, И лучи любви Отца Не согреют гордеца.

3. Светло, радостно тому, Кто отдаст Мне жизнь свою; Но как тяжко одному В этом жизненном бою.

4. Ты любил того, кто был Для твоей души врагом; А Отца ты не любил, Огорчал Его грехом.

5. Сердце Мне свое отдай Безраздельно, целиком; Кроткой верою признай Бога любящим Отцом.

6. Сердце Господу отдай, Лучших дней не ожидай И сегодня дай ответ На призыв протекших лет.

300 фа-мажор

1. Помни Господа всегда ты... Он - источник всех даров; При удачах и утратах Прославляй Его любовь.

2. Может быть, ты рассуждаешь: "Пока молод - веселись, А когда уж постареешь, Тогда кайся и молись?"

3. О несчастный, ты не знаешь, Что несет ближайший миг! Может, завтра ты не встанешь, Не увидишь дорогих.

4. Может, завтра в гроб положат, Распрощаются с тобой... И великим и ничтожным Почивать в земле сырой.

5. А душа? В жилище плача Неспасенные сойдут... Умереть Бог всем назначил, А потом - прийти на суд.

6. Помни Господа все время На земле среди живых, И Его святое имя Прославляй в делах твоих.

Перевод: И. Проханов. Музыка: Г. Драненко. Открой уста твои, и Я наполню их. Пс. 80:11 "Песни первых христиан" 33

301 ля-минор

1. Под влияньем наставлений Пред собранием Твоим Пали люди на колени С сокрушением святым.

Припев: Дай Тебе душой отдаться На служенье навсегда; На пути не колебаться Во все дни и все года.

2. Боже, Духом животворным На сердца друзей повей, Дай слова устам покорным, Дай молитву горячей.

3. Отгони от уст дрожащих Ложный стыд и страх плотской; Вдохнови друзей молчащих Пламенеющей мольбой.

4. О, не дай, чтоб пропустили Этот дивный миг они, Чтоб теперь не угасили В сердце чудные огни.

Слова: Г. Адам. Музыка: Г. Левис. Я упокою вас. Мф. 11:28

"Новые песни Евангелия" 182. С.Д.П 211 (а).

302 си-b-мажор

1. Ах, в этой бурной жизни кто сердцу даст покой, Кто жаждущих напоит живительной водой?

Припев: Христос лишь один, Христос лишь один, Христос лишь один тебя утешит навсегда.

2. Я скорбью удрученный, со всех сторон враги, Кто защитит, утешит на жизненном пути?

3. О, грех меня терзает, страшусь я пред судом; Не знаю: избавленье найти мне где и в ком.

Припев: В Христе лишь одном, в Христе лишь одном, в Христе лишь одном, мой друг, спасенье ты найдешь.

Слова: И. Проханов. Музыка: B. Herbert. Что ты медлишь? Деян. 22:16 "Свирель Давида" 23

303 ля-b-мажор

1. Ты сказал: "Я слишком молод, Чтоб вступить на путь Христа". Дух сковал неверья холод, И молчат твои уста. Иногда ты молвишь слово: "Поживу, потом отдам Сердце истине Христовой, По Его пойду стопам".

2. Но кто скажет, кто заверит, Что ты долго будешь жить? И не завтра ль Бог отмерит И отрежет жизни нить? В миг, когда пред Ним предстанешь, Что ответишь ты Ему? Без ответа плакать станешь, Пред собой увидишь тьму.

3. Если путь твой многолетний Без труда Творцу пройдет, Дар какой, для всех заветный, Дух твой Богу принесет? Ветхое отдашь ты тело, Душу в ранах без плода, Головнею обгорелой Ты придешь к Нему тогда.

4. С чувством скорби, сожаленья, С краской горького стыда Вспомнишь, как отверг спасенье Ты в протекшие года. О, не медли в жизни юной Нерешительным умом; Суете скажи подлунной: "Я решил, иду с Христом".

Слова: F. Crosby. Музыка: G. Stebbins. "Гимны христиан" 242.

304 фа-мажор

1. К водам живым поспешите С ношей греха и забот, В воду ее погрузите, - Сердце отраду найдет.

Припев: Поторопись! Можно ли ждать? Можно ль спасеньем души рисковать? Руки Господь простирает, Всякого хочет принять.

2. К водам живым поспешите, Хоть вы покрыты виной, Там вас омоет Спаситель, Там облечет белизной.

3. Голос любви призывает: Слушай, покайся и верь! Кто Божью слову внимает, Входит в открытую дверь.

4. Воды живые чудесно Все оживляют кругом... Если раскается грешник, Небо ликует о том.

Музыка: C. Williams. "Гимны христиан" 256.

305 до-мажор

1. Есть ли место Иисусу, Чьею Кровью мир омыт? Сердца дверь открой скорее, Сам Господь к тебе стучит.

Припев: Для Царя небесной славы Место в сердце приготовь. О, внемли Его призыву И прими Его любовь!

2. И заботам и веселью Место в сердце ты даешь, А Умершего за грех твой Неужели оттолкнешь?

3. Дни отдашь ли Иисусу? Призывает Он опять. Может быть, то день последний, Дольше Он не будет ждать.

4. Поспеши же Иисусу Жизнь и сердце все отдать. Глас замолкнет благодатный, Скоро уж не будет звать.

Слова: И. Проханов.

Петр же сказал им: покайтесь. Деян. 2:38 "Песни первых христиан" 15 (а)

306 а) ре-b-мажор б)* ре-минор

1. Покайся, пока есть сознанье Греховности жизни твоей, Покайся, пока есть желанье Блаженных и радостных дней.

Припев: Покайся, ведь время настанет И смолкнет небесная весть; И Тот приглашать перестанет, Кто хочет нас к небу вознесть.

2. Покайся, пока не увяла Здоровая ясность ума, Покайся, пока не настала Мертвящая душу зима.

3. Покайся, пока не явилась Ужасная гостья с косой, Покайся, пока не закрылась Господняя дверь пред тобой.

4. Покайся, иначе придется Напрасно в ворота стучать, Напрасно твой стук пронесется, Не будет никто отвечать.

5. Покайся, пока призывает К спасенью Господня труба; Иначе тебе угрожает Рабов непрощенных судьба.

6. Покайся, пока еще живы В душе приглашенья любви. Ответь же на Божьи призывы, Покайся и вечно живи.

* При исполнении на мелодию (б), припев поется как куплет.

Внимайте сему, все живущие. Пс. 48:2

"Гусли" 88

307 соль-мажор

1. Друг! внемли отрадной вести: Умер за тебя Христос; Все грехи и наказанья За тебя Он Сам понес. Ради наших согрешений Бог Его на смерть обрек. И нас, мертвых в преступленьях, Сыновьями Он нарек.

Припев: Он пришел, чтоб нас избавить От господства суеты, Возвратить и нам свободу; О, приди к Нему и ты! О, приди! О, приди! Поспеши к Нему теперь. О, приди, о, приди, о, приди к Нему и ты.

2. Ты давно оставил Бога, Шел по собственным путям, Ты о вечности не думал, Предаваяся страстям; Пробудись от сна и смерти, Призови скорей Христа, Примирит тебя Он с Богом Кровью, текшей со креста.

3. Он тебя спасти желает И от рабства суеты; Лишь как раб Христа навеки Можешь быть свободен ты. Ты отдай Ему желанья, Сердце, душу и любовь; Верь, что ты спасен навеки Чрез Его святую Кровь.

Музыка: S. Vail. Я есмь дверь. Иоан. 10:9 "Гусли" 38

308 до-мажор

1. Отверста дверь для нас одна, И сквозь нее сияет Любовь Спасителя Христа И в рай всех приглашает.

Припев: Та дверь всеблагостью Христа Отверста также для меня, меня, меня, Отверста для меня.

2. И все проходят дверью той, Кто в рай войти желает: Богатый, знатный и простой, Господь всех призывает.

3. И кто чрез эту дверь войдет, Того Спаситель примет, Тот мир душе своей найдет, Того Отец обнимет.

4. В вратах святых отчизны той Свой крест земной он сложит, Венец небесный золотой Ему Господь возложит.

Перевод: И. Проханов. Покупайте без серебра. Ис. 55:1

309 ре-мажор

1. Пусть берет, кто хочет, без серебра Божий дар спасенья вечного добра! Слушайте, идите и спешите взять То, что Бог всем хочет дать.

Припев: Пусть берет бедняк! Пусть он даром пьет. Вот уста Иисуса уж давно зовут: "Воды жизни вечной без конца текут: Даром пей, кто жаждет пить!"

2. Приходи, бери, друг бедный, скорей! Ныне день спасенья для души твоей; Завтра будет поздно, уж не будет звать Больше Божья благодать.

3. Пусть берет, кто хочет! Путь Божий прям, Истинно, правдиво слово Бога к нам; Все, что обещает, Он в любви дает, Нищий духом да придет!

Музыка: И. Скирда (а).

Музыка: А. Гефельфингер (б).

Сердце же его далеко отстоит от Меня. Ис. 29:13

С.Д.П. 134 (а). "Гусли" 60 б.

310 а) до-мажор б) соль-мажор

1. Вдали от Бога ты, как в море Заброшенный грозою челн; Когда настигнут волны горя, Бессилен и смятенья полн. Вдали от Бога, как недуг, Отчаянье твой мучит дух.

2. Вдали от Бога ты несчастен, Не видишь цели жизни ты, И труд твой тягостный напрасен, Лишен разумной красоты. Вдали от Бога все мечта И все пустая суета.

3. Вдали от Бога скрыта тайной Любовь для духа твоего; Любовь ты знаешь, как случайный Дар человека самого, Любви же вечной и святой Не знает дух унылый твой.

4. Вдали от Бога час разлуки Со всем, что дорого ценил, Для сердца полон страшной муки И одиночество сверх сил. Но для того разлуки нет, Кто со Христом вступил в завет.

5. Вдали от Бога смерть для тела - Ужасный призрак для тебя; Своей душою закоснелой Ты видишь в ней конец бытья. А в Боге смерть - лишь дар благой И путь к отчизне дорогой.

6. Вдали от Бога бродишь бедный, Но, как Фома, ты подойди К рукам Христа в Крови победной, К Его израненной груди. Приди, взгляни с надеждой, друг, И стань в ряды Господних слуг.

Перевод: И. Проханов. Музыка: П. Блисс.

И как Моисей вознес змею в пустыне, так должно вознесену быть Сыну Человеческому. Иоан. 3:14 "Песни христианина" 13

311 соль-мажор

1. Взглянь, страдалец, на Христа, Взглянь, живи! Взглянь, живи! Кто спасает мир с креста, Взглянь, живи! Он на древо вознесен. Взглянь, живи! Взглянь, живи! "На Меня Взглянь!" -молвит Он. Взглянь, живи!

Припев: Взглянь! Господь твой вознесен. Посмотри! все ж близок Он. Взглянь, живи, не умирай, Взглянь, живи!

2. Хоть ты нищ, грехом покрыт, Взглянь, живи! Взглянь, живи! Взглянь, отбросив страх и стыд; Взглянь, живи! "Всяк, кто был грехом пленен, Взглянь, живи! Взглянь, живи! На Меня взглянь, будь спасен! Взглянь, живи!"

3. Хоть блуждал ты долго, друг, Взглянь, живи! Взглянь, живи! Не мертви свой слабый дух, Взглянь, живи! Всех Отец домой зовет; Взглянь, живи, Взглянь живи! Кто бы ни был, пусть придет! Взглянь, живи!

Перевод: И. Проханов. Музыка: E. Gebhardt. Да не колеблются стопы мои. Пс. 16:5

"Гусли" 87

312 соль-мажор

1. Друг, грехом обремененный, Скорбью отягченный! О, приди без замедленья К Агнцу для спасенья.

2. - Как могу быть убежденным, Что любим я Богом? - По Его рукам пронзенным И по ранам многим.

3. - Но ведь Он, как царь на троне, В славе и короне? - На челе у Бога Слова Лишь венец терновый.

4. - Я пойду без колебанья, Что ж я встречу в жизни? - Скорби, горести, страданья, Гнев и укоризны.

5. - Что ж увижу в довершенье Моего терпенья? - Ты войдешь как победитель В славную обитель.

6. - Я такой ведь слабый, грешный, Неужель Он примет? -Лишь приди, и Он поспешно Сам тебя обнимет.

7. Грех открой пред Ним в смиренье, И Он даст прощенье, И счастливою душою В рай войдешь с хвалою.

Музыка: И. Гранахан. В начале было Слово. Иоан. 1:1 "Гусли" 51

313 до-мажор

1. О Слово дорогое! В нем жизни полнота, Сокрыто в нем святое Богатство благ Христа. Ликую иль страдаю, В сомненья ли впаду - "Приди!" Христа внимаю И я к Нему иду.

Припев: :,:О, приди ко Мне, о, приди ко Мне, Бедный утружденный! О, приди ко Мне.:,:

2. Спасителю отдайся, О сердце, навсегда! На миг не удаляйся От Бога никогда! Увы! Я одинокий Бессилен устоять; То ухожу далеко, То льну к Нему опять.

3. Влеки к Себе Ты мощно И близко дай прильнуть, Не дай и в час полночный Душою мне уснуть. Но дай чрез все невзгоды, Что встречу я в пути, Во все земные годы Мне радостно идти!

Перевод: И. Проханов.

Дай мне этой воды. Иоан. 4:15

"Кимвалы" 2

314 ля-b-мажор

1. Дочь Самарии не знала, Что, как бедную овцу, Длань Христа ее искала, Чтоб привесть к Творцу, И что Тот, Кто полн желанья Снять с нее греховный гнет И избавить от страданья, У колодца ждет.

Припев: Повесть дивную послушай: Милость миру Бог дает; Царь Христос, Кто любит души, У колодца ждет.

2. Там, где пальмы наклонялись, Ей сказал Спаситель Сам, Как ее лета промчались По земным путям. Вот она спешит в селенье И народу весть несет: "Не Мессия ль то смиренно У колодца ждет?"

3. И теперь вода живая Для сердец людских течет; Благодать в ней разливая, Даром Бог дает. Да познает мир: с щедротой Ключ свой Бог на нас прольет, Если любим мы Того, Кто У колодца ждет.

Горе беспечным на Сионе. Ам. 6:1 "Гусли" 94

315 фа-мажор

1. Не веди, друг, жизнь беспечно! Вся, как пар, она пройдет; Счастье мира скоротечно, Скоро смерть к тебе придет.

2. В ту минуту вдруг исчезнет Прелесть мира, и тебя Близость смерти в ужас ввергнет, Бедным ты найдешь себя.

3. Как покажутся ничтожны На земле твои дела, И познаешь: к цели ложной В мире жизнь твоя текла.

4. Так не будь же, друг, беспечен И застигнутым врасплох; Гнев Его тогда уж вечен, Ибо верен в слове Бог.

5. Вот зовет тебя, поверь же, Иисус в любви Своей, Сердце ты открой теперь же И прими Его скорей.

6. Будь уверен ты в прощенье, О, поверь Христа словам; Приобрел тебе спасенье На кресте Он смертью Сам.

7. Он тебе пошлет отраду, В вере - счастье и покой; Даст тебе затем награду, В чудный рай введет с Собой.

Слова: F. Crosby. Музыка: R. Lowry. Хвалиться... только крестом Господа. Гал. 6:14 "Гимны христиан" 202. "Гусли" 58 (а). С.Д.П. 378 (б).

316 а) ля-b-мажор б) ми-минор

1. Есть для плачущих земли Место у креста; Брат мой страждущий, займи Место у креста; Сердце все Христу открой, Отгони прочь страх людской; Дал тебе Спаситель твой Место у креста.

2. Не опаздывай в пути: Отдых у креста; Поспеши скорей найти Место у креста; Если скорбь в твоей груди, То к Спасителю приди И покой душе найди У Его креста.

3. Беззаботные! скорей Станьте у креста, Бог вам дал в любви Своей Место у креста. И взгляните, как струей Льется там поток живой Крови чистой и святой, Крови со креста.

4. Вечная любовь зовет Всех под сень креста, И для каждого найдет Место у креста. Там свершились чудеса, Нам открылись небеса, И умолкнула гроза. Тихо у креста!

Музыка: И. Санкей. Молитесь друг за друга. Иак. 5:16. "Гусли" 53

317 соль-мажор

1. Спаситель о мне недостойном печется, Грехи мои Кровью Своей Он омыл; Любовью Его мне прощенье дается; О, если б Он вашим Спасителем был!

Припев: За вас Я молюся, за вас Я молюся, За вас Я молюся, молюсь Я за вас.

2. На небе Отец мой, благой Промыслитель, Мне даст бесконечную радость вкусить; Он там меня ждет в золотую обитель; О, если б я с вами туда мог вступить!

3. Чудесная есть у меня там одежда, Какой не видал человеческий глаз; И в ней я предстану, моя в том надежда, О, если б в нее облекли также вас!

4. Вот мир Свой Спаситель мне в душу вселяет, Который людским непонятен умам; И мир тот сердца во Христе соблюдает; О, если б тот мир был дарован и вам!

5. Коль принял Христос вас, другим возвещайте, Что Он теперь вашим Спасителем стал; Молясь за других, вы к Нему прибегайте, Чтоб вашей мольбе, как моей, Он внимал!

Он же сказал им в ответ: "... не знаю вас". Мф. 25:12

"Гусли" 61

318 си-b-мажор

1. Небосвод уже темнеет, Ночь забвенья настает; Может быть, теперь Создатель Дух твой в вечность отзовет.

2. И тогда ты правду вспомнишь, Что в Евангелье читал, И тогда ты будешь плакать, Что Христа ты не принял.

3. Но увы, уж будет поздно, Там нельзя уж возвратить То, что в жизни раз отвергнул, И нельзя о том просить.

4. Книги жизни там открыты, Перекличка там идет; Кто в той книге не записан, В царство Божье не войдет.

5. О мой друг, сомненья полный! Не теряй напрасно дней, Но, приняв призыв небесный, Обратись к Отцу скорей!

Музыка: W. Doane (а).

Ныне, когда услышите глас Его, не

ожесточите сердец ваших. Евр. 3:7,8

"Гусли" 77 (а).

"Юность Иисусу" 60 (б).

319 а) ми-b-мажор б) до-минор

1. Христа благодать изберешь ли? Ныне решай! От сердца слова вознесешь ли? Ныне решай! Верой Спасителя примешь иль нет? Вечную тьму изберешь или свет? Бог призывает - о, дай же ответ! Ныне решай!

2. Тебе вечный суд угрожает; Ныне решай! Тебя Иисус призывает; Ныне решай! Узок путь жизни и тесны врата, Ими ты в царствие внидешь Христа, Мир Он обрел тебе Кровью креста; Ныне решай!

3. Ты Господа крест понесешь ли? Ныне решай! В Нем вечная жизнь: оживешь ли? Ныне решай! Время скитаний твоих пролетит, Дух увещанья Свои прекратит, В дверь Иисус к нам не вечно стучит. Ныне решай!

4. Греховную цепь ты порвешь ли? Ныне решай! К источнику жизни придешь ли? Ныне решай! Внидешь ли в двери, отверстые нам? В сердце твоем Ему будет ли храм? Смерть за тобою спешит по следам; Ныне решай!

Перевод: И. Проханов.

И послал рабов своих звать званых

на брачный пир. Мф. 22:3

"Гусли" 31

320 си-b-мажор

1. Идите все на пир! Зовет Сам Бог; Там вы найдете мир, Там нет тревог, Там радость и покой И блещет там струей Поток воды живой. Придите все!

2. Придите все к Христу, К Его стопам! Любви всю полноту Он даст сердцам. К Себе Он примет всех, С души омоет грех И убелит, как снег. Придите все!

3. Придите вы скорей К Нему теперь, И Он рукой Своей Откроет дверь. И обретете в ней, Как сладостный елей, Забвение скорбей. Придите все!

4. Придите все, друзья, В Отцовский дом! Сияют ярче дня Святые в нем. Венец их там блестит, И песня там звучит, И в славе Бог царит. Придите все!

Перевод: И. Проханов. Музыка: W. Doane. Придите ко Мне. Мф. 11:28 "Гусли" 57

321 ми-b-мажор

1. Приди! Приди! сын заблудший к Отцу! Ведь вдали от Отца Тьма греха без конца.

Припев: О, заблудший друг, приди! О, приди! Приди! друг, о, приди!

2. Приди! Приди, О, спеши в дом Отца! Души верных, скорбя, ожидают тебя.

3. Приди! Приди! Дивно в доме Отца! Пир всерадостный в нем Пред Иисусом Христом.

4. Приди! Приди! О, как благ твой Отец! Голос нежный, святой Обещает покой.

Перевод: И. Проханов. Найдете покой душам вашим. Мф. 11:28 "Гусли" 62. С.Д.П. 136.

322 ля-мажор

1. Друг мой, к Господу приди С верою живой! У Его святой груди Ты найдешь покой.

Припев: Да прославят все уста Господа Христа: Он за грешников страдал И им вечность дал.

2. Бог оставил Свой престол В славных небесах И на землю к нам сошел, Чтоб рассеять мрак.

3. Друг! Спасение твое Приобрел Христос; На кресте Он произнес: "Совершилось все!"

4. Поспеши к Нему теперь, Сбрось греховный гнет; Он открыл спасенья дверь И к Себе зовет.

Перевод: И. Проханов. Сделал брачный пир. Мф. 22:2 "Гусли" 102

323 соль-мажор

1. Странник, полный утомленья! Слушай весть твоих друзей: Бог устроил пир спасенья Для души больной твоей.

Припев: Все для пиршества готово, Иисус тебя зовет; Отчего ж не примешь зова? Что же дух твой робкий ждет?

2. Если грех твой удручает, Приходи, Бог снимет гнет; Он простить тебя желает; Что же дух твой робкий ждет?

3. Если ты нечист душою, Чище Он, чем морем вод, Убелит тебя Собою, Что же дух твой робкий ждет?

4. Посмотри на одеянье, Что Он всем гостям дает; В Нем прощенье, оправданье: Что же дух твой робкий ждет?

Музыка: П. Блисс. Я есмь пастырь добрый. Иоан. 10:14 Гусли 80. С.Д.П. 149

324 ля-b-мажор

1. Пастырь добрый ищет Бедную овцу; Без Него погибнет: Жаль ее Ему.

Припев: :,:Ищет тебя, ищет тебя, Жаждет Господь спасти тебя.:,:

2. Драхма дорогая Вновь обретена: Из земли и мрака Поднята она.

3. С Ним делить веселье Всех Отец зовет: Сын был мертв, потерян - Найден и живет.

Христос однажды принеся Себя в жертву...

Евр. 9:28 С.Д.П.464а,б.

325 а) ре-b-мажор б) соль-минор

1. Иль тебе все равно, что Спаситель страдал? Все равно, все равно, тебе все равно? Равнодушно глядишь, как Он Кровь проливал, И тебе все равно, тебе все равно?

2. Смотришь ты на Страдальца в смертельной тоске, На чело Иисуса в терновом венце, На пронзенные руки и скорбь на лице - И тебе все равно, тебе все равно?

3. За тебя на кресте ведь Господь умирал, А тебе все равно, тебе все равно? И твой грех на Себя добровольно Он взял, А тебе все равно, тебе все равно?

4. Ты сознал ли вину, что легла на Него; О прощенье молил ли у ног ты Его? Он в обитель зовет у Отца Своего, Неужели тебе, тебе все равно?

5. Иль тебе все равно, что так время бежит; Все равно, все равно, тебе все равно? И, как сон, жизнь твоя на земле пролетит, И тебе все равно, тебе все равно?

6. Приближается вечность - подумай о том, День суда встретишь ты с неомытым грехом И предстанешь пред Богом, покрытый стыдом, И тебе все равно, тебе все равно?

7. Искупитель зовет - дай ответ, не молчи, Иль тебе все равно, тебе все равно? Медлить страшно, ведь ты на опасном пути, А тебе все равно, тебе все равно?

8. О, спеши ко Христу, Он все цепи порвет, Его гласу внемли, от грехов Он спасет; Он с любовию ждет и прощенье дает, Неужели тебе все равно, все равно?

Перевод: И. Проханов. Музыка: В. Книпкамп. Придите ко Мне. Мф. 11:28 "Песни христианина" 4

326 си-b-мажор

1. "Приди ко Мне!" - Звучит Иисуса речь; Он хочет сердце радостью зажечь: "О сердце! ты подавлено тоской? Приди ко Мне! Я дам тебе покой!"

Припев: Приди ко Мне! Я дам покой.

2. И ты, душа, усталая в борьбе, Он призывает и тебя к Себе; Пройдут сомненья и печаль, как пар; "Приди ко Мне! Дам мир тебе Я в дар".

3. И ты, бедняк, терзаемый грехом, Пред смертию охваченный огнем; С кончиной дней придет конец скорбям. "Приди ко Мне! и жизнь тебе Я дам!"

4. Жизнь, мир, покой - бессмертия цветы - Даются нам из Божьей полноты; Теперь и здесь дана нам часть тех благ, Что ждут нас там за гробом в небесах.

Если кто ... отворит дверь, войду к нему. Откр. 3:20 "Гимны христиан" 260. С.Д.П. 209. "Нов. песни Евангелия" 161

327 ля-минор

1. Идет к тебе Странник и в дверь стучит: Открой! Открой! Душе твоей Гость святой твердит: Открой! Открой!

2. В очах Его свет, речь дарит покой. Открой! Открой! Несет привет Он душе больной. Открой! Открой!

3. Куда Он войдет, где приют найдет? Открой! Открой! Там вечный мир, и любовь живет. Открой! Открой!

4. Тот Гость дорогой - Сам Спаситель твой; Открой! Открой! Он Кровью смыл тяжкий грех земной. Открой! Открой!

5. Коль хочешь идти по Его пути, Открой! Открой! В чертог святой за Христом войти, Открой! Открой!

6. Открыть - значит милость Его принять; Открой! Открой! Христос Один может всех спасать. Открой! Открой!

Слова: И. Проханов. Музыка: Н. Казаков (б). Сжалился над ними. Мк. 6:34 "Тимпаны" 46 а, б.

328 а) ля-минор б) ре-минор

1. Иисус печальным взором На толпы людей глядел; Не судом и не укором - Наш Спаситель пламенел Вдохновеньями святыми; И Он сжалился над ними В вечной благости Своей.

2. Словно овцы без надзора И заботы пастуха, Гибнут в пропасти позора Люди, пленники греха. Да, Он видел их такими И Он сжалился над ними В вечной благости Своей.

3. Друг! душа твоя стенает Вдалеке от Божьих стад; Призрак зла тебя терзает Цепью муки и преград; Твои стоны Пастырь слышит, Жалостью к тебе Он дышит В вечной благости Своей.

4. Пастырь жаждет и желает, Чтобы ты пришел к Нему; Он давно к тебе взывает Сквозь смятение и тьму; Отзовися на призывы И иди за Ним счастливый, Взявши крест Его святой.

Слова: Г. Адам. Музыка: Е. Ексель. Се, стою у двери и стучу. Откр. 3:20

329 ре-b-мажор

1. В дверь твою Иисус стучит, Кротко Он стучит. Нежно глас Его твердит: "Сердца дверь открой". Ты Его не огорчай, Проходить не заставляй, Друга в сердце приглашай, Сердца дверь открой.

2. Иисус - Спаситель твой - Кротко Он стучит. У дверей Гость дорогой - Сердца дверь открой. Грешник, Он к тебе идет, Отвори иль Он уйдет; Он смиренно долго ждет; Сердца дверь открой.

3. Слушай, Он еще стучит, Кротко Он стучит. Глас Его извне звучит: "Сердца дверь открой". Доверяйся и внемли Гласу Бо-жией любви, В сердце Господа впусти; Сердца дверь открой.

4. Дух Святой теперь зовет, Кротко Он стучит. Божья милость ныне ждет; Сердца дверь открой. Грешник, вспомни лишь о том: Ты предстанешь пред судом;

Примирись теперь с Христом; Сердца дверь открой.

Слова и музыка: П. Блисс. Имеем... прощение грехов. Еф. 1:7 "Гусли" 54

330 ми-b-мажор

1. Сняв с нас закона порабощенье, Кровь Христос пролил, вот в чем прощенье; Мучен, истерзан, в язвах Он был, Раз навсегда нас искупил.

Припев: Раз навсегда! О грешник, внемли! Раз навсегда! О грешник, хвали! Сняв с нас греховное бремя, и нас Раз навсегда Спаситель спас.

2. Свободны мы - нам нет осужденья: Он приготовил наше спасенье, "Ко Мне придите! - голос Христа. - Вы спасены раз навсегда!"

3. Божии дети! Вот наша слава! Честь же Христу, хвала и держава! К жизни от смерти мы перешли, Раз навсегда покой нашли.

Будешь иметь радость в Господе. Ис. 58:14

"Гусли" 84 б.

331 соль-мажор

1. Кто мне радость даст? - я в скорбях взывал. Радость сердца у Христа лишь я узнал.

2. В Нем одном нашел я отрады свет, Им дышу я, без Него мне мира нет.

3. Буду вечно с Ним, как с Вождем моим; Он страданьем искупил меня Своим.

4. И тебя, мой друг, Он теперь зовет, И тебе Он в сердце радость ту пошлет.

5. Если ж ныне ты не придешь к Нему, То услышишь: "отойди навек во тьму!"

6. Если ж ты к Нему в простоте придешь, То навеки свет отрады в Нем найдешь.

Слова: К. Романов. Музыка: Д. Борнтянский. Се, стою у двери и стучу. Откр. 3:20 "Гусли" 68

332 ми-минор

1. Стучася, у двери твоей Я стою, Впусти Меня в келью свою! Я немощен, наг, утомлен и убог, И труден Мой путь и далек. Скитаюсь Я по миру беден и нищ, Стучуся у многих жилищ. Кто глас Мой услышит, кто дверь отопрет, К себе кто Меня призовет, - К тому Я войду и того возлюблю И вечерю с ним разделю.

2. Ты слаб, изнемог ты в труде и борьбе, Я силы прибавлю тебе; Ты плачешь - последние слезы с очей Сотру Я рукою Моей. И буду в печали тебя утешать И сяду с тобой вечерять... Стучася, у двери твоей Я стою; Впусти Меня в келью свою! Впусти Меня в келью свою!

Перевод: И. Проханов.

Вот, теперь время благоприятное. 2 Кор. 6:2

"Гусли" 81

333 до-мажор

1. К Богу, не медля, брат, прибегай, Милости Божьей не отвергай! Он, Милосердный, к людям идет И говорит: "Придите ко Мне!"

2. О, как счастлив, как радостен тот, С верою кто на призыв идет. Боже! очисти наши сердца, В вечность, Господь, открой Ты нам вход.

3. "Будьте, как дети!" - Он так сказал. Радостно, смело, кто, как ни мал, Прямо к престолу Бога Отца С верой живой, не медля, иди.

4. Всюду Он с нами, нас Он хранит, Благости полный, нам говорит: "Будьте, как дети, с верой в груди, Грешник, ко Мне скорее иди!"

Перевод: И. Проханов. Музыка: G. Root (а).

Музыка: А. Гефельфингер (б).

Се, стою у двери и стучу. Откр. 3:20

"Гусли" 42 а, б. .Д.П. 123.

334 а) ми-b-мажор б) до-мажор

1. Стучит! стучит! отвори! Кто там? Кто там? посмотри. У дверей стоит прохожий И смирен, и величав, Это Царь небес, Сын Божий! Ждет Он, тихо постучав.

2. Стучит! стучит! Бог наш Сам. Пойди! пойди! все Он там. Но вокруг замка обвился Плющ неправды, словно сеть, И в углу сердечном впился, Трудно двери отпереть.

3. Открой! стучит! Все Он ждет. Скорей! скорей! иль уйдет. Да, пронзенною рукою Твой Спаситель все стучит, И с любовью за тобою Дивный взор Его следит.

Слова: И. Проханов. Музыка: А. Саливан. Сын Человеческий не имеет, где приклонить голову. Лк. 9:58

"Тимпаны" 13

335 ре-мажор

1. Есть у птиц небесных гнезда, Лисы в норах могут жить, А Христу, Кем ярки звезды, Негде голову склонить. У Него дворцы - светила, Он на небе мог бы жить, А Иисусу негде было в мире голову склонить.

2. Лучезарные чертоги Он оставил для скорбей, Для борьбы и для тревоги; Он скитался меж людей, Как пришлец, в стране унылой С жаждой миру послужить... Иисусу негде было В мире голову склонить.

3. Для тебя сменил Спаситель Свой чертог на крест борца, Чтоб тебя ввести в обитель, В сень небесного дворца. Тот дворец Он вечной силой Хочет грешникам открыть; Самому же негде было В мире голову склонить.

4. Ходит Он теперь, как нищий, От одних дверей к другим... Он стучится, но в жилище Дверь закрыта перед Ним. И никто не хочет шире Сердце Господу открыть; И теперь Иисусу в мире Негде голову склонить.

5. Сколько раз в твой дом сердечный Он с любовию стучал; Но, порока раб беспечный, Ты Его не принимал... Для тебя Он был бездомным; Ты ль не хочешь дверь открыть, Чтоб в твоем жилище скромном Мог Он голову склонить?!

Слова: И. Проханов. Музыка: Геслер. О, если бы и ты хотя в сей твой день узнал... Лк. 19:42

"Песни христианина" 32

336 до-мажор

1. О, если б ты узнал, Хотя бы в этот день, Что в слепоте избрал Ты вместо света - тень!

Припев: О, если б ты узнал, Хотя бы в этот день, :,:Что служит к миру твоему!:,:

2. О, если б ты узнал, Что ты идешь тропой, Ведущей к бездне скал И к смерти роковой!

3. О, если б ты узнал, Кто, полный дивных слов, Тебя к спасенью звал И чей отверг ты зов!

4. О, если б ты узнал, Кто плакал над тобой, Когда ты грех свершал Прельщенною душой!

5. О, если б ты узнал, Кто возлюбил тебя, Кто за тебя отдал На смертный крест Себя!

6. О, если б ты узнал: Он Царь души твоей; В Нем Бог любви сиял Для мира, для людей.

7. О, если б ты узнал: Он ныне пред тобой; О, разве б ты не пал К Его стопам с мольбой?!

Перевод: И. Проханов. Музыка: И. Тенней. Приготовься к сретению Бога твоего. Ам. 4:12 "Песни христианина" 5

337 фа-мажор

1. Где будешь вечность проводить? Звучит вопрос ко мне, к тебе: Какой ответ найдешь в себе, Где будешь вечность проводить?

Припев: :,:Жизнь вечности!:,: Где будешь вечность проводить?

2. Уж многие к Христу пришли, Оставили греху служить И рай небес в удел нашли. Где будешь вечность проводить?

3. Оставив узкий путь невзгод, Решил ты на другой вступить. Какой конец тебя там ждет? Где будешь вечность проводить?

4. О, в этот самый час поверь, Отдайся ты Ему теперь И поспеши всем возвестить: С Ним буду вечность проводить!

Слова: Е. Campbell. Музыка: Т. Перкинс. Иисус Назорей идет. Лк. 18:37 "Гусли" 46

338 соль-мажор

1. Народ теснится и бежит, Куда-то стар и млад спешит; О чем волнуется толпа? Куда стремится так она? :,:Вот громко, громко глас зовет: "Иисус Назорей идет!":,:

2. Кто ж этот чудный Муж такой, Кто управляет так толпой? Чьим словом множество людей От вражьих спасены сетей? :,:Вот громче, громче глас зовет: "Иисус Назорей идет!":,:

3. То - наш Господь, Который нас От смерти и проклятья спас; Утешить может Он больных И исцелить всех немощных. :,Слепой, убогий, всяк зовет: "Иисус Назорей идет!":,:

4. И ныне также Он идет Ко всем, кто только позовет; С любовью всюду входит Он, Где для сердец нужда есть в Нем. :,:Глас у твоих дверей зовет: "Иисус Назорей идет!":,:

5. Идите же скорей домой В Отцовский дом, на пир святой; Есть для заблудших место там И от греха спасенье вам. :,:Ах, слышите ль как глас зовет: "Иисус Назорей идет!" :,:

6. Но не забудьте никогда, Что есть возможность навсегда Отвергнуть Божью благодать И с ужасом потом узнать: :,:"Гос-подь был близко и ушел, - Иисус Назорей прошел!":,:

Слова: И. Проханов.

И будут у вас города сии убежищем. Чис. 35:12

"Гусли" 92

339 ля-минор

1. Вот город убежища там, за стеной, К нему поспешает беглец молодой; Бежит он, усталый, по степи сухой И слышит он крики врагов за собой; Убежище близко, но близко враги: Беги же скорее, несчастный, беги!

2. Нигде на земле нет, беглец, для тебя Ни места покоя, ни крова жилья. Но меч, отточенный враждебной рукой, Повсюду висит над твоей головой. Убежище близко, но близко враги: Беги же скорее, несчастный, беги!

3. Вот город убежища, тихий приют, В нем искони мир и согласье живут; Он создан для счастья, свободы, труда, И мститель, и враг не проникнет туда. Убежище близко, но близко враги; Беги же скорее, несчастный, беги!

Перевод: И. Проханов.

Поток Божий полон воды. Пс. 64:10

"Новые напевы" 42

340 си-b-мажор

1. Чистый источник, прекрасный поток Льется в Иисусе могуч и глубок; Там, где течет он, - счастлива земля: Пышно цветут там сады и поля.

Припев: :,:Жаждущих души! Кто верит Ему, Бог наш приводит к ручью Своему.:,:

2. Слово Его, что навеки живет, Жизнь и свободу всем грешным дает; Все же, кто жаждет, спешите принять Воду живую, Христа благодать.

3. Дивно здесь мир и любовь расцвели; Божьи стада на луга привлекли, Пажить Иисуса обильна, чиста; Как вам приятно здесь, овцы Христа!

4. Души, что жаждут, придите к ручью, Там утолите вы жажду свою; К Богу придите не медля, скорей; Льется не тщетно тот Божий ручей.

Перевод: И. Проханов. Музыка: F. Woodbury.

Встань, спящий. Еф. 5:14

"Кимвалы" 22

341 фа-мажор/ре-минор

1. О спящий, проснися и слушай призыв; Отдайся Иисусу и будешь счастлив, Ты, праздный, чуждаешься Божьих работ; Послушай, Господь в виноградник зовет. Бог наш долготерпелив, Хотя грешник так строптив, К небу сердце закрывает, А для мира открывает, Говоря: "Потом приду, Когда время я найду".

2. Медлитель! Спеши Кровь Иисуса принять, Что Он приходил за тебя проливать; Зовет благодать; не отвергни тот зов, Восстань же для жизни из мертвых оков. Грешника Иисус зовет; Он не слышит призыв тот; Он ответить не желает, Верных Богу избегает, Честью мира дорожит, Страсть к деньгам его пленит.

3. Вот день уж проходит и ночь уж грядет; Кто знает, когда наш Спаситель придет? О грешник! Что медлишь? Приди же теперь, Не то будет поздно, закроется дверь. Божий Дух теперь взывал, Трижды в клеть твою стучал; Если ж ты не пробудишься И к Нему не обратишься, - Суд судьбу твою решит; Грех его не избежит.

4. Вот мертвого друга печальной семьей Хоронят сегодня в могиле сырой; Он умер в безверье, в пороке, как жил. И в область страданий навеки вступил.

Слова: М. Дана. Испанская мелодия. Куда я всегда мог бы укрываться. Пс. 70:3 "Гимны христиан" 288. "Новые напевы" 50

342 ре-минор

1. В горнем ущелье укройся, Ты, изнуренный трудом. Кровью Христовой омойся, Ты, истомленный грехом. Душу теснит искуситель, Зов твой услышит Спаситель, Он всемогущий Хранитель, :,:О ты, истомленный грехом.:,:

2. Нежной и щедрой рукою Бог предлагает нам дар; Мир твой польется рекою, Страхи исчезнут, как пар. Слушай! Господь призывает. Глянь! Уже ночь наступает, Что же тебя не пускает? :,:Он всем предлагает Свой дар.:,:

3. Верной защитой Он будет, Бремя твое понесет; Он никогда не забудет, Слезы с очей Сам отрет. Видит твои Он скитанья, Все удалит воздыханья, Плач прекратит и стенанья, :,:Все слезы с очей Сам отрет.:,:

4. С верой приди к Иисусу, Не изнывай под грехом; Он был до смерти послушен, Стань Его верным рабом. Примет твое Он моленье, Даст тебе мир и прощенье, Новую жизнь и спасенье, :,:О ты, истомленный грехом!:,:

Слова: И. Проханов. Музыка: К. Инкис.

Веруйте в Евангелие. Мк. 1:15

"Тимпаны" 84

343 ля-b-мажор

1. Как на небе песни ангельские Льются звонкою рекой, Так звучат слова Евангельские Над печальною землей.

Припев: Слушай, слушай весть Евангельскую, Слушай весть спасенья, Слушай, слушай весть Евангельскую, Весть о Божией любви!

2. Всем дана любовь спасающая, - Так гласит благая весть, -Милость Божья всепрощающая Хочет грешных приобресть.

3. Душу, в мире погибающую, Бог от века возлюбил И ее, в грехах страдающую, Смертью Сына искупил.

4. Всем, под бременем труждающимся, Есть у Господа покой; Всем скорбящим, заблуждающимся Есть к блаженству путь живой.

5. Если примешь весть Евангельскую, Бог твой будет ликовать; Небо станет песню ангельскую С новой силой воспевать.

Слова: И. Проханов. Музыка: Н. Казаков.

Что ты гонишь Меня? Деян. 9:4

"Песни первых христиан" 47

344 ре-минор

1. Что ты гонишь Меня? Верных правде гоня И губя слуг Моих, Ведь ты гонишь не их, А Меня гонишь ты, Сын вражды - слепоты.

2. Что ты гонишь Меня? Будто снова казня, Ты поносишь Мой Дух, Смысл Голгофских заслуг, Оскорбляешь любовь И пролитую Кровь.

3. Что ты гонишь Меня? В сердце похоть храня, Сеть пороков любя, Пыл к святому губя, Жизнь к неправде гоня - Тем ты гонишь Меня!

4. Что ты гонишь Меня? Друг, до этого дня Повредил ли тебе Я в житейской борьбе, Зло ль тебе причинил Или чем огорчил?

5. Что ты гонишь Меня? В крестных муках огня За тебя Я страдал, За тебя умирал, Чтоб тебя искупить И навек одарить.

6. Что ты гонишь Меня? Суд за грех устраня, Я хотел бы, как мать, Нежно душу обнять. Отчего же Меня Ты отвергнул, гоня!

7. Что ты гонишь Меня? Обуздай, как коня, Свою плоть и свой гнев И, собой овладев, Гнать Меня перестань, Дай мне должную дань.

345 соль-мажор

1. Устало сердце, ноют ноги, Спасенье мучились найти, :,:Но вы не знаете дороги, Какой вам надобно идти.:,:

2. Вступите на дорогу веры, К злым не ходите на совет, ^Любите всех людей без меры, - И раем станет этот свет.:,:

3. Доколе вам кривить душою, Молиться: "Господи, прости!" :,:А сердцем, дышащим враждою, Дорогой Каина идти?:,:

4. Читайте с верой книгу Божью, Спешите сил в ней почерпнуть, :,:Она покажет в бездорожье К спасенью узкий, верный путь.:,:

Слова: A. Blenkhorn. Музыка: H. Gabriel.

Если кто услышит голос Мой

и отворит дверь. Откр. 3:20

"Гимны христиан" 408. С.Д.П. 576

346 соль-мажор

1. Хочет всех людей Господь благословить, Весть благую в сердце каждому вложить. Дверь открой широко, сердце распахни, Иисуса ты впусти!

Припев: Иисуса ты впусти, Иисуса ты впусти, Дверь открой широко, окна распахни, Иисуса ты впусти!

2. Он пришел за грех наш на кресте страдать, Воскресением Своим победу дать. Дверь открой широко, окна распахни, Иисуса ты впусти!

3. Бродишь ли в пустыне, хочешь путь найти, Знай, таких Иисус пришел взыскать, спасти; Дверь открой широко, окна распахни, Иисуса ты впусти!

4. Счастлив, кто Спасителю себя отдаст, Кто Его возлюбит, тот хвалу воздаст. Дверь открой широко, окна распахни, Иисуса ты впусти!

5. На земле хоть мрачно, Но Иисус хранит, Мрак земной небесным светом озарит. Дверь открой широко, окна распахни, Иисуса ты впусти.

Ты немного не убеждаешь меня сделаться христианином. Деян. 26:28

"Гусли" 47

347 ми-b-мажор

1. Почти убедился я в Божьих словах, Почти уж решился прийти ко Христу; Но дух неотвязно мне в сердце твердит И тем мою бедную душу мутит: "Сегодня не время, ведь ты не готов, Исправься, очистись, себя приготовь!"

2. Почти уж решился я верить Христу, Почти уж решился отдаться Ему, И слово Его приглашает меня: Не бойся, о грешник, приму Я тебя! Вот ныне открыта спасения дверь; Иди же, заблудший, иди же скорей!

3. Почти уж решился, но поздно теперь, Почти уж закрыта мне райская дверь. Почти приговор уж готов роковой. Почти уж открылася бездна пред мной. Иди же, друг бедный, иди же сейчас, Ведь близок конец и последний твой час.

Слова: L. Baxter. Музыка: W. Doane.

Призови Меня в день скорби. Пс. 49:15

"Гимны христиан" 375. "Гусли" 56

348 ля-b-мажор

1. Призови Христа, о грешный И несчастный человек! Он придет к тебе поспешно И Свой мир пошлет вовек.

Припев: :,:Наш Христос дает сердцам Здесь надежду, радость там.:,:

2. Имя призови Христово, Как дитя отца зовет, И Его святое слово От погибели спасет.

3. Дивно имя Иисуса! Сладко сердцу моему; Я от зла лишь Им креплюся, Проходя земную тьму.

4. Вот при имени Христовом В час желанный мы падем И на небе славном, новом Возгласим Его Царем.

Перевод: И. Проханов. Музыка: Н. Казаков. Милости Твоей, Господи, полна земля. Пс. 118:64

"Гусли" 16

349 ля-мажор

1. Он полн любви! Ждет тебя Он, Твой Бог; Друг, приди и сложи Бремя у Его ног.

2. Он полн любви! С верой детской простой Ему сердце открой, И Он снимет грех твой.

3. Он полн любви! Пусть бежит прочь твой страх! Поспеши, и тебе Он даст мир в небесах.

4. Он полн любви! С Ним так жизнь хороша, В Нем находит душа счастье, вечный покой!

Перевод: И. Проханов. Музыка: L. Mason. Да не смущается сердце ваше. Иоан. 14:1 "Гимны христиан" 250. "Гусли" 79

350 до-мажор

1. Спасенье вечное Христос На землю к нам принес; Он отразил греха напасть И дал с Собой нам часть.

Припев: :,:О сердце, не смущайся, верь! Прими Христа теперь!:,:

2. Господь нас грешных возлюбил, Себя не пощадил! Он на кресте в предсмертный час Отца молил о нас.

3. Он жизнь нам, мертвым, подарил, Рассеял мрак и тьму И слово нам Свое вручил, Чтоб звать других к Нему.

4. Господне Слово - меч святой, Поток воды живой; Оно порок и грех казнит И сердцу мир дарит.

Слова: А. Сохе. Музыка: G. Root. Се, стою у двери и стучу. Откр. 3:20 "Гимны христиан" 261. "Гусли" 41

351 ми-b-мажор

1. Грешник! Слушай ухом веры: Вот звучит в тиши Голос, любящий без меры, У дверей души. Не земной стучит прохожий, То зовет тебя Сам Спаситель, Агнец Божий: "О, впусти Меня!"

2. В келье сердца сокровенной Тьма греха царит; Но войдет Он, и мгновенно Свет в ней заблестит; Речь любви Его польется, Как поток огня. Слушай, стук тот раздается: "О, впусти Меня!"

3. Отвори же сердца двери, И Он станет жить И блаженный пир вечери Для тебя творить; Не прослушай голос дивный, В сон главу склоня, Вскоре смолкнет звук призывный: "О, впусти меня!"

4. Гость пройдет; тогда, рыдая, Уж на склоне дня Будешь в дверь стучать ты рая: "О, впусти меня!" Но взывать тогда напрасно Будешь ты к Нему, И услышишь ты несчастный: "Отойди во тьму!"

Музыка: И. Андерсон. В любви нет страха. 1 Иоан. 4:18 "Гусли" 71

352 ми-b-мажор

1. Сбрось, душа, свой страх греховный И приди ты ко Христу, И с тебя Он жертвой кровной Смоет всю нечистоту! Не страшись, лишь веруй только И мужайся во Христе, Ибо Он был мучим горько За всех грешных на кресте.

2. Он с тебя снял согрешенья, На Себя Он их принял, И, чтоб дать тебе прощенье, Он Себя на смерть отдал. На Голгофу возведенный, Чашу скорби Он испил И, с грехами вознесенный, Ко кресту их пригвоздил.

3. Был Он жертвой искупленья За людей, творивших грех, И, свершив Свой труд спасенья, Умолял Отца за всех. Из груди, копьем пронзенной, И вода, и Кровь текла; Жертвой, Богу принесенной, Смерть Христа всем жизнь дала.

4. Он, проливши Кровь завета, Примирил с людьми Отца И открыл путь правды, света, Путь к объятиям Творца. Кто б так мог, как твой Спаситель, Грешных с Богом примирить И дать путь в Его обитель, Чтоб Творца могли хвалить?!

Музыка: В. Хавс. Волны били в лодку. Мк. 4:37 "Гусли" 365

353 до-мажор

1. Несется лодка по волнам: Христово братство в ней; Невидимо рукой Своей Он ею правит Сам.

Припев: Чрез бури Он тебя введет Туда, где нет уже невзгод, Где ясен небосвод.

2. Друг, гибнущий в волнах грехов! К Нему тотчас зови, И примет Он тебя в любви В ладью учеников.

3. Ладья, ведомая Христом, Достигнет берегов, И примет нас Он в вечный дом, Что полн Его даров.

4. Сомненья брось, Ему молись, Ему скорей вручись; Войди скорей в Его ладью, Он ждет тебя давно.

Слова: И. Проханов. Музыка: J. Dykes. Широки врата... тесны врата. Мф. 7:13,14

"Гусли" 34

354 ре-мажор

1. Вот ворота пред тобою И за ними два пути. Друг мой, робкою душою Избери, каким идти!

2. Через тесные ворота Видна узкая стезя; Там вдали леса, болота, Тёрн и бури ждут тебя.

3. Чрез широкие ворота Путь пространный видишь ты И на нем толпу без счета, Пир и праздник суеты.

4. За тропой борьбы, тревоги Солнца луч и рай цветов, А в конце другой дороги - Ночь гнетущая и ров.

5. Вот ворота пред тобою И за ними два пути. Друг мой, робкою душою Избери, каким идти!

Перевод: И. Проханов. Ищите же прежде Царства Божия.

Мф. 6:33 "Гусли" 93

355 си-b-мажор

1. Ищи везде, - Ни в ком, нигде Ты не найдешь спасенья; Лишь Божий Сын Дает Один И мир, и избавленье.

2. Жизнь в Нем Одном: Своим трудом, И Кровью, и страданьем Он грех омыл, Наш долг простил, Одел нас оправданьем.

3. Ищи Его Лишь Одного, Он Бог и Царь вселенной; Он хочет дать Всем благодать И мир неизреченный.

4. Ему молись, К Нему стремись Всем сердцем и душою; Ему отдай Себя, Он в рай Введет тебя к покою.

Музыка: К. Штейн. Се, стою у двери и стучу. Откр. 3:20 "Гусли" 69

356 ми-b-мажор

1. К тебе зовет Спаситель Сам: "Стою у двери и стучу; В твоем Я сердце жить хочу: :,:Могу ль войти к тебе в твой храм?":,:

2. Несет прощенье Он грехам И хочет мир в тебя излить, И просит дверь лишь отворить: :,:"Могу ль войти к тебе в твой храм?":,:

3. Не вечно будет умолять Тебя к себе Его принять. Внимай же, друг, Его словам: :,:"Могу ль войти к тебе в твой храм?":,:

4. Блажен, кто всей готов душой С Христом вступить в завет святой И кто внимателен к словам: :,:"Могу ль войти к тебе в твой храм?":,:

5. Он будет чувствовать в себе Вождя в земной своей борьбе, И умолять он будет сам: :,:"Не оставляй мой тесный храм!":,:

Перевод: И. Проханов. Музыка: Г. Нэгели. Как сладки... слова Твои! Пс. 118:103 "Гимны христиан" 66. "Гусли" 434

357 фа-мажор

1. Как сладостны для нас Веленья Божьих слов! Отца закон, Его указ Дороже всех даров.

2. Давно зовет Он всех, Кого терзает грех; Придите ж с бременем своим, Сложите перед Ним.

3. Зачем ярмо грехов Должно вас угнетать, Когда вам можно их отдать Врачу земных сынов.

4. Он бремя с вас возьмет, Беречь Он будет вас, Как бережет Он Свой народ Под сенью мощных глаз.

Слова: F. Crosby. Музыка: J. Knapp. Се, стою у двери и стучу. Откр. 3:20 "Гимны христиан" 262. С.Д.П. 208.

358 соль-минор

1. У двери Я твоей стою И в сердце грешное стучу; Я нежно так зову извне: "Войти ли Мне, войти ли Мне?"

Припев: У двери Я твоей стою И в сердце грешное стучу; Я нежно так зову извне: "Войти ли Мне, войти ли Мне?"

2. Венец терновый был на Мне, Я за тебя страдал и жду; Скажи Мне, преданный греху: "Войти ли Мне, войти ли Мне?"

3. Молю тебя, откликнись Мне, Скорбей и мук Я не чуждался; Я умер, чтоб ты не нуждался. Войти ли Мне, войти ли Мне?

4. Я мир с небес несу тебе, Любовь, и радость, и прощенье; Скажи, скажи без промедленья: "Войти ли Мне, войти ли Мне?"

Музыка: И. Аллеман. "Гимны христиан" 273.

359 фа-мажор

1. Мой брат! пора уж пробудиться От сна греха и пустоты! Христос давно к тебе стучится И кротко ждет твоей любви.

Припев: Не оттолкни, Он кротко ждет твоей любви! И поспеши скорей, скорей к Нему приди!

2. Он возлюбил любовью вечной, До крестной смерти возлюбил, Тебя, мой брат беспечный, От вечной смерти искупил.

3. Из ран и сердца Кровь струилась, Но как горел любовью взор!.. Мой брат, Он пострадал невинно, Мы заслужили тот позор.

4. Святая Кровь все очищает, Снимает с сердца страшный гнет, Она всю душу обновляет И к тихой пристани ведет.

Придите ко Мне. Мф. 11:28 "Гусли" 63

360 до-мажор

1. Сколько раз, скорбя жестоко, Ты со вздохом повторял: "Кто бы из тоски глубокой Сердцу выход указал?"

Припев: О, скорей приди к Иисусу! Знает скорбь твою, поверь; Всех Он с радостью встречает. О, приди к Нему теперь!

2. Да, приди! Душою черствой Ты Его не оттолкни; Вспомни вечность, не упорствуй, Сочтены ведь наши дни.

3. Да, приди! Благоприятный Ныне день, Христос зовет, Даром Он и безвозвратно Полный мир душе дает.

Перевод: И. Проханов. Музыка: U. Gantenbein. Поток Божий полон воды. Пс. 64:10 "Новые напевы" 56

361 ми-мажор

1. Я знаю поток: он могуч и глубок, Течет по равнине людской; Он блещет, сияет, как ключ огневой. Кто знает тот чудный поток?

Припев: Приди, о душа, Бог зовет, Ищи этот чудный поток! Он милостью Божией глубок, О, верь, для тебя он течет.

2. В чье сердце проникнет тот чудный поток, В нем радость струею забьет, Исчезнет забота и тайный порок, И Дух благодати сойдет.

3. В потоке том слова Господня вода Течет от Иисуса Христа; Он Кровь драгоценную пролил с креста, Чтоб дать тебе жизнь навсегда.

4. "Кто жаждет, придет пусть и радостно пьет", - Так Дух и Невеста зовёт. Кто будет в потоке том сердцем омыт, Тот Бога во славе узрит.

5. Как светел источник живительных вод, И вкус его сердце живит, Больных исцеляет и силу дает, Нечистое чистым творит!

Перевод: И. Проханов.

Жаждущему дам даром от источника воды живой.

Откр. 21:6

"Песни христианина" 69

362 до-мажор

1. Воду живую Иисус дает :,,:Даром!:,,: Воду живую Иисус дает, Грешникам даром дает. Всякий к Нему да придет и пьет :":Да-ром!:,,: Всякий к Нему да придет и пьет, Льется источник для всех.

Припев: Зовут Дух и Невеста всех :,,:Даром!:,,: И всякий, кто жаждет, пусть придет И воду живую пусть пьет. Источник живой вот льется, льется, даром льется; Источник живой вот льется, вот льется для вас, для меня.

2. Дом обещал Он на небе нам :,,:Даром!:,,: Дом обещал Он на небе нам Даром любящим Его! Блага нетленные даст Он там :,,:Даром!:,,: Блага нетленные даст Он там Даром любящим Его.

3. Белые ризы Иисус припас :,,:Даром!:,,: Белые ризы Иисус припас Даром любящим Его! Царство, венцы приготовил нам :,,:Даром!:,,: Царство, венцы приготовил нам Даром любящим Его!

4. В вечный и славный день Он введет :,,:Даром!:,,: В вечный и славный день Он введет Даром любящих Его. Радость Иисус даст, что не пройдет :":Даром!:,,: Радость Иисус даст, что не пройдет, Даром любящим Его.

Перевод: И. Проханов. Музыка: S. Vail. Ничего не найдя на ней, кроме одних листьев.

Мф. 21:19 "Гусли" 354

363 ми-b-мажор

1. Христос взалкал, и видит Он Смоковницы убор; Но смокв на ней не видит взор, И Кроткий сильно огорчен; Цветист ее покров, :,:Но нет плодов!:,:

2. Напрасно нежно согревал Ее небесный луч, Напрасно дождь и светлый ключ Ее обильно орошал, Струяся средь холмов; :,:Но нет плодов!:,:

3. Мой друг, тебя Отец питал Любовью много дней, И за тебя Христос страдал Под горькой тяжестью скорбей; Ты силен, ты здоров, :,:Но нет плодов!:,:

4. Всё нет плодов! Где веры слух? Где мир души твоей? Где кротость, где молитвы дух? Где добрый труд твой для людей? Где милость для врагов? :,:Всё нет плодов!:,:

5. Всё нет плодов! Но пробудись, Сними греха кору! Покайся и Христу молись, Чтоб научил служить добру; Взамен Его даров, :,:Чтоб дал плодов!:,:

Слова: И. Проханов. Музыка: G. Hugo. Взывают... и Господь слышит. Пс. 33:18

"Тимпаны" 57

364 си-b-мажор

1. Если камень согрешений Душу робкую гнетет, - стань в смиренье на колени И молись Отцу щедрот.

Припев: Ты взывай к Иисусу рано С верой пылкою в груди Неотступно, непрестанно; От Него не отходи.

2. Не словами, не устами, - Сердцем всем и всей душой, Всею жизнью и делами Ты взывай к Любви Святой.

3. Ороси слезами очи, Сокрушайся и грусти; В свете дня, во мраке ночи Ты взывай: "Прости, прости!"

4. Сквозь рыданье покаянья Ты услышишь: "Ты прощен!" Светлой радостью сознанья Сменится душевный стон.

5. То, что было наслажденьем Для тебя в миру страстей, Ты отвергнешь с отвращеньем Пред зарею новых дней.

6. Ум забьется мыслью новой; Помышлением святым И с душой, на смерть готовой, Ты пойдешь служить другим.

Музыка: Ф. Гофман.

Приходящего ко Мне не изгоню.

Иоан. 6:37

"Песни христианина" 91

365 ре-b-мажор

1. Примет грешников Христос, Всякий пусть к Нему идет, Кто во тьме греха живет, Бремя тяжкое несет! Всем скажи, о, всем скажи: Примет грешников Христос! Весть любви провозгласи: Примет грешников Христос!

Припев: Примет грешников Христос, Верю, примет и меня; Им прощен, оправдан я, Славь Его, душа моя!

2. Он спасенье совершил, Жизнь за грешных положил, Дар прощенья возвестил, От суда освободил. Он зовет, к Нему спеши, Грех у ног Его сложи, Чудный мир Его прими И союз с Ним заключи!

Музыка: I. Woodbury. Придите ко Мне. Мф. 11:28 "Гусли" 82

366 до-мажор

1. Приди, друг, к Иисусу Как есть, во всех грехах? Он уврачует душу, Не бойся, сбрось свой страх. О, ободрись словами Христа: "не изгоню!" Открой пред Ним все раны, Всю боль греха твою.

2. Его предайся воле, Его лишь слушай ты, И Он излечит вскоре От всей нечистоты. В Крови Его пролитой Ты будешь исцелен, Душою в ней омытый, Ты будешь ввек спасен.

3. Возьми свой крест и следуй В путь узкий за Христом! Идя за Ним, не сетуй, Не плачь ты под крестом! Стремись путь к вечной жизни Пройти ты до конца, Тогда найдешь в отчизне Заветный дом Отца.

Слова: И. Проханов. Музыка: J. Sheperd. Верующий в Сына имеет жизнь вечную. Иоан. 3:36.

"Тимпаны" 55

367 си-b-мажор

1. Только вера во Христа, В Кровь, пролитую с креста, Может грешным душам дать Радость, счастье, благодать.

Припев: Ты грешил и зло творил, - Смерть навеки заслужил; Но невинный умер Он, И от смерти ты спасен.

2. Верь же в мощь Его заслуг, И твоих пороков круг Навсегда Он удалит, И ты будешь Им омыт.

3. Он не требует теперь Дел твоих, тому поверь. Жизнь приняв, как дар, потом Прославляй Его трудом.

Крови кропления. Евр. 12:24

368 до-минор

1. Ты познал ли силу Крови, о, скажи, И омыт ли ты Кровью Христа? Благодать Его познал ли ты в душе, И омыт ли ты Кровью Христа?

Припев: Чист ли ты? Кровь Его Может пятна греха смыть с тебя, Может Кровь, что на кресте пролил Христос, Сделать снега белее тебя.

2. День за днем живешь ли пред лицом Его? И омыт ли ты Кровью Христа? Испытал ли милость Бога твоего И омыт ли ты Кровью Христа?

3. Ты готов ли встретить твоего Христа, И омыт ли ты Кровью Христа? В край святой войдет тогда душа твоя, Коль очищен ты Кровью Христа!

4. Во грехах покайся, отступи от зла, И омойся ты Кровью Христа! На Голгофе Кровь и за тебя текла, О, омойся ты Кровью Христа!

Сделалось великое волнение на море... а Он спал.

Мф. 8:24

369 ре-минор

1. Беззащитны, тьмой объяты, Бедствуют ученики. "Дремлешь ли Ты, наш Учитель? Помоги!" - зовут они. Море грозное, вздымаясь, О скалистый берег бьет, Ветра гул не умолкает, Буря стонет и ревет.

2. Рассветает, буря стихла, Сам Господь ее смирил, Разъяренную пучину В тишину Он превратил. Воспоем же, о Спаситель, Аллилуйя мы Тебе; Властью Божьей, всемогущей Покорил Ты все Себе.

3. О душа, куда стремишься Ты по морю жизни сей? Грех волнами заливает, Не спастись душе твоей. Призови скорей Иисуса, За тебя Он Кровь пролил; Он спасет тебя от бури, Власть греха Он победил.

Перевод: Н. Казаков.

Слово о кресте.

1 Кор. 1:18

С.Д.П. 465

370 ми-b-мажор

1. Иди ко кресту, где Спаситель Был мучим и распят за нас! Тебя приглашает Учитель, Он Кровью Своей тебя спас.

Припев: О, люди, к кресту поспешите, К кресту устремляйтесь душой, Сегодня дар Божий примите, В Крови Его вечный покой.

2. Ищи у креста мир душевный, Печальное сердце открой. Иисус, верный Друг неизменный, Даст радость, блаженство, покой!

3. Ищи от греха искупленья В Крови Иисуса Христа. И ты обретешь избавленье Навек у подножья креста.

4. Господь приготовил награду И дивный венец для того, Кто в жизни своей всю отраду Искал у креста одного.

Перевод: И. Проханов. Музыка: H. Gabriel.

Забывая заднее. Фил. 3:13. "Заря жизни" 17

371 ми-мажор

1. Думай так, как Бог велит, Мысли Божьи выражай; Не страшись, хоть мир грозит; Угнетенных ободряй!

Припев: Слушай совесть, честным будь! Слушай разум, мудрым будь! Слушай сердце, но Христа Лучше слушать, чем весь мир.

2. Нравов ты не будь рабом, Дар небес не отвергай, Но Его являй кругом; Среди клятв благословляй.

3. Зло, обиды забывай; Путь Христа не оставляй; Не стыдись Ему служить, По Его веленьям жить.

Слова: И. Проханов.

Обратись ко Мне, ибо Я искупил тебя. Ис. 44:22

"Тимпаны" 58

372 ля-мажор

1. До сих пор ты шел дорогой, Что к погибели вела, И не раз душой убогой Ты тонул в потоках зла.

Припев: Обратись, оставь дорогу, Что ведет в унылый край, И путем, ведущим к Богу, Бодро, радостно ступай.

2. Ведь ты видишь: ночь порока Все сгущается черней; Ведь ты слышишь издалека Скрежет стонущих друзей.

3. Обратись от дел бесплодных, Бесполезного житья; Обратись от дел, угодных Твоему плотскому "я".

4. Обратись от дел маммоны, От коварных чар её; Обратись, порабощенный, От тирана своего.

5. Обратись от дел запретных Искусителя людей; От пороков незаметных И от явных всем страстей.

6. Обратись к делам свободным Богу верного борца; Обратись к делам угодным Сердцу Вечного Отца.

7. Обратись к дороге трудной Отвержения себя, И толпе, любовью скудной, Послужи, добро любя.

8. Обратись всем сердцем к Богу И начни Ему служить; И, забыв души тревогу, Будешь новой жизнью жить.

Перевод: И. Проханов. Музыка: И. Санкей. Сын мой был мертв и ожил, пропадал и нашелся. Лк. 15:24

"Песни христианина" 18

373 фа-мажор

1. Из чужого края, Где блуждал душой, Слушай зов, вставая: Сын Мой! Сын Мой!

Припев: Шествуй, странник, в край свой, к родине святой! Ты блуждал так далеко, Иди домой!

2. Из страны голодной В дом иди родной В радости свободной, - Сын Мой! Сын Мой!

3. Брось путь грешной воли! Ты разбит борьбой И без сил от боли; Сын Мой! Сын Мой!

4. Нет тебе запрета, Настежь дверь, - ты Мой! Взор Мой полн привета; Сын Мой! Сын Мой!

5. Ты блуждал далеко, Но приди домой, Смою грязь порока, Сын Мой! Сын Мой!

6. Посмотри на груду Благ перед тобой! Свет, обилье всюду, Сын Мой! Сын Мой!

7. Оживи в надежде! Дар любви святой Близок, как и прежде, Сын Мой! Сын Мой!

Перевод: И. Проханов.

Ужаснётесь, беспечные!

Ис. 32:10

"Гусли" 99

374 соль-мажор

1. Зачем ты, друг несчастный, Вдали Христа стоишь, В беспечности опасной Душою в мир глядишь? Спеши без замедленья К источнику добра; Из чаши благ спасенье Возьми без серебра.

2. Спеши! Как солнце в небе, Бог сердце озарит. Спеши! Счастливый жребий Тебе Он подарит. Спеши и брось все бремя У ног Христа святых; Не упусти ты время В стремленьях суетных.

3. Спеши, мой друг, сегодня, Дабы не опоздать, И знай - любовь Господня Не вечно будет звать; В свой час, быть может, вскоре, Умолкнет благодать; Тогда твой стыд и горе Никто не сможет снять.

Перевод: И. Вечерок. "Гимны христиан" 275.

375 до-минор

1. Последний призыв раздается еще, О грешник беспечный, что медлишь ты все? Спеши к Иисусу спасенье принять, Пока ожидает Его благодать.

Припев: Последний призыв прозвучал для тебя; Спеши же сегодня принять зов Христа.

2. Тебя на собранье Дух Божий привел, Чтоб ты для души ис-целенье нашел; Чрез проповедь, пенье - зовет Он: "приди!" Все ждет Он тебя, но ты медлишь идти.

3. Собранье окончено, стало темно, И замерли звуки призыва давно, А в сердце Спаситель стучится и ждет... Открой же Ему или скоро уйдет.

4. Коль любишь ты жизнь, удаляйся от зла, Союз со Христом заключи навсегда, Иисуса сегодня принять поспеши, Призыву последнему чутко внемли.

Слова: И. Проханов. Музыка: И. Вальфиш. Встану, пойду к отцу моему. Лк. 15:18 "Песни христианина" 22

376 ля-b-мажор

1. Мечтою гордой увлеченный, Хотел умом я все объять; Блуждал я долго ослепленный, И стал я в муке прозревать.

Припев: Как блудный сын, к Отцу спешу, "Помилуй грешного!" - прошу.

2. В наряд величия одетый, Довольный доблестью своей, Я забывал Отца заветы И смысл Его заповедей.

3. Как сын заблудший и ленивый, Утратив пору лучших дней, Я угашал к добру порывы Во мраке пагубных страстей.

4. Я расточал богатства Божьи, Не отдав ничего Ему; Зарыл талант на бездорожье, А на путях я сеял тьму.

5. Отец мой видел расточенье; Чтоб я, заблудший сын, ожил, Он Сына Правды на мученье, На подвиг крестный осудил.

Веруйте в Евангелие. Мк. 1:15. "Гусли" 64

377 до-мажор

1. Послушай радостную весть, Что совершил для нас Христос: Как Он оставил славу, честь И к нам пришел в долину слез!

Припев: Кто радостной поверит вести, :,:Тот будет вечно жить с Иисусом вместе!:,:

2. Он за тебя и за меня, Умерши, в гробе был три дня; Он чашу скорби выпил Сам, Чтоб чашу радости дать нам.

3. За нас Он Кровь Свою пролил И ключ спасенья нам открыл; И если жаждущий придет, В Нем утоление найдет.

4. Поверь Евангельским словам И путь найдешь ты к небесам; Верь, наказание на Нем Совершено за нас Отцом.

378

1. Иисус с небес сошел, Чтобы мир сердцам послать. На Голгофу крест Он нес, Чтобы всем прощенье дать.

Припев: О Иисус! О Иисус! Мы Тебя благодарим, Своей Кровью Ты омыл Все пороки и грехи, Все прекрасным сделал Ты.

2. Исцеленье Он давал Людям тем, кто болен был. Мертвых к жизни воскрешал, Для добра лишь только жил.

3. Любит грешников Иисус, Друг, и ты к Нему приди! Исцелит Он твой недуг И грехи твои простит.

Слова: И. Проханов. Музыка: Ф. Давис.

Бог открыл глаза её, и она увидела колодезь. Быт. 21:19

Он дал бы тебе воду живую. Иоан. 4:10

"Тимпаны" 14

379 до-мажор

1. Устроен колодезь в пустыне сухой, Наполнен он светлой кристальной водой. И люди идут по тем знойным путям К заветным воротам, к далеким краям.

2. И многие с жаждой в усталой груди Проходят, не видя колодца того; И лучшего ищут они впереди, Но гибнут в пути, не найдя ничего.

3. Иные приходят к колодцу тому, Друзей вопрошают: когда, почему И кем он был вырыт? И спорят они; И в споре проходят их лучшие дни.

4. Иные подходят к источнику вод И радостно пьют из живой глубины; И с новою силой стремятся вперед К заветным воротам небесной страны.

5. О, видишь ли, друг, ты колодезь Христа? Очнися, не спорь о начале его; Ты жаждешь и пей из колодца того, И ввек на земле не возжаждут уста.

Перевод: Д. Ясько. "Гимны христиан" 191.

380 ре-b-мажор

1. Умер Спаситель, умер за всех, Крестною смертью жизнь нам дает. Кто Его Кровью смоет свой грех, Того гнев Божий мимо пройдет.

Припев: Когда Агнца Кровь дала вам покров, Узрю я тотчас и пройду, и пройду мимо вас.

2. Кто бы ты ни был, смело приди: Бедных, несчастных примет Господь. Кто ко Христовой прильнет груди, Того гнев Божий мимо пройдет.

3. Суд недалеко, все будем там; Всех там награда верная ждет. Кто смог укрыться в ранах Христа, Того гнев Божий мимо пройдет.

4. Дивная жертва! Дар неземной. Милость Господня! Масса щедрот. Кто не чуждался Крови святой, Того гнев Божий мимо пройдет.

"Гимны христиан"272.

381 соль-минор

1. Что ты медлишь на грешном пути, Слыша зов Иисуса: "Приди!", Почему ты не хочешь принять Дар бесценный - Его благодать?

Припев: Спеши теперь, спеши теперь, Поспеши в объятья Христа! Спеши теперь, спеши теперь, Или ночь настигнет тебя (спеши).

2. Ты на Агнца святого взгляни: За тебя Он страдал без вины, Чашу скорби до дна Он испил И тебя от суда искупил.

3. Посвяти же Ему жизни дни И безмерно счастлив будешь ты. Кровь святая омоет весь грех, И белее ты станешь, чем снег.

Странники и пришельцы на земле. Евр. 11:13

382 до-минор

1. Бедный скиталец, вдали на чужбине Горько тебе, ты один, как в пустыне, С Отчего дома зовет Иисус тебя:

Припев: Скоро ли придешь? Скоро ли придешь?

2. Дух твой усталый так отдыха жаждет, Как истомился и стонет и страждет! Слышишь ли, голос Иисуса зовет тебя?

3. Сердце больное утешить Он может, Раны твои исцелить все Он хочет; О, не противься. Он громче зовет тебя.

4. Брось все, что держит: земное минует, Силу Он в жизни и смерти дарует, Свет вечный манит тебя, о спеши к Нему.

Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света.

Еф. 5:8

ДЛЯ НОВООБРАЩЕННЫХ

Перевод: И. Проханов. Музыка: H. Main. Радуйтесь, праведные, о Господе. Пс. 32:1. "Гимны христиан" 402. С.Д.П. 308. "Гусли" 297

383 до-мажор

1. Ликуй, ликуй, спасенный! Пусть будет славой, радостью твоей Спаситель, вознесенный За все твои грехи на крест скорбей.

Припев: Ликуй, ликуй, спасенный, И пой о Том, Кто пребывает вечно, - О Господе Твоем!

2. Ликуй, ликуй, спасенный! Ты безопасен под крылом Его; Вихрь бури разъяренной Отнять не может мира твоего.

3. Ликуй, ликуй, спасенный! Тебя на высоте дом вечный ждет, И в славе вознесенный Спаситель твой тебя туда зовет.

4. Ликуй, ликуй, спасенный! Спеши войти в собрание святых И, сердцем восхищенный, Воспой всерадостный спасенья стих.

Слова: Г. Адам. Музыка: К. Поллок. "Гимны христиан" 127.

384 ре-мажор

1. Не знав Иисуса, я жизни не знал, Грехами объятый, во тьме я дремал. Вдруг слышится, глас Божий с неба гласит: "Он любит, Он любит", - так дивно звучит.

Припев: Я был омрачен, теперь я спасен. "Он любит, Он любит", - как сладок тот звон.

2. Когда истомлен я в житейской борьбе, Мой дух не находит покоя нигде, Тогда слышу голос, что с неба гласит: "Он любит, Он любит", - так дивно звучит.

3. Христу я доверился, им лишь живу, Средь смертной долины без страха иду. И Он не оставит! Тот голос твердит: "Он любит, Он любит", - так дивно звучит.

385 си-b-мажор

1. Я спасен! Грехи мне прощены. Мой Христос! Я к небесам иду. Был рабом греха и суеты, А теперь я стал своим Христу.

Припев: Я спасен! Христос мне все во всем. Я спасен! Мои все блага в Нем. Он для меня сходил с небес, Страдал и умер и воскрес, И ныне я навек спасен, Спасен Христом.

2. Я спасен любовью неземной. Благодать Свою явил Он мне. За меня Он плакал в тишине. За меня был жертвою живой.

3. Я спасен! Покой в Нем нахожу. Жизнь моя сокрыта во Христе. Помнит Он меня всегда, везде. С Ним живу, Ему принадлежу.

Перевод: И. Проханов. Музыка: G. Hug. Если же ходим во свете. 1 Иоан. 1:7 "Заря жизни" 8

386 ре-мажор

1. Во свете благ Творца ходи, Его путем иди; Он Духа шлет к тебе с небес, Чтоб мрак в душе исчез.

Припев: В свете ходи, В свете Христа, В свете ходи, Во свете слов Христа ходи!

2. Во свете слов Христа ходи! На лик Его гляди; Он хочет с юных лет вести Нас по Его пути.

3. Во свете слов Христа ходи; И туча впереди, И ночь греха пройдет, как тень, В великий Божий день.

4. Во свете слов Христа иди, Любовь храни в груди; Союз с Ним здесь так сладок нам, Но слаще будет там.

Перевод: И. Проханов. Господь - оправдание наше. Иер. 23:6 "Песни христианина" 2

387 ля-мажор

1. Не знав благодати, - Я Бога не знал, И смерти объятий За грех не видал. Слыхал о страданье Христа я порой. "Господь -оправданье", - Был звук мне пустой.

2. Как жены Голгофы, Я духом страдал, О муках Христовых Мне друг рассказал. Я чужд был сознанья, Что взял Он грех мой, "Господь - оправданье", - Был звук мне пустой.

3. Когда ж благодатью Я был пробужден, Я ужасов ратью Был вдруг устрашен. В себе основанье Я тщетно искал, "Господь -оправданье" В Христе я узнал.

4. И страх потерял я Пред Богом моим; И смело предстал я Тотчас перед Ним; В потоке даянья Нашел Я питье, "Господь -оправданье" Отныне мне все.

5. Средь смертной долины Меня ободрять Клич может единый - Тех слов благодать. Когда Царь созданья Прервет мне года, "Господь - оправданье" Петь буду всегда.

Слова: И. Проханов. Музыка: C. Case.

Древнее прошло, теперь всё новое. 2 Кор. 5:17

"Тимпаны" 23

388 си-b-мажор

1. Новое сердце из тканей живых Бог милосердный во мне сотворил; Ветхие мехи желаний плотских Мощной десницею Он устранил.

Припев: Новое все Дал мне Господь; Новое сердце И новую жизнь Он мне дал.

2. Новые мысли - Христовы цветы; Новые чувства Его полноты; Новая радость и новый псалом, Новая жизнь с милосердным Христом!

3. В шумных домах иль безмолвных полях, В мраке полночном иль в звездных лучах, Вижу ль дворцы я, вхожу ль в шалаши, -Всюду все ново для новой души!

4. Ветхое тело осталось одно... Но уж недолго: сотлеет оно; Новое тело, бессмертную плоть Даст мне навеки Спаситель Господь.

5. Новая весть услаждает мой слух: Новую землю с сияньем вокруг, Новое небо без туч грозовых Бог приготовил для верных Своих.

Музыка: G. Root. Станем... веселиться. Лк. 15:23

389 си-b-мажор

1. Радостную песнь воспойте в небесах! Блудный сын навеки возвращен; С Богом примиренный, в радостных слезах, В вечные объятья заключен.

Припев: Слава, слава, пойте, небеса! Вторьте, все земные голоса! Не умолкнут хоры пленников греха, Искупленных Кровию Христа!

2. Радостную песнь воспойте в небесах! Найдена пропавшая овца; Странник удаленный, мертвый во грехах. Жив теперь в обители Отца.

3. Радостную песнь воспойте в небесах! Прославляйте там любовь Христа! Пусть зажжется пламя в дремлющих сердцах И хвалой наполнит все уста.

Слова: И. Проханов. Мы спасены. Рим. 8:24 "Гусли" 200

390 ре-мажор

1. Да, я спасен, спасен я от блужданий Пытливого и гордого ума, Спасен от сердца тягостных страданий Под ношею житейского ярма! Спасен от страха смерти, осужденья За грех давно лелеемых страстей. Спасен от бездны вечного забвенья Во тьме среди томящихся теней!

2. Да, я спасен! Спасен я не делами, Не мудростью людскою, не умом, Не жертвою тельцов и не дарами, Не тленным золотом, не серебром. Спасен я безграничною любовью И силою живительной Христа. Спасен невинною и чистой Кровью, Пролитою с Голгофского креста.

3. Да, я спасен! Пусть лев вблизи рыкает, Пусть шепчет смертный приговор закон. Пусть тьма неверья пытки собирает: Я не страшусь! Я знаю: я спасен! И больше, чем спасен! Насыщен хлебом, Напоен я живительной водой, Обогащен дарами, принят небом И просветлен негаснущей зарей.

4. Да, я спасен! Не гордости то слово, То песня славы Спасшему меня, То клич о пристани, спасти готовой, Тому, кто гибнет так, как гибнул я. Да, я спасен, поставлен на твердыне, Сокрыт под крыльями любви святой, И не прервется песнь моя отныне: Хвала, хвала Тебе, Спаситель мой!

391 ля-мажор

1. Нашел я Друга одного, Дороже всех на свете, Пришел освободить меня Он из греховной сети. Он сердце покорил мое Своей ко мне любовью; Он мой теперь и я Его, Святою куплен Кровью.

2. Нашел я Друга одного, Пошел Он на мученье, Чтоб дать нам вечной жизни дар, Чтоб нам купить спасенье. Все, что имею, кем я есть Своим я не считаю: Мои таланты, жизнь и честь Ему я посвящаю.

3. Нашел я Друга одного, Меня хранить Он будет И поведет Своей рукой, Вовеки не забудет... Сиянье славы впереди, Туда стремлюсь душою, Чрез скорбь и труд мой путь лежит К небесному покою.

4. Нашел я Друга одного, Он чудный мой Спаситель; И близок, верен Он всегда, Всесильный Утешитель. Какая сила разлучит С Тем Другом несравненным? Я навсегда соединен С Ним, вечным, неизменным.

Перевод: И. Проханов.

Проводите время странствования.

1Пет. 1:17

"Гусли" 78

392 ля-мажор

1. Скажите мне, братья и сестры, Куда вы хотите идти? Терновник колючий и острый, И камни, и тьма на пути. - Мы путники в рай Ханаана: Там вечного счастья расцвет; Сквозь сумрак и вихрь урагана Мы видим спасительный свет.

Припев: Недолго, и путь мы свершим, Пришедши к воротам родным. Там примет Господь нас в Свой город. Там будем блаженствовать с Ним.

2. Мне очень хотелось бы с вами В далекий отправиться путь, Но только страшусь пред скорбями, Не знаю, где сил почерпнуть. - Мы слушаем Божье веленье, И он посылает Свой Дух, Который дает подкрепленье И учит, и лечит недуг.

3. Друзья! Я решился оставить Все в мире и с вами пойти. Я верю, Бог может наставить, Как иго святое нести. - Приветствуем сердца решенье, Поспешно нам руки давай И вместе пойдем в единенье В тот славный, обещанный край.

Слова: И. Проханов. Музыка: Н. Казаков (б).

Соблюдать свой сосуд в святости и чести. 1 Фес. 4:4

"Тимпаны" 32 а, б.

393 а) ми-b-мажор б) ля-мажор

1. Из небесного кристалла Был сосуд в саду Царя, Влага жизни в нем сверкала Ярче граней янтаря.

Припев: Мы Твои сосуды, Боже! Духом правды и любви :,:Нас, наполни, в нас живи.:,:

2. Враг пришел, рукой коварной Дорогой сосуд разбил, Капли влаги лучезарной По полям греха разлил.

3. Царь был горько опечален, Сына Своего послал, Из осколков и развалин Он опять сосуд собрал.

4. Полн любви, сосуд узорный Кровью Он Своей омыл; Снова влагой животворной До краев его налил.

5. Из сосуда дорогого Реки жизни потекли, И услышал Божье слово Житель страждущей земли.

6. Но тот враг не спит, не дремлет: Посмотрите: вот опять Камень он с земли подъемлет, Чтоб сосуд разбить, попрать.

7. Берегись, душа живая И спасенная Христом! Ни мгновенья не теряя, Скройся под Его щитом.

Слова: И. Проханов.

Музыка: Н. Казаков.

Являются пред Богом на Сионе. Пс. 83:8

"Тимпаны" 79

394 до-мажор

1. Принят раб Твой на Сион; Далеко скитался он От Твоей Святой горы, Расточал Твои дары.

Припев: Принят он на Сион! Теперь он Твой, да, принят он! Принят раб Твой на Сион! Он теперь Твой гражданин навсегда.

2. Много, много он грешил, Но Ты грешного простил; И отныне он спасен, С ним ликует весь Сион.

3. Как прекрасен Твой Сион! В вышине я вижу трон; Слышу я: звучит на нем Вечной радости псалом.

4. Там лучи земных светил Свет Твой дивный заменил; Там прекрасный сад цветет И в нем зреет вечный плод.

5. Выше всех вершин Сион! Над землей вознесся он; Я еще внизу горы, Но Ты дал Свои дары.

6. Я вкушаю их душой И счастлив перед Тобой; Сколь же будет день светлей На верху горы Твоей!

"Встань, спящий..." Еф. 5:14 "Гусли" 74

395 соль-мажор

1. Воспрянь от сна, мой дух, И свергни страх с себя! Кровь в жертву за тебя Пролил Христос, твой Друг. Ходатаем твоим Он стал И в книге жизни записал.

2. Он у Отца воссел И в вечной славе там Он посылает нам Прощенье грешных дел. От рабства всех Он искупил, Заблудших с Богом примирил.

3. На крест Христос был взят Рукою палачей И, бывши там распят, Взывал в мольбе Своей: "Отец, Ты им их грех прости: Я искупил их, пощади!"

4. Отец мольбу принял От Сына Своего; И жертвою Его Меня Он оправдал; Меня спасла Иисуса Кровь И в ней я ожил духом вновь.

5. Я с Богом примирен, Я внял Его словам И, мертвый по делам, Я к жизни пробужден. Его рука со мной всегда Среди печали и труда.

Слова: И. Проханов. Музыка: J. Parry. Бог во Христе простил вас. Еф. 4:32 "Тимпаны" 43

396 фа #-минор

1. Он простил! Да, Он простил Согрешение Петра, В смертный грех Он не вменил Отреченье у костра.

Припев: Пойте, ангелы с небес, Пойте, хоры Божьих сил! :,:Грешника Господь простил!:,:

2. Я, прельщенный суетой, Против Господа грешил, Но пришел к Нему с мольбой, И Господь меня простил.

3. Раскаянья смолкнул стон: Я помилован, прощён; Умер мой палач - закон, И в душе царит Сион.

4. Нету грозного меча, Нету призрака суда; Искупления свеча Зажжена Им навсегда.

5. Он простил! Да, Он простил! Как от запада восток Грех души Он удалил И в покров небес облек.

Перевод: Д. Ясько. Музыка: W. Weeden. "Гимны христиан" 303.

397 ре-мажор

1. Все Иисусу отдаю я, Весь Ему принадлежу; В упованье и смиренье Пред лицом Его хожу.

Припев: Все я отдаю, Все я отдаю; Все Тебе, мой Искупитель, Все я отдаю.

2. Все Иисусу отдаю я, Все кладу к Его ногам. Суету отверг земную, Направляюсь к небесам.

3. Все Иисусу отдаю я, Весь хочу Христовым быть. Дух Предвечный да научит Знать Христа, Христа любить.

4. Все Иисусу отдаю я... Боже, храм во мне создай! Благодатью и любовью Ум и сердце наполняй.

5. Все Иисусу отдаю я... Чудо Он во мне свершил: Мир и радость дал святую... Слава, слава Богу сил!

Слова: И. Проханов. Музыка: И. Санкей. ... обратитесь. Деян. 3:19 "Свирель Давида" 78

398 фа-мажор

1. Шел я в мире, заблудился, Стал в раздумье перед рвом, Но теперь я обратился И иду другим путем. Прежде рвался я к Содому И к погибельным делам, А теперь иду я к дому И к Сионским воротам.

2. Прежде я к греху стремился, К удовольствиям мирским, А теперь с грехом простился И живу с Христом благим. Все порочные влеченья Я оставил позади, И теперь одни виденья; Рай и счастье впереди.

3. Но не сам я обратился, Богом к Богу привлечен, Я от мира отвратился; Богом был я обращен. О Господь, благодаренье и хвалу мой дух поет За святое обращенье... О, веди меня вперед!

Музыка: И. Гранахан.

Оправдавшись верою,

мы имеем мир с Богом.

Рим. 5:1

399 ля-мажор

1. Я в мире с Богом! - Двери рая Он мне отверз как брату брат; О, как безмерно я богат, Его прощеньем обладая!

Припев: Моя душа нашла покой, Его мне дал Спаситель мой. :,:Я в мире с Ним!:,: Я в мире с Ним!

2. Не давит сердце мне тоскою, И верю я, что для меня Есть место там в чертогах дня, В стране блаженной за рекою.

3. Я в мире с Богом! Он со мною Везде, на всех путях моих, В тревогах, горестях, земных, В борьбе с неправдой и нуждою.

4. Как в счастье, так и в тяжкой доле Всегда твердят мои уста: "Пусть воля Господа Христа Моею вечно будет волей!"

Музыка: Е. Горин.

Весть услышали мы от Господа. Авд. 1:1 " Гусли" 189 а, б.

400 а) соль-минор б) си-b-мажор

1. Я верю вести той, Что я спасен Тобой, Что все грехи мои Ты снял, Жизнь вечную мне дал.

2. Ты умер за меня, Ты дал спасенье мне, Чтоб умер для греха и я И жил бы лишь в Тебе.

3. Теперь я Твой, я Твой, Навек спасен Тобой; Никто меня не похитит: Ты Сам, Господь, мой щит.

4. О Господи, я слаб; Моя же сила - Ты; Тобой искупленный я раб, Меня поддержишь Ты.

5. Ты здесь меня хранишь И мне покой даришь, И Сам ведешь меня с Собой В небесный край родной.

6. Господь, не дай любить Мне в мире ничего, Но дай всегда мне только жить Для дела Твоего.

7. Когда ж Ты жизнь прервешь, Теперь уж знаю я, Меня в обитель Сам введешь, - В том радость вся моя.

Слова: F. Crosby. Музыка: W. Doane. Никто не похитит их из руки Моей. Иоан. 10:28 "Гимны христиан" 374. "Гусли" 266

401 соль-мажор

1. В руках я Иисуса, Я у Его груди, Навек покой мне дал Он В Своей ко мне любви. На небесах есть радость О том, что я спасен; Там ждет меня Отец мой, Там даст мне место Он. В руках я Иисуса, Я у Его груди, Навек покой мне дал Он В Своей ко мне любви.

2. В руках я Иисуса, Вдали от всех забот; Не страшны искушенья, Грех в сердце не войдет. Никто меня не может От Господа отнять. Здесь для Него готов я Трудиться и страдать. В руках я Иисуса, Вдали от всех забот; Не страшны искушенья, Грех в сердце не войдет.

3. В руках я Иисуса, Он умер за меня, И на Него лишь только Надежда вся моя. О, скоро избавленье, Ночь зла пройдет, как тень, И после этой ночи Настанет вечный день. В руках я Иисуса, Он умер за меня; И на Него лишь только Надежда вся моя.

Музыка: И. Гранахан.

Ему должно расти, а мне умаляться. Иоан. 3:30

"Гусли" 209

402 до-мажор

1. О, как стыдно дни те вспомнить, Дни духовной слепоты, Как Тебе, Господь, сказал я: "Все я сам, не нужен Ты!" :,:"Все я сам, не нужен Ты!":,: Как Тебе, Господь, сказал я: "Все я сам, не нужен Ты!"

2. Но когда Тебя услышал, Как молил Ты: "всех прости!" Сердце смертное шептало: "Частью - я и частью - Ты" :,:"Частью - я и частью - Ты":,:. Сердце смертное шептало: "Частью - я и частью - Ты".

3. Час за часом познавая Той любви все глубины, Тихо молвил со стыдом я: "Меньше - я и больше - Ты". :,: "Меньше - я и больше - Ты":,: Тихо молвил со стыдом я: "Меньше - я и больше - Ты".

4. Глубже всех морей глубоких, К нам любовь Твоя, Господь мой, Весь сдаюсь я, умоляя - "Быть ничем, чтоб всем был Ты".:,: "Быть ничем, чтоб всем был Ты":,: Весь сдаюсь я, умоляя - "Быть ничем, чтоб всем был Ты".

Любовь долготерпит... всё переносит. 1 Кор. 13:4-7

"Гимны христиан" 380. С.Д.П. 23

403 си-b-минор

1. Люби Того, Кого омыла Слезами грешная жена; Она в Нем небо возлюбила; Люби и веруй, как она!

2. Любя, люби Его веленья! Любовь в любимом вся живет, Ему все чувства, все хотенья, Ему все силы отдает.

3. А Он, вселюбящий от века, Чего Он хочет от тебя? Чтоб ты и брата, человека Любил бы, небо возлюбя.

4. Любовь кротка, негорделива, Любовь бесхитростна, проста; Любовь доверчива, правдива, Самоотверженна, чиста.

5. Любовь все терпит, все прощает, Все покрывает, все несет, Не мыслит зла, не осуждает И никогда не устает.

Перевод: И. Проханов. Имея сто овец и потеряв одну. Лк. 15:4

"Гусли" 83

404 ля-b-мажор

1. В долине сто тучных паслися овец; Кругом их была тишина. И Пастырь за ними смотрел, как Отец; Но вот заблудилась одна. Осталась без пастырских нежных забот, Вдали от охраны родимых ворот.

2. Девяносто девять, Спаситель, с Тобой, Все овцы, не видно одной. Но Пастырь промолвил: "Овечки мне жаль, За нею отправлюсь Я вдаль. Хочу Я овцу дорогую спасти, Хоть трудной дорогой придется идти!"

3. Никто из живущих в ту ночь не видал, Куда Он во мраке ходил И как за заблудшей по выступам скал Он в грозную бурю бродил. Стонала она над зияющим рвом, И взял Он на плечи ее с торжеством.

4. И глас тот покрыл и смятенье, и гром, И к райским проник-нул вратам: "Ликуйте, овца найдена Пастухом! Принес Я заблудшую к вам". И ангелы вторили Божьим словам, И песнь их неслася по всем небесам.

Слова: И. Проханов. Музыка: Э. Габриэл.

Подобно царство Небесное купцу, ищущему

хороших жемчужин. Мф. 13:45

"Песни христианина" 20

405 ля-b-мажор *

1. Я искал так много лет Ту жемчужину, друзья! Я прошел почти весь свет, Все моря и все края, - Как мне дорог жемчуг тот! Свет его - спасенье мне, Для его живых красот Я тонул в морской волне.

2. Долго, долго я искал, Не встречая ничего; Раз в пути я увидал Незнакомца одного. Светом радости святой Незнакомца взор сиял; Жемчуг Он в руках держал, Жемчуг редкий, дорогой.

3. Свет блеснул в моих глазах, Я хотел домой бежать, Чтоб дома свои продать, Чтоб иметь его в руках. Но Он кротко мне сказал: "Мало мира самого, Чтоб Я жемчуг Свой продал; Даром Я даю его".

4. И я руку протянул И тот жемчуг получил; Он с любовию взглянул И меня благословил. Жемчуг мой не дар морей, - Дар любви Господней он И на землю принесен Мне в усладу скорбных дней.

* Исполняется также в одноименном-миноре

Перевод: И. Проханов. Музыка: H. Main (а).

Мы были некогда ... заблудшие. Тим. 3:3

"Гусли" 203 (а). С.Д.П. 168 (б).

406 а) си-b-мажор б) си-b-мажор/соль-минор

1. Заблудшее дитя, Я у ворот стоял, И вихрь, над мной летя, Мне в сердце страх внушал, Что я уж опоздал. Я страшно трепетал, Молился, как в огне, Чтоб отворили мне.

2. "Дай мир небесный Твой, Господь, мне!" - я взывал; Ответ был: "дам покой" И тотчас Он принял; Перевязал, полил Елеем раны Он; Мою вину Он смыл, Сменил хвалой мой стон.

3. И в Милосердном я Спасителя узнал, Кто так искал меня И так усердно звал; Кто плакал надо мной, Когда отверг я зов, Кто ныне дал покой От тяжких мук грехов.

Музыка: W. Bradbury. Вы - друзья Мои. Иоан. 15:14 "Гимны христиан" 418. "Гусли" 248

407 соль-мажор

1. Я Друга дивного познал И есть ли в мире равный? Любил меня, когда не знал Его любви я славной; Меня с Собой соединил Он милостью державной И чувство веры мне вложил, И я Его вовеки.

2. Я Друга дивного познал; Ему, о люди, верьте! Мои грехи с меня Он снял И спас меня от смерти. Придите все к стопам Его И опытом измерьте, Как велика любовь Его И ныне и вовеки.

3. Я Друга дивного познал; Он силой обладает, И если б мир мне угрожал, Он помощь обещает. Мне вера от Него дана И дух мой ободряет. Теперь кругом борьба, война - Затем покой вовеки.

4. Я Друга дивного познал; Он любящ бесконечно; Моим советником Он стал, Вождем к отчизне вечной. Какая сила разорвет Союз мой с Ним сердечный: Иль жизнь, иль смерть, иль чад забот? Нет, я Его вовеки!

Кто будет веровать и креститься, спасен будет. Марк. 16:16

НА КРЕЩЕНИЕ

Крещение... обещание Богу доброй совести. 1 Пет. 3:21 "Гимны христиан" 449. С.Д.П. 312

408 ми-мажор

1. Не расскажет ручей говорливый Никому моей тайны святой, По лесам и полям молчаливым Пробежит он холодной струей.

2. Не расскажет, что волны слыхали Мою тайну смиренной души, Когда тело мое погружали При крещенье в полдневной тиши.

3. Как в прозрачных волнах на мгновенье Мое тело покрылось водой, Принимал я святое крещенье, Заключил завет с Богом святой.

4. Я от зла и греха отрекался - Обет Богу в крещенье давал, Жить во славу Христа обещался, Я душой во Христе ликовал.

5. И молитве священной внимая, Что неслася от вод к небесам, Миром душу мою оживляя, Благодать Бог мне в сердце послал.

6. Тот поток был свидетель безмолвный Моей тайны великой, святой, Когда чистые, светлые волны Над моею прошли головой.

Слова: P. Doddridge. Музыка: E. Rimbault

В день, когда я воззвал, Ты услышал меня. Пс. 137:3

"Гимны христиан" 450. "Гусли" 206

409 соль-мажор

1. О дивный день! о дивный час! Когда Спаситель в первый раз С душой моей в завет вступил И мир мне в сердце подарил.

Припев: Дивный день, дивный день, Когда Господь меня простил! С тех пор Христос всегда со мной И водит Сам меня рукой. Дивный день, дивный день, Когда Господь меня простил!

2. О дивный день, когда Христос Меня нашел в долине слез, Он мой теперь и я Его, И не страшусь я ничего.

3. О дивный день, когда простер Ко мне Он руку, - я прозрел, Когда Христа увидел взор И дух любовь Его воспел.

4. О дивный день, когда душой Я к жизни радостной восстал, Когда и счастье и покой Спаситель в душу мне послал.

5. О дивный день, когда душой Поверил я в любовь Христа И был омыт Крови струей, Стекавшей некогда с креста.

Музыка: Д. Воевода.

Тебе воздастся обет. Пс. 64:2

С.Д.П.303

410 соль-мажор

1. Святое принял я крещенье И мною дан святой обет - С Тобою быть в соединенье И Твой блюсти благой завет. Благослови ж мое желанье жить для Тебя, о мой Господь, Дай постоянное старанье дух возбуждать, смиряя плоть.

2. Прими, Христос, в Твое владенье Всё сердце, тело, душу вновь И дай в святом с Тобой общенье Хранить навек к Тебе любовь. Те длани, где Христовой Кровью записан к вечной жизни я, Храните здесь меня с любовью, пока душа придет туда.

Музыка: A. Cookman. Кто и откуда пришли? Откр. 7:13. "Гусли" 393

411 ми-мажор

1. Кто, кто сии и кем облечены В светлые ризы снежной белизны? Их уста хвалой полны, Агнец их Кровью омыл.

Припев: Агнец нас привел в вышний Иерусалим И Своей Кровью омыл, (да, омыл). Мы пребудем вечно в небесной славе с Ним, Агнец нас Кровью омыл!

2. Все это те, кого Христос призвал, Все, за кого Он умер и страдал; Он их спас и оправдал, Агнец их Кровью омыл.

3. Все, все за Агнцем вслед они пошли, Все через скорбь великую прошли; Но в Нем мир душе нашли; Агнец их Кровью омыл.

4. Путь их земной тернистой шел тропой, Но Иисус с любовию святой Вел их сильною рукой; Агнец их Кровью омыл.

5. Всем тем, кто верой в Господа посмел В битву вступить средь раскаленных стрел, Бог им славу дал в удел, Агнец их Кровью омыл.

6. В Божьем чертоге вечен их приют, Скорбь их забыта, слез они не льют И песнь новую поют: "Агнец нас Кровью омыл!"

Слова: И. Проханов. Музыка: M. Phail. Евнух... продолжал путь, радуясь. Деян. 8:39 "Песни первых христиан" 85

412 соль-мажор

1. О, прими, Господь, хваленье, Что помог мне дать обет, Совершить Твое крещенье И исполнить Твой завет. :,:У меня одно желанье: В жизни временной, земной Помнить твердо обещанье: Верным быть Тебе душой.:,:

2. Как Израиль в дни былые Перешел чрез Иордан, Вышел на поля святые И был принят в Ханаан, - :,:Возвестил я чрез крещенье, Что, оставив старый мир, Я вошел в страну спасенья И иду на Божий пир.:,:

3. Ныне старое забыто И к нему возврата нет, Мне все новое открыто, Предо мною новый свет. :,:Позади туман ненастный, Ночь Египта, звон цепей, Впереди Сион прекрасный И блаженство вечных дней.:,:

4. Дай, чтоб взор, надеждой полный, Не глядел опять назад, Но взирал чрез бури, волны Все вперед, в Твой вышний град. :,:Там в преддверии отчизны Вновь пройду чрез Иордан И приду я к вечной жизни, В край блаженства, в Ханаан.:,:

Дал власть быть чадами Божиими. Иоан. 1:12. С.Д.П. 304

413 ми-b-мажор

1. Иисус, всем сердцем верю я: Ты за меня страдал. Как жаль, я жил в своих грехах, Когда Тебя не знал.

2. Но вот Тобою я спасен От смерти и греха И силой Духа обновлен, - я Божие дитя.

3. По повеленью Твоему Я в воду погружусь И на служение Тебе Всецело отдаюсь.

4. Во имя я Твое крещусь, Отец и Сын и Дух Святой, И всей душою я молюсь: Пребудь, Господь, со мной.

5. Во всем хочу я подражать Тебе, Спаситель мой, Жизнь новую теперь начать И вечно жить с Тобой.

Музыка: Д. Вилжис (а). Музыка: И. Скирда (б). Мы погреблись с Ним крещением в смерть. Рим. 6:4 На мелодию "Мы у берега земного" "Гусли" 405 (а).

С.Д. П. 306 (б).

414 а) соль-минор б) ля-минор

1. Я у брега погребенья У могилы водяной; В жертву Богу без сомненья Отдаюсь я всей душой.

Припев: О, прими меня, Спаситель, В Церковь верную Свою; Верю я, мой Искупитель, В Кровь пролитую Твою.

2. Сердцем чистым перед Богом Обещаюсь я ходить И Его священным словом Совесть добрую хранить.

3. В жизни духа обновленья Жажду Господу служить, Возвещать Его спасенье, К Богу грешных приводить.

4. Кончив труд свой, В вечность рая Радостной войду душой, Богу славы воспевая Песнь победную с хвалой.

Гал. 3:27 С.Д.П. 302 а, б.

415 а) ми-b-мажор б) ми-мажор

1. Все вы, во Христа крестившиеся, во Христа облеклись.

Сие творите в Мое воспоминание. Лук. 22:19

НА ХЛЕБОПРЕЛОМЛЕНИЕ

Преломил и сказал: "приимите, ядите, сие есть Тело Моё..." 1 Кор. 11:24 "Гусли" 439 (а). С.Д.П. 322 (б).

416 а) до-мажор б) соль-мажор

1. Господь! когда ученикам Ты смерть Свою явил, Тогда с любовью, как к друзьям, Взяв хлеб, благословил. И преломив, им всем раздал И им слова сказал: "Друзья, примите, ешьте все, То Тело есть Мое!"

2. Затем с вином Ты чашу взял, Им дал, о ней моля. "Сия есть Кровь Моя, - сказал, - Все пейте из нея! Вот новый Мой завет в Крови Я вам, друзья, даю; Сие всегда творите вы, Смерть вспомните Мою".

3. О дай же кровь Твою, Господь, Пролитую за нас, Твою истерзанную плоть Нам вспомнить в этот час! И дай, Господь, всегда во всем Нам мыслить лишь о том, Как много Ты за нас страдал, Как тяжко умирал!

Слова: A. Hull. Музыка: E. Taylor. Воззрят на Того, Которого пронзили. Иоан. 19:37

"Гусли" 40

417 соль-мажор

1. Кто поднимет свой взор на Христа на кресте, Тот покой обретет в полноте; О мой друг, посмотри, как, весь мир возлюбя, Он страдал на кресте за тебя!

Припев: Взглянь! Взглянь! Грешник, взглянь! Взглянь на раны Христа, на терновый венок И познай, как в любви Он высок!

2. Он избавил тебя от грозы и суда, Искупил Он тебя навсегда. Сила смерти! Где жало твое для бытья? Грозный ад! где победа твоя?

3. Беспросветная тьма над твоею душой И страдания жажды порой. Но взгляни на Христа, - Он лучами горит И источник в Нем правды сокрыт.

4. Над тобой беззаконье, как тяжесть ярма, И теснит тебя жизнь, как тюрьма; Но взгляни на Христа, - за твой грех Он в скорбях, Для свободы твоей Он в цепях.

5. О зачем же в твоих сокровенных очах Равнодушье бывает иль страх? Грешник! Взглянь на Христа ты с надеждой живой, И получишь ты дар дорогой.

Слова: Н. Казаков. Музыка: М. Изотов. Я топтал точило один. Ис. 63:3 СЛП 463

418 ре-минор

1. Знаешь ли подвиг Иисуса? Знаешь ли ужас креста? Весь я слезами зальюся. Вспомнив о ранах Христа. О, как над ним издевались, Как заушали Его! Гвозди как жадно впивались В Тело святое Его!

2. Огненно-красной струею Кровь истекала из ран; А над притихшей землею ночи клубился туман... В нем от людей притаился Лев беззакония сам... О, как в Страдальца он впился, К смертным прильнувши крестам.

3. Весь я зальюся слезами, Вспомнив о том, как смотрел В мир состраданья глазами Тот, Кто за грешных терпел... Как, умирая, молился За распинавших Его, Как беспредельно томился В муках конца Своего.

4. О, посмотри на Иисуса! Низко Он свис со креста... Весь я слезами зальюся, Вспомнив о смерти Христа... Но понапрасну ликуют Темные силы врагов, Рано они торжествуют, Смертный соткавши покров.

5. Взглянь на зарю воскресенья, Гимнам хваленья внемли! Видишь, выходит из тленья Чудный Спаситель земли. Злобой немой задыхаясь, Лев пораженный лежит. К овцам любимым склоняясь, Пастырь Собой их хранит.

Христос... пострадал за грехи наши. 1 Пет. 3:18 "Гимны христиан" 184. С.Д.П. 462

419 соль-минор

1. В багрянице стоишь Ты в терновом венце, Туго спереди связаны руки; :,:Сколько скорби глубокой на бледном лице, Сколько жалости к людям и муки.:,:

2. Но не телом скорбишь Ты, Спаситель людей, Хоть позорная пытка ужасна; :,:В страшный час для Тебя несравненно больней Знать, что жертва для многих напрасна.:,:

3. Взор любовью горел, озаряя врагов, Сердце нежно обнять всех стремилось; :,:Но не многим понятна Христова любовь, И толпа над Ним злобно глумилась.:,:

4. "Дайте скипетр Ему, на колени скорей! Здравствуй, Царь Иудейский!" - кричали :,:И в затекшие руки Царя всех царей Тростниковую палку давали.:,:

5. Били тростью Его по колючкам венка, И по впалым ланитам хлестали, :,:И плевали в лицо... Кровь стекала с чела... А они все сильней насмехались.:,:

6. Так страдал и томился Спаситель людей; Мир порочный над Богом глумился... :,:За тебя, о мой друг, твой Спаситель страдал, За тебя Он так тяжко томился.:,:

Слова: И. Проханов.

Воззрят на Того, Которого пронзили. Иоан. 19:37

"Гусли" 39

420 фа-минор

1. Взойдем на Голгофу, мой брат! Там посланный Богом Мессия распят. О правде святой проповедовал Он, Больных исцелял, а теперь Он казнен. Падем перед Ним!

2. Взойдем на Голгофу, мой брат! Он страждет, и жаром лани-

ты горят; Он жаждет и уксус Тому подают, Чьи воды живые для мира текут. Падем перед Ним!

3. Взойдем на Голгофу, мой брат! "Прости им, не знают, что худо творят!" - Он молит, Взойдем же, дабы и за нас Молитва Христова к Отцу вознеслась. Падем перед Ним!

4. Взойдем на Голгофу, мой брат! Вот снова Он к небу подъем-лет Свой взгляд! "Отец Мой! Зачем Ты оставил Меня?" О брат мой! Принять чтоб тебя и меня. Падем перед Ним!

5. Взойдем на Голгофу, мой брат! Страдальца святого слова там звучат: "Свершилось: Я дух Мой Тебе предаю!" За нас Он пожертвовал душу Свою. Падем перед Ним!

6. Взойдем на Голгофу, мой брат! Посмотрим, как нашей греховности яд В страданиях горьких Христа истомил, Как дорого Он нам Спасенье купил. Падем перед Ним!

Перевод: И. Проханов. Словацкая мелодия. Кровь Иисуса Христа ... очищает нас. 1 Иоан. 1:7

"Гусли" 37

421 ля-минор

1. Знаешь ли ручей, что бежит Со креста, где умер Христос? Знаешь ли Того, Кто дарит Выкуп от страданий и слез?

Припев: Хоть как пурпур грех мой плотской, Хоть вина горы тяжелей, Кровь Христа стекает струей, Ей я сделан снега белей.

2. Позабытый вечным Отцом, Кровь Свою Христос проливал; На кресте с терновым венцом Не напрасно Он пострадал.

3. Я пришел на призыв Христа, Он - источник жизни моей; В Нем спасенья вся полнота, Им я сделан снега белей.

4. Слабый и усталый мой дух Мира, счастья долго искал; Как овце заблудшей пастух. Мой Господь пришел и мир дал.

5. Духом я люблю созерцать Со креста текущий ручей; Льется в нем для всех благодать; Им я сделан снега белей.

Перевод: И. Проханов. Музыка: Р. Ловри. Без пролития крови не бывает прощения.

Евр. 9:22

"Песни христианина" 82

422 соль-мажор

1. Что вину мне может смыть? О, ничто, лишь Кровь Иисуса. Вновь что может исцелить? О, ничто, лишь Кровь Иисуса.

Припев: Как дорога струя, Омывшая меня! Она сильней морей. О, ничто, лишь Кровь Иисуса!

2. Чтоб очиститься, гляжу Лишь на Кровь одну Иисуса. Дар прощенья нахожу Лишь в Крови святой Иисуса.

3. От греха искупит дух - О, ничто, лишь Кровь Иисуса; Ни добро моих заслуг - О, ничто, лишь Кровь Иисуса.

4. Мир, надежду мне дарит - О, ничто, лишь Кровь Иисуса. Моя святость мне не щит - О, ничто, лишь Кровь Иисуса.

Мы... Твоей пажити овцы. Пс. 78:13 "Гусли" 454. С.Д.П. 323 б.

423 а) ре-мажор б) си-b-мажор

1. Я еемь овца Иисуса; Он - Пастырь добрый мой; Одним Христом хвалюся Спасенною душой: Он в тягостном мученье Распят за грех мой был И Кровь во искупленье Души моей пролил.

2. Я есмь овца Иисуса; Он - Пастырь добрый мой; И больше не страшуся Греха души больной. Он Кровию святою Меня всего омыл И правдою живою Меня Он облачил.

3. Я есмь овца Иисуса; Он - Пастырь добрый мой; Он в знак любви союза Пред смертию Своей Взял хлеб и, преломляя, Ученикам давал, Вином их напояя, Он смерть Свою являл.

4. Я есмь овца Иисуса; Он - Пастырь добрый мой; И я всегда стремлюся С Ним пребывать душой. Он душу напояет Вином любви святой, Хлеб жизни преломляет И ходит предо мной.

5. Я есмь овца Иисуса; Он - Пастырь добрый мой; Я Им одним креплюся, И Он Своей рукой Ведет меня на пажить, И там, в равнине той, Он Сам со мной возляжет, Мне вечный даст покой.

Слова: И. Проханов. Музыка: Н. Казаков (а). Да будут все едино. Иоан. 17:21 "Тимпаны" 9 а, б.

424 а) ре-минор б) ми-минор

1. Господь! восстав с вечери, Ты шел на крест скорбей; С Тобою шли по вере Одиннадцать друзей; И Ты в смиренье Сына К Отцу воззвал с мольбой: "Да будут все едино, Как Я един с Тобой!"

2. Один Отец всесильный, Один Предвечный Сын; Один любвеобильный Дух - правды Властелин. О Тайна! Три - едино Предвечным существом. Да будут все едино, Как Ты един с Отцом.

3. Одна за нас пролита Спасительная Кровь; Одна для нас открыта Бессмертная любовь; Одно святое слово, Один источник вод Струею жизни новой Отраду нам дает.

4. Один у нас Властитель. Отечество одно, Одна у нас обитель, Где счастье суждено, И Вождь у нас единый, Одна у нас война, Мы - разные дружины, Но армия одна.

5. И чрез одну пустыню Лежит наш путь земной, И за одну святыню Идем в кровавый бой. Одно пред нами знамя, Одно светило дня; Одно сияет пламя Господнего огня.

Слова: W. Cowper. Музыка: E. Gebhardt. Кровь Иисуса Христа... очищает нас. 1 Иоан. 1:7 "Гимны христиан" 455. "Гусли" 191

425 соль-мажор

1. Ручьем святая кровь течет В омытие грехов; Покой в нем страждущий найдет И отдых от трудов.

Припев: Иисуса Кровь с креста текла С Его чела, с ланит; Я был в пороках без числа, Но ею я омыт.

2. Разбойник на кресте нашел Тот чудный ключ святой, Омытый им, и он обрел Своей душе покой.

3. Когда Крови Его струя Проникла в сердце мне, Вновь ожила душа моя В небесной белизне.

4. От Господа я был далек, Блуждал в земных путях; Но Он меня к Себе привлек, И я в Его руках.

5. И если в немощи я вновь Иисуса огорчу, Я знаю, что святая Кровь Сотрет вину мою.

Христос, чтобы привести нас к Богу,

однажды пострадал за грехи наши.

1 Петр 3:18

СТРАДАНИЯ И СМЕРТЬ ХРИСТА

Слова и музыка: Г. Беннард.

426 си-b-мажор

1. На далеком холме старый крест виден мне, Знак позора, страданий и мук. О кресте мы поем потому, что на нем Был распят Лучший грешников Друг.

Припев: Старый крест осудил суету, Дал покой для усталых сердец. Я душою прильнул ко кресту, Чрез него обрету я венец.

2. Старый крест позабыт. Мир в погибель спешит. Крест Христов - наша сила и честь. Вечный с неба сходил, на земле в теле жил, Чтоб его на Голгофу отнесть.

3. Старый крест обагрен, но не страшен мне он, В нем открылась нам Божья любовь: Кровь Иисуса Христа пролилась со креста, Чтоб меня искупить от грехов.

4. Старый крест возвещать и к Христу призывать, - Вот на что я себя отдаю. По скитаньи земном перейду в вечный дом, Он меня примет в славу Свою.

Перевод: Д. Ясько. Музыка: W. Doane. "Гимны христиан" 196.

427 фа-мажор

1. У креста хочу стоять, Созерцать душою, Как с Голгофы благодать В мир течет рекою.

Припев: У креста, у креста Честь моя и слава. Там спасенья полнота, На блаженство - право.

2. У креста меня нашли Благодать и сила, И звезда святой любви Путь мой озарила.

3. У креста открылся мне Кроткий Агнец Божий. Он привлек меня к Себе, Стал всего дороже.

4. У креста я буду ждать С верой и надеждой, Пока Бог велит принять В царство безмятежных.

Слова: И. Проханов. Музыка: H. Green.

Ибо иго Моё благо, и бремя Моё легко. Мф. 11:30

"Тимпаны" 45 (а).

428 а) ре-мажор б) ми-минор

1. Крест - орудье казни - На Голгофу нес Кротко, без боязни Мой Господь Христос.

2. И Его хотенье, Чтоб в пути земном Шел и я в терпенье Под Его крестом.

3. Но, идя смиренно Под крестом скорбей, Падал Царь вселенной На глазах людей.

4. Мой же крест суровый Сам Он облегчил, Сняв греха оковы, Бремя усладил.

5. Его иго благо, И в душе моей Радость и отвага Пред крестом скорбей.

6. Его бремя, знаю, Будет мне легко; На Него взираю, Он не далеко.

429 а) ми-минор б) соль-мажор

1. Святую ночь в Гефсимании Забыть я не могу, Как в смертной скорби и тоске Молился Он Отцу.

Припев: Не забуду я! Не забуду я! Забуду ль? Никогда! В саду молившего Отца Святого Агнца.

2. Ночной порой в саду один Он слезы проливал, И за меня, за грешника, Жестоко так страдал.

3. Остыну ль верою в Тебя, В сомненье ли впаду, О Иисус, напомни мне, Что было там в саду.

430 ми-b-мажор

1. Мой Искупитель, избитый весь, Шел на Голгофу, нес тяжкий крест Принять мученья и гнет скорбей, Чтоб дать спасенье для всех людей.

Припев: :,:Мой Искупитель:,: На древе смерти пострадал за нас. Облитый Кровью за нас виновных, Просил с любовью в последний час.

2. "Прости им Отче!" - неслась мольба, А Кровь ручьями из ран текла. Хотел от гнева всех защитить, Только Сын Божий мог так любить.

3. О, как я должен любить Христа! За нас виновных Он жертвой стал. И здесь, и в небе Его любовь Хочу я славить во век веков.

Музыка: В.Купер. Заплакал о нём. Лк. 19:41 С.Д.П.466

431 ля-b-мажор

1. Горько плакал великий, могучий Христос, Слезы горя на землю ронял... Сильный воин любви, не стыдился Он слез, И бессильно главу Он склонял.

2. "Почему же Ты плачешь, наш Царь и наш Бог? Или храмы Твои не блестят, Иль разрушен теперь Твой лазурный чертог, Иль страданья Тебя тяготят?"

Припев: "Нет, Я плачу о вас; Я лью Свои слезы и Кровь, Но Я вижу, что вам не понятна любовь, За нее вы распнете Меня...

3. И смотрю вдаль веков Я на братьев людей, Вижу землю... как страждет там все. И Я плачу о тех, кто о жертве Моей Позабудут, не примут ее...

4. О, за вас Я молюсь, жертву Крови Моей Вы примите, чтоб грех свой омыть; Чтобы, свергнув позорное иго страстей, Вы могли б в Царство неба вступить".

Примечание: В этом гимне припев поется только после второго куплета.

Перевод: И. Проханов. Финская мелодия. Примирить ... посредством креста. Еф. 2:16

"Кимвалы" 91

432 ми-минор

1. Там на кресте стекала Кровь, И в муках умиравший Христос явил Свою любовь К толпе, Его предавшей. За всех врагов, за палачей Он возносил моленья; Крестом любви, крестом скорбей Он совершил спасенье.

2. Идите, грешники, к Христу И пред крестом склонитесь, Там, исповедав нищету, В Христе обогатитесь. Словами, сердцем и умом К Спасителю взывайте И в уповании живом Ответа ожидайте.

3. Не сомневайтесь в доброте Отца всего творенья; Ни в истине, ни в полноте Иисусова служенья; Христова Кровь омыть сильна Нечистоту порока, И отойдет от вас вина, Как запад от востока.

Музыка: И. Бах.

Он грехи наши Сам вознёс ...на древо. 1 Пет. 2:24

"Гусли" 144 (а)

433 а) ми-b-мажор б) до-минор

1. На древо вознесенный, Спаситель мой, Твой лик, Страданьем изнуренный, Вот на кресте поник. Чело в венце терновом, Вот красота Твоя! С мольбой и жарким словом К Тебе взываю я.

2. Спаситель мой, Чьим взором Мир грешный потрясен! Ты удручен позором, Поруган, истомлен. Но кто на истязанье Рукою посягнул? Очей Твоих сиянье Кто омрачить дерзнул?

3. И ряд мучений целый, И пытки страшный гнет - Моих проступков дело, Моих пороков плод. С душою сокрушенной Стою я пред Тобой; Ждать казни заслуженной Я должен над собой.

4. Но труд Твой и страданье - Вот жертва за меня! Бог умер за созданье, - И призван к жизни я. И снято осужденье, Заглажена вина, И счастьем искупленья Душа моя полна.

5. Когда душой страдаю, То на святую Кровь, На крест Твой я взираю И исцеляюсь вновь. И есть ли в мире песни, Которые б могли Воспеть Врача болезней, Спасителя земли?

Слова: И. Проханов.

Музыка: Г. Габриэл.

Те, которые Христовы, распяли плоть

со страстями и похотями. Гал. 5:24

"Тимпаны" 29

434 ре-b-мажор

1. Господь Иисус, умерший В мучениях креста И смертию отверзший Мне жизни ворота! Я, как Варавва грешный, На смерть был осужден, Но умер Ты безгрешный, И я освобожден, Но умер Ты безгрешный, И я освобожден.

Припев: Тебе, Господь, хваленье, Ты умер за меня, Твой крест - мое спасенье, И жизнь мне - смерть Твоя.

2. Господь Иисус, умерший Распятый наш Господь! Себя во прах простерши, Хочу распять я плоть. Хочу распять я страсти И похоти свои, Чтоб свергнуть иго власти Адамовой змеи, Чтоб свергнуть иго власти Адамовой змеи.

3. Дай каждый час мне видеть Те раны от гвоздей, Чтоб грех возненавидеть И больше и сильней; Чтоб раны те с Тобою Я вновь переживал И чуткою душою Их силу ощущал, И чуткою душою Их силу ощущал.

4. Где мысль мудрей и краше? Вот умер за людей Начальник жизни нашей, Господь и Царь царей. Быть мудрым не стремлю-ся, Хочу лишь знать Его - Распятого Иисуса И больше ничего, Распятого Иисуса И больше ничего.

Тотчас истекла кровь и вода. Иоан. 19:34

"Гусли" 55

435 си-b-мажор

1. С Голгофы Кровь струится, Ручей святой течет; В нем грешник убелится, Лишь к Господу придет. Христос зовет с любовью К спасенью грешных всех: "Я Сам Своею Кровью Готов омыть ваш грех".

Припев: Да, Иисус на Голгофе Кровь дорогую пролил, Чтоб грешникам спасенье дать. Да, грешникам спасенье.

2. Когда греха оковы Теснят нас тяжело, Лишь вспомним: "Мы - Христовы" - И будет нам легко. Господь хранит, спасает От пагубных сетей; Он нас оберегает Среди земных стезей.

3. Источник, людям данный, Блаженства и даров Открыл нам путь желанный К стране святых духов. Там святость, совершенство, Там радости венец, Там песни, там блаженство, Там счастье для сердец.

Немецкая мелодия.

Пот Его, как капли крови.

Лк. 22:44

"Гусли" 231

436 соль-мажор

1. Полный скорби и томленья И святых обильных слез, Вот Иисус в уединенье Руки чистые вознес. Смерти близится мгновенье, Пот с лица Его бежит, И молитвы вдохновенье В страшный час Его крепит.

2. Но в мольбе за мир порочный, В час страданья Своего Он один во тьме полночной, - Где же спутники Его? Спят они, а Он с любовью Тихо молится за них, Обливаясь потом, Кровью, И зовет друзей Своих.

3. "Вы не спите до рассвета: Близок, близок смертный час! И прольется Кровь завета, Кровь Моя, друзья, за вас". Вот неверною походкой Уж предатель сам идет; Ждет его Спаситель кротко, На шаги его встает.

4. "Друг ты Мой! - сказал Спаситель, - Что тебя ко Мне влечет?" С словом: "радуйся, Учитель!" - Он лобзаньем предает. Вопли гнева раздаются, Смерти требуют они; Крики грозные несутся: "Не хотим Его, распни!"

5. На кресте почил казненный Наш Господь и наш Творец; Пронеслися бури стоны Из конца земли в конец; Вдруг открыли-ся могилы, И Голгофа потряслась, И завеса Божьей силой В храме вся разодралась.

437 ми-минор

1. Господь, страдающих людей Безмерно Ты любил, :,,:И за рабов греха, страстей Ты Кровь и слезы лил.:,,:

2. От Вифлеема до креста Среди скорбей и слез :,,:В наш мир, объятый тьмой греха, Любовь Отца Ты нес.:,,:

3. Не Ты ли плакал над толпой Салимовых сынов, :,,:Скорбя великою душой О звоне их оков?:,,:

4. Кто дал бы мне источник вод? Как Ты, томясь тоской, :,,:И день и ночь за свой народ Я плакал бы с мольбой.:,,:

5. Деревни, села, города В неверии живут; :,,:Меня бессильного туда На подвиги зовут.:,,:

Я... сильный, чтобы спасать. Ис. 63:1

"Гусли" 218

438 до-мажор

1. Блаженны омытые Кровью Христа, Нашедшие мир у подножья креста; От язвы греха я избавлен Тобой, У ног Твоих вечный нашел я покой.

Припев: Воспойте любовь Христа Неизреченную, Спасать всесильную Любовь Христа!

2. Блаженство искупленных, мой ты Христос, Не знаю я мук осужденья и слез; Спасенный Тобою, Тебе я пою, Любовь бесконечную, благость Твою.

3. Блаженны спасенные смертью Его, Все слезы отер Он с лица моего; Страданья души моей Он исцелил И сердце усталое Он оживил.

4. Господь мой распятый, мой Царь и мой Бог! О, если б служить Тебе верно я мог! В час смерти Ты будешь победой моей, Поддержишь любовью всесильной Твоей.

Перевод: И. Проханов. Музыка: L. Mason. Воззрят на Него, Которого пронзили.

Зах. 12:10 "Гусли" 259 439 соль-мажор

1. Когда я поднимаю взор На крест, где Божий Сын страдал, Я сознаю греха позор, Стыжусь того, что почитал.

2. Господь! храни меня, чтоб я Здесь в мире славы не искал, Чтоб подвиг Твой, чтоб смерть Твоя Были венцом моих похвал.

3. Горя любовью, Ты, Христос, За нас страдал и пролил Кровь Среди вражды, среди угроз. Как велика Твоя любовь!

4. Когда б я целый мир отдал, То дар мой был бы слишком мал. Что ж за любовь Твою я дам? Господь! Я Твой всецело сам.

Музыка: И. Захарчук (б).

Он был презрен и умален пред людьми. Ис. 53:3

"Гусли" 269 (а). С.Д.П. 455 (б).

440 а) ля-мажор б) ми-минор

1. Лейтесь, слезы сокрушенья, Сердце, плачь в тоске своей! Божий Сын рукой творенья Вознесен на крест скорбей, Что Ты сделал в мире злого, Милосерднейший Иисус? За преступника какого Носишь бремя тяжких уз?

2. Был Ты тернием венчаем, К страшной казни осужден, Мучен, желчью напояем, К древу смерти пригвожден. Но за что Твое страданье? За меня был мучим Ты, За мои слова, деянья, За греховные мечты.

3. Я грехов и зла исполнен: Нет ни в чем добра во мне; Я страдать бы вечно должен За вину свою в огне. Чудно это наказанье! Добрый Пастырь за овец Сам отдался на страданье; Платит долг за тварь Творец.

4. О, любви неизмеримой Подвиг чудный и святой, Благости непостижимой Ум понять не может мой. Агнец, в жертву принесенный! Чем Тебя вознаградить? Мне, за дар неизреченный, Ты велишь добро творить.

5. Я готов: дай Сам мне силы, Ниспошли Твой Дух Святой! Дай с любовью до могилы Мне лишь видеть образ Твой, Лишь иметь одно желанье: Соблюдать святой завет И в душе Твое страданье Навсегда запечатлеть.

Он... страдал добровольно. Ис. 53:7. "Гусли" 96

441 фа-мажор

1. Придите, смотрите, какую кончину Наш грех приготовил предвечному Сыну! Вот руки, вот ноги, вот сердце пронзено, Вот тернием страшно чело изъязвленно!

Припев: Пойте Аллилуйя, Аллилуйя Господу.

2. Кто станет надежду тревожить сомненьем? Нет, веровать должно нам с детским смиреньем; Оставим навеки ума мудрст-вованья: Ведь сердцу простому даны обещанья!

3. Кто зло и греховность в себе обличает, Тому путь к спасенью Сам Бог открывает; Кто собственной силой не ищет спасенья, Тому Кровь Иисуса дает исцеленье.

4. Мы были за грех навсегда осуждены, Но Кровию Сына навеки спасены, О, будем же славить в душе сокрушенной Иисуса за подвиг любви, Им свершенный.

Слова: F. Havergal.

Христос умер за грехи наши. 1 Кор. 15:3 "Гимны христиан" 194. "Гусли" 76

442 ми-b-мажор

1. Я умер за тебя И Кровь Свою пролил; Страданьем на кресте Тебя Я искупил. Я отдал жизнь тебе! А чем воздал ты Мне?

2. Я много лет провел В печалях и скорбях, Чтоб вечность ты обрел Средь счастья в небесах. Я радость дал тебе! А чем воздал ты Мне?

3. Мой город золотой, Мой радужный престол Оставив, за тобой На землю Я сошел, Я отдал все тебе! А чем воздал ты Мне?

4. В предсмертных муках Я, Когда терзаем был, От смерти и греха Тебя освободил, Я за тебя страдал! А чем ты Мне воздал?

5. Отдай же жизнь твою, Все годы посвяти Спасителю Христу И лишь Ему служи; Он Пастырь и покров, За грех твой давший Кровь.

Слова и музыка: L. Jones.

Побеждающий наследует всё. Откр. 21:7

"Гимны христиан" 203. С.Д.П. 472

443 си-b-мажор

1. Грех победить, о, желаешь ли ты? Есть сила в Крови, в Крови Христа! Сердцем в свободу Христову войти? Есть сила в Его Крови.

Припев: Сила Божья животворная В Крови Христа! Сила Божья животворная В драгоценной Крови Христа.

2. Хочешь ли гордость и страсть умертвить? Есть сила в Крови, в Крови Христа! Может Христос весь твой грех удалить, Есть сила в Его Крови.

3. Жаждешь ли снега белее ты быть? Есть сила в Крови, в Крови Христа! Кровь Иисуса все может омыть, Есть сила в Его Крови.

4. Господу хочешь ли верно служить? Есть сила в Крови, в Крови Христа! Жизнью, устами Иисуса хвалить, Есть сила в Его Крови.

Музыка: Д. Джулай (б).

Ты прекраснее сынов человеческих. Пс. 44:3 "Гусли" 67 (а). С.Д.П. 139 (б).

444 а) ре-мажор б) ми-минор

1. Как цветок в степи безлесной, Так Христос среди людей Светит святостью небесной, Красотой души Своей.

2. Словно путник в утомленье Видит радостно цветок, Вижу я Христа в мученье, Вижу я Его венок.

3. Облик кротости, смиренья, Нет прекрасней ничего! Не могу без восхищенья Посмотреть я на Него.

4. Как волну благоуханья, Разливает Он любовь, Цвет святого одеянья - Принесенной жертвы Кровь.

5. Видишь ли цветок чудесный? Если нет, то посмотри, И в сердечной клети тесной Станет все светлей зари.

Омой меня, и буду белее снега. Пс. 50:9

"Гусли" 110

445 ми-b-мажор

1. Господь, мой Спаситель, Тебя я молю, Твоей омой Кровию душу мою. Мне чистое сердце пошли от Тебя И снега белее соде-лай меня.

Припев: Снега белей, да, снега белей; Омой меня, стану я снега белей.

2. Господь, мой Спаситель, внемли Ты мольбе И Сам освяти меня в жертву Себе. Всецело Тебе отдаю я себя. Ах, снега белее соделай меня!

3. И с верою я принимаю Твой дар; Очищено сердце любовью Твоей. Я знаю, молитве Спаситель мой внял И сделал нечистое снега белей.

Музыка: Е. Горин (а). Музыка: П. Чайковский (б).

Он изъязвлен был за грехи наши. Ис. 53:5

"Гусли" 456. С.Д.П. 456 а, б.

446 а) си-минор б) фа-минор

1. О, как прискорбны, горьки нам Воспоминания О дне, когда Сын Божий Сам Принял страдания.

2. Как Агнца кроткого ведут Без сожаления И за виновных отдают На убиение.

3. Так шел Спаситель наш - Христос, Чтоб умереть за нас; Наш грех Он на Себе понес И нас от смерти спас.

4. За грешников Безгрешный был На древо вознесен; И там Он дух Свой испустил, К злодеям сопричтён.

5. Он был пронзен копьем в ребро, Текла вода и Кровь; Что к этому Его вело?.. К нам всем Его любовь.

Желает душа моя к Тебе, Боже! Пс. 41:2

"Гусли" 136

447 фа-минор

1. К кресту Спасителя, к рукам Его с любовью Простертым, чтоб весь мир в объятиях спасти, Спешит душа моя святой омыться Кровью И в ней спокойствие и радость обрести.

2. Господь! пошли залог любви Твоей безмерной И научи всегда его носить в сердцах, За жертву на кресте быть благодарным, верным, Любить и побеждать Тобою смерть и страх.

Музыка: H. Guinness (а).

Они рассказали всё, что сотворил Бог с ними.

Деян. 14:27 "Гусли" 210 (а). С.Д.П. 172 (б).

448 а) ре-мажор б) соль-минор

1. Расскажу я всем живущим, Как Христос мой пострадал, Как под бременем гнетущим На кресте Он умирал. Расскажу я всем живущим, Как Христос мой пострадал, Как Он всем, к Нему идущим, Мир и радость обещал.

2. Часто я не слышу зова И блуждаю, как овца, Но меня находит снова Он с любовию Отца. Я в борьбе с грехом был ранен, Я устал и изнемог, Взор был скорбью затуманен, - Он же мне во всем помог.

3. Мимо смерти прохожу я, Много зол в пути моем. Но пред ними не паду я, Их сражу святым мечом. Он берет меня за руки И опять вперед ведет; Я не знаю с Ним разлуки, Я не знаю с Ним забот.

Музыка: H. Perkins.

Помилуй меня, Господи,

ибо я немощен. Пс. 6:3

"Гусли" 107

449 ре-мажор

1. Миру зла, греха и забот Дан источник жизни святой; В смерти Божья Сына найдет Изнемогший грешник покой. Беззаветной верой живой Мне, Боже, сердце согрей. Кровью Иисуса омой, И буду я снега белей.

Припев: Снега белей, снега белей, Кровью Иисуса омой, И буду я снега белей.

2. Смерти и страданий ценой Нас от зла Христос искупил, На челе терновый венец Иисус распятый носил. Жертвою Христа, Боже мой, Сердце очисти скорей. Кровью Иисуса омой, И буду я снега белей.

3. Боже! я всю бездну грехов И вины своей сознаю. У меня нет добрых трудов, Видишь Ты Сам немощь мою; Радости источник святой Дай средь земных мне скорбей. Кровью Иисуса омой, И буду я снега белей.

Рукоположив... они помолились... и предали их Господу. Деян. 14:23

НА РУКОПОЛОЖЕНИЕ

Музыка: П. Блисс. Будь верен до смерти. Откр. 2:10 "Гусли" 357

450 ля-мажор

1. Верным истине святой Будь, служитель Божий! Не колеблясь, в вере стой И борися с ложью.

Припев: Будь, как верный Даниил, Ты всегда готов Исповедать Бога сил Посреди врагов.

2. Не страшися ничего, Веруй и мужайся, И за Бога своего С радостью сражайся.

3. Все, чем мир здесь дорожит, Так пред Богом бедно, Но великое творит Дух любви победной.

4. Слово Бога возвести Перед миром смело: По Его иди пути, Делай Божье дело.

Слова: И. Проханов. Музыка: Г. Драненко. Помолившись, возложили на них руки. Деян. 6:6 "Песни первых христианин" 94

451 ми-b-мажор

1. Мы руки возлагаем На брата своего; Тебя мы умоляем: "Благослови его".

2. Не в рукоположенье Вся сила Божьих слуг, - в Твоем благословенье, Что укрепляет дух.

3. Приди, как гость незримый, Сам руки возложи; В работе, им творимой, Избыток сил вложи.

4. Пошли ему в служенье Отраду и успех, Чтоб в кротости, в смиренье Примером был для всех.

5. Мы возлагаем бремя И труд наш на него; На будущее время Ты укрепи его.

6. И мы хотим совместно То бремя с ним нести; Дай нам исполнить честно Наш долг в земном пути.

7. Всем младшим дай смиренье И старшим кроткий нрав; А всем любовь и рвенье Исполнить Твой устав.

Слова: И. Проханов. Музыка: Г. Драненко. Помолившись, возложили на них руки. Деян. 6:6 "Песни первых христиан" 93

452 соль-минор

1. Господь, вот мы избрали Служителей Твоих; Тебя мы умоляли, Ты указал нам их.

2. Благослови служенье Избранников Твоих, Дай им Твое терпенье, Успех в трудах святых.

3. Их наставляй в заботе, Как наставлять других, Бороться с властью плоти И вымыслов людских.

4. Их сделай образцами Для общины Твоей, Чтоб словом и делами Светили для людей.

5. В минуты огорчений Их Духом подкрепляй И даром откровений Обильно наделяй.

Слова: И. Проханов. Музыка: Е. Горин.

Рукоположив... они помолились.

Деян. 14:23

"Песни первых христиан" 96

453 фа #-минор

1. Мы руки возлагали Единою душой; Тебя мы умоляли, И внял Ты нам, Благой. Теперь мы умоляем, Чтобы служитель Твой, Скорбями несмущаем, Исполнил долг святой.

2. Ему дай наставленье, Чтоб мог он наставлять, Крепи его в

служенье, Чтоб мог он подкреплять. Веди его Ты властно, Чтоб он руководил; Учи его всечасно, Чтоб верно он учил.

3. В минуты утомленья Его Ты ободряй; Среди борьбы, лише-нья Поддержку посылай. Любовию небесной Всех в церкви нас спаяй; Скрепи нас дружбой тесной И впредь не оставляй.

Что Бог сочетал,

того человек да не разлучает.

Мф. 19:6

НА БРАКОСОЧЕТАНИЕ

Слова: И. Проханов. Музыка: M. Towne.

Положил Иисус начало чудесам

в Кане Галилейской. Иоан. 2:11

"Гусли" 477

454 ре-мажор

1. Христос! Ты в Кане Галилейской На брачный праздник приходил, И в первый раз средь тьмы житейской Ты славу там Свою явил.

Припев: О Господи! Ты к нам приди И славу Свою яви. О Господи! Ты к нам приди И нас благослови!

2. Приди и к нам, как гость чудесный, И радость всех благослови, И укрепи Ты связью тесной Союз по вере и любви.

3. Ты радость брака освящаешь, Ты в Церкви вечной как жених На брачном пире восседаешь Среди искупленных Своих.

4. Ты всех зовешь на праздник славы, И дай, чтоб новая чета, Храня всегда Твои уставы, Могла войти на брак Христа.

5. Христос! Где в мире этом радость Без света Твоего лица? В Тебе лишь истинная сладость, В Тебе лишь счастье без конца.

6. Для жизни этой цель и силы Лишь у Тебя, Господь Иисус! Облагодатствуй до могилы Тобой свершаемый союз.

И благословил их Бог. Быт. 1:28 С.Д.П.333

455 си-b-мажор

1. Боже, предстали по воле Твоей Ныне с невестой жених пред Тобой: Вместе решают пройти путь земной, Благослови Ты союз их святой.

Припев: О, возложи, Боже, руки на них, В жизни держаться путей дай Твоих; О Боже, мы их приносим в мольбе, Сам Ты пребудь с ними в жизни везде.

2. Жизни совместной пройти дай им путь, Ближе, о Боже, всегда к ним пребудь; В радости, скорби, печали, труде Пусть мысли, чувства их будут одни.

3. О Боже, дай, чтобы в жизни сердца Были друг другу верны до конца; Чтоб не прервался союз их святой, Сам ты веди их до цели благой.

Перевод: И. Проханов. Музыка: E. Veith. Что Бог сочетал, того человек да не разлучает. Мф. 19:6

"Гусли" 475

456 ля-b-мажор

1. Две руки пред Богом ныне Съединились навсегда Для пути в земной долине, Для совместного труда, Для поддержки обоюдной В начинаниях благих. Руку милостей, о Чудный, :,:Возложи теперь на них.:,:

2. Двое уст теперь сказали Пред Отцом святое "Да!" Обещанье Богу дали На всю жизнь и навсегда, Чтобы с каждым днем дороже И светлее был обет, Пусть Твои уста, о Боже, :,:Съеди-нят на много лет.:,:

3. Вот два имени различных Во одно слились теперь; От невзгод, нам столь привычных, От житейских бурь, потерь, О, избавь их, Боже правый, И в одно соедини. И Твое пусть имя славы :,:Озаряет все их дни.:,:

4. Две души теперь желали По любви в союз вступить, Чтобы радости, печали Здесь безропотно делить. Чтобы две души отныне Жили в мире как одна, Дух Твой мира и святыни :,:Им пошли, Господь, сполна.:,:

Слова: В. Ожевская. Музыка: М. Надеждинский. "Гимны христиан" 462. С.Д.П. 331

457 ре-мажор

1. Радуйтесь, братья, сестры, ликуйте, хоры, воспойте! Ныне пред нами, ныне пред нами "Мир и согласье!" Мир и согласье здесь сочетались. Мир и согласье!

2. Радуйтесь, братья, сестры, ликуйте, хоры, воспойте! Боже великий, здесь Твои дети; дай же им счастье. Многие лета, многие лета! Дай Твое счастье.

Слова: И. Проханов. Музыка: А. Рис. Благослови наследие Твоё. Пс. 27:9 "Гусли" 484

458 до-мажор

1. Дай, Боже, им счастье На многие дни. :,:От бурь и ненастья Их в мире храни.:,:

2. Пусть жизнь их приятно И мирно течет, :,:И свет благодатный Кругом да прольет!:,:

3. Дай мудрость им, Боже, Здесь в жизни земной :,:Богатств всех дороже Ценить Твой покой!:,:

4. Пошли освященье Взаимной любви :,:И к небу стремленье В сердцах обнови.:,:

5. В надежде священной Ты их утверди! :,:Дар веры бесценной Ты в них соблюди!:,:

6. Дай видеть им ясно, Что с ними Твой Дух, :,:Что хочешь Ты властно Водить их, как Друг.:,:

Слова: Г. Адам. Музыка: J. Sweney.

Дух Божий живет в вас. Рим. 8:9

"Гимны христиан" 460. С.Д.П 346

459 си-b-мажор

1. Где Божий Дух в сердцах живет, Там счастье, там любовь Не только милых обоймет, Но также и врагов.

Припев: Твою любовь, Господь, пошли, Любовью той нас озари; Соделай так из двух одно, Чтоб имя славилось Твое.

2. Где Божия любовь царит, Там - мир, там нет вражды; В опасностях Господь хранит, И нет ни в чем нужды.

3. Где Божия любовь царит, В народе иль в семье, Где жизнью Бог руководит, Лишь счастье там вполне.

Слова: И. Проханов. Музыка: А. Гефельфингер.

Но Руфь сказала:... смерть одна разлучит

меня с тобою. Руфь. 1:16,17

"Песни Анны" 13

460 си-минор

1. Руфи в скорбный час разлуки Говорила речь свекровь; В выраженьях, полных муки, Ей ответила любовь.

2. Руфь сказала: "Дорогая, От тебя я не уйду, Но куда пойдешь, туда я За тобою вслед пойду.

3. Где ты будешь жить, родная, Там я буду жить с тобой, Буду, сердцем молодая, Твой народ любить как свой.

4. Где умрешь ты, там умру я, Буду там погребена, Нас с тобою, наказуя, Разлучить лишь смерть сильна.

5. Для меня единым Богом Будет Бог твой, Ноеминь, Не упорствуй в слове строгом И меня ты не покинь".

6. Непреклонною любовью Голос Руфи победил, И пошла она с свекровью, И их Бог благословил.

7. Сестры, если Руфь любила Ноеминь, свою свекровь, Сколь сильней она хранила К мужу своему любовь.

8. Что за преданность без меры, Что за верность без конца! Сколько в ней любви и веры, Столько славы для Творца!

9. Да направит Божья сила Ваши женские сердца Так любить, как Руфь любила, Без предела, без конца.

С.Д.П.328

461 до-мажор

1. Христос, приди, как в дни былые, Детей Своих благослови; Соедини их дни земные Союзом мира и любви.

Припев: :,:Желаем счастья! Лишь только счастья! Пусть вас Господь благословит.:,:

2. Пребудь в союзе и общенье Ты с ними, наш Отец благой, И ниспошли им подкрепленье, Излей на них Твой Дух Святой!

3. Дай, чтоб, живя в земной отчизне, Они могли Тебя хвалить, - И научай их словом жизни, Как нужно верить и любить.

4. Приди и щедрою рукою Излей дары Свои на них! Венцом и славой неземною Венчай, Господь, детей Своих.

Перевод: Н. Казаков. Музыка: К. Зантнер.

С.Д.П. 330

462 до-мажор

1. О Господь, благословляя, К ним с небес Ты снизойди И, любовью наполняя, Их сердца соедини. Дай, чтоб в жизни скоротечной Им сиял светильник вечный; Дивной благости Твоей Ты на них поток излей.

2. Ты любовью непрерывно Руки веры укрепляй И в служенье неразрывно Их навек соединяй, Дай, чтоб радость и печали Их в Тебе соединяли. Охраняя, направляй Их в небесный вечный край.

Слова: И. Проханов. Музыка: И. Пех. Благословение Господне - оно обогащает. Пр. 10:22

"Песни христианина" 73

463 ре-минор

1. Отец людей и поколений, Наш Попечитель всеблагой! С престола славы и хвалений Нас милосердья удостой.

Припев: Бог благодати, Бог спасенья! Пошли Твое благословенье!

2. Взгляни на них так взором ясным, Чтоб луч живой очей Твоих Проникнул в них потоком властным И стал сияньем жизни их.

3. Взгляни на них так взором нежным, Чтобы любви Твоей тепло Их грело счастьем безмятежным И всю бы жизнь их берегло.

4. Взгляни на них и Сам, Всесильный, Святую руку возложи И с даром милости обильной Благое слово им скажи.

5. Твоей руки благословенья От них всю жизнь не отнимай, Веди их Сам путем спасенья И слов небесных не лишай.

Я и дом мой будем служить Господу. И. Нав. 24:15

ДЛЯ ДЕТЕЙ И СЕМЕЙНЫЕ

Я и дом мой будем служить Господу. И. Нав. 24:15 "Гусли" 194

464 фа-мажор

1. Мой дом и я служить хотим Тебе, Христос, лишь Одному; :,:Но дай мне силы самому Послушным быть рабом Твоим.:,:

2. О, помоги в поступках всех Быть самому в пример для тех, :,:С которыми я должен жить, Которых должен я любить!:,:

3. Всегда лишь мыслью занят я, Чтоб я и вся моя семья ^Воздвигли в сердце нашем храм Твоим спасительным словам.:,:

4. Тебе, как жертву, отдаю Себя и всю мою семью. :,:Услышь, Господь, мольбу мою И благодать излей Твою!:,:

Он даёт утомлённому силу. Ис. 40:29 "Гусли" 469

465 фа-мажор

1. Я устал, иду к покою, Боже, очи мне закрой И с любовью будь со мною, Будь Хранитель верный мой.

2. И сегодня, без сомненья, Я виновен пред Тобой; Дай мне всех грехов прощенье, Телу - сон, душе - покой.

Рано предстану пред Тобою. Пс. 5:4 "Гусли" 461

466 соль-минор

1. С надеждой на Тебя, Господь, Я в труд дневной иду. Ты укрепи мой дух и плоть К полезному труду.

2. Ты Сам благослови меня, Помощник будь в труде, И дай Ты мне в теченье дня С Тобою быть везде.

3. Наставь, чтоб для Тебя мог жить Я сердцем и душой, Тебе все в жертву приносить, Что мне дано Тобой!

Музыка: J. Dykes.

Ты даешь им пищу их в свое время. Пс. 144:15

"Гусли" 482

467 ре-мажор

1. Благодарю Тебя, Господь, За пищу, данную Тобой, Которой Ты насытил плоть И укрепил дух слабый мой.

2. Пошли ж Ты мне Твой Дух Святой! Дай укрепленье сердцу в Нем, Чтоб я ходил в стране земной Твоим Евангельским путем. Аминь!

Музыка: V. Novello.

Ночью песнь Ему у меня. Пс. 41:9

"Гусли" 471

468 фа-мажор

1. Я отдыхать на ночь ложусь, И в тишине ночной В Твои я руки предаюсь И телом и душой.

2. Ты будь Хранитель верный мой И береги от зла; Дай телу сон, душе покой, Чтоб мысль с Тобой была.

3. Когда я по Твоей судьбе Сном вечным здесь усну, То дух мой Ты прими к Себе В небесную страну. Аминь!

469 фа-мажор

1. Ты идешь к святой отчизне, Вспомни, дети твои где? Дети алчут хлеба жизни, Ты мечтаешь о себе. О родные, ваших деток, Что Господь вам подарил, Приведите к Иисусу, Чтоб Он их благословил.

2. Ты, отец, сидишь в собранье, Радуясь, что ты спасен, А где сын? Зачем в незнанье И без Бога гибнет он? О родители, храните От греха своих детей И скорее приводите К лучшему из всех друзей.

3. Мать, где дочь твоя? Скажи мне Почему не здесь она? Почему она доныне Суетой увлечена? О родители, молитесь За детей своих всегда, Чтобы их призвал Спаситель Для священного труда.

470 фа-мажор

1. Никто не знает, как там и тут Работа ждет большая, Чтоб в доме сделать для нас уют, - Лишь только мать родная. Никто не знает, как много раз Ребенок все ломает... Никто не терпит душой за нас, Лишь только мать родная.

2. Никто не знает, как жизнь детей Неровно протекает, Как часто плачет в мольбе своей Лишь только мать родная. Никто не знает уроков тех, Что юный ум пленяют Любить добро, ненавидеть грех, - Лишь только мать родная.

3. Никто не знает тревоги той, С какой вперед взирает, Боясь за сына иль дочь свою, Лишь только мать родная. Никто не зна-

ет, как много слез Тихонько проливает О блудном сыне, что в грех погряз, Лишь только мать родная.

4. Никто не знает, как всех еще Зовет Бог в двери рая; Что где-то молится горячо Лишь только мать родная. Никто не знает, как та мольба Вдруг сердце сокрушает; К Отцу приводит страстей раба - Лишь только мать родная.

471

1. Я попирал любовь Христа, Был чадом тьмы, рабом страстей, Но надо мной была звезда - Молитвы матери моей.

Припев: Иду к Отцу, иду домой Иную жизнь начать скорей; Я знаю: всюду шли за мной Молитвы матери моей.

2. В стране родной, в чужом краю, От разных бед, от злых людей Остерегали жизнь мою Молитвы матери моей.

3. Господь изгнал из сердца тьму, Христос мне стал всего милей, Но привлекли меня к Нему Молитвы матери моей.

Перевод: И. Проханов.

Служите... каждый тем даром, какой получил. 1 Пет. 4:10

"Заря жизни" 33

472 соль-мажор

1. Мы - помощники на поле; Малы мы, но вот наш труд: Собираем мы колосья, Что при жатве упадут.

2. Мы - помощники на поле, Дети малые без сил; А большие жнут колосья, Что Господь им поручил.

3. Мы - помощники на поле; Малы мы, но Царь полей, Наш Иисус, велик и силен, И Он любит труд детей.

4. Ты работников смиренных, О Господь, благослови, Чтоб жнецы, пришедши с неба, Встретили привет любви.

Перевод: И. Проханов. Музыка: W. Bradbury.

Не мы возлюбили Бога, но Он возлюбил нас. 1 Иоан. 4:10

"Гимны христиан" 508. "Гусли" 7

473 ми-b-мажор

1. Любит мой Иисус меня! - Это твердо знаю я; Он детей к Себе зовет, И на руки их берет.

Припев: Любит Иисус, Любит Он меня, Любит Иисус! Это знаю я.

2. По любви и доброте Пострадал Он на кресте; За меня Он Кровь пролил, Ею Он меня омыл.

3. Очень любит Он меня! Если с жаждою вреда Ранят сердце иногда, В Нем найду отраду я!

4. Любит Он! Он вечно мой! Я Его навек душой! Мне никто не повредит, От всех зол Он сохранит.

Перевод: И. Проханов. Музыка: F. Pillmore. Ищу Господа. Пс. 76:3 "Заря жизни" 30

474 ля-b-мажор

1. Рано я ищу Иисуса, Больше вижу с каждым днем; Навсегда хочу пойти я Вслед за Ним Его путем.

Припев: Да, Он любит! Да, Он любит! Знаю: любит Он меня; Он ведь умер за меня; Знаю, любит Он меня.

2. Я пойду, куда велит Он; Хоть я юн, мне дано знать, Как идти Его тропою, Его волю исполнять.

3. Он стоит в дверях спасенья, Сбросить иго просит Он; Я к Нему стучаться буду, Он отворит: я спасен.

Слова: И. Проханов. Музыка: А. Гефельфингер. Как хорошо и как приятно жить братьям вместе! Пс. 132:1

"Свирель Давида" 49

475 ля-мажор

1. Я люблю свой кружок, В нем душой я далёк От соблазнов людских И от мыслей плохих. В нем душой мыслю я, Будто я у ручья, Где для сердца течет Ток живительных вод.

2. В нем я с жаждой святой Пью душевный покой, В нем вкушаю я плод Благодатных щедрот. В нем я близок к Творцу. Как к благому Отцу, Близок к юным друзьям, Как к Господним детям.

3. Как в кружке весел я! Он - счастливых семья, В нем и в мыслях светло И на сердце тепло. Как в кружке счастлив я! Все там братья, друзья, Всюду вижу привет, Ласку, радость и свет.

4. Полны света, добра Те часы, вечера, Что провел я в кружке От тревог вдалеке. Боже мой, сохрани Навсегда, на все дни Мой кружок дорогой Для работы святой.

Перевод: И. Проханов. Музыка: S. Straub. Взгляните на птиц небесных. Мф. 6:26 "Заря жизни" 19

476 фа-мажор

1. Бог любит малых воробьев, От гибели храня; И если пташек любит Бог, Он любит и меня.

Припев: Да, любит Он! Да, любит Он! Я знаю, любит Он! Он любит маленьких детей; Он любит и меня.

2. Бог любит лилию в полях У тихого ручья; И если любит Он цветы, Он любит и меня.

3. Бог сотворил цветы и птиц, Их светом осеня; Он не забудет и детей, Он любит и меня.

Перевод: И. Проханов. Музыка: H. Gabriel. Научитесь от Меня, ибо Я кроток и смирен сердцем. Мф. 11:29

"Заря жизни" 24

477 до-мажор

1. Дел худых не делай, Зло не говори: Дети мы Христовы. На Него смотри.

Припев: Добр Иисус и кроток, Свят и без вины; Быть, как Он, святыми, Дети, мы должны.

2. Дух недобрый ходит Возле нас всегда; Искусить нас хочет С жаждою вреда.

3. Духа зла не слушай, Муки не страшись, Злу сопротивляйся И к добру стремись.

Перевод: И. Проханов. Музыка: С. Gabriel. Иисус, призвав дитя. Мф. 18:2 "Заря жизни" 1

478 ля-b-мажор

1. Вот Иисус зовет детей, Он сегодня нас зовет; По пути блаженных дней Он пришедших поведет.

Припев: Иисус зовет детей; Он зовет, Он зовет; Слушайте, Он зовет: "О, приди ко Мне".

2. Юные сердца! Христу Дайте веры чистоту. Пойте, юные уста, Прославляя дар Христа!

3. Жизни юные! скорей Дайте Богу утро дней. Вот Иисус зовет опять: Поспешите зов принять.

Перевод: И. Проханов. Музыка: А. Кеше (а). Иисус, призвав дитя. Мф. 18:2 "Заря жизни" 81 а, б.

479 а) ля-мажор б) соль-мажор

1. Спаситель любит всех детей, Он добрый Друг для них; Он хочет им счастливых дней И всех даров благих.

2. Спаситель любит всех детей, Он, их держа в руках, Благословлял в виду людей. Да, наш Иисус так благ!

3. Спаситель любит всех детей, Он вас теперь зовет, Кто принял зов Его речей, Он царство тем дает.

4. Спаситель любит всех детей; Кто верит в смерть Его, В спасительность Его скорбей, Тот чадо для Него.

5. Спаситель любит всех детей; Готовит Он им честь: Увидеть зрением очей Его таким, как есть.

Перевод: И. Проханов.

Приносили к Нему детей. Мк. 10:13

"Песни христианина" 96

480 ля-мажор

1. Дети, о придите Ко Христу скорей, На Христа смотрите Посреди скорбей! Взгляньте, как висящий Кровь святую льет; Он, за нас скорбящий, Нас к Себе зовет.

Припев: Дети, о придите Ко Христу скорей, На Христа смотрите Посреди скорбей!

2. Дети, умилитесь Видом страшных мук; Плачьте и склонитесь У пронзенных рук! Нес он гнет греховный За весь мир, за всех И за нас, виновных; О, как тяжек грех!

Припев: Дети, умилитесь Видом страшных мук; Плачьте и склонитесь У пронзенных рук!

3. От греха бегите, С ним ведь смерть пришла; Злого не творите, Не таите зла, Из сердец гоните Всякий корень злой! Если скорбь, спешите Ко Христу с мольбой!

Припев: От греха бегите, С ним ведь смерть пришла; Злого не творите, Не таите зла.

4. Вы Ему несите Плод Его скорбей; "Мы - Твои! - скажите, -Вечный Друг детей! Мы Тобой добыты, Найдены Тобой; Мы в Тебе омыты Кровию Святой".

Припев: Вы Ему несите Плод Его скорбей; "Мы - Твои! - скажите, - Вечный Друг детей!"

Странник я на земле. Пс. 118:19 "Гусли" 500

481 ре-мажор

1. Я маленький скиталец, Пришлец в земной стране, Хоть мир земной прекрасен, Но близок грех ко мне. Моя отчизна лучше: В ней вовсе нет грехов И в ней не слышно стона Печальных голосов.

2. Но чтоб достичь блаженства И жить вблизи Христа, Одеждой нашей в мире Должна быть чистота. Христос, очисти сердце, Мне послушанье дай, Земной мой путь ко благу, К спасенью направляй!

Ибо таковых есть Царство Небесное. Мф. 19:14

"Гусли" 496

482 до-мажор

1. Вокруг престола пред Творцом Толпы детей стоят И там с восторженным лицом Святую песнь твердят.

Припев: И там, и там с восторженным лицом, И там, и там святую песнь твердят, Слава Господу вовек! (вовек!)

2. Кто всех детей туда собрал, Кто ввел их в небеса, Кто в чудной песне сочетал Малюток голоса?

3. Господь Иисус, Который спас Своею смертью их, Им в небе место то припас Близ ангелов святых.

4. Любили Господа они В свои земные дни; Чтобы сильней любить могли, Он взял их от земли.

Перевод: И. Проханов.

Осанна в вышних!

Мф.21:9

"Заря жизни" 9

483 ми-мажор

1. У Иерусалимских гор Пел Иисусу детский хор. И теперь детей уста Могут петь хвалу Христа.

Припев: :,:Пой, пой, пой! о юный хор детей;:, :,:И осанну:,: Воспевай Царю царей.

2. Учат нас Христа любить, По Его ученью жить И ходить Его путем; Славен наш Господь во всем!

3. Братья, матери, друзья! Стройте дружно голоса, Чтоб неслась среди житья Песнь "осанны" в небеса.

Входят в чертог Царя. Пс. 44:16 "Гусли" 498

484 соль-минор

1. Есть чертог наслажденья для малых детей; Сам Спаситель туда их принял, Он небесною радостью их осиял Далеко от греха и скорбей.

Припев: Чудный Божий чертог, Чудный Божий чертог Приготовлен для малых детей. Там уста их полны непрестанной хвалой. Чудный Божий чертог для детей!

2. Дети ангелам вторят спасенной душой, Славя жертвенный подвиг Христов, Агнец Божий, избавивший их от грехов, Дал им видеть Свой образ живой.

3. Он их в доме Отца Своего водворил, Хлебом жизни питает их Сам; Нет уж голода их искупленным сердцам, Он навеки его утолил.

4. Он поит их спасительной, чистой водой И их водит по дивным лугам, Окружает дарами, любовью святой И внимает их детским устам.

Перевод: И. Проханов.

Не препятствуйте им. Мф. 19:14

"Заря жизни" 80

485 фа-мажор

1. Утомлен дневной жарою, Наш Спаситель отдыхал, Скорбным телом и душою :,:Утешенье изрекал.:,:

2. Приходили также жены, Принося детей своих. Он, любовью вдохновленный, :,:Руки возлагал на них.:,:

3. Но друзья Его сказали: "Не ходите вы к Нему, Не хотим, чтоб докучали :,:Дети малые Ему".:,:

4. Сердце женщин заскорбело, Но Иисус сказал: "Детям Не препятствуйте, пусть смело :,:Все придут к Моим рукам".:,:

Слова: W. Cushing. Музыка: G. Root.

Подобно камням в венце, они воссияют. Зах. 9:16

"Гимны христиан" 527. "Гусли" 499

486 ми-мажор

1. Он вернется, Он вернется На землю, Царь славы, Взять жемчужинки живые, Любимые Им.

Припев: Словно ясные звезды, Что на небе сверкают, Так они воссияют На царском венце.

2. Он возьмет их, Он возьмет их В небесное царство; От земли Он соберет их, Любимых Своих.

3. Кто из деток, кто из деток Спасителя любит, - Те жемчужинки живые, Любимые Им.

Хвалите Господа... дерева плодоносные.

Пс. 148:7-9 "Заря жизни" 93

487 соль-мажор

1. Вот ель в лесу: как зелена И как она прекрасна! Но как прекраснее она, Когда в дому, свечей полна, :,:Она сияет ясно.:,: Да, ясно.

2. В одну из радостных ночей Господь Иисус родился. Он Тот, Кто искупил людей; Ведь без Него во тьме своей :,:Мир этот заблудился.:,: Заблудился.

3. Для всех, кто верит во Христа, И ночью свет сияет. А эта ночь для нас свята, Да будет радость всех чиста: :,:Иисус здесь пребывает.:,: Пребывает.

4. Впусти Его, дитя, в свой дом: Он в сердце обитает; Он сад устроить хочет в нем, Обогатить того плодом, :,:Кто в дом Его впускает.:,: Впускает.

Перевод: И. Проханов. Музыка: S. Jackson.

Люби ближнего твоего. Мф. 5:43

"Заря жизни" 16

488 до-мажор

1. Руки правды, Сердце чистоты, Жар молитвы - Юных дней цветы.

Припев: :,:Счастье детям:,: Он желает дать, :,:Он желает дать,:,: :,:Божью волю:,: Будем исполнять, :,: Будем исполнять.:,:

2. Помощь, радость В мир мы понесем И с любовью За Христом пойдем.

3. Будем ближних, Как себя, любить, Честно, верно В этом мире жить.

4. Будем помнить С наших юных лет: Он нас любит, Сохранит от бед.

Музыка: J. Schultz.

489 ми-b-мажор

1. О детки, идите, идите скорей В пещеру и к яслям спешите живей! В такую святую и дивную ночь Родился Сын Божий, чтоб людям помочь.

2. Смотрите, как в яслях Спаситель лежит, Смотрите, как свет Его чудный горит; Небесный Младенец прекрасен и мил, Милей и приятнее ангельских сил.

3. Лежит Он, ах, детки, в соломе для нас, Мария, Иосиф с любовью глядят. Пришли пастухи поклониться Христу, Хор ангелов славу воспели Ему.

Слова: И. Проханов. Музыка: Л. Бетховен. Ибо ныне родился вам... Спаситель. Лк. 2:11

"Тимпаны" 25

490 до-мажор

1. Вот, как малое дитя, Положен в пещеру скал Тот, Кто, бездну осветя, Всю вселенную создал.

Припев: Слава Благому Богу! Всем мир, благоволенье! Родился вам Спаситель, Христос, Господь!

2. Дети малые, скорей Соберитеся вокруг! Хоть Он мал, Он -Царь царей; Хоть Он Царь - Он малым друг.

3. Вот, водимые звездой, Мудрецы с концов земли Клад сокровищ золотой, Ладан, смирну принесли.

4. Принесем и мы с собой Золото сердец простых, Ладан пения с мольбой, Смирну чаяний святых.

5. Освещай, Господь, нам всем Мрак унылый наших дум; К яслям Божьим в Вифлеем Приводи наш гордый ум.

Блаженны... умирающие в Господе. Откр. 14:13

НА ПОГРЕБЕНИЕ

Музыка: Д. Вилжис. Перейди через Иордан сей. Нав. 1:2 "Гусли" 405

491 соль-минор

1. Мы у берега земного; Там за бурною рекой Виден берег жизни новой, Жизни вечной и святой.

Припев: Будем с верою живою Ждать Вождя чрез Иордан, И Он Сам Своей рукою Приведет нас в Ханаан.

2. В блеске солнца виден пышный И святой Иерусалим; Песни радости там слышны, Их язык неизъясним.

3. Вот уж многие святые Перешли к тем берегам, И грядут часы благие, Скоро мы все будем там.

4. Сумрак смерти над рекою, Но за далью непогод Царство вечного покоя И блаженства свет нас ждет.

Слова: И. Проханов.

Прах ты и в прах возвратишься. Быт. 3:19

"Тимпаны" 21

492 ми-мажор

1. Грустны, тягостны минуты... Перед нами тленный прах. Очи ясные сомкнуты, Холод смерти на устах.

Припев: Человека тело смертно, Но зовет его Творец :,:В бессмертный край:,: :,:К жизни вечной:,:

2. Нам в привет уж не польется Речь любви из уст немых; Сердце больше не забьется Трепетом тревог земных.

3. "Ты - земля и в землю снова Отойдешь, о человек!" И свершается то слово Над людьми из века в век.

4. Но придет, настанет время, И мы скажем: "Смерти нет!" И воскреснет Божье племя И взойдет бессмертный свет.

Во власти Господа Вседержителя врата смерти. Пс. 67:21 "Гусли" 481

493 ре-минор

1. Несем мы тело на покой, Покроем мы его землей; Бог к смерти всех приговорил И в землю пепел осудил.

2. О люди, знайте: по пути Земли не вечно вам идти; Мечтаньям всем придет конец, И отзовет всех нас Творец.

3. Проходит быстро день за днем, Нежданно к смерти мы придем; А там за гробом в небесах Святым - покой, неверным - страх.

4. Усердно будем средь могил Просить у Бога вечных сил, Чтоб нам идти Его путем, Детьми быть верными во всем.

Слова: И. Проханов. Из словацких напевов. Верующий в Меня, если и умрет, оживет. Иоан. 11:25

"Тимпаны" 19

494 ми-минор

1. У гроба Лазаря когда-то, Господь, Ты плакал, полн любви, Приди и к нам с участьем брата И милосердье нам яви.

Припев: Ты сокрушил твердыню тленья И двери вечности открыл; В Тебе нет смерти, нет забвенья Для тех, кто жизнью веры жил.

2. Напомни весть о безначальных И бесконечных днях бытья; Избавь от помыслов печальных И от греховных чар житья.

3. Ты Лазаря из мрака тленья Для жизни новой воскресил; Мы знаем: в утро воскресенья Восстанет брат наш, полный сил.

4.* Не умер брат наш! Он с Тобою! Теперь вдали от бурь земных Он дышит вечною волною Небесных радостей Твоих.

5. Но и разлука тяжка плоти... Скорбящим весть Свою пошли; И даруй, чтоб в Твоей заботе Они сердцам покой нашли.

6. К концу наш путь земной стремится И, может быть, уж близок час... Учи нас бодрствовать, молиться, Чтоб наш светильник не погас.

* По случаю погребения сестер вместо 4-го куплета исполняется ниже приведенный:

Сестра не умерла! С Тобою Теперь вдали от бурь земных Она счастливою душою Вкушает сладость благ Твоих.

Перевод: И. Проханов. Музыка: Е. Горин (б).

Друг наш уснул. Иоан. 11:11

"Гусли" 476 а, б.

495 а) ля-b-мажор б) до-минор

1. Усни, о брат возлюбленный, усни! На грудь Иисуса голову склони! И мирно спи, Спасителем обнят. Спокойной ночи, брат!

2. Тебя мы любим с верностью друзей, Христос же любит крепче и нежней; Он на тебе покоит нежный взгляд. Спокойной ночи, брат!

3. Ты почиваешь, брат, спокоен, тих; Ты не проснешься для трудов земных, И бури жизни сон твой не смутят. Спокойной ночи, брат!

4. Доколе туча над землей висит, Доколе тьма греховная царит И слезы на очах людей блестят, - Спокойной ночи, брат!

5. До дня, когда мгновенно оживут Для Бога все, кто ныне почиют, И Он придет, любовию богат, - Спокойной ночи, брат!

6. До дня, когда, украшенный венцом, Дарованным Спасителем Христом, Ты будешь обновлен и чист, и свят, - Спокойной ночи, брат!

7. До дня, когда с ветвями пальм в руках Мы встретим Господа на небесах И встретимся с тобой у вечных врат, - Спокойной ночи, брат!

Слова: C. Paulus.

Твоя родина в земле Ханаанской. Иез. 16:3 "Гусли" 408 (а). С.Д.П. 557 (б).

496 а) ре-мажор б) соль-минор

1. В край родной, В край родной, В край родной страны, В край мира, счастья, тишины Стремлюсь я всей душой! Ведь мир не родина моя, Ему душа чужда; На небе дом мой и друзья; Стремится дух туда!

2. К небесам, к небесам Я поднял свой взор; Я знаю, много близких там, Я ж в мире до сих пор; Жесток здесь бой, дни тяжелы И страшно мне в борьбе; Темно среди греховной мглы В скитальческой судьбе.

3. Недалек, недалек Злой борьбе конец; Уж слышу песен я поток, - Идет к борцам Отец. Чего глаз смертный не видал И в мыслях не имел, О чем я слухом не слыхал, - Там будет мой удел!

Слова: D. Huntington. Музыка: T. O'Kane. Мы имеем от Бога жилище на небесах. 2 Кор. 5:1 "Гимны христиан" 480. "Гусли" 374

497 ля-мажор

1. Отчизна моя в небесах, К ней стремится и рвется душа: Там святые в бессмертных лучах, Там струится живая река.

Припев: В небесах, в небесах, Отчизна моя в небесах; В небесах, в небесах, Отчизна моя в небесах.

2. Господь меня ждет в небесах; Он готовит обитель Свою; Отдых мирный на злачных лугах В Его светлом, блаженном раю.

3. Уж скоро мне быть в небесах, Скоро кончится путь мой земной; Там мне встретятся в райских вратах Те, что верою жили святой.

Господь Саваоф воцарится на горе Сионе.

Ис. 24:23 "Гусли" 395 (а) С.Д.П. 526 (б).

498 а) соль-мажор б) си-минор

1. Гора Сион, гора святая, Престол где Господа стоит! К тебе стремлюсь, гора родная, Где солнце вечное блестит.

2. Где бури нет и нет ненастья, Где радость вечная царит, Где все согрето светом счастья И дивная хвала звучит.

3. Там наш Господь Свой лик являет Искупленным детям Своим, И Сам слезу их утирает! Там город благ - Иерусалим.

4. Несется там не умолкая, Звук песни дивной неземной; И никакая речь людская Сказать не может песни той.

5. О, скоро, скоро там я буду С Христом на той горе святой! Тогда я вечно не забуду, Что Кровью я спасен святой.

Они стремились к лучшему, то есть к небесному.

Евр. 11:16 Гусли 407 (а). С.Д.П. 547 (б).

499 а) соль-мажор б) фа-минор

1. Мой в небе край родной, Мой в небе дом. Там мой Отец благой, Мой в небе дом! Я странник на земле, Мой путь лежит во мгле. И скорби лишь кругом, - Мой в небе дом!

2. Не долог путь земной, - Мой в небе дом! Хоть тяжек жизни бой, - Мой в небе дом! Но все пройдет, как сон, И будет путь свершен, И буду я с Отцом, - Мой в небе дом!

3. Там, где Христа народ, - Мой в небе дом! Мой дух туда влечет, - Мой в небе дом! Там буду ликовать, Иисуса воспевать Перед Его лицом, - Мой в небе дом!

4. И буду ль я страдать, - Мой в небе дом! Все ж не могу роптать, - Мой в небе дом! Ведь Сам Христос страдал И в небе обещал Украсить Он венцом, - Мой в небе дом!

Перевод: И. Проханов. Музыка: П. Блисс. Агнец... будет пасти их и водить их на живые источники вод.

Откр. 7:17

"Песни христианина" 48

500 ля-b-мажор

1. У источника спасенья Будешь ли меня встречать? Там во славе наслажденья Я смогу ль тебя обнять? Там другие в звуках пенья Будут мне привет слагать, У источника спасенья Будешь ли меня встречать?

Припев: Да, я встречу, где источник, Да, тебя я встречу там (я встречу там), Где течет живой источник, Да, тебя я встречу там.

2. У источника спасенья Будешь ли меня встречать? Радость с верными общенья Там я лучше буду знать; Но мне станет песнь приятней, Что польется там рекой, Небо станет необъятней, Как услышу голос твой.

3. У источника спасенья Будешь ли меня встречать? Слыша зов Христа, в тот день я Стану там тебя искать, Он меня там повстречает, Он меня обнимет Сам; А источник засияет; Встретишь ли меня ты там?

Перевод: И. Проханов. Музыка: П. Блисс. Мы имеем от Бога жилище на небесах. 2 Кор. 5:1

"Гусли" 373

501 соль-мажор

1. Мы все войдем в Отцовский дом И, может быть, уж вскоре. Пройди ж скорей, пора скорбей, Рассейся, грех и горе!

Припев: :,:Мы все войдем И, может быть, уж вскоре.:,:

2. Как будет нам отрадно там, Там истина сияет; Там песнь небес среди чудес В сердца восторг вливает.

3. В земной борьбе наш щит - в мольбе, В ней сила и опора. Открыт Отцом нам вечный дом, Туда войдем мы скоро.

4. О вечный дом! В тебе одном Сердца тревог не знают; Как счастлив тот, кто в дом войдет, Кого там ожидают!

Для меня... смерть -приобретение. Фил. 1:21

"Гусли" 474

502 соль-мажор

1. Радостно, радостно шествую в путь, В вечный покой, где могу отдохнуть, Хоры спасенных навстречу поют, Радостно к вечному дому зовут. Скоро окончу я путь свой туда. Где позабуду невзгоды труда. Чуждым не буду скитаться душой: Радостно встречу я отдых святой.

2. Там все друзья пред Иисусом стоят, Пламенем вечного счастья горят И воспевают в восторге души: "Радостно, радостно к нам поспеши!" Сладкого пения голос звучит, Сердце стремлением к небу живит, Звуки чудесные радостны мне, Радостно шествовать к дивной стране.

3. Смерти оковы меня не страшат, Встретит ее мой бестрепетно взгляд; Смерти закон был Христом побежден, Радостно мне и не страшен мне он. Вечности утро там ярко взойдет, Смерти не будет и горе пройдет. Дивному Богу тогда воспою Радостно в вечном прекрасном раю.

Слова и музыка: R. Lowry.

Увидите Авраама... в Царствии Божием. Лк. 13:28

"Гусли" 385

503 ми-b-мажор

1. Встретимся ли мы с тобою, Где святые все поют, Где спокойною рекою Воды чистые текут?

Припев: Да, мы встретимся с тобою Над чудною, над чудною рекою; Там с неумолкаемой хвалою Иисусу мы будем служить.

2. Над прозрачною рекою, Чистой, светлой, как кристалл, Там воскликнем мы с тобою: Вечный день теперь настал!

3. Между нами и рекою Путь непроходимый был, Но сколь тяжкою ценою Агнец нам его открыл!

4. Там, в сиянье над рекою, Лик Христа мы будем зреть, Кто на землю за тобою Нисходил, чтоб умереть.

5. Скоро будем над рекою, Скоро путь придет к концу, Скоро встретимся с тобою, Вознося хвалу Отцу.

Слова: И. Проханов. Музыка: Р. Шуман. Смерть царствовала от Адама. Рим. 5:14

504 фа-мажор

1. От Адама, с Богом споря, Смерть с губительной косой Разливает плач и горе Над несчастною землей.

Припев: Смерть сильна! Но наш Спаситель Много раз ее сильней, Он попрал, как Победитель, Смерть кончиною Своей.

2. Миром золото владеет... Но пред смертию богач И рыдает, и бледнеет, Но его бессилен плач.

3. Пред царем дрожат народы... Но приходит смерть, и он Отдает ей дни и годы И могучий славный трон.

4. Смерть - возмездье за паденье Прародителей людей; И за наше согрешенье Мы теперь подвластны ей.

5. Смерть с грехом явилась к людям И с грехом от них уйдет В день, когда с великим чудом В этот мир Господь придет.

6. Уж не долго, и над миром Смерти власть навек пройдет. Вот с небес с победным пиром Жизнь от Господа идет...

Перевод: И. Проханов. Музыка: В. Огден. Будете собраны один к другому. Ис. 27:12 "Песни христианина" 51

505 ля-мажор

1. Они собираются все домой! :,:Все домой:,: Один за другим входят в край родной! Да, все домой! Венец золотой на главах святых, Одежды греховные сняты с них; И в белых одеждах, в живых лучах Спаситель их водит в Своих лугах.

Припев: :,:Все домой!:,: Идут чрез реку все домой! :,:Все домой:,: Да, все домой!

2. Мы тоже придем к той реке святой, :,:Все домой!:,: Мы ближе к ней с каждой живой волной, Да, все домой! Живая река для одних тиха, Когда подойдут с берегов греха; Другим же волненья ее страшны, Но все же достигнут святой страны.

3. Спаситель! Взираем теперь к Тебе; :,:Все домой!:,: Наш голос, взывая, звучит в мольбе: Да, все домой! Хоть волны холодны, несут к нам тьму, Но знаем прибегнуть теперь к Кому. Чрез реку прошел Ты, Господь, в полночь И можешь идущим рукой помочь.

Ибо отходит человек в вечный дом свой. Ек. 12:5.

506 соль-мажор

1. На небе мой Отцовский дом, Хочу домой к Иисусу. Нет слез и скорби в доме том, Хочу домой к Иисусу. А там, где радость и покой, :,:Мое наследье - дом святой,:,: Хочу домой к Иисусу.

2. Сей дом построил Сам Господь, Хочу домой к Иисусу. Он так прекрасен, как чертог, Хочу домой к Иисусу. Как замок он, не побежден, :,:Там вечно буду я спасен.:,: Хочу домой к Иисусу.

3. Но люди ищут здесь свой дом, Хочу домой к Иисусу. И помышляют о земном, Хочу домой к Иисусу. Здесь на земле погибнет все, :,:А там наследие мое.:,: Хочу домой к Иисусу.

4. Хочу домой идти сейчас, Хочу домой к Иисусу. Меня навеки Сам Он спас, Хочу домой к Иисусу. Прощай, земля! Иду домой, :,:Где мир, блаженство и покой:,: Иду домой к Иисусу.

Чтобы остальное... время жить... по воле Божией. 1 Пет. 4:2

"Гусли" 372 (а). С.Д.П. 441 (б).

507 а) си-b-мажор б) соль-минор

1. Только немного нам Осталось еще идти По узким тернистым тропам И бремя Христа нести.

2. Если велит Сам Он, Пока еще силы есть: Трудися! С Ним крест на Сион С Голгофы не трудно несть.

3. Только немного дней Осталось трудиться нам, Мы скроемся вдаль от скорбей И в славе пребудем там.

Слова: А.Власов.

Исполняется на мелодию "Мама" - это слово мне мило. П.В. 936

507-А ми-мажор

1. Папа, беспощадной, незримой Смерть вдруг замахнулась косой, :,:Папа дорогой и любимый, Горько расставаться с тобой...:,:

2. Папа, наш кормилец, защита, Папа, наш советник и друг, :,:Папа, сколь тобой пережито, Сколько было горя вокруг!:,:

3. Папа, но ты скорби, невзгоды Кротко и безропотно нёс, :,:Папа, ты в тяжёлые годы Верил, что с тобою Христос.:,:

4. Папа, жил ты жизнью святою, Папа, жил ты жизнью живых, :,:Папа, путеводной звездою, Папа, для детей был своих.:,:

5. Папа, мы скорбим, упованье, Папа, не оставило нас, :,:Папа, в небе будет свиданье, Встречи будет радостный час.:,:

Мы имеем от Бога жилище на небесах,

дом нерукотворенный, вечный.

2 Кор. 5:1

НЕБЕСНЫЕ ОБИТЕЛИ

Музыка: G. Stebbins.

И увидел я новое небо и новую землю. Откр. 21:1

"Гусли" 401

508 до-мажор

1. Я новое небо и землю Увижу, по слову Творца, И славу от Бога приемлю, Я буду счастлив без конца!

Припев: Там поют с торжеством, Ожидают меня пред Христом; Там мой крест будет снят, И мне скажут: "Ты Богом принят!"

2. Увижу я город в отчизне; Там все в украшенье венца, Там славное дерево жизни, Я буду счастлив без конца!

3. Двенадцать там врат из жемчужин, Там светит свет Божья лица; Свет солнца там будет не нужен, Я буду счастлив без конца!

4. Там в стенах святого чертога Сольются спасенных сердца; В хваленье восторженном Бога Я буду счастлив без конца!

Слова: S. Bennett. Музыка: J. Webster.

Не приходило то на сердце человеку,

что приготовил Бог любящим Его. 1 Кор. 2:9

"Гимны христиан" 487. "Гусли" 399

509 соль-мажор

1. Издали нам сияет страна, В нее верою всякий войдет; Сам Спаситель ведет в небеса Свой искупленный, верный народ.

Припев: :,:Вскоре Он нас введет В вожделенный тот край наш родной.:,:

2. Там, во славе небес, далеко От забот и печалей земли, Все поют, восхваляя Его, С чувством радостной, чистой любви.

3. Там бесчисленный сонм тех святых, Что от Духа объяты огнем, Воспевают Христову любовь, Преклонясь пред Его алтарем.

Не видел того глаз... что приготовил

Бог любящим Его. 1 Кор. 2:9

"Гусли" 384

510 соль-мажор

1. Воспойте о славе небес! Теперь средь земного труда Для нас она полна чудес, Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Для нас она полна чудес, Но как же нам будет тогда?

2. Омывшись в Христовой Крови, Мы ждем только зова туда; Мы счастливы в Божьей любви, Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Мы счастливы в Божьей любви, Но как же нам будет тогда?

3. Мы призваны к Агнцу на брак, Идем мы в восторге туда; Кругом же нас холод и мрак, Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Кругом же нас холод и мрак, Но как же нам будет тогда?

4. В Божественном Слове струей Нам льется живая вода, Как ключ средь пустыни сухой; Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Нам льется живая вода, Но как же нам будет тогда?

5. Любовью нас Бог окружил, Но хочет от нас Он плода, По мере полученных сил; Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Да, хочет от нас Он плода, Но как же нам будет тогда?

6. Отрадно от мысли одной, Что вскоре минует нужда И вечный увидим покой, Но как же нам будет тогда? Но как, но как, Но как же нам будет тогда? Уж вскоре минует нужда, Но как же нам будет тогда?

Слова: Г. Адам и В. Малов. Музыка: В. Киркпатрик.

Ныне же будешь со Мною в раю. Лк. 23:43

"Гимны христиан" 563. С.Д.П. 553

511 ля-мажор

1. Известен нам край, где царит наш Спаситель И город, построенный Богом для нас. Христос приготовил для нас там обитель И счастье, какого не видел наш глаз.

Припев: Райское счастье Голгофа дает, Райская радость с Голгофы течет. Куплены Кровию Агнца, возносим Христу благодарность от нас. Аллилуйя, в рай мы идем чрез Голгофу; Слава вовеки Иисусу Христу: Он от смерти нас спас!

2. Живая вода и поток чудный льется В стране той, где вечная радость царит, Ни осень, ни ночь там, ни смерть не ворвется, А солнце весеннее вечно блестит.

3. Здесь часто, глядя на греховные волны, Покоя и отдыха жаждет душа, Не будет там плача: уста, славой полны, Со всеми святыми прославят Христа.

Музыка: Лоренц. Увидим Его как Он есть. 1 Иоан. 3:2 "Гусли" 403

512 ре-мажор

1. Скоро ль, Спаситель, увижу Тебя В славе небес? Скоро ли примешь меня Ты, любя, В мир Твой чудес? От искушений на этой земле, От заблуждений в губительной мгле Я ожидаю свободы и благ На небесах. :,:На небесах:,: Я ожидаю свободы и благ На небесах.

2. Как, мой Спаситель, угодно Тебе, Мной управляй! В горе иль страшной житейской борьбе Помощь мне дай! Чтоб я в сомненья свои не впадал, Силы надежды своей не терял; Духа Святого в меня изливай, Им укрепляй! :,:Им укрепляй:,: Духа Святого в меня изливай, Им укрепляй!

3. Хоть на земле я еще нахожусь, Ей я чужой! Но я к небесному миру стремлюсь, Жажду покой! Сердце мое да ликует всегда, Да не смолкает хвала никогда! В мире хочу я любить лишь Тебя, Правды Царя. :,:Правды Царя:,: В мире хочу я любить лишь Тебя, Правды Царя.

4. Скоро ль наступит кончина моя, Жизнь мне прервет? В свете блаженства удел для меня Скоро ль придет? Я уж не буду душою страдать, Вечно прославлю Христа благодать; Буду хвалить я любви полноту; Слава Христу! :,: Слава Христу!:,: Буду хвалить я любви полноту; Слава Христу!

Перевод: И. Проханов. Музыка: J. Bietmann. Господь Бог освещает их. Откр. 22:5 "Песни христианина" 33

513 ми-b-мажор

1. Вот путники к родине славной идут, Где нет ни ненастья, ни гроз, Где пажити мира любовью цветут, Где светит, как солнце, Христос.

Припев: :,:Там нет тьмы, там нет гроз:,: Но, как солнце, там светит Христос, Но, как солнце, там светит Христос.

2. Там нет ни страданий, ни бурных страстей, Ни смерти дыханья, ни бед; Там нет ни насилья, ни злобных людей, Там счастье, там радость, там свет.

3. Вот слышится клич, что страна та близка: Друзья им поют издали; И песня та льется, как Божья река, Навстречу пришельцам земли.

4. Собранья искупленных Кровью Христа Там пьют из источника благ; И вечная радость, любовью чиста, Сияет в их светлых очах.

5. И числа пришельцев и их имена Там пишутся в книге святой. Их Бог принимает, А Божья страна Сулит им навеки покой.

Ибо не имеем здесь постоянного града, но ищем будущего. Евр. 13:14 С.Д.П.554

514 соль-минор

1. Мой дом на небе, за облаками, Где жизни новой уж нет конца; Друзья, родные где будут с нами Петь песни славы там у Отца.

Припев: О дом небесный, где быть желаю, Туда стремлюсь я, чтоб вечно жить; Там буду Бога я вечно славить И в свете чудном Христу служить.

2. Как в бурю с моря моряк стремится Причалить в гавань, чтоб отдохнуть, Так рвусь я сердцем в жилище света, Где отдых ждет всех свершивших путь.

3. Отрадно будет в том вечном доме, Увижу Друга души моей, Кто на Голгофе за грех наш умер И примирил нас с Отцом людей.

4. В печалях горьких слез лить не будем, Навеки славу мы будем петь; Разлуки, скорби, болезнь забудем, Не будем больше нужды терпеть.

Перевод: И. Проханов. Музыка: W. Bradbury. О горнем помышляйте. Кол. 3:2 "Гусли" 402

515 си-b-мажор

1. Люблю я мыслить о стране, Где ангелы живут И в яркой снежной белизне О Господе поют.

Припев: Греха не будет, Греха не будет, Греха не будет, Греха не будет там!

2. Люблю я мыслить о стране, Где Бог любви царит, Где краше лилий по весне Цвет радости горит.

3. Люблю я мыслить о стране, Где путники земли, Проливши кровь в святой войне, Венец побед нашли.

4. Люблю я мыслить о стране, Где после битвы злой Откроют вход свободный мне И я найду покой.

Слова: F. Joergens. Музыка: H. Bishop. Мы имеем от Бога жилище на небесах. 2 Кор. 5:1 "Гимны христиан" 499. "Гусли" 376

516 ми-мажор

1. Где сыщет здесь в мире душа кров родной? Кто даст ей здесь мирный приют и покой? Не может сулить этот мир у себя Приюта, где зло не коснется тебя. Нет, нет, нет, нет! он нам чужой; Лишь в мире небесном есть полный покой.

2. Живущим с надеждой на Бога живой Устроил Он город на небе святой, Сходящий в сиянье для нас, как венец, - То кров ли родной и обитель сердец? Да, да, да, да! то кров родной. И мне со святыми там вечный покой.

3. Возьми ж и меня, мой Спаситель, к Себе, Где вечно звучит аллилуйя Тебе, Так рвется душа пред Тобой предстоять И песнью любви Твою Кровь прославлять. Жди, жди! скоро время придет, И в горнее место тебя Он возьмет.

4. Надейся, душа, близко родина к нам; Быть может, недолго - и будешь ты там; Борись до конца, будь верна и терпи, Ты примешь венец после трудной борьбы; Радость, радость там у Отца Всех ждет претерпевших нас здесь до конца.

Музыка: Веннестранд. О горнем помышляйте. Кол. 3:2 "Гимны христиан" 502. С.Д.П. 541.

517 ре-минор

1. Обитель моя у потоков живых: Цветы там не блекнут от зноя; Там вечное царство лучей золотых, Любви совершенной, покоя. Стремлюсь я душой в надежде живой В тот край, где нет зла, ни страданий. Дай силы, Господь, идти за Тобой К отчизне чрез тьму испытаний.

2. Отчизна та сердцу дороже всего, Там я отдохну от борений, Там место мне есть у Отца моего, Вдали от земных искушений. Окончился путь, нет бури в душе, По вере победу мне дал Он. С блаженных толпой как радостно мне! Нас в вечную славу призвал Он.

3. Друзей там увижу, - их смерть унесла И нас на земле разлучила; Нет стонов, и спали оковы греха, И скорби там радость сменила. В хваленье одном пред Господом сил Душою мы в песне воспрянем... И Агнцу, Кто смертью смерть победил, Петь славу и честь не престанем.

Перевод: И. Проханов. Близко, при дверях. Мк. 13:29 "Гусли" 412

518 си-b-мажор

1. В досуге ль, за трудом Одна лишь мысль о том, Что ближе с каждым днем Ко мне родной мой вечный дом.

Припев: Все ближе дом, все ближе дом! Все ближе дом родной! Все ближе, ближе славный дом!

2. Все ближе вечный дом, Где ждет меня Отец; Уж слышу я псалом Искупленных Христом сердец.

3. Все ближе дом родной, Престол любви Творца: Там сброшу крест земной Для славы дивного венца.

4. Все ближе дом родной, Ко мне, Бог, ближе будь! Когда споткнусь порой, О мне, Господь, не позабудь.

5. Все ближе, ближе дом И отдых дорогой! В пути в стране чужой Как сладостно мне знать о том!

Они стремились к лучшему, то есть к небесному. Евр. 11:16 "Гусли" 380

519 ля-b-мажор

1. О, быть в стране небесной, Той стране чудесной, Где ангелы поют, Где вечная заря; Вдали от всех томлений, Печали, искушений. Слезам всем утешение - Перед лицом Христа.

2. О, быть в стране небесной, Той стране чудесной, Куда взираю я, Желанием горя, Где жизни обновленье, Души освобожденье; Как жажду, жажду я скорей Узреть лицо Христа.

3. О, быть в стране небесной, Той стране чудесной, Куда вошел Христос, Тернистый путь пройдя, Куда Он взял любимых, Его рукой хранимых! Там будем неразлучны мы Перед лицом Христа.

4. О, быть в стране небесной, Той стране чудесной, Стоять среди искупленных, Хваленья принося Тому, Кто нас избавил, Нас грешников поставил Во славе неповинными Перед лицом Христа.

5. О, быть в стране небесной, Той стране чудесной! Все жду призыва я, Надеждою живя: Земное скоротечно, Невидимое вечно, Блаженство бесконечное - Перед лицом Христа.

Перевод: И. Проханов. Музыка: J. Knapp. Желаем... водвориться у Господа. 2 Кор. 5:8

"Гусли" 409

520 до-мажор

1. В тот час, как навеки спадет Одежда земного бытья, Что дух мой там в вечности ждет? Там будут ли петь мне друзья?

Припев: "Мир тебе" там звучит У входа к обилию благ; Друг, тебя, друг, тебя Приветствую я.

2. Да, верю: собранья из тех, Кто были здесь в мире со мной, В обители вечных утех Встречать меня выйдут с хвалой.

3. Откроют пред мной ворота Из дивных небесных камней, Увижу я город Христа При свете Господних очей.

4. И пламень охватит мой дух, И я, восхищеньем горя, В собранье искупленных слуг Прославлю Творца и Царя.

Сам Я пойду и введу тебя в покой. Исх. 33:14 "Гусли" 381

521 до-мажор

1. Уж скоро Господь нас введет в Ханаан; Он Сам проведет нас чрез Иордан. Мужайся, надейся, будь тверд до конца, И даст Тебе Бог наш сиянье венца.

Припев: Верь, верь, твердо верь: В небесных обителях будем мы с Ним!

2. О дивная милость, Божественный мир! Там будем мы видеть искупленных пир; Там нет уж разлуки, там нет уже слез, И грех уничтожит навеки Христос.

3. Не долог уж путь наш, о братья, вперед! Главу восклоните: день Божий идет; Несет Он спасение верным Своим: Жизнь новую мертвым, блаженство живым.

4. Мы скоро увидим, что глаз не видал, Услышим про тайны, что разум не знал; Постигнем Христовой любви полноту И мудрости Божьей поймем высоту.

5. Туда лишь войдет, кто с Христом здесь страдал, Креста не стыдился, свидетелем стал; Кто в жизни, в борьбе не отрекся Его, А счел все за сор для Христа своего.

С плачем несущий семена возвратится с радостью.

Пс. 125:6 "Гусли" 289

522 ми-b-мажор

1. О, как радостно с хваленьем Нам стремиться на Сион! С нами Бог, и в утомленье Силы нам дарует Он. Там царить Спаситель станет Среди избранных Своих; Песня там хвалы воспрянет, Как потоки вод живых.

2. Здесь в долинах Вавилона Песни наши плач сменил; Там с высот горы Сиона Будем петь пред Богом сил. Тьмы и ночи там не будет, Ни болезни, ни скорбей; С нами Бог всегда пребудет И отрет слезу с очей.

3. Здесь бываем мы в разлуке Средь печалей и забот; Там хвалений наших звуки Скорбь разлуки не прервет. Пусть не будет опоздавшим Там никто; пусть все тропой. С Ним идут, обет нам давшим, Что войдем в Его покой.

Музыка: T. Hoyle.

Странники и пришельцы на земле. Евр. 11:13 "Гимны христиан" 259. "Гусли" 100

523 ре-мажор

1. - Ты куда идешь, скажи мне; Странник с посохом в руке? - Дивной милостью Господней К лучшей я иду стране. Через горы и долины, Через степи и поля, Чрез леса и чрез равнины Я иду домой, друзья.

2. - Странник, в чем твоя надежда Во стране твоей родной? - Белоснежная одежда И венец весь золотой; Там источники живые И небесные цветы, Я иду за Иисусом Через жгучие пески.

3. - Страх и ужас не знакомы Разве на пути тебе? - Ах, Господни легионы Охранят меня везде! Иисус Христос со мною, Он направит Сам меня Неуклонною тропою Прямо, прямо в небеса.

4. - Так возьми ж меня с собою, Где чудесная страна. - Да, мой друг, пойдем со мною, Вот тебе моя рука. Недалеко уж родная И желанная страна. Вера чистая, живая Нас введет с тобой туда.

Перевод: Н. Казаков. О горнем помышляйте. Кол. 3:2 С.Д.П. 539

524 си-b-мажор

1. К тишине родного края Возношусь я всей душой; Радость чистая, святая Светлой там течет рекой.

Припев: Я к отчизне рвусь душою, Направляя к небу взор, Там, где цепью золотою Звезд блистает дивный хор.

2. Там в садах тенистых рая Миром расцвели поля; Льется песнь не умолкая, Всемогущего хваля.

3. Там бежит источник счастья, Напояя все кругом; Нет ни бури, ни ненастья, - Иисус там все во всем.

Народ мой будет жить в обители мира. Ис. 32:18

"Гусли" 392

525 ля-b-мажор

1. Есть обитель, сияньем полна, В ней же место готово и нам, Во Христе и при жизни она Освященным открыта сердцам.

Припев: И туда, в дивный край, И туда, в Божий рай, Всякий верный придет, да придет, Богу песнь воспоет, воспоет.

2. Ни печалей земных, ни тревог В той обители нет и следа; Вечной радостью полон чертог, - Как блажен, кто приходит туда.

3. Воспоем же мы благость Отца: После жизни недолгой земной Он дарует нам жизнь без конца, И блаженство, и вечный покой.

Перевод: И. Проханов. Музыка: А. Эвинг. Увидел святой город Иерусалим. Откр. 21:2 "Гусли" 390

526 ре-мажор

1. Иерусалим прекрасный! В уборе чистоты, Облит зарею ясной, Велик и дивен ты! Ты молоком и медом Обильно наделен, Ликующим народом Ты громко оглашен.

2. Ты - труд Царя Сиона, Ты полн дворцов одних; Твоя земля мощена Из слитков золотых. Бедняк, в тебе принятый, Оденется пышней, Чем самый и богатый, И славный из царей.

3. О город, где не знают Ни кладбищ, ни гробов, Где пышно расцветают Сады живых цветов; То - город жизни вечной Без бури и тревог: В тебе приют сердечный Для нас готовит Бог.

4. Иерусалим свободный, Где слез не льют рабы, Где нет вражды холодной, Ни бедных жертв борьбы! В твоих стенах напрасно Не льется братьев кровь: В тебе царит всевластно Спасителя любовь.

5. О вечный город мира! Нет краше стен твоих: Их грани из сапфира, Из камней дорогих; Они огнем сияют От Божиих очей И ярко отражают Восторг Его детей.

Перевод: И. Проханов. Музыка: П. Блисс. Поскорбев теперь немного. 1 Пет. 1:6 "Песни христианина" 24

527 ля-b-мажор

1. Еще немного лет, Еще немного битв, Немного слез, забот и бед, Немного лишь молитв.

2. Еще немного мук, Немного тяжких снов, Немного вздохов и разлук, - Немного лишь псалмов.

3. И будет вечный мир, И будет вечный пир, И будет вечный день без мглы, И вечный гимн хвалы.

Не войдет в него ничто нечистое. Откр. 21:27

"Гусли" 391

528 ре-мажор

1. Есть ясный лучший мир иной, Светлый мир! Светлый мир! Там нет печали никакой, - Чудный край! чудный край! Святые песни там поют, Там духи светлые живут; Никто не знает там греха; Светлый мир! светлый мир!

2. Нет туч на небе голубом, - Чудный край! чудный край! Никто не стонет под трудом; Божий рай! Божий рай! Все радости там без конца Пред ликом Господа Отца; Все там ликует в мире том; Чудный край! чудный край!

3. Хоть мы виновны пред Христом, Он нас спас! Он нас спас! Хотя весь мир объят грехом, Он нас спас! Он нас спас! И Кто пришел за нас терпеть, Тот может все вины стереть, В страну блаженства вновь ввести; Он нас спас! Он нас спас!

4. Идите все Его путем, Вслед за Ним! вслед за Ним! Идите все в Отцовский дом, Вслед за Ним! вслед за Ним! Спешите, время нас не ждет, Но все спешит оно вперед; Уж скоро час наш подойдет, Вслед за Ним! вслед за Ним!

Перевод: И. Проханов. Постараемся войти в покой. Евр. 4:11

"Гусли" 410

529 ля-b-мажор

1. Я знаю обитель покоя, Блаженства, любви, торжества; Туда приглашен был давно я И принял призыва слова.

2. Вступи же на путь в ту обитель, Где грешника с радостью ждут; Где примет тебя твой Спаситель И даст благодатный приют.

3. Я знаю обитель покоя; Здесь в мире подобной ей нет: В ней нет ни палящего зноя, Ни бури, ни скорби, ни бед.

4. Я знаю обитель покоя, Мильоны спасенных Христом, С венками и ветвями стоя, Поют там в согласье святом.

5. Я знаю обитель покоя; И Лазарь, страдалец земной, Израненный в жизненном бое, Там принят, как гость дорогой.

6. Я знаю обитель покоя, И радостно мыслить о ней; Но дай средь житейского строя Мне радости, Боже, Твоей.

Перевод: И. Проханов. Музыка: И. Звеней.

Дал нам землю сию, землю,

в которой течет молоко и мёд. Втор. 26:9

"Песни христианина" 37

530 соль-мажор

1. Страны богатства я достиг: И мед, и хлеб в моих руках; В стране той вечный день горит, Там ночи мрак навек забыт.

Припев: О чудный край, приют сердец! Стою я на горе твоей, Смотрю я в даль седых морей, И там в лучах блестит дворец; Я вижу берег неземной, Свет неба и свой дом родной.

2. Спаситель мой идет со мной, Общенье мне дает с Собой; Меня рукой ведет Он Сам Чрез край богатства к небесам.

3. Деревья в той стране цветут И аромат повсюду льют; Везде журчит волной вода, Цветы не вянут никогда.

4. И ветерок, лаская слух, Несет с высот чудесный звук; То песня ангелов святых, Поющих счастье душ людских.

Не по плоти воинствуем. 2 Кор. 10:3 "Гусли" 337 (а). С.Д.П. 227 (б).

531 а) ля-b-мажор б) ми-минор

1. Я - воитель! Честь и слава Ждут меня на небесах, О, придите и скажу я, Как ко мне Спаситель благ!

Припев: :,:Когда окончим жаркий бой, Придем в небесный дом святой.:,:

2. Хочешь знать, кем был я призван Честь иметь в борьбе святой? Иисус Своей любовью Звал меня идти с Собой.

3. Про меня сказали люди: В битве он не устоит. Все, однако, в том ошиблись: Бог - Хранитель мой и щит.

4. Я обрадован победой: Бог один то совершил! Я на камне веры твердой Дух свой слабый укрепил.

5. Богу слава и Иисусу! О, как крепко любит Он! И в любви Ему служу я, Духом правды освящен.

6. Скоро мой Господь вернется, Скоро снова Он придет! Счастлив тот, кто сердцем бодрым Встретить Господа пойдет.

Перевод: И. Проханов.

Ни плача, ни вопля, ни болезни уже не будет. Откр. 21:4

"Гусли" 91

532 ми-мажор

1. Выше светил небесных И тьмы земной, В тени кущей чудесных Наш край родной. Там скорби не бывает, Там ангелы поют И Агнец освещает Святой приют.

2. За грех мой Он страданье Пришел терпеть, Грехов рукопи-санье Кровью стереть; Он смерть и поношенье Принял от грешных рук. И им обрел спасенье От вечных мук.

3. И вас теперь Спаситель К Себе зовет, В надзвездную обитель Он вас введет. Блаженный, кто услышит Тот милосердный зов: Господь его очистит От всех грехов.

Господь примет меня. Пс. 26:10 "Гусли" 497

533 соль-мажор

1. То Царство, где Иисус царит, Дом Божиих детей; Принять туда их от скорбей Хор ангелов спешит.

Припев: :,:Я слышу зов их: "Иди домой":,: Спасенные в радости святой Мне поют: "Иди домой!" :,:Да, домой.:,: Спасенные в радости святой Мне поют: "Иди домой!"

2. Из человеческих сынов Достигнут тех ворот Лишь те, кого от всех грехов Господь Иисус спасет.

3. Я не увижу в том дому Лишь тех, кто средь сует Здесь возлюбили больше тьму, Чем вечный Бога свет.

Перевод: И. Проханов. Ищите горнего. Кол. 3:1 "Гусли" 398

534 ми-b-мажор

1. Вдали от тьмы земных сует Есть край, где Божий свет Сияет в радостных лучах, Где блещет все в цветах.

Припев: В тот край, в тот край стремлюсь всем сердцем я; Нет больше счастья для меня: Быть в вечном царстве дня.

2. Там вечная любовь царит И верных веселит; Там жизни вечная весна Христом озарена.

3. Там туч на своде неба нет, Там буря не грозит; Забыто зло житейских бед, Не льет слеза с ланит.

Слова и музыка: H. Gabriel. Увидим Его как Он есть. 1 Иоан. 3:2 "Гимны христиан" 485. "Песни христианина" 65

535 ля-b-мажор

1. Когда окончится труд мой земной, Даст мне Спаситель на небе покой, Там навсегда буду с Ним пребывать И вечно славу Его созерцать.

Припев: :,:Славу Свою даст мне узреть.:,: Буду на лик Его дивный глядеть, Славу Свою даст Он мне узреть!

2. Место даровано в доме Отца Мне беспредельной любовью Христа. Ах, что за радость Его увидать И вечно славу Его созерцать!

3. Там многих встречу любимых друзей, Чудно свиданье вдали от скорбей! Благость Христа будем все воспевать И вечно славу Его созерцать.

Перевод: И. Проханов. Музыка: C. Voigtlander. Поднимут крылья, как орлы. Ис. 40:31

"Гусли" 300

536 ми-b-мажор

1. Словно лилия степная, Расцветая, Оживи, душа моя! Как орел, стремись высоко И далеко К небу, в Божии края.

2. Ты стремись к стране желанной Постоянно! Там тебя давно уж ждут, Там у Божьего престола Гимн веселый Хоры ангелов поют.

3. Жизни волн не бойся, смело И умело В челноке Христа плыви; Скоро к пристани прибудешь, Там забудешь Испытания свои.

4. Пусть тебя не привлекает, Не пленяет Мир блестящей суетой; Блеск, для мира драгоценный, - Призрак тленный, Поглощен он будет тьмой.

5. Друг и Врач земли несчастной! Ежечасно Дух несется мой к Тебе: Не отвергни же стремленье И моленье, А прими меня к Себе!

6. Укрепи Свое созданье! В день страданья От меня не отходи! Подыми в часы паденья, В день сомненья Мощной верой утверди.

7. О, гряди как Царь победный В мир наш бедный И меня возьми с Собой. Там в конце борьбы опасной В мир прекрасный Двери жизни мне открой.

8. Ты ведь принял наказанье За деянья И за грех души моей. Смерть Тобою побеждена И сражена; Воцарись, мой Бог, скорей!

Музыка: К. Инкис (а). Поднимут крылья, как орлы. Ис. 40:31 "Гимны христиан" 482 (б). "Гусли" 382

537 а) ре-мажор б) соль-минор

1. Дай, Боже, сердцу веры крылья, Чтоб вознестись туда, Где нет неправды, нет насилья, Где мир царит всегда.

Припев: Много святых ожидает нас там В мире блаженства чудес; Сердце стремится в торжественный храм Вечного Бога небес.

2. Здесь на земле они страдали, Как ныне терпим мы, И на пути ослабевали Среди житейской тьмы.

3. Но чем они, какою силой Низвергли цепи зла? Рука Христа их дух крепила, К победе их вела.

Перевод: И. Проханов. Музыка: К. Инкис.

Они... как трава, которая утром... зеленеет,

вечером... засыхает. Пс. 89:6

"Новые напевы" 15 (а).

538 а) ми-b-мажор б) си-минор

1. Так недавно расцветали Чудные цветы в полях; Птички громко распевали, Славя Бога в небесах.

Припев: Мрак осенний, мрак мертвящий Воцарился везде на полях, Все на свете преходяще, - Вечность там, на небесах.

2. Все недавно зеленело, Ликовало все кругом; А теперь все потемнело, Словно мир перед судом.

3. Так недавно мы играли Беззаботными детьми, Ни тревог тогда не знали, Ни вражды между людьми.

4. Так недавно мы горели Светлой юности огнем, На земле свершить хотели Подвиг чудный со Христом.

5. Но увы, цветы завяли, Светлая весна прошла; Дни болезни и печали Осень жизни принесла.

Перевод: Д. Ясько. Музыка: Б. Брок. "Гимны христиан" 608.

539 ми-b-мажор

1. После заката - славное утро, Когда Спаситель примет меня; Конец заботам, светает чудно После заката земного дня.

2. После заката нет места тучам, Бурям житейским, страхам земным; День наступает радостный, лучший; После заката -отдых святым.

3. После заката Того увижу, Кто и за мой грех был изъязвлен. Его лишь славить, к Нему быть ближе, Вот чего жаждет сердце мое.

4. После заката - соединенье С теми, кто раньше в вечность ушли; Там нет разлуки, там душ общенье После ухода с этой земли.

Музыка: С. Бычковский. "Гимны христиан" 496.

540 соль-минор

1. Пустыней греховной, земной, Где неправды гнетущий обман, Я к Отчизне иду неземной По кровавым следам христиан.

Припев: В край родной, неземной От обмана мирской суеты Я иду и приду к незакатному Солнцу любви.

2. Темнеет вечерняя мгла, Длится тяжкий и скорбный мой путь, Но не гаснет надежда моя: Я в Отчизне моей отдохну.

3. Иди же смелее вперед За Христом, не пугаясь врага, Скоро кончится путь наш земной, Засияют Сиона врата.

4. Ведь там ожидают меня Все омытые Кровью Христа, Они встретят, любовью горя, Пилигрима усталой земли.

Перевод: И. Проханов. Музыка: М. Гранахан. Подвизайтесь войти сквозь тесные врата.

Лк. 13:24 "Песни христианина" 53

541 фа-мажор

1. Некто в ворота небес войдет; :,:Близок час!:,: Некто познает рай, что там ждет. :,:А вы? А я?:,: Некто по улицам там пройдет, Счастье видений святых найдет, Вкусит от радостей и щедрот. :,:А вы? А я?:,:

2. Некто свой крест сложит наконец; :,:Близок час!:,: Верный получит святой венец. :,:А вы? А я?:,: Некто увидит Царя царей, Чтобы забыть яд земных скорбей И обрести счастье вечных дней. :,:А вы? А я?:,:

3. Некто стучать будет в дверь не раз, :,:Близок час!:,: Голос услышит: "Не знаю вас!" :,:А вы? А я?:,: Некто там тщетно начнет взывать, Будет на двери в тот день печать, Счастья святых им не увидать. :,:А вы? А я?:,:

4. Некто там петь будет песнь душой, :,:Близок час!:,: К хору спасенных примкнув с хвалой. :,:А вы? А я?:,: Некто там встретит в раю друзей, Раньше пришедших из стран скорбей, Вечно счастливых в душе своей. :,:А вы? А я?:,:

Слова: W. Bellamy. Музыка: В. Киркпатрик. "Гимны христиан" 501.

542 до-минор

1. О чудный край, где горя нет, Где нет насилья и оков, Лишь царствует там жизнь и свет В краю чудесном и святом.

Припев: :,:О, жди, кротко жди и не ропщи!:,: О, жди, мой друг, без ропота кротко жди!

2. В краю родном нет мук, нет слез, Там нет страданий жизненных, Там нет могил и нет угроз, В стране для истинных святых.

3. О друг, трудись, в надежде жди, Христос введет нас в край родной, И всем погибшим весть неси, Что в Иисусе есть покой.

Перевод: И. Проханов.

Откроется источник дому Давидову. Зах. 13:1

"Гусли" 400

543 си-b-мажор

1. На небесах в отчизне И вольно, и светло; Бежит источник жизни Прозрачный, как стекло.

Припев: :,:О источник вечной жизни! Я стремлюсь к тебе.:,:

2. На пажити чудесной Нас славный пир там ждет, Великий хор небесный Там радостно поет.

3. Источник дивный, чудный, Поток воды живой! В надежде в жизни трудной Крепится дух тобой.

544 ми-минор

1. Мой дом в стране небесной, Среди живых цветов, Где сад растет чудесный, Где царствует любовь.

2. Где хоры прославляют Спасителя людей. Где жители не знают Ни слез и ни скорбей.

3. Там отдых для пришельцев, Там радость для сердец, Там все мои родные И там же мой Отец.

4. Я странник и пришелец Среди земных скорбей, Иду и лишь мечтаю Прийти домой скорей.

5. О ты, страна родная, Как сердцу ты мила! Отчизна дорогая, Забуду ль я тебя?!

6. Здесь горе и страданье Назначены Отцом, Там - сердцу ликованье И радость со Христом.

545 ми-b-мажор

1. На небе нет больше страданий, Нет скорби житейской и бед, Сердец тяжким горем разбитых И песен унылых там нет. Не виснут тяжелые тучи, Нет темных ночей там и гроз, Но все -лишь сиянье и радость, Без плача, рыданий и слез.

Припев: Стремлюсь я в тот город прекрасный, Христом приготовлен там он, Где сонмы искупленных стройно Поют, окружив белый трон. Я сердцем тоскую по небу, Там Господь приготовил мне дом, Буду счастлив тогда, Как узрю лик Христа В том прекраснейшем граде златом.

2. Там нет ни богатых, ни бедных, Не будет там вдов и сирот; Там лиц нет усталых и бледных, Для нищих - закрытых ворот.

Туда не войдут лицемеры, И лживых туда не возьмут, И те, кто здесь жили без веры, Там места себе не найдут.

3. Заботы там будут забыты, Не может нужда нас теснить, Одежды там не обветшают, Но вечно там будем носить. Не будем там алкать и жаждать, От бедности горькой страдать, Но всю полноту и блаженство Вовеки с Христом разделять.

"Славить без запинки" 27

546 до-мажор

1. В светлых небесных долинах Нет ни печали, ни слез, :,:Смолкнут житейские бури, Их усмирит Сам Христос.:,:

2. Нет там ни мрака, ни ночи, День там не будет тускнеть, :,:Радости песни там льются, Не о чем больше скорбеть.:,:

3. Странствуя здесь по пустыне, Сердце так тяжко болит. :,:Но знаю, скоро достигну Неба, где счастье царит.:,:

Мы имеем от Бога... дом нерукотворенный. 2 Кор. 5:1

"Гусли" 389

547 ми-мажор

1. Сердце Божьих детей уж здесь найдет Счастье веры, какое Бог дает, Но еще большее нас счастье ждет Там, где Господень пир святой.

Припев: :,:Чудный дом, чудный дом, Где все любовь и мир.:,:

2. Если жажда томит в полдневный зной, Если труден тернистый путь земной, Нас приветливо манит дом родной Там, где Господень пир святой.

3. Близ хрустально-прозрачной глади вод Мы увидим венец Христа красот И забудем труды и тьму забот Там, где Господень пир святой.

Перевод: И. Проханов. Музыка: В. Брадбури. Улица города - чистое золото. Откр. 21:21 "Песни христианина" 30

548 ре-мажор

1. По равнине океана Мы домой, друзья, плывем; Там за облаком тумана Нам откроют вечный дом. Скоро стихнет буря в море, И мы якорь бросим вскоре... По равнине океана Мы домой, друзья, плывем; Там за облаком тумана Нам откроют вечный дом.

2. Миллионы уж пристали К тем заветным берегам; Но найдется в славной дали Место всем земным пловцам. Скоро стихнет буря в море, И мы якорь бросим вскоре... Миллионы уж пристали К тем заветным берегам; Но найдется в славной дали Место всем земным пловцам.

3. Парус правьте, пусть несется Ветер Божий над судном; С корабля пусть песнь польется О спасенье даровом. Скоро стихнет буря в море, И мы якорь бросим вскоре... Парус правьте, пусть несется Ветер Божий над судном; С корабля пусть песнь польется О спасенье даровом.

4. Бросив якорь безопасный, Мы споем; конец скорбям! В город мы войдем прекрасный, Петь мы вечно будем там. Скоро стихнет буря в море, И мы якорь бросим вскоре... Бросив якорь безопасный, Мы споем: конец скорбям! В город мы войдем прекрасный; Петь мы вечно будем там.

Перевод: И. Проханов. Музыка: Ф. Давис. Написаны... в книге жизни. Откр. 21:27 "Песни христианина" 34

549 ля-b-мажор

1. Я хочу не богатства, Не казны серебра, А небесного царства И спасенья добра. В книге вечной спасенных, О, скажи, Боже мой, На страницах зажженных Я записан Тобой?

Припев: О, скажи, Бог мой, Сам, Я записан ли там В книге вечного царства? Я записан ли там?

2. Во мне много пороков, Как песку у морей; Но всех рек и потоков Кровь Иисуса сильней. Слово правды, нам данной, Озаряет нас всех: "Грех, как пурпур багряный, Убелю Я, как снег".

3. Город дивный, прекрасный, Где в дворцах вечный свет, Где, любовью согласный, Мир весь в белом одет; Где душ яды не травят, Зло безвестно сердцам И где ангелы славят, - Я записан ли там?

Перевод: И. Проханов. Музыка: Т. Канэ. Глаза твои... узрят землю отдаленную.

Ис. 33:17

"Песни христианина" 50

550 соль-мажор

1. Стою у Иордана я И вижу чрез струи Я ханаанские края, Где думы все мои.

Припев: Отдохнем мы, друзья, в краю родном. (Близок час!) В свете берега, где нет зимы (нет зимы), Песню Моисея воспоем, (Близок час!) С Иисусом вечно будем мы.

2. Через поля вдали горит Прекрасный вечный день; Там Божий Сын в любви царит, Рассеяв ночи тень.

3. Когда смогу в тот край войти, Чтоб просветлеть душой? Когда увижу лик святой Отца, чтоб мир найти?

4. Я, чистотою надеждой полн, Готов бежать отсель; Хоть страшен гул шумящих волн, Хочу достичь я цель...

Перевод: И. Проханов. Музыка: W. Sherwin.

С Сиона да подкрепит тебя.

Пс. 19:3

"Гусли" 394

551 ми-b-мажор

1. Чудный Сион благодатный! Вечный в тебе покой. В сердце елей твой отрадный Льется живой струей.

Припев: Чудный Сион, край небесный! Дух мой парит к тебе. Светит твой мир мне чудесный В тяжкой земной борьбе.

2. Там бесконечно сияет Божьей любви заря; Голос святых восхваляет Господа и Царя.

3. Бог наш созиждет в Сионе Город Иерусалим И воцарится на троне, И все верные с Ним.

Простираясь вперед. Фил. 3:13 "Гусли" 321

552 соль-мажор

1. Вперед, дружнее, братья! Пойдем туда вперед, Где будет славить Бога Искупленный народ. Настанет скоро время, Покой сердцам придет, Но кто Христа не принял, В покой тот не войдет.

Припев: В небе ждет нас покой, В небе ждет нас покой, В небе ждет нас, В небе ждет нас, В небе ждет нас покой.

2. Христос есть наш светильник, - Он впереди идет И путь наш направляет К покою средь невзгод. Кто Господу душою Доверится вполне, Тот будет с Ним прославлен В обещанной стране.

3. Как много наших братьев Покоятся уж там, Где нету искушенья, Где дан покой сердцам! И скоро там же будем И мы торжествовать. Зачем же в мире плакать? Зачем нам унывать?

Блажен человек, который на Господа

возлагает надежду свою. Пс. 39:5

Помните узников, как бы и вы с ними

были в узах, и страждущих,

как и сами находитесь в теле. Евр. 13:3

УТЕШЕНИЕ БОЛЬНЫМ, СТРАЖДУЩИМ И УЗНИКАМ

Слова: В. Степанов. А теперь пребывают сии три: вера, надежда, любовь. 1 Кор. 13:13 С.Д.П. 389 а, б.

553 а) ми-минор б) соль-минор

1. Когда одолеют тебя испытанья, Когда в непосильной устанешь борьбе И каплю за каплей из чаши страданья Пить будешь, упреки бросая судьбе, - Не падай душою, судьбу не злословь: Есть вера, надежда, любовь.

2. Когда твое сердце заноет тоскою, Наступят скитанья тяжелые дни, И зова душа не услышит к покою, Никто ей не скажет: "иди, отдохни!" Ты вспомни, что греет и душу и кровь, - То вера, надежда, любовь.

3. Постигнет ли в жизни утрата какая, Не плачь безутешно о ней никогда. Знай: участь начертана свыше такая, Решенье сбылось неземного суда. И ты утешенье ищи и даров, - Где вера, надежда, любовь.

4. Терпенья не станет, ослабнут ли силы, В тумане сомнений потонет душа - С девизом иди ты до самой могилы, Ведь жизнь и в страданье всегда хороша. В ней большего счастья не может и быть: надеяться, верить, любить.

Слова: J. Rankin. Музыка: E. Lorenz. "Гимны христиан" 396

554 си-b-мажор

1. Если тяжесть нам на сердце ляжет, Скажем Иисусу, скажем Иисусу. Если горе давит нас и морит, Скажем Иисусу о всем.

Припев: Скажем Иисусу, скажем Иисусу! Он нам спасенье принес. Нет другого ближнего такого, Как наш Спаситель Христос.

2. Слез потоки обжигают щеки, Скажем Иисусу, скажем Иисусу. Грех ли тайный мучит постоянно, Скажем Иисусу о всем.

3. Скорбь земная душу ль угнетает, Скажем Иисусу, скажем Иисусу. Иль заботы тянут от работы, Скажем Иисусу о всем.

4. Смерти ль тени вносят мрак сомнений, Скажем Иисусу, скажем Иисусу. Иль вздыхаем о Господней славе, Скажем Иисусу о всем.

Слова: M. Bachelor. Музыка: P. Bliss Утешайся Господом. Пс. 36:4 "Гимны христиан" 285. "Гусли" 59

555 си-b-мажор

1. Когда огорченье Ты встретишь в пути, В людях утешенье Тебе не найти; В слезах умиленья И в тайне души Христу сокрушенье Излей ты в тиши.

2. Он, Любящий, знает О горе твоем, Тебя ожидает на лоне Своем; Узнаешь, как властно Спасенье Христа; О нем ежечасно Петь будут уста.

3. Страдальцев так много Под гнетом скорбей; С утехой от Бога Спеши к ним скорей. Скажи им с любовью О дивном Христе. Омывшем их Кровью На скорбном кресте.

Перевод: И. Проханов.

Он силен и исполнить обещанное. Рим. 4:21 "Кимвалы" 25 (а). С.Д.П. 386 (б).

556 а) ре-мажор б) ми-b-мажор

1. Дорогое обещанье Бог нам, странникам, дает: "По дороге испытанья Поведу тебя вперед!"

Припев: "Поведу Я, поведу Я, Поведу тебя вперед. По дороге испытанья Поведу тебя вперед!"

2. В час, когда в огне терзанья Сердце друга не найдет, Пусть звучит то обещанье: "Поведу тебя вперед!"

3. Если сердца упованье Горечь жизни разобьет, Слушай с верой обещанье: "Поведу тебя вперед!"

4. Если ночи тень спадает И кончины час грядет, Слушай, Кормчий твой взывает: "Поведу тебя вперед."

Могут ли печалиться сыны чертога?

Мф. 9:15 "Гусли" 49

557 фа-мажор

1. Что ты так печален? Разве ты забыл: Тот, Кто безначален Дух твой возлюбил! Вечный, Он расстался С небом для земли, Для тебя скитался В прахе и пыли.

2. Выпил Он отраву Смерти и грехов, Чтоб тебе дать славу, Клад Своих даров. Разве нет влеченья - Божий дар принять? Иль тебе сомненья Так мешают взять?

3. Друг! Не верь, смущаясь, Мрачным голосам; Но взгляни, мужаясь, К светлым небесам. И печаль рассеет Луч любви Христа, И тебя согреет Божья теплота.

Взирая на... Иисуса. Евр. 12:2 "Песни христианина" 87

558 ля-b-мажор

1. О странник, к небу ты на пути, Глаз не своди с Иисуса! Рукой любви будет Он вести: Глаз не своди с Иисуса!

Припев: :,:Глаз не своди с Иисуса!:,: Ночью и днем Будет Он вождем! Глаз не своди с Иисуса!

2. Когда приблизится грех к тебе, Глаз не своди с Иисуса! Стремись вперед по святой тропе, Глаз не своди с Иисуса!

3. Не видишь света ли пред собой, Глаз не своди с Иисуса! Он Сам сказал: "Буду Я с тобой!" Глаз не своди с Иисуса!

4. Долиной смерти когда пойдешь, Глаз не своди с Иисуса! С Ним в радость вечную ты войдешь, Глаз не своди с Иисуса!

Не бойся, только веруй. Мк. 5:36 "Гусли" 48

559 фа-мажор

1. Брат, верь! Верь без смущенья! Хотя борьба долга, С тобою Бог спасенья И Он сразит врага.

Припев: Брат, верь, брат, верь, хоть ночь вокруг темна; Брат, верь, брат, верь, заря уже видна!

2. Верь! Страшны искушенья, Опасен вихрь невзгод, Но в жизни без паденья Тебя Он проведет.

3. Из жизни помертвелой Спасти Бог может нас; О, верь Ему всецело, Везде и всякий час.

Перевод: Д. Ясько. "Гимны христиан" 387.

560 ми-минор

1. "Не оставлю Я вас, не забуду! - Говорит Он и мне, и тебе, -Сохраню и в пустыне безлюдной, И в тяжелой житейской борьбе.

2. Помогу одолеть все преграды, Силой свыше в пути наделю И в минуты тяжелой утраты Утешенье и крепость пошлю.

3. Не оставлю Я вас, не забуду. Если мать и отец, и друзья Отрекутся от вас и осудят, - Верным Другом для вас буду Я.

4. Исцелю воспаленные раны, Уврачую сердечный недуг, Перестрою разбитые планы, Ободрю обессилевший дух.

5. Воспитаю с заботою нежной, Приучу ваши руки к труду, Сохраню в этой жизни мятежной И в Небесное Царство введу.

6. Не оставлю Я вас, не забуду... Если мир вас отвергнет, то Я Вам Отцом и Хранителем буду, Не покинет вас милость Моя!"

Не бойся, только веруй. Лк. 8:50 "Гусли" 299

561 соль-мажор

1. Ты Мой! не бойся ничего, Хотя бы мир поднялся целый И все свои направил стрелы В слугу спасенья Моего.

2. Не бойся ничего! Ты - Мой, И вот тебе Моя десница; Под нею можешь ты укрыться. Иди, не бойся! Я с тобой.

3. Не бойся! над тобой Мой щит, Будь духом бодр, будь верой камень; Иди без страха в грозный пламень И огнь тебе не повредит.

Перевод: И. Проханов. Музыка: П. Блисс. Взирая на... Иисуса. Евр. 12:2 "Гусли" 75

562 фа-мажор

1. На Христа взирая, Жизнь Ему отдай! Грешных призывая, Он дает им рай. За тебя страдая, Взял твой грех Он Сам; На Христа взирая, Верь Его словам!

2. На Христа взирая, В бой за Ним вступай! Будет битва злая, Ты ж не унывай. Пусть душа больная Слаба пред врагом; На Христа взирая, Верь, победа в Нем!

3. На Христа взирая, Не забудь о Нем В час, когда, сияя, День горит лучом; Радость ведь земная Исчезает вдруг; На Христа взирая, В Нем пребудь, о друг.

4. На Христа взирая, Труд свершай ты свой, И, свой день кончая, В Нем найдешь покой! И рука святая Приготовит пир; На Христа взирая, В Нем ищи твой мир!

5. В мире скорби жгучей Взор твой устает, Затемняют тучи Вид Христа красот; Там же, в царстве рая, Горе позабыв, На Христа взирая, Будешь ты счастлив.

Музыка: Н Wilson.

Праведник возвеселится о Господе. Пс. 63:11

"Гусли" 95

563 си-b-мажор

1. Возвеселись, печальный друг! Воспой Христа, любя! Без дел твоих и без заслуг Он милует тебя.

2. Его любовию спасен, Получишь ты венец, Придет пора, положит Он Твоей борьбе конец.

3. Зачем роптать среди забот, Печалясь день и ночь? Он видит твой душевный гнет, Он знает, как помочь.

4. С начала дней твоих земных Не Им ли ты храним? Не знаешь ли, что Он в Своих Путях непостижим.

5. Не унывай же никогда Пред жизненной грозой! И будешь ты счастлив тогда И сердцем и душой.

Слова: И. Проханов. Всё во всём - Христос. Кол. 3:11 "Тимпаны" 49

564 ми-минор

1. Если, ношей утомленный, Ты споткнешься на пути, Знай: Спаситель вознесенный Может бремя понести...

2. Только Он, любвеобильный, Может горе усладить; Только Он один, Всесильный, Может силой наделить.

3. Только Он, небес Властитель, Может сердце исцелить, Только Он, твой Искупитель, Может грех тебе простить.

4. Только Тот, Кто ночь могилы Превратил в поток лучей, Может мир души унылый Воскресить для новых дней.

Благодать Его во мне не была тщетна. 1 Кор. 15:10

"Гусли" 317

565 ре-мажор

1. Ведь я не сам собою Явился в мир земной, Меня Своей рукою Создал Творец благой. И вот по Божьей воле Я должен в мире жить, В счастливой, в скорбной доле - Везде мне смерть грозит.

2. И в час ее с собою Нельзя земного взять; Но счастлив я: со мною Пребудет благодать. Пусть жизни огорченья От мира отвлекут И к Господу стремленье Душе моей дадут!

3. Друг, перестань сердечно Скорбеть и слезы лить; За них ты будешь вечно Христа благодарить. Пошлет Он утешенье, Когда придет твой час: Ему воздай хваленье, Он Бог и любит нас.

Взгляните на птиц небесных. Мф. 6:26

С.Д.П. 575

566 ре-b-мажор

1. Зачем я так бессилен, Зачем страдаю я? На сердце так печально, Нет утешения. Иисус мой Утешитель, Ведь Он всегда со мной; Кто птиц небес питает, Позабудет ли меня? - Он птиц небес питает, Не забудет и меня.

Припев: Так запою от счастья: Счастлив, свободен я! Он птиц небес питает, Не забудет и меня.

2. Когда я в искушенье, Вокруг темно-темно, В душе замолкла песня И счастье умерло, Но взгляд на Иисуса - И жизнь возвра-

щена; Кто птиц небес питает, Позабудет ли меня? - Он птиц небес питает, Не забудет и меня.

3. "Пусть в бедах ваше сердце Да не смущается", - Так слышу глас Иисуса И успокоен я; Путь, истина и жизнь Он, Всех благ Он полнота, Кто птиц небес питает, Позабудет ли меня? Он птиц небес питает, Не забудет и меня.

567 соль-минор

1. Пей, страдалец, чашу горя, Пей и не ропщи! Такова Господня воля :,:Для твоей души.:,:

2. Плачь, укрывшись от народа, У Христовых ног; Он прогонит все невзгоды, :,:Счастья даст залог.:,:

3. Ты бессилен в этом мире, Ты б хотел уснуть, Кругозор твой Он расширит, :,:Уравняет путь.:,:

4. За Христом дорогой торной Следуй не спеша И свой крест неси покорно, :,:Хоть болит душа.:,:

5. В час последний избавленья От земных скорбей Ты услышишь приближенье :,:Ангельских песней.:,:

Перевод: И. Проханов. Музыка: A. Weichert. Познавать, что есть воля Божия. Рим. 12:2

"Кимвалы" 88

568 до-мажор

1. Что хочет Бог тебе послать, То надо с радостью принять; Свиреп ли ветер иногда, Ты утешайся и тогда, - :,:То хочет Бог,:,: то хочет Бог.

2. Нет воли Божией ценней: В ней жизнь и счастье для людей, Предайся воле ты Его, Желай лишь в мире одного, - :,:Что хочет Бог,:,: что хочет Бог.

3. Нет сердца Божия верней, Оно рассеет мрак скорбей И от ударов охранит Того, кто Бога в мире чтит, - :,:Так хочет Бог,:,: так хочет Бог.

4. Хотел бы силой я владеть, Как должно, Господа воспеть, Хотел бы петь я каждый час О том, как мир Он грешный спас, -:,:То хочет Бог,:,: так хочет Бог.

Перевод: И. Проханов.

Слушайте... голос Его... исходящий из уст Его. Иов. 37:2

"Кимвалы" 30

569 си-b-мажор

1. Вот голос небесный звучит с высоты: "Мне вверься ты, Мне вверься ты! В печали, в грозе, в искушенье, в борьбе Буду Помощник тебе".

Припев: :,:"Вверься Мне,:,: Я помощь и силу тебе даю; В печали, в грозе, в искушенье, в борьбе Буду Помощник тебе".

2. "Когда ты захвачен потоками волн, Сбрось всякий страх, близок твой Друг; К тебе Я приближусь, любовию полн, Чтобы утешить твой дух".

3. И если сомненье, как туча, придет, Страх принося с мукой забот, При свете чудесном Господних лучей В мире не будет ночей.

Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога. Пс. 41:6 С.Д.П. 390

570 ми-минор

1. Не тоскуй ты, душа дорогая, Не печалься, но радостна будь; О, поверь, жизнь настанет другая, Любит нас Сам Господь, не забудь.

2. Уповай ты на Господа Бога И почаще молися в тиши, И утихнет на сердце тревога, И получишь покой для души.

3. В мире волны бушуют, как в море, Ветер страшно и грозно шумит. Но взгляни ты: с любовью во взоре На тебя Твой Спаситель глядит.

4. Жизнью нашей Он Сам управляет И защиту Свою подает, Посылает нам то, что желает И что к радости, к счастью ведет.

5. Нам страдать здесь осталось немного, Мы готовы к последней борьбе, - Скоро кончится путь наш суровый И возьмет нас Спаситель к Себе.

6. Пристань тихая нас ожидает, Бури страшной и грозной в ней нет; Ярче солнца Христос там сияет, Жизни вечной не меркнет в Нем свет.

7. Не смущайся в тяжелые годы, Пусть на бремя не ропщут уста, Часто в жизни бывают невзгоды, Но надейся на милость Творца.

8. Не забудь, что Христос, твой Спаситель, Тебя ради страдал на кресте, Он от бед твой благой Искупитель, Он с тобою всегда и везде.

9. Не тоскуй ты, душа дорогая, Не печалься и радостна будь! В небе родина наша святая, Там наш вечный блаженный приют.

571 а) соль-мажор б) соль-минор

1. Сидел Христос с учениками На Елеоне, а пред Ним Стоял за крепкими стенами Великий град Иерусалим.

2. Священный город красовался В садах, пестревших здесь и там, А над домами возвышался, Как царь, величественный храм.

3. И, указав на храма зданья, Христос сказал ученикам: "Настанет день, до основанья Враги разрушат этот храм.

4. Настанет время войн кровавых... И мор и голод подойдет... По прихотям царей лукавых Народ восстанет на народ.

5. И будет ужас и смятенье И поколеблется земля, На вас жестокое гоненье Воздвигнут люди за Меня.

6. И предадут на поруганье, В темницах будут содержать; Без сожаленья, состраданья Вас будут бить и распинать.

7. Не ужасайтесь, не ропщите В то время, дети вы Мои, Мученья твердо вы сносите Во имя правды и любви.

8. Мое великое ученье Воспримет мир, и племена Произнесут с благоговеньем Страдальцев первых имена".

Слова: И. Проханов. Музыка: Э. Цумстэг. Где Дух Господень, там свобода. 2 Кор. 3:17 "Песни христианина" 74

572 ми-минор

1. О, нет, никто во всей вселенной Свободы верных не лишит, Пусть плоть боится цепи пленной И пусть тюрьма ее страшит! Но мысли, тьмой порабощенной, Сам Бог любви свободу дал, И цепи ей, освобожденной, Доныне мир не отковал!

2. О, нет, никто во всей вселенной Нас чести нашей не лишит! Пускай с враждою откровенной Толпа позором нас клеймит, - Поднимем знамя правды вечной, Любовью злобу обовьем, И честь не в славе быстротечной, А в торжестве любви найдем.

3. О, нет, никто во всей вселенной Не похитит богатств у нас! Пусть на алтарь борьбы священной От нас возьмут в жестокий час И серебро, и что имеем, - Мы совесть чистой сохраним, Мы тайной счастья овладеем И ею мир обогатим!

Слова: И. Проханов.

И, выведя за город, стали побивать его камнями.

Деян. 7:58

"Песни первых христиан" 41

573 до-мажор

1. Враги Стефана окружили С хулой враждебной на Христа, Но за Него звучали в силе Стефана верные уста.

2. Враги в упорстве озлобленном Ему ответили судом. И вот перед синедрионом Предстал он с радостным челом.

3. И там, пред сборищем великим, Он смело защищал Христа; Но заглушен был шумом диким Врагов Голгофского креста.

4. В теченье речи вдохновенной Иисуса славу видел он И возвестил о том смиренно, Но в гнев пришел синедрион.

5. За город вывели и стали Его камнями побивать; Они не стоны услыхали! Он стал к Спасителю взывать.

6. Как Сам Христос, Его Учитель, Стефан молился за врагов: "Господь Иисус, людей Спаситель, Убийцам не вмени грехов".

7. Когда свершалось убиенье, Одежды юный Савл стерег, Его на славное служенье В тот миг назначил вечный Бог.

8. Да, кровь страдальцев за ученье Есть семя Церкви мировой! Один приемлет смерть, мученье, - Тотчас рождается другой.

Перевод: И. Проханов. Музыка: T. Hastings.

Он услышит их, и исцелит их.

Ис. 19:22

"Гусли" 282

574 ре-мажор

1. Силой мира облеченный, Вестник радостный идет; Торжествуй, Сион плененный! Весть отрады Он несет. Скорбный пленник! Бог тебя от уз спасет.

2. Если ночь вокруг темнеет И среди друзей урон, А толпа врагов густеет И растет их легион, Не печалься: Любит Бог еще Сион!

3. Бог твой, Бог тебя восставит; После всех твоих невзгод, Он победою прославит, Дни блаженства принесет. Избавленье Сам Христос тебе пошлет.

4. Все твои болезни, раны Он излечит Сам вполне И за путь твой долгий, бранный Наградит тебя вдвойне. И все бури Смолкнут в вечной тишине.

Перевод: И. Проханов. Музыка: И. Санкей. Павел и Сила, молясь, воспевали Бога.

Деян. 16:25

"Песни христианина" 38

575 ля-b-мажор

1. Ночь над городом царила... Улицы, где целый день Шумная толпа спешила, Тишиной сковала тень... Два пришельца, что твердили О Спасителе людей, Ночь в темнице проводили Повелением властей.

2. Претерпя побои кротко, Вот они по воле злых Заключены за решеткой И в колодках ноги их. И, забывши дня волненья И всех узников своих, Страж заснул от утомленья, Чужд предчувствий роковых.

3. Слышны ль вздохи тяжкой муки, Стон звучит ли за стеной? Нет, текут иные звуки - Звук мольбы и пенья строй. Потряслась стена строенья, Дверь открылась в тот же миг, Пронеслось землетрясенье И расторглись узы их.

4. В месте тихом зазвучала Песня радостной хвалы, И мольба с сердец их сняла Гнет ночной, печальной мглы. Пой, о пой же, узник скромный! Песня сердцу мир дарит! О молись! Из клетки темной Бог тебя освободит.

Перевод: И. Проханов. Музыка: И. Санкей. Это Я, не бойтесь. Мф. 14:27 "Новые напевы" 46

576 си-b-мажор

1. Не бойтесь, братья-моряки! Хоть грозен бурный вал, Но вот уж видны маяки И свет их засиял.

Припев: Уж видны там берега, Будет конец скорбям. Друзья, пристанем скоро все К небесным берегам.

2. Страдали мы от бури злой И от волны морской, И смерть грозила нам не раз В жестокий, бурный час.

3. И вот награда к нам близка: У гавани покой; Долой, унынье и тоска! Возрадуйтесь душой!

4. Сплотитесь, как одна семья, Направьте паруса; На берегу нас ждут друзья: Уж слышны голоса.

"Гимны христиан" 357.

577 ре-минор

1. В жизненном море с волнами бороться, Боже, я тяжко, смертельно устал! То грозный вал мне навстречу несется, То на подводный я камень попал.

2. То грянет буря... гроза разразится... Треплет мой челн, словно щепку, порой; То я со штормами должен сразиться, - Челн мой не раз заливает водой.

3. О, как устал я, а берег желанный Все еще кажется так далеко!.. Путь, чтоб достигнуть приют долгожданный, Ах, переплыть нелегко, нелегко.

4. Часто в борьбе со стихиею грозной Сил не хватает, немеет рука... Дух леденит под струею морозной, Помощи зов не идет с языка.

5. Бедный мой брат и пловец утомленный, Падаешь духом ты? Верь, ободрись! Новою силой в пути окрыленный В море житейском ты смело держись.

6. Долго ты плыл, много с бурями бился, Столько преград на пути победил! Гавань близка уж, а ты утомился, Руки в тяжелой борьбе опустил.

7. Трудно тебе! О, я верю, что трудно! Но не забудь, Отчий глаз над тобой! Бодрствуя денно и нощно, Он чудно Зрит каждый миг твой жизни земной.

8. Будь победителем! Брат, не сдавайся! Скоро ты сможешь свободно вздохнуть; Челн твой у цели... мужайся ж, мужайся! Вот, вот немного и кончен твой путь!

Что вы так боязливы? как у вас нет веры? Мк. 4:40

"Гусли" 371

578 ре-мажор

1. Отражаяся в лазури, По волнам ладья скользит; Тихо все, не слышно бури, В небе туча не грозит. Но над лодкой дрогнул ветер, И скорей бежит волна; Страшно стало, темен вечер, Скрылась в облаке луна.

2. Путники смутились в горе, Пали духом пред грозой; Пред опастностию в море Веры нет уж в них святой. Лишь Один, во сне почивший, Сердцем бодрствует за них; Он, любить их научивший, Он восстанет в страшный миг.

3. "Ты ль, Учитель, нас покинул? Гибнем мы, Ты видишь Сам; Сделай чудо, чтобы минул Страшный час, грозящий нам". Он в участии поспешном Смолкнуть буре приказал И друзей в безве-рье грешном С нежной скорбью упрекал.

4. Так в житейской нашей битве Ужас душу нам теснит, Но Христос в святой молитве Нас всечасно защитит. Он пусть будет нам отрада, Вера чистая сердец; Он для гибнущих из стада - Верный Пастырь и Отец.

Бог усмотрит. Быт. 22:8 "Гусли" 281. С.Д.П. 185

579 фа-мажор

1. Своими путями усмотрит Господь; Не нашим мышленьем, Не нашим решеньем, Своим изволеньем Усмотрит Господь.

Припев: Тебе вверяюсь я; Ты властвуй над мной, И доведи меня, Господь, в Свой покой.

2. Своею любовью усмотрит Господь; Не нашей работой, Не нашей заботой, Своею щедротой Усмотрит Господь.

3. Мы знаем наверно, усмотрит Господь, Он снял наше бремя; Не в наш час и время, Но в Свой час и время, Усмотрит Господь.

4. Не падай же духом, усмотрит Господь; Что рек Он - то сильно, Не будет бессильно, Но явит обильно Всю верность Его.

Слова: В. Степанов Музыка: К. Инкис. Ты Бог, видящий меня. Бые. 16:13 С.Д.П. 392

580 фа #-минор

1. Боже, видишь Ты страданье На земном моем пути, Устаю я от скитанья, Но хочу с Тобой идти.

Припев: И я знаю, что с Тобою В этой жизни я пройду И над слабостью земною знак победы я найду.

2. Слезы, горе и страданье Часты на пути моем. Ты, как Друг мой неизменный, Утешающий во всем.

3. Как порою сердце стонет Под ярмом нужды земной, И страшусь, что все потонет В море бедствий надо мной.

4. Как мне дорого общенье Со святыми на земле, Но и это наслажденье Не всегда возможно мне.

5. От меня друзья далеко, Нет того, кто б мог понять. Ты, как Друг мой неизменный, Ты один все можешь знать.

Ободритесь; это Я, не бойтесь. Мф. 14:27

"Гусли" 86

581 фа-мажор

1. Брат! Ободрись, дни протекают; Брат! Ободрись, пусть все внимают, Что начался последний час И Бог зовет к труду всех нас.

Припев: Ведь вечность уж совсем близка, совсем близка; Ведь вечность уж совсем близка!

2. Славь, брат, Христа за радость нашу! Славь, брат, Христа за скорби чашу! Сам Царь небесный к нам грядет, И нам блаженство Он несет.

3. Брат, ободрись! Лета проходят; О брат! молись, враги подходят. Как воин, стой ты на часах С мечом Божественным в руках!

4. Вот, брат, смотри! Уж день светает; Брат, о хвали! Господь сзывает Своих детей на вечный пир, Где будет слава, радость, мир.

Господь хранит верных. Пс. 30:24 "Гусли" 322

582 ля-минор

1. Кто верным Богу пребывает И чтит Его святой завет, Того Он чудно охраняет Среди житейских грозных бед; Кто в вере тверд, тот в Нем найдет Защиту от земных невзгод.

2. Как часто на земле мы носим В груди заботы, скорбь и страх, И у Него пощады просим, И ропщем на судьбу в слезах; Но чем нас давит жизнь сильней, Тем наша слабость нам ясней.

3. Отбрось ты всякое сомненье, Неси с смиреньем крест земной, Чтобы святое Провиденье Всегда царило над тобой; Бог любит нас и знает Он, Какой нуждой наш дух смущен.

4. Служи Ему нелицемерно Во всех словах, во всех делах, К тебе придет Он непременно С словами мира на устах; Он в роковой невзгоды час От всех тревог спасает нас.

5. Среди житейского волненья Не думай, что ты Им забыт, А раб плотского наслажденья Под сенью благ земных укрыт, Быть может, завтра принесет Нежданный для тебя исход.

6. Для Всемогущего не трудно Богатых в бедных превратить И всех живущих в доле скудной Земным богатством наделить Ведь гордые пред Ним падут, А слабые покров найдут.

7. Иди же ты Его путями И духом в битве не слабей; И верь, что Он всегда над нами С великой благостью Своей. Кто уповает на Него, Увидит Бога Своего.

Музыка: E. Bullinger. Покорись Господу. Пс. 36:7 "Гусли" 73

583 фа-мажор

1. Покорно предайся Божественной воле Воззвавшего к жизни всех смертных Творца. К Нему обращайся ты в тягостной доле, И в Нем ты увидишь благого Отца.

2. Не сетуй: Кто прежде времен существует, Кто правит с премудростью тьмами планет, Кто вихрям и морю предел указует, Тот путь безопасный и нам обретет.

3. На Божию благость свое упованье Возложим с спокойной душою во всем; Тогда все и тайные сердца желанья Господь увенчает отрадным концом.

4. Напрасно к заботе, борьбе непосильной И к делу стремишься и тратишь покой; Молись и получишь ты силу обильно; Все блага дает Он молитве одной.

5. С любовью предвидит премудрая воля, В чем благо для сердца, что вред принесет. И каждому послана Господом доля, Но верных Своих Он к блаженству ведет.

6. Ни в чем нет преграды Его начертаньям, Блаженство творений - конец Его дел. Поверь же Господним святым обещаньям И вечная радость - твой вечный удел.

7. Надейся! Он видит души сокрушенной Всю скорбь и страданья в жестокой борьбе; Но верь и увидишь тогда несомненно, Что все Он устроит ко благу тебе.

8. Как радостно Богом Христом быть спасенным! Ты примешь от Бога победный венец. Войдешь ты с хваленьем души искупленной В мир вечный, готовый для верных сердец.

Перевод: И. Проханов. Музыка: S. Reay. Он наша помощь и щит. Пс. 113:17 "Гусли" 229

584 фа-мажор

1. Господь - наш щит и упованье, Твердыня наша и скала; Он дал нам мир и оправданье, Он избавляет нас от зла. Здесь в мире часто враг исконный Покой душевный нам мутит: Как лев свирепый, разъяренный, Он жаждет всех нас поглотить.

2. Наш враг пылает злобой дикой, Пред ним бессильна наша плоть; Но с ним боролся Муж великий, Которого послал Господь. Кто ж этот дивный Муж всесильный? То Царь наш и миров Творец, То наш Христос любвеобильный, Друг человеческих сердец.

3. Хотя бы мир был полн врагами, Спаситель с нами и мы с Ним; Не устрашимся мы сердцами, С Иисусом все мы победим. Князь мира в злобе и смятенье, Он нас не может погубить; Он предан Богом осужденью, Он связан скоро должен быть.

4. И если мир нас всех забудет, Возненавидит, будет гнать, Нам Бог заступник верный будет, Отрадой жизни - благодать; И если нас лишат именья, Добра, свободы и семей, - Господь придет к нам с утешеньем И усладит нам крест скорбей.

Не имеем здесь постоянного града. Евр. 13:14 "Гусли" 386

585 ля-b-мажор

1. Твой город не здесь, среди мертвой пустыни, Где царство греховных страстей, Где грязнут сердца омраченных неверьем В объятьях лукавых сетей.

2. Не здесь, где презренье Господней святыни, Гоненья от ревности злой, Где жизнь и доныне полна лицемерья Иль явно не скрытой враждой.

3. О нет! Ты лишь странник здесь в город небесный, Строитель которого Бог, Он отдых тебе и отрада святая В печальной долине тревог.

4. Хоть труден тебе, о скиталец, путь тесный, С грехом в постоянной борьбе, Но счастлив наследник прекрасного рая, Блажен ты и благо тебе!

5. Пусть тьма, обличенная светом Христовым И правдою жизни твоей, Так злобно глумясь, предает поруганью Путь веры Господних детей.

6. Но ты, укрепленный Божественным словом, Взведи свои очи к горам. Там помощь от Бога в минуту страданья, Там песнь изнуренным сердцам.

7. Стремись же туда, несмотря на преграды, Подняться в восторге душой. И в сердце твое, о пришелец гонимый, Блаженный прольется покой.

8. О, помни всегда, что усталому чаду Приют на Сионе готов, И ты, умягченный елеем незримо, Любовью покроешь врагов.

9. Иди же, пути остается немного! Уж близок желанный конец! Победа твоя! Здесь ко граду с тобою Всегда твой небесный Отец.

10. Тебя мы приветствуем именем Бога, Желаем мы блага тебе; Иди, уповая, что скоро к покою Он путника примет к Себе.

Справедливо ли пред Богом - слушать вас более, нежели Бога? Деян. 4:19

Должно повиноваться больше Богу, нежели человекам. Деян. 5:29 Слова: И. Проханов. Музыка: Н. Казаков. "Песни первых христиан" 49

586 до-мажор

1. Запрещают люди строго Возвещать нам крест скорбей, Но мы будем слушать Бога :,:Больше, нежели людей.:,:

2. Шум толпы, кругом тревога, Нам готовят звон цепей, Но мы будем слушать Бога :,:Больше, нежели людей.:,:

3. У собранья, у порога Видим стражу сторожей, Но мы будем слушать Бога :,:Больше, нежели людей.:,:

4. Слышим: "Ваша речь убога, Замолчите поскорей!" Но мы будем слушать Бога :,:Больше, нежели людей.:,:

5. В этом мире ходит много Неевангельских вестей, Но мы будем слушать Бога :,:Больше, нежели людей.:,:

Теперь ты не знаешь, а уразумеешь после. Иоан. 13:7

С.Д.П. 280

587 ля-b-мажор

1. Хоть не понять тебе теперь Всех слез, страданий, тесноты, Настанет жданный день, поверь, Когда вполне познаешь ты.

Припев: Хоть труден путь, темно кругом, Поверь, Творец введет нас в дом (в Свой дом), В Свой дом чудес, дом красоты, И там вполне познаешь ты.

2. Там встреча будет двух друзей, Сойдутся странников пути; И мысли тайные людей Лишь там вполне познаешь ты.

3. И если путь во тьме идет, Не видишь цели впереди, - Господь на землю вновь придет, В тот день вполне познаешь ты.

4. Ты видишь, как мираж вдали, В пустыне знойной суеты Приют для путников земли, Но там вполне познаешь ты.

5. Оставь сомненья, не страшись Непониманья и тоски, В Отцовский дом душой стремись, В край, где вполне познаешь ты.

Должно всегда молиться и не унывать. Лк. 18:1

С.Д.П. 391

588 ля-b-мажор

1. Не унывай, борись с судьбою, - Твердил мне солнца яркий луч. Не унывай, Господь с тобою, - Мне жаворонок пел из туч.

Припев: Не говори, что нет спасенья, Что ты в печалях изнемог. Чем ночь темней, тем ярче звезды, Чем глубже скорбь, Тем ближе Бог.

2. Не унывай, вперед смелее, - Мне повторял, смеясь, поток. Не унывай, будь веселее, - Твердил голубенький цветок.

3. Не унывай, - мне утро мая Вещало свежестью своей, И вся природа, воскресая, Будила жизнь в душе моей.

4. И я с тех пор благословляю И солнца луч, и светлый май, И говор струй, и пташек пенье, Твердивших мне "не унывай!"

Слова: J. Scriven. Музыка: C. Converse. Вы - друзья мои. Иоан. 15:14 "Гимны христиан" 420. "Гусли" 246

589 фа-мажор

1. Что за Друга мы имеем! - Нас Он к жизни пробудил, В Нем мы счастием владеем, В Нем источник вечных сил. Ах, как часто мы страдали, Боль терпя напрасно там, Где просить мы забывали, Чтоб Один помог Он нам.

2. Искушенье ль нас тревожит, Пытки ль тяжки для кого, Каждый пусть из нас возложит Скорбь свою всю на Него. Он Один среди вселенной Может свет средь тьмы пролить; Лишь Христос Один мгновенно Может горе облегчить.

3. Изнываем мы под зноем Этой жизни суетной; сердце лишь Ему откроем, И Он даст душе покой. Если нас друзья забыли, Скажем Господу о том, И Христос проявит в силе, Что Он верный Друг во всем.

Родился вам... Спаситель, Который

есть Христос Господь.

Лук. 2:11

РОЖДЕСТВО ХРИСТОВО

Слова: J. Mohr. Музыка: Ф. Грубер. И нашли Марию и Иосифа, и Младенца, лежащего в яслях. Лк. 2:16 "Песни христианина" 90. "Гимны христиан" 139.

590 до-мажор

1. Тихая ночь, дивная ночь! Дремлет все, лишь не спит В бла-гоговенье святая Чета; Чудным Младенцем полны их сердца, :,:Радость в душе их горит.:,:

2. Тихая ночь, дивная ночь! Глас с небес возвестил: "Радуйтесь, ныне родился Христос, Мир и спасение всем Он принес, :,:Свыше вас Свет посетил!:,:"

3. Тихая ночь, дивная ночь! К небу нас Бог призвал, О, да откроются наши сердца И да прославят Его все уста, :,:Он нам Спасителя дал.:,:

"Sicilian Melody" Родился вам... Спаситель, Который есть Христос Господь. Лк. 2:11 "Гимны христиан" 140. "Песни христианина" 89

591 ми-b-мажор

1. Полный благости, Полный радости, Благодатный день Рождества! Мир грехом томился, Вот Христос родился, Верующим всем - день торжества!

2. Полный благости, Полный радости, Благодатный день Рождества! Силы неземные, Песни дорогие Возвещают всем день торжества!

3. Полный благости, Полный радости, Благодатный день Рождества! Людям дан Спаситель, С Богом Примиритель. Радуйтесь, настал день торжества!

Младенец родился нам. Ис. 9:6 "Гусли" 257

592 до-мажор

1. Младенца дал нам вечный Бог; Нам Сын дан от Него; ^Владычества святой залог На раменах Его.:,:

2. Его Бог крепкий и Творец - Мир целый назовет :,:Советник, вечности Отец И Чудный в род и род.:,:

3. Владычество Он укрепит; Предела мира нет; :,:Навек Он правдой утвердит Престол Свой и завет.:,:

Перевод: Д. Ясько. Польская мелодия. "Гимны христиан" 144.

593 фа-мажор

1. К яслям бедным прибежали пастухи, Пред Младенцем ликовали как могли.

Припев: :,:Слава в вышних Богу! Слава в вышних Богу! Людям мир Бог дает!:,:

2. Ангел светлый их на поле посетил, О Рожденном в Вифлееме возвестил.

3. Поклонились Жизнедавцу всей земли, Сердцем чистым Богу славу вознесли.

4. Им открылся в Том Младенце Царь царей, Кто родился, чтоб избавить всех людей.

Слова: П. Дацко. Музыка: Давис. Явилось с Ангелом многочисленное воинство небесное, славящее Бога. Лк. 2:13

С.Д.П. 422

594 ре-мажор

1. Ангельское пенье в небесах звучит, Радость, утешенье, мир оно дарит. Нам рожден Спаситель, дивное Дитя, Всех Он Искупитель грешников, как я. :,:Ангельское пенье в небесах звучит::,: Слава в вышних Богу и на земле мир! Слава в вышних Богу и на земле мир. Аминь.

2. В высотах небесных слава, честь Ему, Спасшему нас грешных, возлюбивших тьму. Из глубин сердечных к светлым небесам Ликований вечных хор стремится сам. :,:Радость, утешенье, мир оно дарит.:,: Слава в вышних Богу и на земле мир! Слава в вышних Богу и на земле мир. Аминь.

3. Будем же любовью за любовь платить Спасшему нас Кровью, чтобы вечно жить. Гибнущему брату руку подадим, Не за мзду и плату будем вечно с Ним. :,:Ангельское пенье в небесах звучит::,: Слава в вышних Богу и на земле мир! Слава в вышних Богу и на земле мир. Аминь.

Музыка: G. Root.

И возрадуются все, уповающие на Тебя. Пс. 5:12.

"Гусли" 413

595 соль-мажор

1. Ныне все верные в мире ликуют: В небе все силы в Христе торжествуют, "Царь вам рожден!" - воспевают в хвале - "Слава в вышних Богу, мир на земле!"

Припев: Слава (слава в вышних Богу), слава (мир на земле), слава в вышних Богу, мир на земле. Слава (Царь вам родился), слава! (Христос, Господь), Царь вам родился - Христос.

2. Пой, Вифлеем, Иисуса рожденье; Радостно пой все живое творенье; Пойте, святые, с венцом на челе: "Слава в вышних Богу, мир на земле!"

3. Путь был указан от Бога звездою, Чтоб мудрецы поклонились с мольбою; Много даров мудрецы принесли: Знали, Младенец - Царь неба, земли.

4. Ирод, услышав о Царском рожденье, В сердце замыслил свершить преступленье, Тайно Младенца убить захотел, Место рожденья искать повелел.

5. Ночью Иосиф услышал веленье: "Ирод задумал свершить убиенье, Утром возьми ты Младенца и Мать, В бегстве не медли спасенья искать!"

6. Ирод с войсками детей избивает, Царь же Младенец в Египет вступает. Дивно Младенец спасен был тогда, Чтобы Он после спас мир навсегда.

Перевод: И. Проханов. Славьте Господа. Пс. 104:1 "Новые напевы" 61

596 ля-мажор

1. Радостно славлю я Христа, Славьте Иисуса все места! Быв рожден, как дитя, Был Он в ясли положен. Радостно славлю я Христа, Славьте Иисуса все места! Царь Иисус в пещере Кротко возлежал. Пастухов и мудрецов К яслям привлекал.

2. Радостно славлю я Христа, Славьте Иисуса все места! Быв рожден, как дитя, Был Он в ясли положен. Радостно славлю я Христа, Славьте Иисуса все места! Пастухи у ясель Славили Творца, Пусть теперь Ему поют Всех людей сердца.

3. Радостно славлю я Христа, Славьте Иисуса все места! Быв рожден, как дитя, Был Он в ясли положен. Радостно славлю я Христа, Славьте Иисуса все места! Мудрецы с дарами Ко Христу пришли, Принесем Ему и мы Все дары земли.

Музыка: Маршнер. Положила Его в ясли. Лк. 2:7 "Гусли" 463

597 ми-минор

1. Взгляни сюда: здесь в яслях Божий Сын! О чудо! в мир нис-шел Творец вселенной; Из ничего Он мир создал Один, :,:А здесь Дитя без крова и призренья!:,:

2. Он беден был, а нам богатство дал; Он крест скорбей нес бедным к утешенью; Всесильный - Он был слаб, Великий - мал, :,:Чтоб крепость, мир и славу дать творенью.:,:

3. Приди к Нему! Он в скорби даст покой! В Нем радости богатство и спасенье. Ищи Его - лишь Он пусть будет твой. :,:Оставь душой мирские наслажденья!:,:

Перевод: Д. Ясько. Музыка: Г. Гендель. "Гимны христиан" 159.

598 ре-мажор

1. Радуйся, мир! Господь грядет. Земля, ликуй пред Ним! Прими скорей Царя царей :,:И пойте новый гимн.:,: И пойте, пойте новый гимн.

2. Радуйся, мир! Христос пришел. В церквах поют о Нем. Поля, сады, леса, холмы :,:Им вторят с торжеством.:,: Им вторят, вторят с торжеством.

3. Чтоб грех не ослеплял народ, Чтоб тёрны не росли, Он жизнь дает, снимает гнет :,:Во всех концах земли.:,: Во всех, во всех концах земли.

4. Принес Он мир и благодать, Чтоб все могли познать, Как Бог велик и справедлив, :,:Как нас Он возлюбил.:,: Как нас, как нас Он возлюбил.

Музыка: Г. Гендель.

598-А ре-мажор

1. Радуйся, мир, ликуй и пой, Младенец нам рожден. Залог дорогой, любви неземной, :,:Ты счастлив будешь в Нем,:,: Ты счастлив будешь в Нем.

2. Радуйся, мир, Спаситель дан, Звезда Его, гори. Красою души, лучами любви :,:Он светит нам в пути,:,: Он светит нам в пути.

3. Радуйся, мир, Христос рожден, Прими Царя царей, Чтоб в сердце твоем приют Он нашел, :,:Чтоб жизнью стал твоей,:,: Чтоб жизнью стал твоей.

4. Радуйся, мир, Христос царит, Прославь Его, земля, Тебе Сам Господь мир ныне дарит, :,:В Нем радость всем дана,:,: В Нем радость всем дана.

Смирил Себя, быв послушным даже до смерти. Фил. 2:8

"Гусли" 459

599 ля-b-мажор

1. Вот Спаситель с небес к нам нисшел, Нашу плоть на Себя воспринял; Он на землю грешную сошел, Вид раба ныне скромный принял.

Припев: Слава Христу! Слава, слава, слава Христу! :,:Мир и радость нам всем Он принес.:,:

2. К нам на землю Сам Господь сошел Не в почете, не в царском венце; Не в чертоге, не в пышном дворце, Но в пещере приют Он обрел.

3. К нам с надзвездного трона сошел Всех Владыка, Господь и Творец; Вместо радости скорбь Он нашел, Чтоб спасти Своих бедных овец.

Слова: И. Проханов. Музыка: К. Глезер. Не было им места в гостинице. Лк. 2:7 "Тимпаны" 27

600 ми-b-мажор

1. Нет здесь места, нет здесь места для Христа! Ум блуждающий пленила Горделивая мечта, В нем престол свой утвердила, - Нет здесь места для Христа!

2. Нет здесь места, нет здесь места для Христа! Сердце занято заботой, В нем гнездится суета С бесконечною работой! - Нет здесь места для Христа!

3. Нет здесь места, нет здесь места для Христа! А душа в тисках неверья, Цепью плоти обвита; И затворено преддверье, - Нет здесь места для Христа!

4. Нет здесь места, нет здесь места для Христа! Весь твой дом уныл для взора, Без покрова и щита; Полон он камней и сора, -Нет здесь места для Христа!

5. Нет здесь места, нет здесь места для Христа! Нет гостиницы свободной, Вся окрестность занята Праздником толпы холодной, - Нет здесь места для Христа!

Перевод: И. Проханов. Музыка: A. Geibel. Слушайте и внимайте. Иер. 13:15 "Кимвалы" 81

601 до-мажор

1. Вести радостной внемлите: Бог пришел в юдоль скорбей! Всем народам возвестите: Он пришел спасти людей.

Припев: Слава, слава Богу в вышних! Славу, ангелы поют; Слава, радость, мир и благость К нам на землю снизойдут.

2. Вот над мрачною землею Чудная звезда взошла; Вместе с ангельской хвалою Весть благую принесла.

3. Подымите ваши главы, Люди, пленники забот: Вот в сиянье вечной славы Сам Спаситель к нам грядет.

4. Иисус давно желает Весь греховный мир спасти, Всех Он к счастью приглашает, О, не медлите прийти.

Слова: И. Проханов. Музыка: Е. Крейтцер.

Матерь Его сохраняла все слова сии

в сердце Своем. Лк. 2:51

"Тимпаны" 39

602 ми-b-мажор

1. Пели ангелы святые, Их пречистые уста Возвещали дни благие, О пришествии Христа. Мать Христа, рассказ слыхала, В сердце все слова слагала, :,:Как великий Божий клад Неизведанных отрад!:,:

2. Иисус как отрок малый Приходил смиренно в храм, И предвечные начала Возвещал Он мудрецам. Мать Христа, полна смиренья, Слыша Сына изреченья, :,:Сохранила до конца Все слова, как дар Творца.:,:

3. Друг! ты слышишь Божье Слово, Слышишь дивные стихи О дарах любви Христовой, Омывающей грехи. В сердце ль ты слова слагаешь Иль, отвергнув, забываешь? :,:Ты теряешь вечный рай... Друг! внимай и сохраняй.:,:

603 ля-b-мажор

1. Ярче и лучше, чем солнце Востока, Божья звезда, нашу тьму разгони, Всех нас к Младенцу веди издалека, Светом небес озаряй наши дни.

2. Тихо на поле роса трепетала, Мирно Младенец на сене лежал, Чистое небо в ту ночь ликовало: Бог и Создатель Спасителем стал.

3. С чем нам явиться пред всеми Желанным? Перлы морей, ароматы лугов, Золото гор, драгоценные камни, Мирру деревьев, - Он примет ли вновь?

4. Бедны пред Ним богачей приношенья, Бог - обладатель сокровищ земных. Любит Он видеть сердец сокрушенье, Любит Он слышать молитвы простых.

5. Ярче всех звезд, что горят на Востоке, Божья звезда, перед нами свети, Через долины, холмы и потоки Нас в Вифлеем к Иисусу веди!

Слова: И. Проханов. Музыка: Я. Закс. Явилось... воинство небесное, славящее Бога. Лк. 2:13

"Тимпаны" 24

604 ре-минор

1. Спит спокойно Вифлеем, Но горит небес простор: В вышине над миром всем Воспевает Божий хор.

Припев: Богу слава и хваленье! Вот Спаситель вам рожден! Мир земле! благоволенье От Отца приносит Он.

2. Пробудися, Вифлеем! Пробудися, грешный люд! Встань, послушай, сердцем нем, Песнь, что ангелы поют.

3. Пробудись, порочный мир, Ты заснул в пучине зол; Встань, низвергни свой кумир, Ныне Бог к тебе пришел.

4. Но не спят лишь пастухи, И им ангел весть несет: "Бог, прощающий грехи, Вам Спасителя дает!"

5. Торжествуйте, пастухи! За заблудшею душой Всех, кто к призыву глухи, Пастырь к нам пришел Благой!

Слова: И. Проханов. Музыка: Э. Гебгардт. Спеленала Его, и положила Его в ясли. Лк. 2:7 Доколе не изобразится в вас Христос. Гал. 4:19

"Тимпаны" 26

605 ре-мажор

1. Всесильный Царь вселенной! Ты ясли Сам избрал И, как дитя, смиренно В пещере возлежал. И я глядел, как зритель, И людям говорил: "Да, в яслях был Спаситель", - Но Ты мне чуждым был.

2. Но голос услыхал я: "В пещере был, в чаду И в яслях там лежал Я, Теперь к тебе иду; Хочу в тебе родиться И в сердце жить твоем, И в нем изобразиться, Как в зеркале живом".

3. И Ты ко мне явился, Любовью осветя; И я в Тебе родился И стал Твое дитя. И чудо! Ты родился И стал опять дитя, И в сердце мне вселился, В нем ясли обретя.

4. Расти ж, Дитя Святое! Расти во мне, Христос, Чтоб я, дитя земное, В гордыне не возрос. Чтоб весь я умалялся И чтоб в любви Твоей Я весь преображался Для славы вечных дней.

Перевод: И. Проханов. Музыка: H. Watkins. Не было им места. Лк. 2:7 "Заря жизни" 11

606 ре-мажор

1. Нет места, о Спаситель, Здесь в мире для Тебя; И крова не имел Ты Среди людей, скорбя. Так принял мир Иисуса Спасителя, Царя, Кто, в небе трон оставив, Пришел к нам, жизнь даря.

2. Нет места для Тебя здесь, Для Матери Твоей; Любви нет, чтоб с приветом Принять Дитя скорбей. Но в яслях на соломе, В сырой пещерной мгле Провел Ты, Царь небесный, День первый на земле.

3. Нет места для Иисуса, Приюта нет Тебе; Нет друга для поддержки, Нет помощи в борьбе. Один с оружьем Божьим Ты в бой со злом вступал, Сражался с тьмой порока И правду защищал.

4. Нет места для Иисуса, - Лишь на кресте нашлось; Твой свет наш мир не принял И распят был Христос. Нашлося место злобе, Прием для дел плотских, А для Тебя не стало Местечка в сердце их.

5. Нет места для Иисуса! Да, не было его; Но вот я открываю Дверь сердца своего. Пусть мир Тебя отвергнет, Но если Ты придешь, Приют в сердечной клети Ты для Себя найдешь.

Слова: C. Wesley. Музыка: Ф. Мендельсон. Родился вам... Спаситель. Лк. 2:11 "Гимны христиан" 142. "Гусли" 467

607 соль-мажор

1. Вести ангельской внемли: Царь родился всей земли! Милость, мир Он всем дарит, Грешных с Богом примирит. Все народы, вознеситесь, С ангелами съединитесь; Вифлеему песнь поем, - Царь Христос родился в нем. Вести ангельской внемли: Царь родился всей земли!

2. Прославлять Христа наш долг: Царь Христос, Предвечный Бог, Вот к концу веков рожден От пречистой Девы Он! В плоти Сам Господь явился, Образ взяв раба, смирился, Жить с людьми благоволил Иисус Эммануил. Вести ангельской внемли: Царь родился всей земли!

3. Князю мира всех привет: Солнце правды Ты и свет; Ты для нас сошел с небес, К исцеленью всех воскрес; Родился, оставив славу, Смерти упразднил державу; Родился, чтоб нас поднять, Нам рожденье свыше дать. Вести ангельской внемли: Царь родился всей земли!

Музыка: Е. Gebhardt. "Гимны христиан" 150.

608 фа-мажор

1. Ныне в городе Давида Нам рожден Господь Христос, Хоть смиренного Он вида, Но по-царски дар принес. Дар от смерти избавленья, Дар свободы и любви, Дар святого примиренья В жертвенной Своей Крови.

Припев: Бог Творец, Благой отец, Слава вечная Тебе. Аминь.

2. Весть приняли ту благую Стерегущие стада. В полночь сонную, глухую Загорелася звезда. Пастухи пошли послушно Видеть чудные дела... Загорелась вера в душах, Их к Младенцу привела.

3. Он, как раб людей смиренный, Тихо на землю пришел, Прежде всех веков Рожденный Место в яслях здесь нашел. Не роскошного чертога, Ясли ищет Божий Сын, Чтобы все любили Бога, Бог Отец для всех Один.

4. Раствори же сердца двери, Пусть в нем скот, вертеп оно, Бог родится в нем по вере, Будет все обновлено. О рождении великом Снова ангел воспоет, В мире мрачном, полудиком Весть благую понесет.

Слова и музыка: B. Hanby.

Спеленала Его, и положила Его в ясли. Лк. 2:7 "Гимны христиан" 147. "Гусли" 465

609 ля-мажор

1. Кто в убогих яслях спит? Чей Младенец там лежит? Он -Господь, Христос, Спаситель, Божий Сын, наш Избавитель.

Припев: Мы к ногам Его падем, Возгласим Его Царем.

2. Кто толпе там говорит? Кто страдальцам мир дарит? Кто же Он, К Кому несут Всех больных, слепых ведут?

3. Кто там плачет и стоит На земле, где Лазарь спит? Кто так радостно толпой Встречен пеньем и хвалой?

4. Кто в саду, припав лицом, Так взывает пред Отцом? В теле чьем терзался дух Посреди злодеев двух?

5. Кто воскрес, чтоб всех спасти И заблудших всех найти? Кто над всей землей царит И вселенную хранит?

Слова: И. Проханов.

Музыка: А. Гефельфингер.

И на земле мир, в человеках благоволение!

Лк. 2:14

"Свирель Давида" 87

610 до-мажор

1. С неба льется песнопенье: "Мир на страждущей земле И Творца благоволенье К людям, гибнущим во зле!" Правдой чистый небожитель Весть отрады нам принес: "Вот родился вам Спаситель, Ваш Господь и ваш Христос".

Припев: Вот родился нам Спаситель, Наш Господь и наш Христос! :,Аминь, аминь!:,:

2. Он забыл небес порфиру И пришел в юдоль скорбей, И Себя явил Он миру Другом страждущих людей. Сколько Он душою пленных От оков освободил, Сколько Он даров нетленных Нищим духом подарил!

3. Он родился, чтобы грешных К жизни новой возродить, Чтобы души безутешных Навсегда возвеселить. Как для грешных драгоценно, Как прекрасно Рождество. В нем отрада для вселенной И для смертных торжество.

Музыка: Д. Бортнянский. Слава в вышних Богу. Лк.2:14 "Гусли" 450

611 фа-мажор

1. Слава, слава Богу в вышних! Мир земле и благодать; Призывайте, братья, ближних, Будем Бога воспевать:

Припев: Аллилуйя, Аллилуйя! Слава Богу в вышних. :,:Аллилуйя, Аллилуйя, Аллилуйя, Аминь.:,:

2. Царь царей, причин причина! Кто имеет Свой престол, В славе вечной Божья Сына, Человеком в мир пришел.

3. Грешники! всем вам прощенье Ныне с неба Он принес; С Богом дать вам примиренье Ныне хочет Сам Христос.

4. В этот день Он воплотился, Скромный вид раба принял, Чтоб без страха обратился Грешник и к Нему воззвал.

5. О, к Нему, к Нему придите Вы, погрязшие в грехах! Благодать Его примите и блаженство в небесах.

Научи нас так счислять дни наши, чтобы нам приобрести сердце мудрое.

Пс. 89:12

НА НОВЫЙ ГОД

Слова: И. Проханов. Музыка: Н. Казаков. Ныне ближе к нам спасение, нежели когда мы уверовали. Рим. 13:11 "Тимпаны" 61 (а).

612 а) фа-мажор б) ми-минор

1. Тихий, праздничный час... Год прошел, год угас... Новый год, Новый год Нам Всевышний дает!

Припев: Год прошел, ближе дом, Ближе встреча с Отцом; Друг, воспой, друг, воспой! Ближе вечный покой.

2. Что с собой принесет Нами встреченный год? Смерть иль пир, смерть иль пир, Бурю сердца иль мир?

3. Что грядет - нам темно, Но мы знаем одно: С нами Тот, с нами Тот, Кто нас к небу ведет.

4. С нами Вождь, полный сил, Кто врага победил; Он сулит, Он сулит Нам охрану и щит.

5. И мы слышим в мольбе: "Все ко благу тебе! Не страшись, не страшись, Только бодрствуй, молись!"

6. Если горе, - молись, Если радость, - стремись Воспевать, воспевать Божьих рук благодать.

Народный мотив.

Исчезли, как дым, дни мои. Пс. 101:4

"Гусли" 453

613 ми-минор

1. Как быстро наши дни текут! Как тень они проходят И нас с собой туда влекут, Откуда не приходят.

2. Еще скитанья год прошел В стране земной, несчастной. И странник ближе подошел К стране родной, прекрасной.

3. О, долго ль будем мы блуждать По стезям этой жизни? И долго ль нам еще здесь ждать У врат святых отчизны?

4. У Бога книга наших дней: Назначил Он скитанья, И слезы наши пишет в ней, И наши испытанья.

5. Когда тернистый кончим путь, Войдем в чертог небесный, Господь велит нам отдохнуть В стране Своей чудесной.

6. Твою нам, Боже, благодать Подай в начале года, Чтоб мудро дни нам исчислять Среди мирского рода.

7. Не дай нам в скорби унывать, Но дай всегда смиряться, К Тебе с молитвой прибегать, Перед Тобой склоняться.

Перевод: И. Проханов. Музыка: А. Риккер. Научи нас... счислять дни наши. Пс. 89:12

"Гусли" 419

614 ми-мажор

1. Вот год пришел к кончине, Но наш Господь живет; Он радует нас ныне И нам Свой мир дает. Всё на земле минует: Честь, слава, красота, Но вечность нам дарует Одна любовь Христа.

2. Возьми ж, Господь, всецело Нас всех и навсегда; Храни наш дух и тело От всякого вреда. Даруй, чтоб год грядущий Весь был Твоим, наш Бог! Чтоб всяк, в Тебе живущий, Тебя прославить мог.

3. Дай в жизни быстротечной Надежде нашей плод! Направь ко славе вечной Всей жизни нашей ход! Твой вечный мир и радость Всели во всех сердцах! Пусть мир познает сладость Идти в Твоих путях!

Слова: И. Проханов. Музыка: J. Zundel.

У Господа один день, как тысяча лет,

и тысяча лет, как один день. 2 Пет. 3:8

"Тимпаны" 31

615 си-b-мажор

1. Царь, царящий в вышнем свете, Жизни вечной Властелин! Ряд веков, тысячелетий Пред Тобой, как день один.

Припев: Полн загадок год грядущий, Но он весь в руках Твоих; Помоги нам, Всемогущий, Жить с Тобою каждый миг!

2. Что весь век наш пред Тобою? Как мелькнувшая звезда, Наша жизнь блеснет порою И погаснет без следа.

3. Что весь век наш пред Тобою? Наша жизнь, как легкий пар, Что, поднявшись над землею, Исчезает в летний жар.

4. Жизнь вся наша пред Тобою, Как трава, что, лишь взойдет, Тотчас вянет под жарою Иссушающих забот.

5. Ты ведь бренность нашу знаешь; Все же нашей жизни день Больше тысяч лет считаешь И даешь бессмертья сень.

6. Словно Царь дружине верной За день битвы дарит год, Ты сулишь в любви безмерной Вечность нам за день невзгод.

Музыка: Р. Дайадем.

Дни мои быстрее гонца. Иов. 9:25

"Гусли" 430

616 ми-b-мажор

1. Как скоро дни летят вперед Неслышной чередой! Вот день один к концу идет, Вот настает другой.

Припев: Час за часом, день за днем Мы к концу забот идем; Вот последний час пробьет, И Спаситель наш придет.

2. Кто верил, уповал, любил И пребывал с Христом, Того Христос чрез мрак могил Возьмет в Свой вечный дом.

3. Когда пробьет и для меня Последний час житья, Где буду после обитать - Мне дано Богом знать.

4. От сердца верю, верю я, Что тот Господний зов Не будет страшен для меня; Я буду ввек Христов.

5. Когда настанет жданный миг Расстаться мне с землей, Ты вспомни между слуг Твоих Спасенного Тобой.

Слова: И. Проханов.

Богатство благости ... и долготерпения. Рим. 2:4

"Тимпаны" 89

617 ми-b-мажор

1. Бог любви, долготерпенья! Ты сегодня обновил Дней обычное теченье: Новый год нам подарил.

2. Обнови благословенья Вечной милости Твоей; Обнови сердец моленья, Благодатию согрей.

3. Удали заботы камень, Удали туман скорбей, Обнови небесный пламень Веры, вестницы Твоей.

4. Сумрак битвы безнадежный Упованием рассей; К Твоему труду прилежный Дух усердия пролей.

5. К церкви и к Тебе влеченье В душах наших обнови; Дай святое вдохновенье В деле творческой любви.

Слава человеческая - как цвет на траве. 1 Пет. 1:24

618 фа-минор

1. Наша жизнь коротка - Словно птицы полет, :,:И быстрей челнока Улетает вперед.:,:

2. Наша жизнь словно тень На земле нам дана - :,:И как солнце зайдет, Исчезает она.:,:

3. Как цветок полевой: По утру расцветал, :,:А уж к вечеру в зной Пожелтел и завял.:,:

4. Жизнь ведь только как звук, Как удар молотка, :,:Как нежданный испуг - Так она коротка.:,:

5. И не думаешь ты Ни о чем, человек: :,:Что ты скоро умрешь И короток твой век.:,:

6. Позаботься же ты И Христа поищи, :,:В Нем отраду найдешь И спасенье души.:,:

619 ре-минор

1. Летит безжалостное время, Промчались тысячи годов; Пройдет и нынешнее племя Вослед исчезнувших родов. Так в вечность день за днем стремится, Не оставляя нам следа; И жизнь на крыльях ветра мчится, Придет и наша череда.

2. И наши громкие деянья, Труды, заботы, суета Скользнут в пучину мирозданья, Как неприметная мечта... Так вот зачем ты в свет родился И столько выдержал скорбей? К тому ль твой жадный ум стремился, Чтоб стать добычею червей?

3. То жизни счастья призрак ложный Всегда кружил тебя во мгле; И забываешь, прах ничтожный, Что ты - прохожий на земле. Но есть за гробом жизнь иная, Жизнь вечная, без счета лет. Тебя там участь ждет какая, Об этом думал ты иль нет?

Перевод: Н. Казаков. Музыка: Эйзенгофер. Дни мои быстрее гонца. Иов. 9:25

С.Д.П. 434

620 ми.мажор

1. Наши годы пролетают Незаметной чередой; Скорбь и горе исчезают, Их уносит жизнь с собой. Мир земной так скоротечен, Все приходит в нем к концу! Жизнь важна, не будь беспечен, Как ответишь ты Творцу?

2. Наши годы пролетают, Точно ветер над волной; Свой полет не замедляют, Мчатся к цели неземной. Мы назад не возвратимся, Что прошло, не встретить нам! К вечной жизни мы стремимся, Как поток бежит к морям.

3. В сокрушении сердечном Я бы горько слезы лил, Если б Бог мне в Слове вечном Неземное не открыл. Пусть проходят жизни годы. Смерть мне душу не страшит! Прекратятся все невзгоды, Свет небесный заблестит.

Христос воскрес из мертвых,

первенец из умерших.

1 Кор. 15:20

ВОСКРЕСЕНИЕ ХРИСТОВО

Он воскрес. Мк. 16:6 "Гусли" 431

621 ре.мажор

Припев: Он жив! Он жив! Собой Он смерть попрал. Он жив! Он жив! Господь всех сил восстал. Он жив! Он жив! Сияньем окружен, Ведет нас к вечной жизни Он.

1. Его злодеев руки На древо вознесли; Ему страданья, муки Грехом мы нанесли; Кровавый пот струился В борьбе с Его чела, Свершил Он труд, Ему хвала!

2. Просил Иосиф тело И снял Его с креста; Погреб без страха, смело В саду своем Христа; Но солнце лишь блеснуло, И мрака больше нет, - Господь сказал: "Да будет свет!"

3. Зарей на гроб явилась Мария, жены с ней; Придя туда, смутилась, Сказал там ангел ей: "Пойдите, всем скажите: Из мертвых Он воскрес И радость вечную принес!"

4. Мария тут в волненье Стоит, скорбя душой; Вдруг видит в изумленье: Господь стоит пред ней. Она Ему в восторге "Раввуни!" говорит И возвещать о Нем спешит.

Слова: И. Проханов. Музыка: E. Gebhardt. Познать... силу воскресения. Фил. 3:10.

"Тимпаны" 30

622 ре.мажор

1. О Господь Иисус воскресший, Просиявший торжеством, Плоть людей к Отцу вознесший И прославленный Отцом! Я счастливее Марии: Я могу припасть к Тебе И лобзать персты святые В чистой радостной мольбе.

Припев: :,:Ты воскрес:,: Слава вечная Тебе! (Слава вечная Тебе!) Аминь!

2. Ты воскрес и цепи тленья Силой вечною разбил И волной землетрясенья Вызвал мертвых из могил; Ты воскрес и к жизни новой Дух мой грешный воскресил И источник благ готовый Для души моей открыл.

3. Но еще лежат пелена На Твоем рабе, Господь! Ткани мертвого закона Облегают дух и плоть. О, явися, Всемогущий, И сними следы могил, Чтоб без связи, дух гнетущей, Я в Твоей свободе жил.

4. Дай, чтоб все светлей сияла Воскресения заря, Чтоб мой дух приготовляла К встрече Вышнего царя; Чтоб бессмертьем в смертном теле Я Тебе подобен стал И Твои святые цели На земле осуществлял.

"Песни первых христиан" 103

623 ре-минор

1. Христос воскресе из мертвых, смертию смерть попрал и сущим во гробах Он жизнь даровал. (3 раза).

Слова: И. Проханов.

Воскрес для оправдания нашего. Рим. 4:25

"Тимпаны" 28

624 ре-минор

1. О смерть! где, скажи, твое жало? О ад! где победа твоя? В воскресшем Христе засияло Нам вечное солнце бытья.

Припев: Христос воскрес, чтоб грех угас; Чтоб в людях мог Дух Божий жить. Христос воскрес, чтоб мертвых нас Из гроба к жизни воскресить. :,:Какая радостная весть!:,: Христос воскрес! Христос воскрес! Хвала Ему и честь!

2. Смотрите, над гробом был камень, Но снят он, и ангел с небес В том гробе сияет, как пламень: Иисуса там нет! Он воскрес!

3. Воскрес Он, чтоб с сердца людского Греховные камни снимать; Воскрес Он, чтоб Духа Святого, Как ангела в гроб, к нам послать.

4. Воскрес Он, чтоб царство спасенья Над бездной греха основать, Воскрес Он, чтоб в день воскресенья Искупленных в славе обнять.

Все народы... прославят имя Твоё. Пс. 85:9 "Гусли" 427 (а). С.Д.П. 579 (б).

625 а) ре-мажор б) соль-мажор

1. Христа, Творца святых чудес, Прославьте все сердечным пеньем! Ликуйте с радостным хваленьем: Христос воскрес! Христос воскрес!

2. Какой восторг - Христос воскрес! В груди весельем сердце бьется; И всюду песнь теперь поется: Христос воскрес! Христос воскрес!

3. По всей вселенной до небес Хвала из уст народа льется; И песнь восторженно поется: Христос воскрес! Христос воскрес!

4. Тебе, Спаситель, Божий Сын, Тебе и слава, и хваленье, Величье, честь и поклоненье Во веки вечные! Аминь!

Перевод: А. Пейкер. Музыка: R. Lowry. "Новые напевы" 31

626 до-мажор

1. Сном погребенного Спал мой Спаситель; Дня предреченного Ждал мой Господь.

Припев: Смерть победив, Он воскрес! (Он воскрес!) Посрамивши всех врагов небес, (Он воскрес!), Он восстал, из царства мрака вызвал свет; Царству славы вечному предела нет. Он воскрес! (Он воскрес!) Он воскрес! (Он воскрес!) Аллилуйя, Он воскрес!

2. Тщетно хранят они Ложе Христово, Гроб опечатали С телом Его.

3. Смерть побеждается Жертвой своею, Плен расторгается Кровью Христа.

Музыка: Е. Кеше. Его нет здесь: Он воскрес. Лк. 24:6

627 си-b-мажор

1. Свершилось чудо воскресенья, Ниц пала стража, видя свет, Земля дрожала в те мгновенья, И нет Христа во гробе, нет... Открыты Им все двери рая И смерти власть побеждена; И раз-неслася весть благая: Христос воскрес, - нам жизнь дана.

2. Христос воскрес, как эхо грома, Звучит в пустыне и в горах, Несется с дивных мест Сиона И отзывается в сердцах... Христос воскрес, воскресни, Слово, И наши души оживи; Пусть будут все сердца готовы Принять завет Его любви.

3. Своей Божественною Кровью Грехи Он наши искупил И всепрощающей любовью Нам царство вечное открыл... И в этот день, друзья и братья, На радостный призыв небес, откроем с радостью объятья: Христос воистину воскрес!

Слова и музыка: R. Lowry. "Гимны христиан" 206.

628 до-мажор

1. Во гробе Он лежал, Иисус Спаситель, Дня славы ожидал, -Иисус Господь!

Припев: Из гроба Он восстал И все силы вражьи Он попрал; Он воскрес, над тьмой победу одержал И с Ним вечно царствовать Своих призвал. Он воскрес! Он воскрес, Аллилуйя, Он воскрес!

2. Напрасно стерегут, Иисус Спаситель! Тщетно печать кладут, - Иисус Господь!

3. Смерть побеждается, Иисус Спаситель! Плен расторгается, - Иисус Господь!

Слова и музыка: Г. Адам. Христос... умер, но и воскрес. Рим. 8:34

С.Д.П. 490

629 ми-b-мажор

1. Совершилось чудо из чудес: Нет Христа во гробе - Он воскрес. О, поспешите возвестить Ту весть благую всем, всем открыть. Народы, люди, Бог радость вам дал: Христос, Который во гробе лежал, - Он воскрес! Он из мертвых воскрес! Всю темную силу Сын Божий попрал: Победу над адом, над смертью Он одержал; Ликуй, народ, Христос воскрес, Он воскрес, Он воскрес!

2. Ради нас Он умер и воскрес; Распахнул для нас врата небес. Его любовь для всех горит, Над смертными теперь жизнь царит, Спасенье, радость: Спаситель Христос Прощенье грешным на землю принес; Он воскрес, Он из мертвых воскрес. Всю темную силу Сын Божий попрал, Победу над адом, над смертью Он одержал; Ликуй, народ, Христос воскрес, Он воскрес, Он воскрес!

Слова: И. Проханов. Идите, скажите ученикам Его и Петру.

Мк. 16:7 "Тимпаны" 34

630 до-мажор

1. Идите, скажите Христовым друзьям: Воскрес Он из гроба и нет Его там! Любимый Учитель придет к ним опять, Чтоб радовать их и в любви наставлять.

Припев: Скажите: Сын Божий из мертвых воскрес, Скажите всем смертным: Сын Божий воскрес!

2. Идите, несите ту весть и Петру, Кто трижды отрекся пред Ним поутру, Кто стонет теперь от печали и слез; Скажите: из мертвых воспрянул Христос!

3. Хоть ты малодушно Ему изменял, Не для осужденья тебя Он восстал; Он грех твой простил и навеки забыл И путь тебе к жизни блаженной открыл.

4. Воскрес Он не для серафимов Творца, Не для беспечальных, безгрешных людей - Воскрес Он, чтоб грешников скорбных сердца Увидели славу Его алтарей.

Перевод: Н. Казаков.

Музыка: Д. Тоунер.

Пойте славу имени Его. Пс. 65:2

631 си-b-мажор

1. В вышине под небесами Звонко льется пенье, Господу хва-ленье; Ангелы поют хорами В торжествующей хвале.

Припев: Пойте, пойте Богу славы, Восклицайте дружно Господу земли! Пойте, пойте Богу славы, Пойте Господу земли!

2. Милосердье возвещайте: Бог наш возлюбивший Грешников погибших. Взор к Голгофе устремляйте, Умер там за нас Христос.

3. Муж скорбей за нас страдает; Он, в венце терновом Пред концом суровым, Смерть и власть греха свергает И страдальцам мир дает.

4. Он разрушил узы тленья И воскрес в день третий Рано на рассвете. О, воспойте песнь хваленья: Подарил нам жизнь Христос.

Христос воскрес из мертвых славою Отца.

Рим. 6:4 "Гусли" 458 а, б.

632 а) си-b-мажор б) ре-мажор

1. Горит зарею свод небес; Христос Спаситель мой воскрес! Он мрак рассеял, грех попрал И свет и жизнь мне даровал.

2. Три дня лишь Искупитель мой Был поглощен той смертной тьмой; На третий день гробницу Он Расторг, и грех был побежден.

3. Воитель! Нет врагов таких, Чтоб не сразил Ты власти их. Ты камень из груди моей Отринешь силою Своей.

4. Воскрес Он! Что ж мне унывать? Он и меня пришел спасать; И пусть покинет мир меня: Христос со мной, - и счастлив я!

5. Моя Он пища, мой Он щит! Умру я, Он меня призрит. Моя надежда Он и цель: К Нему стремлюсь всегда отсель.

6. Христос воскрес, и я прощен И Богом с Богом примирен; Он к царству вечности меня Зовет, от гибели храня.

7. За ту любовь и благодать Тебя мы будем прославлять И здесь и там, когда в Свой час К Себе в обитель примешь нас!

Слова: И. Проханов. Ангел... отвалил камень от двери гроба.

Мф. 28:2 "Гусли" 415

633 фа-мажор

1. Обвитый чистой плащаницей, Сын Божий, снятый со креста, Был погребен; и пред гробницей Была положена плита.

2. Но не утихли гнев и злоба Его врагов: Он может встать; Из страха их у двери гроба Была положена печать.

3. Минула ночь, поутру рано К могиле женщины спешат, А там в одежде легкотканой Два светлых ангела сидят.

4. Печать отпала от гробницы, Поверглась на землю плита, В гробу нет больше плащаницы, Нет в ней лежащего Христа.

5. Они глядят в недоуменье: Куда Учитель их исчез? И слышат слово утешенья: "Кого вы ищете - воскрес!"

6. И жены, радостью объяты, Бегут к Апостолам Его Благовестить, что Бог распятый Восстал из гроба Своего.

Он воскрес. Мк. 16:6 "Новые напевы" 12

634 фа-мажор

1. Тишина царит в полночи, В полумраке дремлет сад. Там в гробу лежит Спаситель, Ангелы к Нему спешат.

Припев: Ликуй, Мария! Господь твой воскрес! Пойте хвалу, ведь Господь наш воскрес! :,:И возвещайте о том пред народом,:,: Что Он детей Своих к жизни ведет. :,:Их к жизни ведет.:,: Что Он детей Своих к жизни ведет. :,:Их к жизни ведет.:,:

2. Воины упали в страхе: Гроб расторгнут, Он воскрес. Для друзей и для Марии Радость Он принес с небес.

Перевод: Д. Ясько. Музыка: F. Havergal.

635 ля-мажор

1. Арфы золотые в небесах звучат, Ангелы спустились Господа встречать. Тот, Кто был позорно на кресте казнен, С торжеством восходит на небесный трон.

Припев: Все Им совершилось, Всем дает Свой дар; В Нем источник силы, Он наш Бог и Царь. Аминь.

2. Тот, Кто был замучен за грехи людей, Выше всех и лучше в свете без теней. Он с Отцом на троне, Он на высоте, Больше Он не будет распят на кресте.

3. Избранный Ходатай не забыл наш род, Чтоб мы жили свято, силу нам дает. Он в Свою обитель верных позовет. Жив наш Искупитель, любит нас Господь!

Слова: И. Проханов. Музыка: J. Sweney. Бог воскресил Его, расторгнув узы смерти. Деян. 2"24

"Гусли" 417

636 ля-мажор

1. О, какой беспредельный, великий восторг! Бог греховные узы расторг! И, Голгофскою смертью разрушивши ад, Искупил Своих избранных чад!

Припев: В Нем, лишь в Нем, радость в Нем! В Нем вечная жизнь и любви полнота, полнота (полнота). Все сердца да прославят Христа, да Христа. Все сердца да прославят Христа! (да Христа!)

2. В завершенье Своих величайших трудов Он восстал из могильных оков; Да ликуют все люди и своды небес, - Наш Спаситель из гроба воскрес!

3. В воскресенье Его - оправдание всех; Воскресеньем Его попран грех; Воскресенье Его - расторжение зла; Да воспрянут Ему честь, хвала!

4. Он воскрес и со славою торжествовал И Божественным светом сиял; Но и в славе Он той же любовью дышал И ее верной пастве являл.

5. Наш Спаситель три дня в глубине был земной И из ней вынес дар дорогой; Он сияет светлей драгоценных камней: То -Творца примиренье с землей.

6. Пусть живет воскресенье Христово в сердцах И изгонит сомненья и страх! Он воскрес, и мрак ночи навеки исчез, Он воистину в славе воскрес!

Слова: J. Pounds. Музыка: J. Fillmors.

637 до-мажор

1. Я знаю, жив мой Искупитель, И Он стоит невдалеке; Он -мой Господь и Вседержитель, Миров судьба в Его руке.

Припев: Я знаю, жив Воскресший чудно, К Его ногам враги падут. Я знаю, жизнь дает Он людям, В Его руке и власть и суд.

2. Я знаю, твердо обещанье: Что Он сказал, то совершит; Не устрашат меня страданья, Путь к небесам Христом открыт.

3. Я знаю, место мне готово, Где ночи нет, где нет забот; Теперь живу под Его кровом, И Он меня к Себе возьмет.

Очень рано... пришли они ко гробу. Лк. 24:1

"Гусли" 488

638 ля-мажор

1. Лишь только солнце засияло, Христос Спаситель наш воскрес И воскресения начало Сердцам искупленным принес.

2. Христос воскрес! и казнь паденья Уже нас больше не страшит. Христос воскрес! и ветвь спасенья Нам с воскресением дарит.

3. Христос воскрес! и жизни вечной Залог священный Он дарит! Прими же песнь хвалы сердечной, Господь, мой Бог, мой свет и щит!

Перевод: И. Проханов. Он воскрес. Мф. 28:6. Новые напевы" 4

639 до-мажор

1. Да, воскрес из мертвых Иисус, наш Друг, Чудный наш Советник; радуйся мой дух! Смерть и ад расторг Он, власти их лишил, И навеки силу вражью сокрушил.

Припев: Пойте, дети Божьи, Иисус наш жив, Брат Он чадам Божьим, аллилуия! Да, воскрес Спаситель. Пусть весь мир поет: Да, Он жив и любит, любит Свой народ.

2. Пой Ему: Воскресший долг твой заплатил, В город вечной жизни вход Он нам открыл; За грехи Спаситель наши пострадал, За грехи Он умер, жизнь умершим дал.

3. Поспеши, Мария, возвестить друзьям: "Я воскрес из мертвых и явлюся вам, К Моему Отцу Я ныне восхожу И к Его блаженству путь вам проложу.

4. И Петра приветствуй. Пусть не плачет он: Я воскрес из мертвых, он навек прощен; Возвестить не медли грешнику о том, Буду Я ему и другом, и вождем".

5. Иисус явился в круг учеников, И сердца наполнил дух небесных слов; Душам омраченным "мир вам! - Он сказал, - Посылаю вас Я, как Отец послал".

6. И теперь, Спаситель, песню я пою За Твою победу, за любовь Твою. Съединимся, люди, да звучат уста О кресте спасенья, о кресте Христа.

Перевод: Д. Ясько Музыка: K. Glaser. "Гимны христиан" 214.

640 до-мажор

1. Нет во гробе между мертвыми Христа, :,:Он воскрес, вошел во славу И взошел на небеса.:,:

2. На престоле в небесах наш Царь царей, :,:Он дает дары смиренным, Он - Спаситель всех людей.:,:

3. О, не бойтесь! - Ободряет наш Господь: :,:Я был мертв - и жив вовеки, Кто со Мной, тот не умрет.:,:

4. Пред могилой в сердце страха больше нет: :,:В холод смерти, в мрак унылый Бог послал Свой дивный свет.:,:

5. Я воскресну в воскресенья славный час, :,:И Воскресшего увижу, Он сойдет, пробудит нас.:,:

Возрадуются все, уповающие на Тебя. Пс. 5:12 "Гусли" 302 (а). С.Д.П. 474 (б).

641 а) соль-мажор б) фа-мажор

1. О том возрадуйтесь, друзья Христовы, Что Иисус Своими вас назвал. :,:Христос воскрес, и смертные оковы Своею смертью ваши Он порвал.:,:

2. Какая честь и царственное званье Нам во Христе на небе суждено! :,:За Кровь Его, за смерть и за страданье Для нас оно Христом обретено.:,:

3. Есть нам о чем в виду врагов хвалиться: Одним Христом -ничем, ничем своим, :,:И радость в Нем здесь на земле продлится Средь бурь, средь волн, чтоб вечно длиться с Ним.:,:

4. Пройдите, все земные наслажденья! Несете вы тщеславье лишь с собой, :,:Моя душа познала утоленье В руках Христа; вам части нет со мной.:,:

5. Что может быть с той радостью сравнимо, Что нас вручил Спасителю Отец? :,:В руках Его могучих мы хранимы, И Пастырь знает нас - Своих овец.:,:

6. Без воли Бога не падет на землю Единый волос с нашей головы; :,:Из рук Отца небесного приемлю Я все дары Его ко мне любви.:,:

7. Ведь Бог за нас, кто против нас восстанет? Не бойся, стадо малое, иди! :,:Тебе Отец дать Царство обещает, И со Христом врагов ты победи.:,:

8. Вот облака свидетелей пред нами Нас ожидают встретить со Христом; :,:Он нас украсит славными венцами, Наш Иисус - вослед за Ним пойдем.:,:

Свет пришёл в мир. Иоан. 3:19 "Гусли" 416

642 ми-b-мажор

1. Ты, Господь, мне жизни свет, Ты мой мир и утешенье, Ты живешь - мне смерти нет, Ты мне Кровью дал спасенье; И ведешь меня с Собой К вечной жизни, в край родной.

2. Верны Господа слова: Вере вечный мир награда; Он воскрес, наш вождь, Глава, Он попрал все силы ада. Будет час, и -за Главой Мы войдем в Его покой.

3. Я уж вижу чудный свет И лицо Твое, Спаситель! В сердце радость, мир прольет Вид Твой дивный, Искупитель! Там, Господь мой, я душой Буду вечно жить с Тобой.

Я умолю Отца, и даст вам другого Утешителя,

да пребудет с вами вовек.

Иоан. 14:16

О ДУХЕ СВЯТОМ

Музыка: Ч. Габриель. Утешитель же, Дух Святой. Иоан. 14:26

С.Д.П.501

643 ля-b-мажор

1. О предвечный Дух, Ты к нам приди, Силой нас и огнем крести. Удали от нас весь корень зла, Сам вселись в сердца.

Припев: Дух Святой, на нас сойди с небес, Чтобы дух сомненья в нас исчез; Цепи тленья Сам порви, разбей, Неверья тьму рассей (рассей).

2. Глубину познать любви Твоей Сам учи нас - Твоих детей; Слов Твоих премудрость дай понять, - Чтоб другим сказать.

3. Облеки нас силой неземной, Чтоб со злом выйти смело в бой; Благодать Твою пошли в сердца, Ограждать врага.

Перевод: И. Проханов. Музыка: М. Велс.

Научи меня, Господи пути Твоему. Пс. 26:11 "Песни христианина" 35

644 соль-мажор

1. Вождь наш верный, Дух Святой! Будь всегда Ты близок к нам! И веди Своей рукой Нас по жизненным путям. Слышим голос мы святой С чистой радостью в груди: "Путник слабый, о приди! Поведу тебя домой!"

2. Вечно близкий, верный Друг! Ты готов всегда помочь; Не оставь Своих Ты слуг Здесь блуждать сквозь тьму и ночь; Если буря впереди, Сердце слабнет под нуждой, Молви: "Путник, о приди! Поведу тебя домой!"

3. Когда день пройдет трудов И услышим сладкий зов, Когда в небо, как домой, Соберемся мы с мольбой, Веря в мощь Крови святой, Чрез поток нас проведи, Молви: "Путник, о приди! Поведу тебя домой!"

Перевод: И. Проханов. Музыка: П. Блисс.

Духа не угашайте. 1 Фес. 5:19

"Песни христианина" 84

645 ре-b-мажор

1. О грешник! Чтоб в сердце греховном мог жить, Дух вечный желает твой грех обличить. Ему не противься, не медли принять, - Ведь может Дух Божий навек замолчать.

2. О царства наследник! Брось грешных пути, Исполнися Духом, чтоб миром цвести. Учителя Духа ты не огорчай; Его же дарами Христа прославляй.

3. Твой храм опорочен, померк красотой; Алтарь же Господень засыпан золой; Любовью вновь пламя в себе зажигай, И больше уж Духа ты не угашай.

Перевод: И. Проханов.

Дар Святого Духа излился. Деян. 10:45

"Гусли" 219 а, б.

646 а) ми-минор б) до-мажор

1. Предвечный Дух! приди, И свет любви излей, И Царство правды утверди Среди Твоих детей.

2. Дай чувствовать, что в нас, Что с нами вечно Ты, Что близок Ты и в светлый час И в пору темноты.

3. Дай глубже нам познать Премудрость слов Твоих! Учи Твой голос различать От голосов иных!

4. Учи нас отражать Соблазны благ земных, И благо душ учи искать В велениях Твоих!

5. Дай счастье ощущать В страданьях за Тебя; Как славу, крест Твой принимать И петь Тебе, скорбя!

Перевод: Д. Ясько. Музыка: John Wyeth. "Гимны христиан" 233.

647 ми-мажор

1. Дух Святой, Дух благодати, К нам приди в любви святой, И сердца сюда пришедших К пенью дружному настрой. Научи нас петь ту песню, Что поют на высоте Хоры Ангелов небесных О Спасителе Христе.

2. Здесь мы ставим Авен-Езер, Ты доселе нам помог, И вовеки будь к нам близок, Сохрани в нас Твой залог. Мы блуждали в мире этом, Но Спаситель нас взыскал, Озарил небесным светом, На Голгофе оправдал.

3. Благодать, мы всей душою Сознаем наш долг тебе: Ты своею добротою Приковала нас к себе, Мы так склонны заблуждаться, Уходить с Твоих путей; Наше сердце, наши чувства Для Себя запечатлей.

Слова: И. Проханов. Музыка: И. Вебер (а).

Музыка: Н. Казаков (б).

Дух Святой... научит вас.

Иоан. 14:26.

"Тимпаны" 4 а, б.

648 фа-мажор

1. Дух Святой! Тобой, как силой, Я стремился обладать. Сердце жаждало, просило, Как подарок, благодать. Но моленья были тщетны, Я, как прежде, беден был; И тогда как Друг заветный, Ты со мной заговорил.

2. "Я един с Отцом и Сыном; Я твоей души Творец; Кто же будет властелином: Я иль ты, земной гордец? Пробудися в раскаянье И, смирясь, молись опять, Чтоб твой Царь, придя в сиянье, Мог тобою обладать".

3. И в груди зажегся пламень, Пал я, с трепетом дыша, И растаял в сердце камень, И молилася душа: "Я всего себя всецело, Дух Предвечный, отдаю; Будь царем души и тела, Утверди в них власть Свою".

4. И Дух вечный в те мгновенья Светлый лик мне Свой явил; И Он снял венок мученья, Радость в сердце мне вселил. И с тех пор Он помогает Мне, как Друг, в беде лихой, И в печали подкрепляет, Как Утешитель благой.

5. Как Учитель, наставляет Он на истину меня, Как Хранитель, избавляет От греховного огня. Если враг мой наступает, Он приходит в тот же миг, Силой дух мой исполняет Для побед Его святых.

Слова: И. Проханов. Музыка:. Г. Драненко. По внушению Духа. Деян. 21:4. По влечению Духа. Деян. 20:22 "Песни первых христиан" 62

649 ми-минор

1. В служенье вечному ученью Апостол Духом был водим; Ходил он по Его внушенью, Дышал и вдохновлялся Им. Какое славное хожденье! В нем прямота и чистота, В нем невозможно ук-лоненье Иль шаг неверный от Христа.

Припев: Дай только знать Твой голос чудный, Твоим внушеньям лишь внимать, Чтоб здесь, идя стезею трудной, Я мог с Тобой торжествовать!

2. Счастлив душою тот безмерно, Кто Духом Божиим водим; Походкой бодрою и верной Пройдет он путь свой невредим. Он с Духом Божьим безопасно Проникнет в логовище львов, Пройдет вдоль пропасти ужасной, Как по стезе цветных ковров.

3. О Дух предвечный! Отдаюся Во власть Тебе: веди меня! С Тобой в пути не убоюся Ни бездн, ни смерти, ни огня. От своевольного скитанья Меня, Всесильный, сохрани И все неверные влиянья От плоти слабой устрани!

Перевод: И. Проханов. Музыка: А. Кеше (б). Пошлю вам от Отца, Дух истины. Иоан. 15:26 "Заря жизни" 76 а, б.

650 а) ре-мажор б) соль-минор

1. Поток с дарами Бог льет над нами; Его я знаю, Его желаю, Отец! Твое ведь чадо я, Святого Духа так жажду я!

2. В труде ль, в покое Твержу одно я: Нигде нет счастья, Везде ненастье, Когда Творца не славлю я; Святого Духа так жажду я.

3. Мой долг учиться, И грех лениться; Есть долг важнее, -Всего сильнее Любить Того, Кто спас меня, Святого Духа так жажду я.

4. Он - жизнь живущим, Ветвям растущим Дает Он соки. О Бог высокий! К лозе Своей привей меня, Святого Духа так жажду я.

5. Тогда в сознанье Блеснет сиянье; Цветы зардеют; Плоды созреют Тому, Кто дал нам шум ручья, Святого Духа так жажду я.

Утешитель же Дух Святой. Иоан. 14:26

"Гусли" 223

651 до-мажор

1. Приди, Святой Дух - Утешитель, В сердечной царствуй глубине! Премудрости мне будь Учитель, Открой святую волю мне. Учи меня познать Творца И в Нем учи любить Отца.

2. Излей в меня луч разуменья, Рассей во мне неверья тьму; Твое лишь может вдохновенье Дать вечной правды свет уму; Любовью душу мне согрей, Любовь к Спасителю дай ей.

3. Отрада мне и утешенье - Ты, Дух Утешитель Один; В скорбях душе успокоенье Дает Тобою Божий Сын; Любовь, надежду шлет мне в дар И веры в сердце множит жар.

4. О, сделай милостью Твоею Мне сердце чисто и дух прав; Владей всегда моей душою; Дай силу воле, кроткий нрав; Со мной, Учитель мой, пребудь И укажи к блаженству путь.

С.Д.П. 287 а, б, в.

652 а) ми-b-мажор б) ля-мажор в) ре-минор

1. Красота Иисуса, светись во мне! Чистота и любовь, проявись вполне! Дух любви и огня (и огня), Оживи и меня (и меня), Чтобы образ Иисуса сиял во мне.

2. Пусть увидят во мне красоту Христа, Всю Его чистоту и любовь всегда. О Дух Божий, приди (приди), Все во мне измени (измени), Пусть увидят во мне красоту Христа.

3. Дух Святой, Утешитель, живи во мне, Благодать и обитель Твоя - во мне, Чтоб я плод приносил (приносил), И Тебя я любил (я любил), И вечерю со мною Ты разделил.

4. Пусть душа с торжеством гимн хвалы поет, Славя имя Христа, Им Одним живет, Чтобы имя Христа (Христа), Прославляли уста (уста), Чтобы пела душа гимн хвалы всегда.

Слова: И. Проханов. Музыка: Н. Казаков (б). Где Дух Господень, там свобода. 2 Кор. 3:17

"Тимпаны 5 а, б.

653 а) ре-мажор б) си) b-мажор

1. Дух Свободы! Цепи тленья Сам разбей в людских сердцах! Дай, чтоб дух усыновленья Возрастал в Твоих детях! Дух, что в день Пятидесятый На Апостолов сошел, Полнотой даров богатый, Сотвори в нас Свой престол!

2. Дух Утешитель! Скорбящим Утешение пошли! Помоги Твой труд творящим Утешать сынов земли. Дай дары нам врачеваний, Дар пророческих речей; Но что больше всех даяний, Дай нам дар любви Твоей!

3. Ты на верных изливаешь Благодать на благодать; Ты в нас Церковь созидаешь, Ты в ней хочешь мир объять. Дух! в любви Отца и Сына Ветви Церкви оживи, Да сольются все в едино В вечном подвиге любви!

Перевод: Д. Ясько. Музыка: C. Scott.

654 ля-b-мажор

1. Открой глаза мои, чтоб я Узрел небесных тайн лучи, Чудесный ключ Твой мне вручи, Чтоб на свободу вышел я, В молчанье жду... О, дай ответ И волю мне Твою открой... Открой глаза, пошли Твой свет, О Дух Святой.

2. Открой мне слух, чтоб слышал я Глаголы истины Твоей, При звуках вечной правды слов Умолкнет шум земных речей. В молчанье жду... Явись мне Сам И правду вечную открой. Открой мне слух к Твоим словам, О Дух Святой!

3. Открой уста мои, Чтоб я Твою мог правду возвещать; Открой мне сердце, чтоб всегда Лилась потоком благодать. В молчанье жду... Приди скорей, Источник силы мне открой, Открой мне сердце, будь во мне, О Дух Святой!

Благослови, душа моя Господа, и не забывай всех благодеяний Его.

Пс 102:2

ЖАТВЕННЫЕ

Перевод: Д. Ясько. Музыка: G. Minor.

Молите Господина жатвы, чтобы выслал

делателей на жатву Свою. Мф. 9:38

С.Д.П. 238

655 до-мажор

1. Сей благое семя на зарнице жизни, Для спасенья падших жертвуй и гори! Скоро будет осень, скоро все мы вместе В радости великой соберем снопы.

Припев: :,:Соберем снопы, Соберем снопы, В радости великой соберем снопы.:,:

2. Сей, коль солнце светит, сей и в день ненастья, Тьма и холод жизни дух да не смутит. Твой посев созреет, кончатся страданья, К жатве верной, чудной пусть душа спешит.

3. Сей, коль слезы льются, Бог воздаст обильно, весь отдайся сердцем гибнущих спасать. Слезы Сам отрет Он в день, когда пойдем мы В радости великой жатву собирать.

Слова: C. Luther. Музыка: G. Stebbins.

Дерево, не приносящее

доброго плода, срубают. Мф. 3:10

"Гимны христиан" 332. "Гусли" 361

656 ре-мажор

1. Не хотел бы я бесплодным К трону Господа прийти, Хоть одну хотел бы душу, - Сноп один в руках нести.

Припев: Не хотел бы я бесплодным К трону Господа прийти, Хоть одну хотел бы душу Иисусу принести.

2. Иисус мой - Искупитель, Смерти ночь мне не страшна, Но пустым пред Ним явиться, - Вот, что так страшит меня.

3. Если б мне года былые Дано было возвратить, Мне и радостью, и счастьем Было б Господу служить.

4. О, трудитесь, дети Божьи, День проходит, ночь близка; И, пока не поздно, души Вы спасайте для Христа.

Что посеет человек, то и пожнет. Гал. 6:7

"Гусли" 370

657 ля-мажор

1. Что посеял, что посеял? При дороге что посеял? Вот летят орлы и птицы, Унесут зерно пшеницы, И лишишься ты его.

2. Что посеял, что посеял? Между камней что посеял? Камней много, почвы мало, Вышло скоро, но завяло И засохло у тебя.

3. Что посеял, что посеял? Между терний что посеял? Знай, богатство иль невзгоды Заглушат пшеницы всходы, Не дадут они плода.

4. Что посеял, что посеял? В доброй почве что посеял? То зерно уж не завянет, Ожиданье не обманет, Но сторичный плод нам даст.

5. Что посеял, что посеял? В этой жизни что посеял? Все, что сеял в смертном теле, Словом уст твоих иль в деле, Все пожнешь за гробом ты.

Слова: Е. Кутейникова-Донская. С.Д.П. 240

658 ля-мажор

1. Что сеял ты, друг мой, весною? Не злаков ли хлебных зерно? Колосьев волной золотою Покрыто все поле твое!

Припев: Сей доброе семя всегда, Пожнешь, что посеял, тогда. (Сей доброе семя во имя Христа, Пожнешь, что посеял, тогда). День жатвы придет, не замедлит, - Пожнешь, что посеял, тогда!

2. А рядом, - о страшное поле! Не враг ли посеял там зло? Колючей, опасной травою Так густо оно заросло.

3. Что сеял на поле ты жизни, - Любовь или злую вражду? Взойдет твой посев и созреет, И в вечности примешь ты мзду.

4. Посеем Учителя слово, Великое слово любви, О жертве Его всем расскажем, О пролитой Агнцем Крови.

5. Придет день, увидим мы в небе Спасенных, счастливых людей - Великую жатву спасенья... О, сей, неустанно, друг, сей!

Перевод: И. Проханов. Музыка: Г. Роот.

Я скажу жнецам: соберите... пшеницу... в житницу. Мф. 13:30

"Песни христианина" 29

659 соль-мажор

1. О, где же жнецы, чтоб теперь собрать С полей, злом богатых, - добра снопы? Серпами любви надо труд свершать, До тени ночной класть нельзя серпы.

Припев: Где же жнецы, где? Кто, кто готов? Кто хочет на праздник житницы прийти? Кто хочет с нами в нее нести Колосья мира с полей грехов?

2. Ищите колосья среди травы, Пшеницу средь плевел найдете вы; Не бросьте колосьев, что у пути, Спешите их в житницу принести.

3. Вот колос созрел уж, к земле поник; И жатвы великой мир скоро ждет; Работников мало, а труд велик, Нельзя медлить нам, ведь все пропадет.

4. Берите же, люди, свои серпы, Несите с обильным зерном снопы; Трудитесь до встречи Царя-Главы И в житницу Божью войдете вы.

Перевод: Д. Ясько. Музыка: G. Elvey.

660 соль-мажор

1. Благодарные сердца, Поспешите в дом Отца! Урожай свезли с полей До прихода зимних дней. Бог - начало всех начал -Нам все нужное послал. Поспешите в Божий дом Вознести хвалы псалом!

2. Мир весь - поле, что давно Богу плод принесть должно. Плевел и пшеница тут Рядом издавна растут. Сперва зелень, позже - плод, Так идет из рода в род. Боже, молим об одном: Сделай добрым нас зерном!

3. Наш Господь опять придет, Жатву с поля соберет, Все соблазны удалит, Рай желанный возвратит. Даст Он ангелам приказ: Сжечь все плевелы огнем, А пшеницу в тот же час Отнести в небесный дом.

4. Ей, гряди, Господь, гряди! Церковь молит, Церковь ждет; Свой народ освободи От греха и от забот. Обновленные душой, Вечно будем жить с Тобой. Боже, Боже, поспеши, В мире жатву соверши!

Слова: И. Проханов. Сруби её: на что она...?Лк. 13:7 "Гусли" 351

661 си-b-мажор

1. Роскошной листвою покрытый Цвел сад среди живых долин; Его устроил именитый И властный в мире господин; И каждый год он неизменно Свой сад прекрасный посещал И, как растет он постепенно, С любовью нежной наблюдал.

2. Среди других произрастала В саду смоковница одна; Два года сряду не давала Плодов хозяину она. По своему обыкновенью, Он в третий год приходит вновь И не находит, к удивленью, Опять в ее ветвях плодов.

3. Тогда, душою огорченный, Он виноградарю сказал: "С надеждой, в сердце затаенной, Я до сих пор все ожидал, Что плод живой для господина Смоковница произведет. Но что же это за причина? Она плодов мне не дает.

4. И ныне взор мой не встречает На ней ни смокв и ни цветов; Зачем тут землю занимает Она? Сруби ее для дров". Садовник, полный сожаленья, Стал господина умолять: "О господин! в долготерпенье Оставь ее на год опять.

5. Я это дерево оброю, Ручьем бегущим обведу, И летом под ее листвою, Быть может, смоквы я найду; А если будет все напрасно: Она не станет смокв растить, Твоя десница будет властна Ее для пламени срубить".

Перевод: И. Проханов. Музыка: C. Morris. Посмотрите на нивы, как они побелели. Иоан. 4:35

"Новые напевы" 49

662 до-мажор

1. Нивы налилися, ожидают нас, Знаем, Бог пришлет жнецов в великий час. Но теперь их мало, поле жатвы ждет, Слышите ли, братья, нас Христос зовет.

Припев: Да, ныне жатвы день (Да, ныне радостный жатвы день), радостный жатвы день (Да, ныне радостный жатвы день). Золотистое зерно мы будем жать серпом. Да, ныне жатвы день-(Да, ныне радостный жатвы день), Радостный жатвы день (Да, ныне радостный жатвы день). Будем гибнущих искать, Спасать их со Христом.

2. Брату слабому ты руку протяни И любовь к работе праздному вдохни! Радостно работай, с нивы не уйди! И услышишь: "Раб Мой, в радость ты войди".

3. В небе солнце светит, ты спасай народ, Жатвы день не долог, скоро он пройдет. Бойся без снопов живых к Христу прийти И старайся их побольше принести.

Перевод: И. Проханов. Музыка: Rexford (а).

Так как вы сделали это одному из

сих братьев Моих. Мф. 25:40

"Кимвалы" 21 (а).

663 а) ре-мажор б) до-минор

1. Вдали склонялись нивы Под солнечным лучом, Жнецы, народ счастливый, Шли каждый со снопом. Больной глядел уныло Из дома своего: "Я слаб, к труду нет силы Для дела Твоего".

2. Но к ночи путник дальний Пришел к дверям его; Стакан с водой кристальной Он вынес для него; Когда же освеженный Тот путник вдаль ушел, Он сноп позолоченный В своих дверях нашел.

3. И Богу со слезою Сказал он: "Сноп один Принес я, но не мною Он связан, Властелин. Воды во имя Бога Прохожему я дал; Наутро у порога Сноп этот увидал".

4. И слово в утешенье Услышал он: "За твой Поступок в на-гражденье Оставлен сноп живой; И если кто, страдая, Не в силах жать в полях, Тот, скорбным помогая, Найдет свой сноп в дверях".

Перевод: Д. Ясько. Музыка: J. Clemm.

664 ля-минор

1. Здесь и там поля белеют, Глаз не видит им конца. Ждут колосья золотые Рук усердного жнеца.

Припев: Вышли делателей, Боже, На созревшие поля, Чтоб собрали все, что можно, Пока жатва не прошла.

2. Вышли с раннею зарею, В знойный полдень вышли их, Вышли к вечеру на ниву Поддержать жнецов Твоих.

3. Верный труженик Господень, Жни ячмень, пшеницу, рожь... Жатва кончится, на отдых В радость вечную войдешь.

Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его.

Откр. 22:12

ВТОРОЕ ПРИШЕСТВИЕ ХРИСТА

Перевод: А. Пейкер. Музыка: J. Black. При последней трубе. 1Кор. 15:52 "Новые напевы" 8

665 соль-мажор

1. В час, когда труба Господня над землею прозвучит И настанет вечно светлая заря, Имена Он всех спасенных в перекличке повторит, Там, по милости Господней, буду я.

Припев: На небесной перекличке (На небесной перекличке буду я), на небесной перекличке (на небесной перекличке буду я), на небесной перекличке (на небесной перекличке) Там, по милости Господней, буду я.

2. В день блаженный воскресенья всех умерших во Христе, Водворенья их в обители Царя, Всех святых, омытых Кровию, пролитой на кресте, Созовет Он, и на зов отвечу я.

3. Дай трудиться для Тебя, Господь, любовью всем служить С утра раннего и до заката дня, А когда велишь работу мне земную Ты сложить, На небесный клич тогда предстану я.

Перевод: И. Проханов.

Приидет Сын Человеческий во славе. Мф. 16:27

"Гусли" 167

666 фа-мажор

1. Вот идет Господь с сияньем И с победным торжеством; О, придите с ликованьем И пред Ним с хвалой падем!

Припев: Братья, славу воспевайте: Воцарился "Муж скорбей"! И на Господа взирайте Взором радостных очей.

2. Славный день настал венчанья, На престол Господь вступил, И основы мирозданья Свет спасенья озарил.

3. На кресте в венце терновом Голова была Христа, А теперь в сиянье новом Блещет лика красота.

4. В небесах в согласье стройном Все хвалу Христу поют; Вдохновением спокойным Реки радости текут.

Слова: H. Turner. Музыка: J. Granahan.

Не знаете ни дня, ни часа, в который

приидет Сын Человеческий. Мф. 25:13

"Гимны христиан" 218. "Гусли" 383

667 ре-мажор

1. Быть может, зарей, когда утро начнется И солнечный луч сквозь туманы пробьется, Придет Иисус в полноте Своей славы Собрать от земли Своих.

Припев: О, доколе, Господь? Когда воспоем мы тот гимн: "Он грядет к нам, Аллилуйя! :,:Аллилуйя, аминь!:,:"

2. Быть может, и в полдень иль в час полуночи Внезапно увидят Его наши очи; Он будет идти к нам с источником света, Чтоб взять от земли Своих.

3. И воинства Божии, с неба спускаясь, И души спасенных, с грядущим сливаясь, Все вместе Ему воспоют песнь хваленья, Что взял Он с земли Своих.

4. О, радость туда перейти без страданья, Без боли недуга, без мук умиранья, Быть с Господом в славу Его восхищенным, Куда Он возьмет Своих.

Слова: И. Проханов. Музыка: П. Блисс. Подобно будет Царство Небесное десяти девам. Мф. 25:1

"Свирель Давида" 27

668 ре-мажор

1. Звезды на небе сияли; Ночь была светла, тиха. Десять дев в чертоге спали, Ожидая жениха. Все они в руках имели Каждая светильник свой; :,:Масла взять не захотели Неразумные с собой.:,:

2. Пять разумных масла взяли И спокойно без забот В доме мирно почивали, Веря в радостный приход. Вдруг раздался в час

полночный Громкий клич: "Жених идет". :,:То глашатай полномочный К пробужденью всех зовет.:,:

3. Пять разумных пробудились, Стали пламя поправлять; И, как прежде, засветились Их светильники опять. Неразумные взывают К мудрым: "Светочи у нас :,:С каждым мигом угасают, Масла нет и поздний час".:,:

4. Слово им в ответ звучало: "Лучше вам пойти купить, А иначе будет мало Вам и нам, чтоб всем светить". Неразумные - несчастны; Масло покупать пошли, :,:Но пришел Жених прекрасный, Мудрые на пир вошли.:,:

5. Неразумные приходят И не видят дев других, И приема не находят, Он закрыт навек для них. Девы юные, похожи Будьте вы на мудрых дев, :,:Чтоб, послушав голос Божий, Не навлечь Господень гнев.:,:

6. Масла чистого от Бога, Духа Божья, Сил святых, Запасите много-много Для светильников своих, Чтоб, когда Жених прекрасный К нам придет в лучах порфир, :,:Вы могли с отрадой ясной С Ним войти на вечный пир.:,:

7. Не дремлите, бодры будьте, От очей гоните сон. А заснете, не забудьте, Что придет нежданно Он. Во Христе всегда трезвитесь, Укрепляйтесь верой в Нём; :,:С дремотой сердец боритесь, Ночью бодрствуйте и днём.:,:

669 соль-минор

1. Христос, Богом посланный, вышел из храма Пред крестною смертью Своей; С глубокою скорбью простыми словами Учил Он возлюбленных друзей.

2. "Скажи нам, Учитель, последнее слово, Пока еще с нами живешь. Скажи нам, Учитель, когда это будет, Когда Ты судить людей придешь?"

3. "Услышите всюду военные слухи, Восстанет народ на народ, И будут болезни, и глады, и моры, И братская кровь потечет.

4. Уменьшится вера, погаснет надежда, В сердцах охладеет любовь, И многие люди тогда соблазнятся, Отвергнут Создателя миров.

5. Когда же увидите мерзость во храме, То знайте, что суд при дверях: Смотрите, чтоб вы не уснули сердцами Держите светильники в руках.

6. И солнце померкнет, и месяц, и звезды, А люди покинут свой труд И скажут: "Падите, покройте нас, горы!" Но горы на них не упадут.

7. Тогда придет с неба Христос лучезарный, Он будет как солнце сиять, А верные Богу, из праха поднявшись, Пред Ним будут в радости стоять.

8. Тогда соберутся пред Ним все народы От края до края земли, И каждого дело откроется верно Пред ликом Небесного Судьи".

Когда Он приидет прославиться во святых Своих.

1 Фес. 1:10 "Гусли" 375

670 ре-минор

1. Господь! Когда придешь Ты Сам Недугам, скорби и слезам С любовью положить конец И дать нам вечный Твой венец?

2. Спасенные рукой Твоей В долине бедствий и скорбей, Там в мире будем жить с Тобой И славить вечно подвиг Твой.

3. Христос - Спаситель мой и Свет, И верный Вождь в долине бед, Душа с Тобой и в смертный час Не примет смерти, Ты за нас.

4. Ты скорби, казнь и смерть вкусил И Кровью все грехи омыл. Христос, Господь, Спаситель мой! Ты дашь и мне вкусить покой.

Перевод: И. Проханов.

Предо Мною преклонится всякое колено. Ис. 45:23

"Гусли" 406 а, б.

671 а) ми-минор б) ля-мажор

1. И будет: Божьи дети встанут И все придут к лицу Христа; О, как тогда хвалой воспрянут В сердечной радости уста!

2. И юноши, и старцы, дети - Все, облеченные в виссон, С ветвями пальмы в чудном свете Тогда стекутся на Сион.

3. Господь обрадует и примет Своих возлюбленных детей; С них поношение Он снимет И слезы их отрет с очей.

4. Там плача никогда не будет - В той дивной родине святой, Но каждый скорби все забудет, Благословляя жребий свой.

5. Там уж никто ни мук, ни боли Не причинит им никогда, И тот, кто был гоним, в неволе, Освободится навсегда.

6. Там нет и признака страданья И смерть навеки не придет; Там свет Господнего сиянья Не помрачится, не зайдет.

7. Они не будут уж томиться, Не поразит их больше зной, Но будут вечно веселиться, Как сад, упитанный водой.

8. От тука дома насыщает Господь там избранный народ, Он утомленных напояет Живым потоком тихих вод.

9. Он им на пажитях прекрасных Покой от всех трудов пошлет; Для них в селеньях безопасных Там радость над главой взойдет.

10. Они, как камни, воссияют В венце Владыки своего И, как светила, заблистают Вовеки на земле Его.

Встань, спящий, и воскресни из мертвых...

Еф. 5:14 "Гусли" 43

672 ля-b-мажор

1. Пробудись от сна, друг бедный, Вот в полуночи Жених В славе шествует победной С мертвыми судить живых.

2. Он грядет, и всех пробудит Божья страшная труба; Как судья тогда осудит Он ленивого раба.

3. Но блажен, кого Спаситель На труде его найдет; Он в небесную обитель В светлой радости войдет.

4. Нерадивые же - руки Обратят тогда к холмам: С воплем их уменьшить муки, Но не внемлят их мольбам.

5. Берегись же постоянно Сна, душа, и бодра будь. В час полночный, в час нежданный Позовут тебя на суд.

6. Нерадивые вздремали, Оскудел у них елей, Но за то несчастны стали И остались вне дверей.

7. Пробудись, о грешник бедный, И зажги светильник твой, Вот грядет в венце победном Тот, Кто властен над тобой.

Вот, жених идет. Мф. 25:6 "Гусли" 388

673 ми-b-мажор

1. Уж слышу я шум как бы множества вод И стон ожидания мира. Готовься, невеста! Жених твой идет И близок час брачного пира!

Припев: Гряди, мой Спаситель, отрада очей! Готова войти я в обитель; Омыта в пречистой Крови я Твоей, О Боже, мой Царь, мой Спаситель!

2. Забудь все, чем мир твое сердце мутил; Все слезы, печаль, ожиданья, И вспомни, как Бог твой тебя возлюбил, Какие понес Он страданья.

3. Люби, как один Он любить тебя мог, Страдай, на Иисуса взирая; Прощай, как Спаситель твой дивный и Бог Простил, за тебя умирая.

4. О верь, как поверил любви Он твоей, О верь, что Он любит безмерно; Что выше и глубже всех гор и морей Любовь Его вечна и верна.

Празднуй... праздники твои. Наум. 1:15

РАЗНЫЕ ХРИСТИАНСКИЕ ПРАЗДНИКИ

Перевод: И. Проханов.

Осанна! благословен Грядущий во имя Господне! Мк. 11:9

"Заря жизни" 92

674 до-мажор

1. Осанна, Осанна, Осанна! О люди, дружно воспоем Спасителя Христа! Воспойте радостно псалом, Все души, все уста!

Припев: Осанна! пусть кругом звучит, Осанна в честь Христа! Сегодня праздник торжества*, воспойте все уста!

2. Осанна, Осанна, Осанна! Осанна да звучит у всех: У малых и больших; Христу, Кто нам прощает грех, Да льется дружный стих!

3. Осанна, Осанна, Осанна! Осанна да звучит кругом Веселою рекой; Поутру, вечером и днем Да льется звук святой.

4. Осанна, Осанна, Осанна! В собраньях, семьях и домах Пусть все поют уста. Да изливается в сердцах Осанна для Христа.

* На праздник Рождества вместо слова "торжества" петь "Рождества"

Сей Иисус, вознесшийся... придёт таким же образом. Деян. 1:11 "Гусли" 423

675 ми-b-мажор

1. О, какой нам путь открылся, Чтобы в царствие идти! Божий Сын с небес явился, Чтобы всех туда ввести. В мире скорби Он родился, Вид раба Он воспринял, В кротости для всех трудился, Был распят, потом восстал.

2. Сорок дней по воскресеньи На земле являлся всем; Дав Себя на осмотренье, Он Фому уверил тем. Он подал им обещанье, Что Он Дух Святой пошлет, Чтоб Голгофское страданье Принесло свой славный плод.

3. Он собрал потом на гору Всех Апостолов Своих, Виден был простому взору, Как вознесся в виде их. Вдруг два мужа им предстали И сказали: "Иисус, Как вознесся, - вы видали, Так опять придет на суд".

Слова: И. Проханов. Музыка: R. Harkness. Хорошо нам здесь быть. Мф. 17:4 "Гусли" 336

676 ля-b-мажор

1. Там, на вершине озаренной, На Твой, Спаситель, глядя лик, Твоим сияньем восхищенный, Воскликнул пылкий ученик: "Как было б хорошо с Тобою Здесь в чудной куще обитать И в свете славы всей душою Одни восторги лишь вдыхать!"

2. Но вдруг исчезнуло сиянье, И Ты такой же, как всегда, Учеников повел в молчанье В долины, села, города; Ты их опять повел навстречу Скорбям и ярости врагов, Повел с неправдой в бой и сечу, В мир искушений и трудов.

3. Как часто, по земле шагая, Мы к небесам парим душой, Лелеем мысль о благах рая, И нам тяжел наш путь земной. Когда Ты видишь, Царь созданий, Что нам покой борьбы милей, Тогда Ты Сам на поле брани Веди мечтательных детей.

4. Когда Ты Сам идешь пред нами, Тогда свершаем ряд побед, Тогда мы радостны сердцами, Тогда нам сладок Твой завет; С Тобой не страшны силы ада, На нас идущие с грозой, С Тобой и в горечи отрада, С Тобою - свет во тьме ночной.

Слова: И. Проханов. Музыка: А. Кеше. Да будет у вас юбилей. Лев. 25:11 "Песни первых христиан" 98

677 си-b-мажор

1. Звучите, трубы юбилея, Победной песнью над землей! Народ Христа, молись дружнее, Под звуки труб хвалу воспой!

Припев: Звучите, трубы юбилея, Победной песнью над землей! Народ Христа, молись дружнее, Под звуки труб хвалу воспой!

2. Подвижник правды перед нами, Борец Христа в долине бед, Он беззаветными трудами Украсил стезю многих лет.

3. Он верен был, когда толпами Враждебных сил был окружен, Не раз в борьбе его делами Лукавый стан был побежден.

4. Он твердо строил дом духовный, Трудясь без устали в пыли, И звал под кров Любви Верховной Заблудших путников земли.

5. Он был орудьем Божьей силы, Подвижником Его добра, И нес служеньем в мир унылый Лучи Господнего утра.

для нескольких:

2. Подвижники Христа пред нами - Борцы Его в долине бед; Они украсили трудами Тернистый путь за много лет.

3. Они были верны сердцами; Толпой врагов окружены, Не раз в сраженьях их делами Враги были побеждены.

4. И строя дружно дом духовный, Трудясь без устали в пыли, Они под кров Любви Верховной Влекли заблудших слуг земли.

5. И как орудья Божьей силы Они служением добра Несли на землю в мир унылый Лучи Господнего утра.

Музыка: А. Архангельский.

Лк. 2:29-32

С.Д.П.445а,б.

678 а) соль-минор б) ми-минор

1. Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; Ибо видели очи мои спасение Твое, которое Ты уготовал пред лицом всех людей, Свет к просвещению язычников, и славу людей Твоих Израиля.

Как хорошо и как приятно

жить братьям вместе! Пс. 132:1

Да надзирает Господь надо мною

и над тобою, когда мы скроемся

друг от друга.

Быт. 31:49

ПРИВЕТСТВЕННЫЕ И ПРОЩАЛЬНЫЕ

Перевод: И. Проханов. Музыка: К. Инкис. Как хорошо и как приятно жить братьям вместе. Пс. 132:1

"Новые напевы" 13

679 ре-мажор

1. Дорогие минуты нам Бог даровал, Мы увидели братьев, сестер, :,:А Иисус дорогой с нами быть обещал, Дадим Богу в сердце простор!:,:

2. Как приятно нам встретиться с вами пред Ним И волнение мира забыть, :,:Как отрадно, исполнившись Духом Святым, Общение душ разделить.:,:

3. Мы, Сионские путники, здесь отдохнем У источников Божьей воды; :,:На Фаворе побудем и снова пойдем За Господом мимо вражды.:,:

4. Здесь в общении сладком забыли мы страх И суровые камни в пути. :,:Ободренье нашли мы в Господних словах, Чтоб с силою новой идти.:,:

5. Потеснее окружим Иисуса Христа И, взирая к предвечным горам, :,:Под бронею Его, под покровом щита Пойдем по Господним следам.:,:

Слова: И. Проханов. Музыка: Н. Казаков. Кто принимает вас, принимает Меня. Мф. 10:40 "Песни первых христиан" 112. С.Д.П. 352

680 ля-минор

1. Милости просим, друзья дорогие! Настежь открыты пред вами сердца; Вы не чужие для нас, но родные: Мы все единого дети Отца.

Припев: С братской любовию милости просим! В наших сердцах торжество. Господу нашему славу возносим За посещение Церкви Его.

2. Нам расскажите, как вас из пучины В пагубный час Он из бездны извлек, Как Он, приведши вас к скалам твердыни, Чудное слово "спасен!" вам изрек.

3. Нам расскажите, как Бог милостивый Вас охранял от рыкающих львов, Как ураган укрощал Он строптивый, Как бесприютным давал Он покров.

4. Нам расскажите, как в местности вашей Вы получали от Бога дары; Черпали благости полною чашей, Как вы вкушали с Иисусом пиры.

5. Нам расскажите, как дивно, спокойно Бог ваш беседовал с вами не раз; Братья, споем мы торжественно, стройно: Тот же Господь и у вас, и у нас.

Слова: И. Проханов. Музыка: А. Кеше.

Быв разлучены... с большим желанием

старались увидеть лицо ваше. 1 Фес. 2:17

"Свирель Давида" 55

681 ре-мажор

1. Друг! из временной разлуки Ты вернулся наконец: Льются радостные звуки Из ликующих сердец.

2. В душах наших оживится Пережитое опять, Станем вместе мы молиться, Петь и Слово разбирать.

3. Вместе будем мы трудиться, Благовествуя Христа, Вместе будем мы стремиться, Чтобы жизнь была чиста.

4. Вместе будем мы стараться О развитии кружка, Будем в Боге укрепляться, Чтобы жизнь была легка.

5. Бог твое к нам возвращенье Духом благ да освятит И совместное служенье Для кружка благословит.

Музыка: E. Gebhardt. "Гимны христиан" 404-А

682 ре-мажор

1. Мы увидели друг друга, В этом дивный есть бальзам, Исце-ленье от недуга, Укрепление сердцам.

Припев: Всем привет вам, всем привет вам, Братьям, сестрам, всем привет. Здесь мы в сладостном общенье За Христом пойдем вослед.

2. Сердце полно восхищенья И восторгом дышит грудь. В дивном сладостном общенье Здесь мы можем отдохнуть.

3. Что за счастье, что за радость Вечно пребывать с Христом Там, где все сердца в согласьи И в любви ликуют в Нем.

4. Наше счастье неземное Выше всех даров земли, И общенье дорогое, Возликуем сердцем мы.

Слова: И. Проханов. Музыка: К. Инкис. Как хорошо и как приятно жить братьям вместе!

Пс. 132:1

"Новые напевы" 53

683 до-мажор

1. Отраду небесную для сердец Нам послал Отец; Для радости ясной собрал Он нас; Честь Ему за этот час!

Припев: :,:Всем привет (всем привет),:,: Братьям, сестрам, всем привет (всем привет); Бог призвал (нас призвал) в чудный свет (в чудный свет), Будем радоваться в Нем.

2. В собранье во имя Его Иисус Быть Сам обещал. Он хочет, чтоб вечный наш с Ним союз В благодати возрастал.

3. Мир этот не знает отрады той, Что Господь нам дал; Молиться мы будем, чтоб Он благой Вечно с нами пребывал.

Перевод: И. Проханов. Музыка: L. Mason. Сохранять единство духа в союзе мира. Еф. 4:3

"Кимвалы" 4

684 до-мажор

1. Блажен союз, что нас В любви Христа связал, Общенью душ, которых спас, Он образ неба дал.

2. К Отцу небесных благ Свои мольбы несем; В надеждах, целях и трудах Едины мы с Христом.

3. Заботы, бремена И скорбь одна у нас: За братьев часто льет из глаз Слеза, любви полна.

4. Грустна разлука нам; Но верим мы, что вновь Мы встретимся иль здесь, иль там, Где вечный Бог - любовь.

Да надзирает Господь... когда мы скроемся друг от друга. Быт. 31:49 С.Д.П. 359

685 си-b-мажор

1. Итак, расстанемся с тобой Едины в истине святой. Мы будем здесь, ты будешь там, Так, видно, Бог назначил нам.

2. Куда б стезя нас ни вела, Господь нас сохранит от зла. Взирать мы будем на Христа, Хранить в душе Его слова.

3. И если встретиться с тобой Не суждено Его судьбой, Все встретимся в краю родном, Когда войдем в Отцовский дом.

Слова: J. Rankin. Музыка: W. Tomer. Благодать Господа... со всеми вами. Рим. 16:24 "Гимны христиан" 370. "Песни христианина" 64

686 ре-b-мажор

1. Бог с тобой, доколе свидимся! Путь твой Он да охраняет, Каждый шаг твой направляет, Бог с тобой, доколе свидимся!

Припев: Доколе мы свидимся, (Бог с тобой доколе свидимся), Мы свидимся у ног Христа; (у ног Христа); Доколе мы свидимся, (Бог с тобой доколе свидимся), Бог с тобой, доколе свидимся!

2. Бог с тобой, доколе свидимся! Душу Он да ободряет, Манной свыше Сам питает, Бог с тобой, доколе свидимся!

3. Бог с тобой, доколе свидимся! Он от зла тебе защита, В Нем вся жизнь твоя сокрыта. Бог с тобой, доколе свидимся!

4. Бог с тобой, доколе свидимся! На Христа иди, взирая, Всем любовь Его являя, Бог с тобой, доколе свидимся!

Слова и музыка: Я. Бузинный.

687 ре-мажор

1. День ушел от нас в вечность, Час разлуки уж бьет. ^Хорошо быть в общенье, Но путь дальний зовет.:,:

2. Снова разной дорогой Суждено нам идти, :,:Испытанья, невзгоды Ждут нас снова в пути.:,:

3. И чтоб с ними бороться, Забывать нам нельзя :,:Друг о друге молиться Иисусу, друзья.:,:

4. Если встретиться в мире Не позволит нам Бог, :,:Мы увидимся в небе У святых Его ног.:,:

5. Там разлуки не будет, Радость там без конца, :,:Каждый славить там будет Песней новой Творца.:,

6. А теперь нам в дорогу Собираться пора, :,:До свидания, с Богом, Дорогие друзья!:,:

Не страшись и не ужасайся. Нав. 1:9

С.Д.П. 358

688 ре-b-мажор

1. Не ужасайся, не страшись, Бог сохранит тебя. Под сень Его всегда стремись, Бог сохранит тебя.

Припев: Бог сохранит тебя, Рукой Своей среди скорбей Бог сохранит тебя.

2. Постигнет ли невзгоды час, Бог сохранит тебя. Услышишь бури грозный глас, Бог сохранит тебя.

3. Долиной смерти путь пойдет, Бог сохранит тебя, К желанной цели доведет, Бог сохранит тебя.

Я с тобою, и сохраню тебя везде. Быт. 28:15

689 ре-мажор

1. Пробил уже разлуки час, расстаться мы должны; О том, как сердце в нас скорбит, ведь знает только Бог да мы.

Припев: Храни Господь твой путь всегда, доколе мы увидимся; Храни Господь твой путь всегда, доколе свидимся!

2. Желанье есть, чтоб вместе жить, льем слезы из очей; Но между нами Друг стоит, - Христос - Утешитель скорбей.

3. Да будет Бог с тобой в пути, а также с нами здесь, Чтоб всем нам ближе подойти к прекрасной родине небес.

4. Пройдет скитанье жизни сей, и мы оставим мир; Господь возьмет нас от скорбей в Отцовский дом на вечный пир.

Слова: И. Проханов. Музыка: А. Кеше.

Они разлучились друг с другом.

Деян. 15:39

"Свирель Давида" 53

690 соль-мажор

1. Тебя мы провожаем, Ты будешь далеко, Тебе там будет, знаем, Порою нелегко.

2. О нас в пределах дальних Ты будешь вспоминать, И в помыслах печальных Ты будешь тосковать.

3. Тогда в скорбях незримых Приди к Творцу в мольбе О нас, друзьях любимых, А также о себе.

4. Молись о процветанье Любимого кружка, Чтоб в нем, в его собранье, Была Отца рука.

5. Мы за тебя, как прежде, Молиться будем впредь, Чтоб, радуясь в надежде, Общенье нам иметь.

6. Тогда союз молитвы Нас в жизни укрепит Для тяжких дел, для битвы, И труд наш утвердит.

Будьте же исполнители слова,

а не слышатели только.

Иак. 1:22

ПРИ ЗАКЛЮЧЕНИИ СОБРАНИЯ

Кто будет веровать... спасён будет. Мк. 16:16

С.Д.П. 274

691 соль-мажор

1. Мы бодрей на жизненном пути пойдем, Если будем доверять Иисусу. Силу Божию в работе мы найдем, Если будем доверять Иисусу.

Припев: Просветлеет путь тогда, Радость будет навсегда, Не смутит враг никогда, Если будем доверять Иисусу.

2. Обещанья Божьи станут нам ясней, Если будем доверять Иисусу. Благодать наполнит сердце все полней, Если будем доверять Иисусу.

3. Волю Божию научимся творить, Если будем доверять Иисусу. Постоянно взоры к небу возносить, Если будем доверять Иисусу.

Слова: W. Maskay. Музыка: J. Husband.

Тебе хвала моя не перестанет. Пс. 70:6

"Гимны христиан" 15. "Гусли" 154

692 соль-мажор

1. Да будет Отцу Всеблагому хвала! Ведь Господня любовь нас от смерти спасла.

Припев: Аллилуйя, честь и слава! Аллилуйя вовек; Аллилуйя, честь и слава! Бог с нами! Аминь.

2. Спаситель! Да будет Тебе честь вовек; Лишь в Тебе избавленье нашел человек.

3. Бог сил! будь прославлен Ты в Духе Святом; Он ведет к небесам нас премудрым путем.

Музыка: И. Браун. 2 Кор. 13:13 "Гусли" 505

693 ре-мажор

1. Благодать Господа Иисуса Христа, и любовь Бога Отца, и общенье Святого Духа да будет с нами. Аминь.

Слова: J. Hausmann. Музыка: F. Silcher. Я... Бог твой... ведущий тебя. Ис. 48:17 "Гимны христиан" 75. "Гусли" 307

694 фа-мажор

1. Возьми меня отныне И впереди По жизненной долине, Господь, веди! Не мог бы я тропою Твоей идти, Но если Ты со мною, Я тверд в пути.

2. Даруй Ты сердцу радость Во всех скорбях: Дай чувствовать мне сладость В Твоих словах; Святую веры твердость В меня вдохни И духа злую гордость Ты изгони.

3. Когда же в смертном теле Надежды нет, Направь меня Ты к цели Чрез тьму и свет. Возьми меня отныне И впереди По жизненной долине, Господь, веди!

Музыка: P. Bliss. Грядущий придет. Евр. 10:37 "Гусли" 379

695 соль-мажор

1. С небес Своих лазурных Господь придет; Не спящих нас, а бодрых Пусть Он найдет! Светильники горящи В наших руках! Любовь и ожиданье В наших сердцах!

Припев: Все радости даруя, Господь придет! Все небо "Аллилуйя!" Ему поет. Земля вся обновится Вечной красой И славой озарится Его святой.

2. Забудем дни ненастья, Господь придет! Настанет мир и счастье, Господь придет! Исчезнут все сомненья, Господь придет! И слезы и томленья, Господь придет!

3. Он знает, как устали Мы на пути, Как редко отдыхали, Свой крест несли; Он снимет наше бремя, Когда придет, Близко блаженства время, Господь придет!

Перевод: И. Проханов. Музыка: Р. Ловри. Следуй за мною. Мф. 9:9 "Гусли" 204

696 ля-b-мажор

1. За Христом я следовать повсюду готов - У спокойных вод, посреди живых цветов; Буду следовать повсюду и везде за Ним, Радостно шагая по стопам святым.

Припев: Буду следовать за Ним всюду и везде за Ним, всюду за Иисусом! Буду следовать, буду следовать! Где б, куда б Он ни повел, я пойду за Ним.

2. За Христом я следовать повсюду готов - Чрез потоки бурные и под шум ветров; Под Его рукою не боюсь я ничего, Безопасны бури под щитом Его.

3. За Христом я следовать повсюду готов - По равнине иль по крутым склонам холмов; Проведет меня Он целым по Своим следам В мир небес к Своим искупленным детям.

Перевод: И. Проханов. Он спас нас. Тит. 3:5 "Гусли" 162

697 до-мажор

1. Христу хвала за то, что день прошел, Когда в грехах к погибели я шел, Ища напрасно мир в краю чужом; Господь мой спас меня, сокрыт теперь я в Нем.

Припев: С Христом я буду в небесах, С ветвями дивных пальм в руках, С золотым на голове венцом Там вечно буду петь: "Спасен Христом!"

2. Сомненье и боязнь Он удалил, Он жало смерти смертью угасил; В святой Крови меня Он убелил, Меня, в грехах погибшего, Он возлюбил.

3. Хвала Спасителю, теперь Он мой, Во мне Он храм создал Себе святой; Я не страшусь: Господь всегда со мной! Из бед спасет меня Он сильною рукой.

4. Теперь, всегда, навеки я Его, Он - щит мой и охрана от всего; Спаситель мой и крепкая скала, Ему от всех да будет слава и хвала!

Слова: П. Бурмистров. Музыка: М. Изотов. Он стоял у озера Геннисаретского. Лк. 5:1.

698 ре-минор

1. Чудное озеро Геннисаретское С чистой кристальной водой, :,:Ты отражало Христа Назаретского, Весь Его образ живой.:,:

2. Ныне Он Духом Своим поселяется В наших счастливых сердцах, :,:Что же не ясно Он в нас отражается, Как отражался в водах?:,:

3. Или лежит на нас плесень сомнения, Или теснит суета? :,:Или от бурного жизни волнения Плохо в нас видно Христа?:,:

4. Будем, как озеро Геннисаретское, С чистой и светлой душой; :,:И отразится Христа Назаретского В нас Его облик живой.:,:

Сын мой! отдай сердце твое мне. Пр. 23:26

С.Д.П. 279

699 ля-b-мажор

1. Пусть Иисус моим сердцем владеет, В мыслях и в чувствах лишь Он пусть живет. Большей любви ведь никто не имеет; В Нем лишь покой мое сердце найдет.

Припев: Полно заботиться, полно томиться, Брат и Спаситель, навек Он со мной! :,:Он обещал: "Никогда не покину!" Бури не страшны, стремлюсь я домой.:,:

2. Христос Иисус даровал мне победу, Мощной рукою оковы разбил, Силой любви той мне дух сокрушил Он, Мира елей в мою душу излил.

3. Если в боренье душой ослабею, Он лишь один слабый дух укрепит; В Нем я поток очищенья имею; Силу и радость душе Он дарит.

4. Кончится труд мой, - в селенья святые Он лишь с любовью меня приведет. Мир не нарушат страданья земные, В Отчих объятьях мой дух отдохнет.

Перевод: И. Проханов. Музыка: И. Гранахан. Не я живу, но живет во мне Христос. Гал. 2:20 "Песни христианина" 62

700 ля-b-мажор

1. Как дышит в семени цветок, А дерево в зерне, Так, милостью Своей высок, Христос живет во мне.

Припев: :,:Да, Христос живет!:,: То чудный Божий дар - Христос живет во мне!

2. Я был без света в бездне зол И мертвым по вине, Но в Слове Божьем свет нашел; Христос живет во мне.

3. Как солнца лик живит лучом Цветы на тощем дне, Так блещет жизнь в Христе одном; Христос живет во мне.

4. Когда помыслю я о том, Что Он живет во мне, Подобным быть Ему во всем Хочу в земной стране.

Слова: В. Фетлер. Слово Божие живо и действенно. Евр. 4:12

701 ля-мажор

1. Навеки не оставлю святую Библию; Я в ней нашел спасенье и радость вечную.

Припев: Никогда, никогда я Библию не оставлю, (Никогда, я Библию не оставлю, Библию не оставлю) Никогда, никогда, Эту книгу Божию (Никогда не оставлю Эту святую книгу Божию).

2. Когда я в искушеньях и угрожает враг, Она ведет к победе и освещает мрак.

3. Когда мой путь потерян среди житейских волн, То к пристани Голгофы ведет она мой челн.

4. Я ей лишь доверяю, в ней истина и свет, Она - источник жизни, ей в мире равной нет.

Перевод: И. Проханов. Музыка: В. Огден. Покой его будет слава. Ис. 11:10 "Песни христианина" 46

702 ми-b-мажор

1. Моя душа нашла покой У вод реки живой, Где берег зеленью одет, Где светл Саронский цвет. Там у колодца Сихаря Я был с Христом моим, И вижу часто я себя Там в Галилее с Ним.

Припев: :,:Там в Галилее с Ним,:,: И вижу часто я себя Там в Галилее с Ним.

2. Им препоясан, я бегу, Чтоб славу получить, Какой Он хочет наградить Победного слугу. И в скорби верю я в Него И рад Ему служить, И я спешу у ног Его Ярмо греха сложить.

Припев: :,:Ярмо греха сложить,:,: И я спешу у ног Его Ярмо греха сложить.

3. Я вижу путь, каким Он шел Свершать Отца закон; Иду за Ним, путь не тяжел Мне, так как любит Он. И если буду я служить Здесь всей душой Ему, Без страха я смогу вступить В тот вечный дом к Нему.

Припев: :,: В тот вечный дом к Нему,:,: Без страха я смогу вступить В тот вечный дом к Нему.

Перевод: И. Проханов. Музыка: С. Gabriel. Останься с нами. Лк. 24:29 "Заря жизни" 20

703 фа-мажор

1. Сердца горят восторгом, Дух миром озарен; Спаситель с нами - Дивный Гость; Да будет с нами Он!

Припев: Останься с нами, в нас И каждый день свети Нам милостью обильной, Чтоб мрак бежал с пути.

2. Вот льется свыше радость И сладкой песни звон: Спаситель с нами, Вечный Друг, Да будет с нами Он!

3. Сердца людей, откройтесь! Ведь Тот, Чей в небе трон, Во славе ожидает нас; Да будет с нами Он!

Перевод: Г. Адам. Музыка: Ч. Лесли.

Бог есть любовь. 1 Иоан. 4:8

С.Д.П. 269

704 до-мажор

1. Бог любви на путь меня наставил; Долго я во тьме один блуждал, - Сам Господь теперь меня избавил, Светом свыше путь мой осиял.

Припев: :,:Вижу край чудесный, Вечный дом небесный, Радостно туда стремлюсь.:,:

2. Как звезда, что утро предвещает Среди ночи здесь в земной стране, Так Господне слово мне сияет И вещает о великом дне.

3. Страх и ужас часто обнимают, Но Господь в опасности хранит, Мир дает и душу ободряет, Силу, радость в сердце мне дарит.

Слова: И. Проханов. Словацкая мелодия. Да прославится имя Господа. 2 Фес. 1:12

"Гусли" 213

705 до-минор

1. Не ради почести и славы Стремлюсь я, Боже, к небесам; Хоть труден путь борьбы кровавой, Но верю я Твоим словам, Что Твой я воин, Боже правый, И за Тебя иду я в бой; Я за Тебя - нет больше славы, Не надо почести иной!

2. Не ради вечного покоя Стремлюсь я, Боже, к небесам, Хотя среди дневного зноя И тяжело моим рукам; Но труд Твой - духу наслажденье, И он приносит мне с собой Святое сердцу утешенье, И в нем Твой раб нашел покой.

3. Не ради благ обетованья Стремлюсь я, Боже, к небесам; Ты дал мне радость раскаянья, Ты дал забвение грехам. Ты вызвал к жизни обновленной Мой дух, любовью осеня; Могу ли думать дерзновенно О новых благах для меня?

4. Не ради вечного блаженства Стремлюсь я, Боже, к небесам, Но чтобы песней совершенства Воспеть любовь к Твоим рабам; Нечиста песнь моя земная И обрывается порой; Лишь там польется в сени рая Она достойною хвалой.

Слова и музыка: P. Bilhorn. Вы - друзья Мои. Иоан. 15:14 "Гимны христиан" 419. С.Д.П. 273

706 соль-мажор

1. Иисус - Друг наш самый лучший! Тяготят ли нас заботы дня, - Сердца раны исцелит, Силу, бодрость Он вселит. Да, Иисус - Друг наш самый лучший.

Припев: :,:Иисус - Друг наш самый лучший, (Иисус - Друг наш самый лучший во все дни!):,: Внемлет нашей Он мольбе И поддержит нас в беде. Да, Иисус - Друг наш самый лучший.

2. В Иисусе нашел я Друга, Мир и радость Он душе дает, Опираясь на Него, Не боюсь я ничего. Да, Иисус - Друг наш самый лучший.

3. Прохожу ли чрез воды скорби, Волны грозные шумят кругом, Страх мне душу не теснит, Ведь Господь меня хранит! Да, Иисус - Друг наш самый лучший!

4. И когда все мы соберемся В светлой родине на небесах, Как восхвалим мы тогда Имя чудное Христа! Да, Иисус - Друг наш самый лучший!

Музыка: П. Блисс (а).

Покоюсь под кровом крыл Твоих. Пс. 60:5 "Гусли" 285 (а). С.Д.П. 436 (б).

707 а) ре-b-мажор б) соль-минор

1. Течет ли жизнь мирно, подобно реке, Несусь ли на грозных волнах, - Во всякое время, вблизи, вдалеке В Твоих я покоюсь руках.

Припев: Ты со мной, да, Господь, В Твоих я покоюсь руках.

2. Ни вражьи нападки, ни тяжесть скорбей Не склонят меня позабыть, Что Бог мой меня из пучины страстей В любви восхотел искупить.

3. Что в мире сравнится с усладой такой? Мой грех весь, как есть целиком, К кресту пригвожден, и я Кровью святой Искуплен всесильным Христом.

4. От сердца скажу: для меня жизнь - Христос, И в Нем мой всесильный оплот. Следы от греха, искушений и слез С меня Он с любовью сотрет.

5. Господь! Твоего я пришествия жду; Принять мою душу гряди! Я знаю, тогда лишь вполне я найду Покой у Тебя на груди.

Перевод: Д. Ясько. Белорусская мелодия. "Гимны христиан" 47.

708 соль-минор

1. Луч последний за горами вспыхнул и погас... О Господь, останься с нами в этот поздний час. Под покровом ночи темной зло и грех творят, Лишь у ног Твоих спокойно души верных спят.

2. Пастухи овечек поят и ведут домой... Пастырь наш, водой живою жажду успокой; Исцели все наши раны, гордость изгони, И везде нам будь охраной во все наши дни.

3. Ширь земную покрывает неприятный мрак, К злому делу приступает старый, хитрый враг. Но когда и к нам придет он сеять плевел свой, Ты разрушь его работу правдою святой.

4. Луч последний за горами вспыхнул и погас... О Господь, останься с нами, не оставь Ты нас. Когда смерти ночь настанет, нам во тьме свети, От житейских испытаний в край родной веди.

Перевод: И. Проханов.

Агнцу - ... честь, и слава.

Откр. 5:13

"Гусли" 157 (а).

709 а) ля-b-мажор б) ля-минор

1. Честь Тебе, Спаситель, слава, Что Ты смертию Своей Дал мне радостное право Быть средь Божиих детей.

Припев: Честь Тебе, Спаситель, слава, Что Ты смертию Своей Дал мне радостное право Быть средь Божиих детей.

2. Долго я искал упорно Мир, о Боге позабыв; Лишь со дня, когда покорно Я поверил, я счастлив.

3. И с тех пор я полагаю Всю надежду на Христа, Вести радостной внимаю И несу во все места.

4. Твой, Спаситель, навсегда я, Твой слуга, Твоя овца; Твой, живя иль умирая, Твой я вечно, без конца.

5. Ты, как Пастырь, ежечасно Все ведешь меня вперед В царство милости всевластной, К жизни вечной, в мир красот.

6. Честь Тебе, Спаситель дивный, За Твой подвиг на кресте И за зов Твой непрерывный К светлой, славной высоте.

Музыка: W. Bradbury. Перевод: И. Проханов. Господь... ведёт тебя. Втор. 8:7 "Гимны христиан" 344. "Гусли" 308

710 ре-мажор

1. Господь! Ты Сам меня ведешь Своим путем, Своей тропой, Меня от бедствий бережешь И мне даешь совет благой.

Припев: Господь! Ты Сам меня ведешь Своей тропой, Своим путем; Ты в край чудес меня влечешь, Где наградишь меня венцом.

2. Господь! Ты управляешь мной В моих желаньях и делах; Как хорошо мне быть с Тобой, Покоиться в Твоих руках!

3. Я прохожу чрез мглу долин Иль под сияньем снежных гор, Через поток, чрез гладь озер - Везде со мной мой Властелин.

4. В конце пути через туман Блеснет мне вечный Ханаан, И я в спасительных лучах Забуду горе, смерть и страх.

5. Я за Тебя держусь рукой, Иду я твердо за Тобой; что б ни случилося со мной, Ничто мой не смутит покой.

Перевод: И. Проханов. Музыка: W. Viner. "Вождь, Который упасёт народ Мой". Мф. 2:6

"Кимвалы" 20

711 ля-мажор

1. О Иегова, через волны, Чрез пустыни нас веди; Слабы мы, но, силы полный, Нас приблизь к Своей груди! Манной с неба, манной с неба Слабых нас, Господь, питай.

2. О, открой Свои потоки Из скалы святых даров; Столб Твой огненный, высокий Да хранит нас от врагов! О Спаситель! о Спаситель! Будь для наших душ щитом.

3. Мы стоим у Иордана; Проложи чрез реку путь, Чтоб в равнинах Ханаана Твой народ мог отдохнуть. Песни славы, песни славы Вознесутся там к Тебе.

712 ре-мажор

1. Мы окончили ученье И домой пойдем, Все благие наставленья В сердце мы возьмем.

Припев: :,:Мирно, тихо:,: Мы домой пойдем. Все благие наставленья В сердце мы возьмем.

2. Дай, Спаситель, нам желанье Церковь посещать И учиться свыше знанью О Тебе вещать.

3. Будем ждать мы воскресенья, Чтоб опять прийти, И послушать наставленья Как себя вести.

Перевод: И. Проханов. Музыка: W. Monk. Останься с нами. Лк. 24:29 "Кимвалы" 6 (а).

713 а) ми-b-мажор б) до-минор

1. Сo мной останься, меркнет луч дневной, Темнеет; О, останься Ты со мной, Друзья бегут и в пытках тесноты Останусь я. Со мной останься Ты.

2. Склонился к ночи мой недолгий день; Померкли радости, спустилась тень; Везде измена, яд вражды вокруг; Со мной останься, неизменный Друг!

3. Прошу, Господь: останься не на миг, И не на день один; ведь Ты сказал, Что не покинешь Ты друзей Своих. Останься навсегда, как обещал!

4. Приди не с бурей Властелина сил, Но с добрым даром и покровом крыл, С ответом на мольбы, с слезой любви; Как Друг приди, останься и живи!

5. Ты в юности явил мне светлый рай; Я часто был строптив средь суеты И часто оставлял Тебя, но Ты Не оставлял и впредь не оставляй!

6. В Тебе нуждаюсь каждый час, Господь, В Тебе лишь сила, чтоб смирялась плоть. Кто как не Ты, мне может быть вождем. Пребудь со мной во тьме и светлым днем!

7. Врага лютого не боюсь с Тобой, Ни зла в скорбях, ни страха в море бед, Бессильна смерть, у ада нет побед; Я буду счастлив, будь лишь Ты со мной!

8. Яви Свой крест, когда сомкну глаза; Сияй сквозь мглу, когда кругом гроза; Зажжется день, рассеет ночь скорбей, Со мною вечно будет Царь царей.

Словацкая мелодия. "Гимны христиан" 291.

714 ми-минор

1. За Христом пойду я... Боже милосердный, Кто мне сил дарует Оказаться верным? В страхе и бессилье Я Тебе молюся: Помоги идти мне По следам Иисуса.

2. За Христом пойду я... Чувствую влеченье Крест и скорбь земную Принимать в смиренье. Сила Божья слова Разорвала узы, И пойти готов я По следам Иисуса.

3. За Христом пойду я Бодро и свободно, Дух мой укрепляет Дар любви Господней. Смело отвергаю Ветхой жизни вкусы, С радостью шагаю По следам Иисуса.

4. За Христом пойду я... Он мой Искупитель, И от всех недугов - Верный Исцелитель. Смерть Его дала мне Жизнь и я стрем-люся В край давно желанный По следам Иисуса.

5. За Христом пойду я К родине прекрасной. Хоть кругом бушует ураган ужасный. Благодатью Божьей Каждый день креплюся... Он идти поможет По следам Иисуса.

Музыка: E. Excell.

Да придут ко мне милости Твои, Господи.

Пс. 118:41

"Песни христианина" 86

715 ре-мажор

1. Если в бурях жизни дух твой удручен, Тучами унынья путь твой омрачен, Вспомни, сколько милости Господь явил, Удивляться будешь, что Он совершил.

Припев: Милости Господни вспоминай, считай, Все их до единой в сердце повторяй. Вспомни, как Он щедро наделил. Удивляться будешь, что Он совершил.

2. Бремя ли заботы на тебе лежит, Тяжкое ли горе душу тяготит, - Милости как вспомнишь, вознесешь главу, Сбросишь все сомненья, воспоешь хвалу.

3. Видишь ли богатых благами земли, Вспомни: есть сокровище на небеси! Всякую нужду восполнит Сам Господь, Золота дороже то, что Он дает.

4. Ободрись же духом, на Христа взирай; Силою Его все скорби побеждай; В памяти все милости Его храни И найдешь отраду на земном пути.

Помни Создателя твоего

в дни юности твоей.

Ек. 12:1

МОЛОДЕЖНЫЕ

Слова и музыка: Я. Бузинный.

716 соль-мажор

1. Ныне Божья любовь обнимает Всех живущих людей на земле, Но во мраке неверья блуждает Мир и гибнет и стонет во зле. Кто зажжет яркий свет искупленья На погибельном темном пути? :,:Бог велит благодать и спасенье Нам блуждающим людям нести.:,:

2. По тернистой дороге страданья Всюду видим мы крови следы, - Это первые шли христиане Совершать чудный подвиг любви. Их святое небесное пламя Бури зла потушить не смогли, :,:И до нас сквозь огонь испытанья Его старцы седые несли.:,:

3. Донесли, но служителей многих Потеряли за годы борьбы, Нас зовут они, юных и сильных, в поредевшие стать их ряды. За великое дело служенья, Если жизнь мы готовы отдать, :,:В армию добровольцев спасенья Бог зовет нас не медля вступать.:,:

4. Мы знамена Христова ученья Из слабеющих рук их возьмем И навстречу векам, поколеньям Светоч правды во мрак понесем. Пусть в пути нашем только невзгоды, Там, за гранью земных непогод, :,:Счастье правды, желанной свободы Для нас вечное солнце взойдет.:,:

Перевод: Н. Казаков. Музыка: J. Sweney. "Гимны христиан" 327.

717 соль-минор

1. В утро юности прекрасной, Жизни радостной рассвет, Мы спешим на призыв властный Исполнять Христа завет.

Припев: Для труда на Божьей ниве Мы готовы все отдать; О, не будем же ленивы, Пока день, не будем спать!

2. Любим имя Иисуса И о Нем благовестим: Мы о милости спасенья Людям грешным возвестим.

3. Посвятим же силы, время Для спасенья душ людей, Облегчая жизни бремя Им трудом любви своей.

4. Посвятим же Иисусу Ранних дней своих весну. Посвятим Ему и зрелость Осень жизни - седину.

Слова: Н. Храпов. Музыка: В. Крейман. "Юность Иисусу" 194

718 фа-минор

1. Привет вам, Христово цветущее племя, Рожденное в бурях великой судьбой, :,:Вас грозно встречает последнее время, Зовет на последний решительный бой!:,:

2. Стеною стальною полки боевые Неверье ведет к нам на лютую брань, :,:Сомкните ж теснее ряды молодые, В решительной битве никто не отстань!:,:

3. Трубите победу! Священное пламя Пусть ярче горит над руинами зла! :,:Несите вперед христианское знамя Любви бескорыстной, Христова добра!:,:

4. Сегодня сердца молодые пусть будут В биенье одном на груди у Христа, :,:А завтра, быть может, кого и поднимут Толпой разъяренной на древо креста!:,:

5. Вперед, не робея на смену идите Усталым борцам! Не страшитесь креста. :,:Растите, цветите, плоды приносите, Прекрасное в мире наследье Христа!:,:

Музыка: C. Barnard. "Гимны христиан" 301.

719 ми-b-мажор

1. Все посвяти Иисусу Юности сил не щади, Верой живою согретый В битву за правду иди! Сын Божий стал нам примером, Он пред тобой впереди... Радость, надежду и веру, - Все для Него посвяти!

Припев: Все посвяти Иисусу! С верными вместе терпи, Во всеоружье Господнем В битву за правду вступи.

2. Все посвяти Иисусу! Небо войдет в твою грудь, Но от все-зрящего Бога Бойся скрывать что-нибудь. Жертвуй собою в смиренье, Будь на тернистом пути И на святое служенье Все для Него посвяти!

3. Все посвяти Иисусу! В Нем сердце радость найдет. Ради несчастных сходил Он С вечных небесных высот. Душу Свою положил Он, Чтоб обреченных спасти... Разум, желанья и силы, - Все для Него посвяти!

"Юность Иисусу" 94

720 до-мажор

1. Пока огонь любви чудесной Горит в груди волной живой, Мы силы юные совместно Употребим на труд святой.

Припев: :,:Юность прекрасная, молодость ясная! Сил, здоровья не жалей (для людей), К Богу духом пламеней.:,:

2. Пока сильны стремленья к небу И много сил, здоровья в нас, Друзья, распределим умело Для славы Божьей всякий час!

3. Ведь даже старцы вспоминают С улыбкой светлой на устах Порывы юности святые, О всех друзьях и о трудах.

4. Своих забот у нас немного, Не будем предаваться им, Не для себя, а для другого Мы свои силы отдадим.

"Юность Иисусу" 275

721 ре-мажор

1. Край чудесный нас ждет там, на небе, Где окончится труд и печаль! От скорбей я стремлюсь к той Отчизне, Где есть вечная радость и мир.

Припев: Край чудесный! Край чудесный! Сердце радостно рвется к тебе. Край чудесный! Край чудесный! Там ведь ждет нас Спаситель к Себе.

2. Край чудесный, где Ангелов пенье Раздается, как шум многих вод, Славу Агнцу возносят святые, "Аллилуйя!" - они все поют.

3. Край чудесный, где в свете небесном Будем видеть мы славу Творца; В тени пальм и в долинах чудесных Там я буду счастлив без конца.

4. В край чудесный мы скоро прибудем И увидим Того, Кто нам мил; Там утихнет скорбящее сердце: Ведь там вечная радость и мир.

Слова: И. Проханов. Музыка: C. Langley. Работай в винограднике моем. Мф. 21:28 "Свирель Давида" 50

722 ля-b-мажор

1. Как прекрасен, как чудесен Виноградник молодой! С добрым духом, с хором песен Примемся за труд святой.

Припев: :,:О, как прекрасен, чудесен:,: Как прекрасен (как прекрасен, как чудесен), как чудесен (как прекрасен, как чудесен) Виноградник молодой.

2. Будем к лозам диким в мире Лозы Божьи прививать. Будем сад Господень шире На земле распространять.

3. Будем лозы молодые Влагой жизни поливать, А недужные, больные - Верой Божьей врачевать.

4. Будем птиц и лис лукавых Силой Божьей изгонять И ограду мыслей здравых От разрухи охранять.

5. Будем ревностно трудиться, Обрабатывать, полоть, А творя свой труд, молиться, Чтоб плоды послал Господь.

6. Сбор обильный ожидая, Будем Бога воспевать За богатство урожая, За дары, за благодать.

Перевод: Д. Ясько. Музыка: W. Baltzell. "Гимны христиан" 119.

723 ми-b-мажор

1. Любовь, как солнце над землей, Поставил Бог - Творец, Чтоб страждущим несла покой, А горестям конец. Не терпит холод и туман Спасительных лучей, Любовь несет для всяких ран Целительный елей.

Припев: Любовь Творца с начала дней Живит сердца и в тишине Течет ко мне, течет к тебе и дивно всех влечет к себе.

2. Когда любви Господней луч Проникнул в сердце мне, Исчезла тьма, не стало туч, Очнулся я вполне. Теперь я знаю, Кто меня До смерти возлюбил, Лишь для Него жить буду я, Пока дает мне сил.

3. То Солнце Правды и Любви, Что летом и зимой Меня и греет и живит - Христос, Спаситель мой. Ему восторженно пою В долине слез и бед. И буду петь в святом краю, Где мук и горя нет.

"Юность Иисусу" 185

724 ми-минор

1. Вас, верные служители Христовы, Приносим мы в молитвах в этот час, Пусть вознесется наш свободный глас К Тому, Кто силен сбросить все оковы.

2. Христа вы возвеличили собою, О Нем вы возвещали не стыдясь И, до изнеможения трудясь, Подняли Его знамя над землёю.

3. И вот за то, что знамя вы подняли, Чтоб истина Христова ожила И грешников к Голгофе привела, Вы узы и гонения приняли.

4. О славные Христовы знаменосцы! Для ваших душ не может быть преград. Господь услышит голос Своих чад, Хотя ведут вас в тюрьмы, на допросы.

5. Мы здесь в свободном, радостном общенье, А вы - одни, без братьев и сестер. Над нами - неба голубой шатер, А вас сжимают каменные стены.

6. Дела любви всегда стоят пред нами, Вы учите, как в истине стоять! Мы вам стремимся в этом подражать, Как вы всегда Христу лишь подражали.

"Юность Иисусу" 100

725 соль-мажор

1. Лучшие дни нашей жизни, Свежие силы весны молодой Мы посвятим Иисусу В дар для Него дорогой! Что может быть нам приятней, Как Иисусу служить, Жизни простор необъятный, Сердце Христу подарить?

2. Слышишь, как Он призывает? Час посвященья для нас настал! Больше мы медлить не можем: Он ведь нам жизнь даровал! Братья, поднимем же знамя С именем чудным Христа! Пусть загорается пламя Жертвенной Крови Христа.

3. Смело во имя Иисуса, Братья, вперед на борьбу с грехом! Тысячи гибнут в пороках, С вестью благой к ним пойдем. Пусть нас постигнут гоненья, Смерть за Христа не страшна! С радостным пеньем хваленья Мы одолеем врага!

"Юность Иисусу" 30

726 ре-мажор

1. Утром, когда встает рассвет, Боже, Тебе пою За благодать Твою ко мне И за любовь Твою.

Припев: Славу Тебе пою За благодать Твою (Славу, Господь, я Тебе пою За благодать и любовь Твою), Силы дай мне всегда Прославлять Тебя.

2. В радости дай воспеть Тебе, В скорби - не унывать И о Твоей святой любви Людям всем рассказать.

3. В жизни моей Тебя хвалить - Цель будет пусть моя, Чтоб чудеса Ты мог творить В сердце моем всегда.

4. Когда приходит день к концу, Звезды с небес блестят, К Богу с молитвой прихожу, Чтобы опять сказать:

Припев: Милости полон Ты, Милости и любви (Милости Божией полон Ты, Милости, милости и любви)! И хочу я всегда Прославлять Тебя!

"Юность Иисусу" 171

727 фа-мажор

1. Сегодня все мы здесь ликуем, Нам радость вечная дана, Христа победу торжествуем - Душа хвалой полна! Спасенье вечное имеем, Христос нас искупил, Мы счастием владеем, А в Нем источник вечных сил.

2. Мы смело со Христом шагаем, Его мы силою сильны, С Ним на пути мы побеждаем Все козни сатаны. В сердцах горит святое пламя, Хвалой полны уста; Любви поднимем знамя И будем прославлять Христа!

3. На пир небесный все мы званы, Для нас готово место там, Мы вкусим там небесной манны, Там вечный Бога храм. Там белоснежные одежды, Готовые для нас; Христос - одна надежда, Христос один спасает нас!

"Юность Иисусу" 286

728 до-минор

1. Мы идем, идем в страну, где скорби нет, Где сияет вечно, вечно Божий свет; Древо жизни там, растут плоды всегда, Зла, тревог, вражды не будет никогда!

Припев: Поспеши к Иисусу (Друг, приди скорей к Иисусу), Он тебя спасет (Он тебя введет в тот край) И твою Он душу (Вечную твою Он душу) В рай с Собой введет (Приведет в Свой рай)!

2. В той стране мы встретим всех своих друзей, Что страдали здесь средь горестных скорбей, В золотых венцах Христу они поют И в блаженстве неба вечно там живут.

3. Торжеству спасенных там предела нет, Пажити живые, неба Божий свет... В любви бесконечной жизнь там без конца, В Духе, под охраной Сына и Отца.

Перевод: И. Проханов. Музыка: И. Санкей. Голос говорит: возвещай! Ис. 40:6 "Песни христианина" 68

729 ре-мажор

1. Юные слуги Господни! Малых идите спасать, К Господу их приведите, Путь им спеша указать.

Припев: Юные слуги Господни! Сейте вы радость кругом; С пеньем в пути вы стремитесь К выси, вперед, в вечный дом.

2. Юные слуги Господни! Дружно за правду вперед! Гибнущих в тьме соберите К свету небесных красот.

3. Юные слуги Господни! Медлить сегодня зачем? Многих, о Боге забывших, Бездна уносит совсем.

4. Юные слуги Господни! С хлебом спешите святым, Их приведите к Иисусу, Будут насыщены Им.

730 до-минор

1. Мы идем тропою узкой, Труден и тернист наш путь, Но всегда Спаситель с нами, Это, друг мой, не забудь.

2. Хоть идешь ты спотыкаясь, Падаешь и трудно встать, Не теряй надежды, друг мой. Но вставай, иди опять.

3. И когда во тьме блуждаешь И не знаешь, как идти, Не смущайся, - Бог с тобою, Он поможет на пути.

4. Сами мы идти не в силах, Только с Ним пройдем свой путь. Скоро Он введет нас в дом Свой, друг мой, не забудь.

Слова и музыка: Н. Мельников. "Юность Иисусу" 230

731 ми-минор

1. О Тебе пою, Спаситель, Этот гимн души моей На пути земном в обитель, На пути борьбы, скорбей.

Припев: В этом гимне - утешенье, Зов небесной красоты, В нем и сила и забвенье, Этот гимн, Спаситель - Ты.

2. Труден путь, но гимн прекрасный Помогает мне идти, И Христовой силой властной Дух мой радует в пути.

3. И когда приду я в вечность, Этот гимн опять спою, Гимн святой и бесконечный Про святую жизнь в раю.

Слова и музыка: Г. Поберей.

732 ля-минор

1. Христианин, неси огонь чудесный свой, Который дал тебе Христос. Он умер на кресте, пожертвовав Собой. Огонь любви Он всем принес.

Припев: Гори огонь, всегда гори! Воспламеняй собой холодные сердца И новый мир прекрасный озари, В котором радость без конца.

2. Вот - путник, он устал, он изнемог в пути, Согрей его и ободри, Скажи, что не покинет его вечный Бог, Засветит солнце впереди.

3. А если путник вдруг свернет с того пути, Который к радости ведет, То ты в его груди огонь любви зажги, Чтобы он смог тот путь найти.

4. И если станет очень тяжело тебе, Суровый мир гасит огонь, Не унывай, ведь любящий Господь с тобой, Он сохранит светильник твой.

733 ля-минор

1. Сколько есть заманчивых дорог, Ты от них храни нас, вечный Бог, И веди нас жизненной тропой По стезям колючим за Собой.

Припев: За Тобой пойду я сквозь туман. Не беда, что кровь течет из ран, Впереди меня Ты Сам идешь И меня в обители ведешь. Сквозь пургу, сквозь жизни ураган, За Тобой иду я в Ханаан, В жизни Ты меня, мой Бог, храни, Силу дай вперед всегда идти.

2. Если Божий Дух в твоей груди, - Встретишь ты преграды на пути, Но как счастлив тот, кто пронесет Верность Богу сквозь кольцо невзгод.

3. Так веди ж меня Своей тропой, Напояй живительной водой. Дай мне силы лишь Тобою жить, Жаждущих водой Твоей поить.

Слова и музыка: Н. Мельников. "Юность Иисусу" 120

734 до-мажор

1. С бурей жизни я сражаюсь, Воин я Христа, Не страшусь, не отступаю С Ним я никогда. В Его армии спасенных Правда лишь царит, И врагов хоть миллионы, Он меня хранит.

2. Бог мой сильный, Вождь Спаситель, Ты - Защитник мой, Ты - мой добрый Повелитель, Я храним Тобой. К тишине родного края Ты ведешь меня, Мне открыты двери рая, Я люблю Тебя.

3. Друг мой робкий, маловерный, Скорби не страшись, Бог мой - в слове неизменный, Ты Ему молись. Силу бури успокоит Властной Он рукой, Небо для тебя откроет, Ты войдешь в покой.

"Юность Иисусу" 73

735 соль-минор

1. Ты пришел в этот мир, И ты скоро уйдешь, Будешь счастлив душой, Если Бога найдешь.

Припев: Ветер, дождь и туман Застилают глаза, Но ты все же ищи Иисуса Христа.

2. Он Один лишь, поверь, Может счастье послать, Ты открой сердца дверь, Чтобы правду познать.

3. Без Христа мира нет, Лишь одна суета; Бог дарит жизнь и свет, Только в Нем - полнота.

Слова: И. Проханов. Музыка: C. Cable. "Пойди скорее по улицам и переулкам города..."

Лк. 14:21

"Свирель Давида" 64

736 ми-b-мажор

1. Стройтесь дружными рядами, Разверните ряд знамен С Богом данными словами, Станьте в Божий легион.

Припев: Дружно, стройными рядами Будем шествовать вперед, Чтобы видя нас очами, Бога мог познать народ.

2. Будем шествовать ликуя, Воспевая о Христе И о том, как Он, врачуя, Мир спасает на кресте.

3. Будем брань и крик враждебный Как награду принимать, Песнью радостной, хвалебной Будем злобу заглушать.

4. Будем, шествуя, молиться За враждебную толпу, Чтоб она могла смириться, Стать на Божию тропу.

5. А сочувственных душою Мы в собранье призовем, Где Еван-гельем, мольбою К Богу жизни привлечем.

6. Будем, шествуя, усердно Всем брошюры раздавать, Чтоб любовью милосердной Души к жизни пробуждать.

"Юность Иисусу" 29

737 ля-минор

1. Славьте Бога, славьте в песнопеньях, Славьте, славьте жизнью всей своей, В стройном пенье, в радостном хваленье, Средь мучений и среди скорбей!

Припев: Славьте Бога, (:,:Славьте вы Бога:,:) Славьте всей душой! Нас Он спас Собой! Славьте Бога, (:,:Славьте вы Бога:,:) Слава вечная Ему!

2. Славьте Бога каждое мгновенье В чувствах ваших, мыслях и делах За Его, Творца, долготерпенье К миру, гибнущему во грехах!

3. Славьте Бога, славьте всей душою За Его великую любовь, Что от смерти спас Он нас Собою, На кресте пролил святую Кровь!

4. Славьте Бога, славьте бесконечно! Скоро Сам во славе Он придет И Своей любовью чудной, вечной Всех спасенных в дом Свой приведет.

Перевод: Е. Зернова. "Юность Иисусу" 207

738 ре-мажор

1. Я прихожу к Тебе в грехах, Спаситель. Я много сделал зла за жизнь свою, Пути не знал я Твоего, Спаситель, В грехах, во тьме бродил, прости, молю.

Припев: Услышь, Господь, мою молитву ныне, Прости, прости грехи, омой меня. Я сознаю греха и зла пучину, О, смилуйся в любви, прими раба.

2. Хоть не достоин возносить молитву, Но ради смерти и святой Крови, Прости вину, омой греха пучину, Я жажду мира, святости, любви.

3. Не отклони моей молитвы, Боже, Я верю в силу Сына Твоего, Я верю в Кровь пролитую и Слово, Что Ты простишь меня ради Него.

"Юность Иисусу" 233

739 соль-минор

1. Гаснет ли пламя в борьбе испытаний, Труден ли станет тернистый твой путь, Выше и выше держи свое знамя, Стойким всегда ты за истину будь.

2. Встретишь ли ненависть сердца жестокого, Будет ли зависть следить за тобой, Бог не оставит тебя одинокого, Если к Нему ты прибегнешь с мольбой.

3. Если ты будешь доволен судьбою, Счастье польется широкой рекой, Все же молись, дверь закрыв за собою, Бог неизменно пребудет с тобой.

4. Если ты силен, молись за остывших, Вспомни, когда ты счастлив, о других: Близких, далеких, о Боге забывших - Встань на колени, молись и о них!

5. Сила молитвы несет утешенье, Сила молитвы - победы залог; Если к Нему вознесешь ты моленье, Верь, что на помощь придет к тебе Бог!

740 ми-мажор

1. Вот прошли тысячелетья... Над землей, над миром этим Все по-прежнему нам светит солнца свет. Но настанет это время: День суда и воскресенья, Чтоб открыто нам пред Богом дать ответ.

Припев: О день суда! За все года дашь тогда За жизнь прожитую отчет. О человек, твой краток век, Торопись теперь спастись!

2. Образ смертного приемля, Божий Сын пришел на землю, Всех, кто гласу Его внемлют, чтоб спасти. От греха и преступленья Совершил Он искупленье, Всякий может в Нем спасенье обрести.

3. Бог зовет, и неизвестно, Сколь продлится зов небесный Над землей, над миром грешным, друг, спеши! Жизни вечный дар вещая, Бог не завтра обещает, Но сегодня предлагает для души.

741 до-минор

1. Моя ладья в волнах плывет Туда, к тем берегам; :,:Сквозь бури рев ее ведет Мой верный капитан.:,:

2. О, не страшись, не долог путь, Уж видны берега; :,:И слышно как хвалу поют Друзья у ног Христа.:,:

3. Ты знаешь ли тот дивный край, Где родина моя, :,:Где братья ждут, где вечный рай? Ах, встречу ль там тебя?:,:

4. Мой челн благую весть несет Всем гибнущим в волнах: :,:Христос спасает и дает Блаженство в небесах.:,:

Слова: С. Надсон. Музыка: С. Бицук "Юность Иисусу" 246

742 ре-минор

1. Друг мой, брат мой, усталый, страдающий брат! Кто б ты ни был, не падай душой. :,:Пусть неправда и зло полновластно царят Над омытой слезами землей.:,:

2. Пусть разбит и поруган святой идеал И струится невинная кровь, - :,:Верь, настанет пора и погибнет Ваал, И вернется на землю Любовь.:,:

3. Не в терновом венце, не под гнетом цепей, Не с крестом на согбенных плечах: :,:В мир придет Она в силе и в славе Своей, С ярким Светочем счастья в руках.:,:

4. И не будет на свете ни слез, ни вражды, Ни бескрестных могил, ни рабов, :,:Ни нужды беспросветной, мертвящей нужды, Ни меча, ни позорных столбов.:,:

5. О мой друг! не мечта этот светлый приход. Не пустая надежда одна, :,:Оглянись! Зло вокруг чересчур уж гнетет, Ночь вокруг чересчур уж темна.:,:

6. Мир устанет от мук, захлебнется в крови, Утомится безумной борьбой :,:И поднимет к Любви, к беззаветной Любви Очи полные скорбной мольбой.:,:

"Юность Иисусу" 106

743 ре-мажор

1. Клонится к ночи день труда, Близится страшный час суда, Скоро Бог спросит, друг, тебя: "Что совершил ты для Меня?" :,:Что скажешь ты тогда?:,:

2. "Был ли готов всегда за Мной Следовать узкою тропой? И, проходя долиной слез, Без огорченья ль крест свой нес?" :,:Что скажешь ты тогда?:,:

3. "Может быть, ты Мои дары Жизнью порочной растоптал? Юности лучшие цветы Без сожаленья расточал?" :,:Что скажешь ты тогда?:,:

4. Был ли ты, друг, всегда готов Сеять повсюду мир, любовь? Ближнему помощь оказать, Зло и обиды забывать? :,:Что скажешь ты тогда?:,:

5. Ныне Господь еще зовет, Мир и прощенье всем дает. О, не отвергни дар любви Жизнь Иисусу посвяти, Чтоб для Него здесь жить И лишь Ему служить.

Так всякое дерево доброе приносит и плоды добрые. Мф. 7:17

744 ми-b-мажор

1. Неужели без плодов Я явлюсь на Божий зов В день, когда велит Он мне пред Ним предстать? Не останусь ли в стыде, Коль Он спросит: "Сноп твой где?", Чтоб с пустыми мне руками не предстать.

Припев: О, как сильно б я желал, Чтобы мой Господь вписал В Книгу Жизни: что белее снега я; Чтоб в пути я не ослаб И услышал: "Верный раб! За труды венец и слава ждет тебя".

2. Как жалеть там буду я, Встретив своего Царя, Что таланты не умножил я свои... И никто не скажет мне: "Ты был вождь моей душе И помог мне ко Спасителю прийти".

3. Благодарностью горя К Возлюбившему меня, Я хочу трудиться до поры ночной, Чтобы сноп, хотя один, чрез меня мой Господин, Получил, когда приду к Нему домой.

4. Труд окончу я когда, То услышу ль от Христа: "Верный раб! Войди, тебя здесь место ждет"? Много ль я снопов златых Понесу в руках своих В день, когда меня домой Он позовет?

Слова: В. Мартин. Музыка: Е. Лоренц. "Гимны христиан" 427. "Славить без запинки" 37

745 си-b-мажор

1. Иисуса имя сладко мне - Покой и радость в Нем душе! Люблю твердить его везде, То имя Иисуса.

Припев: Иисус, Тебе хвала, Неизменный, навсегда; Славьте, славьте все уста То имя Иисуса.

2. Страдальцам сладко имя то, Отраду, мир дает оно, Любовью Божией полно То имя Иисуса.

3. Нет слов, чтоб выразить вполне, Как дорого то имя мне! Прославлю в пламенной хвале То имя Иисуса.

"Юность Иисусу" 139

746 ля-минор

1. Еще недолго, да, совсем недолго - И наш Спаситель нас к Себе возьмет. Хоть и тревог встречаем в жизни много, Но в небесах покой душа найдет.

Припев: Еще недолго; да, совсем недолго, И я узрю Того, Кого люблю. Еще недолго, да, совсем недолго, И в небесах Христу я воспою.

2. Мой путь тернистый тягостен порою, И не растут цветы на нем нигде. Я падаю, измученный душою, Но, вновь поднявшись, я иду к Тебе.

3. Я пилигрим усталый, изнуренный, О, будь со мной и помогай в борьбе! Когда Ты рядом - я тогда спокоен И в горе, и в страданье, и в нужде.

4. Я радуюсь, что Ты меня так любишь, Что среди ночи помогаешь мне! Я верю, Ты меня не позабудешь, О, будь со мной всегда, во всем, везде.

747 соль)мажор

1. Чем я воздам Тебе, Спаситель, Чем оплачу Твою любовь? За тяжкий грех мой, Искупитель, Лилась Твоя святая Кровь.

Припев: Господь, хочу я всею душою Тебе любовию воздать, Дело Твое и имя святое Всем возвещать и прославлять!

2. Весь тяжкий грех мой сознаю я, К Тебе дерзаю с ним прий-

ти; К Тебе я, Отче, прибегаю, Молю, вину мою прости!

3. Святое слово - весть спасенья - Хочу я всей душой принять, На чудный путь Твой, Искупитель, Хочу я многим указать.

"Юность Иисусу" 255

748 ре-мажор

1. Румяной зарей полыхнул восток И сумрак упал с ветвей, "Вставайте, вставайте, день настает!" - Пел звонко соловей. И песнь его летела, как птица, в лесную даль. Песнь про Того, Кто небо и землю создал.

2. Вот сеятель вышел и в глубь земли Зерно свое положил, И дружные всходы в степи взошли, Их Бог благословил, И песнь его летела, как птица, в степную даль. Песнь про Того, Кто небо и землю создал.

3. Вставай на заре твоих юных лет - День жатвы уж настает! Мир гибнет во зле, а работников нет, Господь тебя зовет. И песнь твоя летит пусть, как птица, в мирскую даль. Песнь про Того, Кто небо и землю создал.

"Юность Иисусу" 34

749 до-мажор

1. Только в Иисусе счастлив я всегда, Только в Иисусе отдых от труда; Он мой Друг, с Которым я делюсь во всем, Верного Друга я нашел лишь в Нем.

Припев: О, какое счастье другом быть Христа! Выразить не могут так мои уста, Только мое сердце радуется в Нем, В Иисусе, Друге дивном моем!

2. Друг, с Которым вечно буду жить в любви, Друг, Который спас меня в Своей Крови, Доказал любовь Свою Он на кресте, Верного Друга я нашел в Христе!

3. Союз вечной дружбы заключил со мной, С юных лет ведет меня Своей рукой В ту страну, откуда Он придет за мной, Где вечно буду ликовать душой!

Музыка: J. Sweney. "Гимны христиан" 339. "Нов. песни Евангелия" 205.

750 си-b-мажор

1. К труду! К труду! Внимай, Господь зовет тебя, Иди, провозглашай любовь Христа! К труду! К труду! Господь на труд святой зовет! Кто глас Его услышит? Кто на зов пойдет?

Припев: Дружно, братья, сестры, Истины, света наша родина ждет! Смело, братья, сестры, На Божье дело все пойдем вперед! Аллилуия, с нами Сам Господб пойдет, Кончен будет труд святой, Близок край страны родной, Там нас ожидает радостный покой.

2. Иди, о друг! Господь на труд тебя зовет, Душа страдающая света ждет. О друг, спеши, Дай руку помощи скорей, Любовию холодные сердца согрей.

3. Друзья, вперед! Проходит день, настанет ночь, Спешите гибнущей душе помочь. К труду! К труду! О друг, спеши на Божий зов, Скажи Ему сегодня: "Я, Господь, готов!"

"Юность Иисусу" 205

751 соль-минор

1. Господи! я взываю к Тебе! Господи! Ты один лишь помощник в борьбе! :,:Пребудь же со мной, о Боже благой, Меня охраняй на пути Своею могучей рукой.:,:

2. Господи! Сколько горя вокруг! Господи! Ты один лишь надежный мой Друг! :,:В сердечной мольбе взываю к Тебе И тайную сердца тоску Тебе одному приношу.:,:

3. Господи! Ты - надежда моя! Господи! На Тебя полагаюся я! ,:,И всею душой стремлюсь быть с Тобой В той вечной стране, где всегда Царит мир и дивный покой.:,:

"Юность Иисусу" 254

752 ля-минор

1. Как, роняя листву поздней осенью, Нам деревья приносят плоды, Так, роняя слезу, Боже, просим мы: Дай принесть в жизни нашей плоды.

Припев: Плоды, плоды, плоды святой любви Приносить дай Тебе каждый час. О Боже! Ты всегда во мне живи, Чтоб мой дух без Тебя не угас.

2. Как склоняется колос к земле порой, Не гордится, как колос пустой, Дай склониться у ног Твоих, Боже мой, Чтобы вырос в нас колос святой.

3. Научи нас, Спаситель, как жизнь прожить, Чтобы ближним своим послужить И не словом, а делом их всех любить, О Господь, помоги, помоги.

4. Та любовь, что Христос подарил всем нам, Пусть горит в каждом сердце огнем, Зажигает других и к Нему ведет, Благодать всем и радость несет.

Слова: M. Williams. Музыка: C. Tillman. "Гимны христиан" 443. "Славить без запинки" 56

753 ля-мажор

1. Книга Богом мне дана, Хоть поношена она, Вспоминаю дни минувшие давно: Мать читала мне тогда, Не забуду никогда, Как нам было с нею мирно, хорошо.

Припев: О святая и живая книга Божия, Люблю, люблю тебя! Ты дороже с каждым днем И ведешь прямым путем К чудной родине, где ждет Господь меня.

2. Про Спасителя Христа Все читала мне она, Как любил, страдал и умер на кресте. Со слезами слушал я. "Помни, это за тебя, - Говорила мать, - Храни Его в душе!"

3. Это все прошло давно, Но как живо мне оно, И святая книга свет мне на пути. Слово Божие храню И Спасителя люблю, По стопам Его всегда хочу идти.

Слова: И. Проханов. Музыка: R. Lowry (а). И полюбил его Ионафан, как свою душу. 1 Цар. 18:1

"Свирель Давида" 12 а.

754 а) ля-b-мажор б) соль-минор

1. Ионафан был друг Давиду, Высоко его ценил, И его он не по виду, А по сердцу полюбил. А Давид, певец Сиона, Ионафана полюбил И ему средь бедствий трона Крепкой верностью платил.

2. Ионафан спасал Давида От владыки своего, И за то не раз обида Упадала на него. За Давида на мученье И на смерть он был готов, И в своем ему служенье Не щадил земных даров.

3. Меж Давидом, Ионафаном Бог невидимо стоял И союзом непрестанным Их сердца соединял. Дружба между Ионафаном И Давидом - образец Для высоких в мире саном, Для простых, для всех сердец.

4. В нашем мире развращенном Мало истинных друзей; Даже с другом просвещенным Мира нет душе твоей. Друг, с друзьями неразлучный В пору безмятежных дней, В час невзгоды злополучной Убегает от друзей.

5. Если с жаждой дружбы верной Ты к Спасителю придешь, То в Его любви безмерной Друга верного найдешь. Чрез Христа найдешь ты много В мире истинных друзей, Съединенных силой Бога Навсегда для вечных дней.

Слова: И. Проханов.

Иисус же преуспевал в премудрости и возрасте... Лк. 2:52

"Тимпаны" 35

755 соль-мажор

1. Ты был юношей на свете, Радовал сердца, Ты ходил всегда в завете Твоего Отца. Научи и нас смиренно Дни земные проводить, Неуклонно, неизменно По путям Отца ходить.

2. Мать Свою любил Ты нежно И не огорчал И Иосифу прилежно Делом помогал. Научи и нас трудиться, Близким, дальним помогать, Всех любить, к добру стремиться, Правду в мире насаждать.

3. Ты любил душой, готовой К подвигам святым, Возвещать Господне слово Мудрым и простым. Научи и нас, Учитель, Слово жизни возвещать; Дай, чтоб каждый мира житель Мог Твой голос услыхать.

756 до-мажор

1. За приятный солнца свет, Чистый воздух, дар с небес, За охрану с юных лет, За поля, луга и лес - :,:Господу хвала.:,:

Припев: :,:Отче, благодарим (Благодарим, за все благодарим).:,: Отче Небесный, благодарим (Благодарим, за все благодарим, за все благодарим).

2. За друзей в часы нужды, Воду, хлеб, садов плоды; За работу и досуг, Жизни цель и мир вокруг - :,:Господу хвала.:,:

3. За сиянье чудных звезд, Тихий сон, уют в домах, За святую книгу книг, За отчизну в небесах - :,:Господу хвала.:,:

4. За родителей моих, За любовь и верность их; За Спасителя Христа, Что открыл небес врата, - :,:Господу хвала.:,:

5. За покоя славный день, За любви и мира сень, За Господень дом святой, Где мы сходимся семьей. - :,:Господу хвала.:,:

757 до-минор

1. Тихо сгущаются тени, Светится тускло луна, Мама стоит у постели, Молится Богу она. Я знаю, почему У детей сладки сны, Потому что за них Молятся мамы.

2. Если беда постучится, Кто же еще, как не ты, Станет Иисусу молиться, Чтобы все беды ушли?! Я знаю, почему мне легко всегда, Потому что за мне Молится мама.

3. Инеем белым покрылась, Мама, твоя голова, Я от тебя научилась К Богу в молитве взывать. Я знаю, почему Иисус мой Друг, :,:Потому что это ты, Мама, молилась.:,:

Слова и музыка: B. Booth.

758 ми-мажор

1. Хоть крест мой бывает тяжелым, Благодать мне сил дает; Хоть буря бушует и воет, Но вблизи Христос Господь.

Припев: Не больше мой крест, чем благодать. Не может и ночь Христа скрывать. Я теперь уверен в том, Что Христос, когда я в Нем, Даст победу над врагом.

2. Колючки кругом не острее, Чем шипы в Его венце; Страданья мои не сильнее, Чем Иисуса не кресте.

3. Любви свет полнее сияет На путях, где скорбь и гнет; Божественный труд тот свершает, Кто страдальцу мир несет.

4. Хочу исполнять Его волю, Пред лицом Его ходить. Меня Он купил Своей Кровью И от зла меня хранит.

"Юность Иисусу" 218

759 си-минор

1. Господи! Тобой душа согрета, Ты - велик, а я - так слаб и мал! Дай мне помнить все мои обеты, Что не раз в молитве я давал.

2. Дай мне с трудной справиться задачей: Победить земную суету! Только полной радостной отдачей Я Тебя, Господь, приобрету.

3. Чтобы я любым своим мгновением Радовал Тебя в своих путях, Чтобы все мои благодарения Не были лишь только на словах.

4. Чтоб молитва искренней, горячей В каждое мгновение была, чтоб во всех печалях и удачах В ней звучала Господу хвала.

5. Много лет я изнывал в пустыне, Ты - свершил в душе переворот. Господи! Веди меня к вершине Из пучины скорби и забот.

760 ля-мажор

1. Звучит труба, пора нам выступать в поход, Господь зовет, Он - победитель наш! Вперед, вперед! Врагов не бойся и невзгод, Хвала Ему! Он победитель наш.

Припев: :,:Единодушно на пути Стремимся к вечной цели мы. Спасенных войско благослови Ты, Чтоб ревностно горели мы.:,:

2. Хоть силен враг, он против нас не устоит, Мы победим его чрез Агнца Кровь, Христос - наш Вождь, живая вера, крепкий щит, Едины мы чрез Божию любовь.

3. О человек! Доколе будешь ты врагом?! Оставь свой грех, вступи в ряды Христа! В смирении вернись скорей в Отцовский дом Для славного и вечного труда.

"Юность Иисусу" 236

761 ля-минор

1. В часы тревог, унынья и сомненья, Не видя света, света пред собой, Душа болит, терзается в волненьи... Спешу, Господь, прийти к Тебе с мольбой!

Припев: Как счастлив я, что я Христа имею! Как счастлив я, что Он всегда со мной! Живу я Им, об этом не жалею. Как счастлив я, что Он со мной, Друг мой!

2. О образ дивный, кроткий и смиренный, Христос Господь, живи во мне всегда, Чтоб в сердце был моем запечатленный, Не дал упасть под тяжестью креста.

3. К кому пойду я в горести сердечной, С участьем кто протянет руку мне? Лишь Ты один с любовью бесконечной Меня простил, меня привлек к Себе.

4. Но мне порой так тяжело бывает, И кажется, оставил Бог меня. Но вновь душа словам Твоим внимает: "Я не оставлю, Я люблю тебя".

"Юность Иисусу" 66

762 ми-мажор

1. Любовь Господня все зовет, Не медли к Христу прийти! Спеши скорей, пока Он ждет, Себя осчастливишь ты.

Припев: Зачем же медлишь? Поспеши! И время не пропускай, Остаться вне врат страшись!

2. Взгляни на избранных Христа, Которые Им живут, Чья жизнь пред Господом чиста. - Их радость и счастье ждут.

3. И даже здесь, в долине слез, Спасенному легче жить. Он твердо верит, что Христос Его будет Сам хранить.

4. Примкни к рядам Господних слуг, И к небу одной тропой Пойдем мы вместе, там наш дух Найдет полный мир, покой.

"Юность Иисусу" 112

763 ля-минор

1. Я хочу за Тобою идти, Мой Спаситель, куда б Ты ни вел, Помоги крест тяжелый нести, Чтоб без ропота с радостью шел.

Припев: Когда я упаду на пути, Ты простри ко мне руку Свою, Помоги за Тобою идти, Ведь Тебя я (Создатель) люблю.

2. Мне легко за Тобою идти, Когда все улыбается мне, Но коль скорби придут, помоги Мне дойти к той небесной стране.

3. Положиться мне дай на Тебя, Твердость веры во мне сохрани, Ты страдал на кресте за меня, Должно мне часть страданий нести.

4. Но ведь я - человек, без Тебя Нету силы, я прах пред Тобой; Вся надежда моя на Тебя, Только Ты моя радость, покой.

"Славить без запинки" 32

764 соль-минор

1. Господь Спаситель мой, К Тебе взываю я, Услышь мольбу мою! У ног Твоих святых Нужду слагаю я И всю печаль мою.

2. Любовь Твоя меня Нашла, наставила, Сказала мне: "Иди!" И к вечной радости Спешить заставила, Огонь зажгла в груди.

3. Ты нежным голосом Сказал душе моей: "Не бойся бурь в пути, Ты не один пойдешь, Но также буду Я Всегда с тобой идти.

4. И если ты, скорбя, Заплачешь иногда Среди борьбы и бед, Утешу Я тебя И укажу тогда На Мой кровавый след.

5. Иль обессилишь ты Средь тьмы и суеты, Склонись ко Мне в мольбе: Я путь твой озарю, Чтоб ты не пал в бою, И силы дам тебе".

6. И слово истины Звучит так сладостно В израненной душе, И в сердце мир царит, И дух мой радостно Хвалу поет Тебе.

765 си-b-мажор

1. Есть на свете книга о могучем Боге, Говорит всем людям о любви Творца. Кто ее читает, к сердцу прилагает, Тот получит радость в светлых небесах.

Припев: Библия! Рассказала ты мне о Творце. Библия! Повествуешь ты мне о Христе. О друзья! Прочитайте ее поскорей, Чтобы, Бога познав, Полюбить эту книгу сильней.

2. Как в лесу дремучем, у опасной топи, Я бродил без Бога по земным путям. Как-то раз случайно я увидел книгу, Прочитал о Боге, о Его делах.

3. Если кто сегодня позабыл о Боге, О спасенье дивном и любви Христа, - Вас мы очень просим: Библию читайте И найдете путь вы к светлым небесам.

"Юность Иисусу" 288

766 си-минор

1. Куда теперь идти мне? Куда направить путь? К земным ли благам жизни? Где можно отдохнуть?

Припев: Лишь там найду покой я, Лишь там не будет слез, Лишь там забуду скорбь я - Где Сам царит Христос.

2. Как трудно все оставить, Стремиться лишь туда, Где ждет меня отчизна, Желанная страна.

3. Не знаю, что со мною Случилось вдруг теперь, А сердце все тоскует О родине моей.

"Юность Иисусу" 122

767 соль-мажор

1. Господь! Ты днем и ночью Зришь на меня всегда, Хранишь любовью Отчей. Оставлю ль я Тебя?

Припев: Мой Бог! Я без сомненья Навеки буду Твой, И все мои стремленья - Пребыть в любви святой.

2. Я часто унываю В боренье со грехом, Но и тогда взываю К Тому, Кем я спасен.

3. Все радости земные - Чужие для меня, Мечты мои иные -Нести свой крест всегда.

4. Господь мой! Я взираю На дивный образ Твой И людям возвещаю Как хорошо с Тобой!

768 ре-мажор

1. На рассвете последнего утра В вечной славе наш Царь Христос придет, Всех искупленных Кровию Голгофы В Свое вечное царство позовет.

Припев: Там не нужен будет свет, В той стране святой, благой Не сияет солнца луч, Не постигнет жаркий зной. Не войдет туда вражда, Ни тоска, ни вопль, ни стон. Светом будет Иисус Христос во славе, Вечный Свет - Утешитель, крепкий Бог.

2. Христиане, духовно живые, Не страшился кто тяжести креста, Члены Церкви Святой - невесты Агнца - Вечно будут в объятиях Христа.

3. Ожидаем прекрасного утра, Когда встретим грядущего Христа И в небесное царство золотое Водворимся с Иисусом навсегда.

"Юность Иисусу" 96

769 ля-мажор

1. "Вперед, вперед! - Господь зовет. - Иди за Мной на труд святой!" Всегда молись, всегда трудись, Всегда борись, всегда учись!

2. Опасно спать или дремать, Опасно жить и мертвым быть. Коль в сердце Бог огонь зажег, Не прячь огня, себя храня!

3. И если дан тебе талант, - Не зарывай, употребляй. Святой виссон, что дарит Он, Не оскверняй, не запятнай.

4. И будь во всем ты образцом Среди своих, среди чужих. Хоть мало нас, но Бог за нас, Не унывай, не отступай.

5. Пусть даже брат пойдет назад, Христа забыв, мир возлюбив, Но ты иди и не гляди Назад в Содом, твой в небе дом.

6. "Вперед, вперед! - Господь зовет. - Иди за Мной на труд святой!" Борись смелей, трудись дружней, Молись сильней и пой стройней!

Слова и музыка: П. Захаров. "Юность Иисусу" 193

770 соль-минор

1. Не унывай в пути своем, В надежде ободрись, В минуту жизненных скорбей К Иисусу ты склонись. Скажи Ему: "И жизнь мою, И мысли - знаешь Ты. К Тебе иду, Тебя прошу, - Помощник только Ты.

2. Ты видишь скорбь и вздох души, Как я томлюсь в глуши; И сердце ноет от тоски, И слезы так близки. Услышь меня, услышь меня, О, я молю Тебя; В моих страданьях за Тебя, Мой Бог, утешь меня.

3. Я вспоминаю о семье, О детках дорогих, О них взываю я в мольбе, А также за других. Ты не покинь, Ты не покинь, О Боже, не покинь, Малюток милых, матерей, Дай встречу всем скорей.

4. Коль я виновен пред Тобой, В грехе Ты обличи, Но жить хочу я лишь с Тобой, Смиренью научи. Прости меня, молю Тебя, И силы дай Ты мне, В объятья Ты возьми меня, Мой Бог, иду к Тебе.

Слова: И. Филадельфийский. Музыка: Я. Вязовский.

771 ре-мажор

1. За страдающих братьев, людей Не пора ли нам души отдать И из бездны греховных сетей К светлой правде небесной поднять?

Припев: За людей, за людей Помоги, Боже, все мне отдать, чтоб смелей и скорей Мог я гибнущих братьев спасать.

2. В напряженной борьбе с сатаной, Обессилевши, гибнут они, И напрасно зовут нас с собой Облегчить их печальные дни.

3. В мире заняты только собой, Не пора ли нам выйти на бой, Ведь давно уж ученье Христа Ждет посланников жертвы креста.

Слова: Г. Винс. "Юность Иисусу" 104

772 си-минор

1. Молодым капитанам веры, Направляющим в небо путь, Я желаю веры без меры И чтоб мужеством крепла грудь!

Припев: Молодым капитанам веры, Направляющим в небо путь, Я желаю веры без меры И чтоб мужеством крепла грудь!

2. На пути будут ветры гонений, И затишье, как мели обман, И подводные камни сомнений И неверья гнетущий туман.

3. Но для тех, кто Христом научен Силой веры стихию смирять, Через самые мрачные тучи Будет солнце победы сиять.

4. И при виде широкого моря Человеческих слез и скорбей, Не покиньте томящихся в горе Позабывших о Боге людей.

5. Капитаны! Повыше знамя Лучезарной Божьей любви! Благовестия яркое пламя, На просторах людских живи!

Слова и музыка: И. Петерсон. "Юность Иисусу" 9

773 соль-мажор

1. Велик небесный наш Отец: Творит Он чудеса. Его могущества везде Мы слышим голоса.

Припев: Чудесно звезды поместил В кругу пустом, Чудесно землю Он повесил ни на чем! Но чтоб меня спасти И в Свой дом ввести - Явил Он чудо вечной милости.

2. По всей земле, во всех делах Бог виден нам во всем! Но полноту Его любви - Лишь в вечности поймем.

3. О Нем Писанье говорит, Ему хвала звучит: И в пенье птичек, и в цветах, И в вечных небесах.

"Юность Иисусу" 62

774 си-минор

1. Слышишь ли ты голос Божий - Нежно для тебя звучит; У дверей стоит прохожий, Слушай, что Он говорит.

Припев: Нежно так тебя Христос зовет, Поспеши к Нему, тебя Он ждет. О, приди к Нему скорее, Сердца дверь открой сильнее, Мир найдешь ты для души, Лишь к Иисусу поспеши.

2. Зов любви Его ты слышишь, Вновь зовет тебя, мой брат, Только Им одним ты дышишь, Только Им одним богат.

3. Если в жизни ты споткнулся, - Поспеши к Нему опять. Если ты и пошатнулся, Может Он тебя поднять.

775 соль-мажор

1. Когда я был еще дитя, - Так живо помню то, - Как часто маму огорчал И причинял ей зло. Теперь она на небесах, Уж нет ее со мной... Скажи ей, о Спаситель, что я - Твой.

Припев: О мама, ты всегда Молилась за меня! Скажи, Спаситель, маме, что я - Твой. Приду я к небесам С ней радоваться там. Скажи, Спаситель, маме, что я - Твой.

2. Как часто был упрямым я, Боль сердцу принося, Но кротко, ласково она Любила все ж меня. И в детстве радость и печаль Делила пополам. Спасен я! О скажи ей, Боже, Сам!

3. Затем, как тот заблудший сын, Оставил дом отца... Изранил сердце маме я, Не знав любви Творца. Она ж молилась день и ночь О милости большой, Скажи ей, о Спаситель, что я - Твой.

4. Но вдруг с тревогой слышу весть: На смертном одре мать, Спеши же видеть, время есть, Ведь можешь опоздать! И я пришел тогда и ей Дал слово пред Тобой: Что я отныне, о Спаситель, - Твой!

Музыка: В. Шевченко. "Юность Иисусу" 65

776 соль-минор

1. В Боге Одном ты, мой друг, найдешь Радость, мир; Если за Господом ты пойдешь, Вслед за Ним. Он приглашает давно тебя, Чтобы спасение, счастье дать. :,:Радость, мир.:,:

2. Брось этот грешный, порочный мир, Полный зла, Где нет любви и везде царит Суета. О поспеши ко Христу прийти, Счастье и мир для души найти :,:У креста.:,:

3. Слышишь, теперь Он зовет тебя, Поспеши! Взглянь, как с креста Кровь Христа текла За грехи. Так почему же ты медлишь, друг, Быть не желаешь средь Божьих слуг? :,:О, приди!:,:

4. Будет тебя Он от зла хранить И от бед, Радость и горе с тобой делить, Как Отец. Будет в скорбях тебя подкреплять, Если к Нему будешь ты взывать :,:Каждый день!:,:

777 до-мажор

1. Не стремись великие дела земли творить, Преходящей славы не ищи, Но старайся хоть бы в малом ближним послужить, Пусть твой свет сияет пред людьми.

Припев: :,:Пусть твой свет сияет пред людьми,:,: В сумраке блуждающим путь правды укажи, Пусть твой свет сияет пред людьми.

2. Тучи скорби, что у ближнего над головой, Можешь ты прогнать лучом любви. Звуком песни принеси больной душе покой, Пусть твой свет сияет пред людьми.

3. Искру Божию, твой дар тебе, не угашай, Но во благо ближним примени, Со смиренным сердцем слово жизни возвещай, Пусть твой свет сияет пред людьми.

"Юность Иисусу" 262

778 соль-минор

1. Годы уходят (годы летят) вперед безвозвратно (быстро летят), И невозможно (остановить) их остановить (никогда). Дни пробегают (дни бегут) быстрей скорохода (нас несут), Месяц за месяцем (так бегут), Быстро летят (все вперед).

Припев: Годы несут нас от временной жизни К вечным пределам небесной страны, К родине чудной (к родине), к желанной отчизне (так спешат). Друг, живи свято (друг живи), чтоб был там и ты (в том краю).

2. Годы уходят (годы бегут) вперед безвозвратно (быстро бегут) И нашу жизнь (нас с собой) за собою влекут (навсегда). Лето Господне (о мой друг), благоприятно (не вернешь) Скоро пройдет (не вернуть) и его не вернуть (никогда).

3. Годы уходят (годы пройдут) вперед безвозвратно (быстро пройдут), Весть о спасенье (о мой друг) звучит на земле (для тебя). Слушайте Божье (слушайте) теперь приглашенье (о друзья), Чтобы и вам быть (чтоб вам быть) в той чудной стране (в том краю)!

779 ля-минор

1. В небесах дом родной И отчизна моя, Я стремлюся, друзья, Всей душою туда. Там Спаситель Христос, Ожидая меня, Приготовил мне место, любя.

2. В той стране нет скорбей, Ни печалей, ни мглы, Там мы будем все жить И увидим святых, Тех, кто раньше ушел Отдыхать в чудный край, Кто, страдая, обрел вечный рай.

3. О Господь дорогой, Жажду вечно я жить В небесах, где покой, И Тебе лишь служить. Ты веди Сам меня В чудный город святой, Там, где свет вечный, мир и покой.

"Юность Иисусу" 240

780 до-мажор

1. Зачем страдать, мой друг, зачем грустить порой? Ведь радость нам дана Самим Христом! :,:Мы - дети Божии, мы всех счастливее, Мы всех счастливее на всей земле!:,:

2. Весной цветущею, душою, полной сил, Хоть труден путь земной, прославь Творца, :,:Ведь обещал же Он, что не покинет нас, Что не покинет нас Он никогда.:,:

3. Будь бодрым в жизни сей, иди смелей вперед Навстречу будущей заре весны! :,:Пой песнь хваления за Кровь пролитую, За Кровь пролитую пой песнь Ему!:,:

4. Дыши всей грудью ты, сражаясь с бурями, Поддержит нас всегда наш Друг Христос. :,:Он, не щадя Себя, любовью смерть попрал, Любовью смерть попрал, нам счастье дал.:,:

5. Светло и радостно мы смотрим в будущность, Лишь там найдет покой твоя душа. :,:3абудешь прошлое, войдешь в небесный край, Войдешь в небесный край, тот чудный край.:,:

781 си-b-мажор

1. Встаньте, работники Божьи, Нас ожидает борьба, Медлить мы больше не можем, Бейте тревогу в набат. Грустные дни ох-лажденья, Годы сомнений и мук... Нас побуждают знаменья, К битве последней зовут.

Припев: Будем же, братья, готовы Жизнь нашу ближним отдать И, разбивая оковы, Царство Христа созидать.

2. Мчатся часы за часами, Годы, столетья летят, В прахе лежат христиане И утомленные спят. Братья, будите уснувших Нежною лаской любви, Всякий, имеющий очи, Зорко на небо гляди.

3. Плещутся волны прибоя, Буря неверья ревет, И поколенье земное Смерти навстречу идет. Вянут цветы молодые, Гибнут во мраке страстей, Будьте к ним нежны, родные, Братья, спасайте людей!

"Юность Иисусу" 39

782 ре-мажор

1. Если б обладал я всей Вселенной, А Спаситель не был бы моим, Где б нашел я сердцу утешенье, Стоило б ли жить хоть день один? Стоило б ли в жизни здесь бороться, Чтоб найти лишь прах и суету? Нет воды живой в земных колодцах, Во Христе лишь счастье я найду!

2. Если бы я был богат и знатен, Всеми почитаем и любим, Но не знал, куда свой челн направить, Если б не был Господом водим. Что мне в мире и в его богатстве, Если от греха я не спасен, Если я Христом не обладаю, Кем мой грех на крест был вознесен?!

3. О, какое счастье быть с Иисусом! Он - бальзам для раненой души. Нет такого горя иль паденья, Чтоб не понял Он и не простил. Всем я в Иисусе обладаю, Не ищу я в мире ничего, Ничего я больше не желаю, Кроме Иисуса одного.

"Юность Иисусу" 3

783 соль-минор

1. Любовь Христа безмерно велика, Начала нет и льется, как река, И как волна лобзает берега, И глубока, светла и широка.

Припев: И если б не было любви, Любви Христа, мы б не смогли Иметь надежду вечно жить И, как Спаситель, всех людей любить.

2. Он возлюбил тебя; меня давно. Он возлюбил и тех, кто лишь одно Твердили: "Нет!" И поднимали смех, А Он сегодня призывает всех.

3. О если б знал живущий на земле Любовь Христа, лишь ею дышат все! И если б Бог любовь отнял на миг, То этот мир давно б уже погиб.

4. Приди скорей, к Нему, тебя Он ждет, Давно стоит у каменных ворот, Стучит к тебе, открой, уже пора, Прими любовь без злата, серебра.

784 ми-b-мажор

1. Во свете жизни будь готов Вести с неправдой бой, Воюй, пока ночной покров Не скроет мир земной. Тесни врага, займи холмы, Разбей греха кумир! Победа - вера, знаем мы, Что побеждает мир.

Припев: Верою устоим, верою победим, Верою нашли ту ширь, Что побеждает мир.

2. Идем под знаменем любви, Нам Слово Божье - меч, На путь подвижников святых Спеши сердца привлечь. Их вера словно ураган, Прошла по всей земле, Их Колизей не запугал, Мы будем в их числе.

3. Со всех сторон идут враги, Готовят грозный бой; Земной уют не береги, А только в правде стой. Бронею правды дорожи, Спасенья шлем надень, Земля от битвы задрожит, Придет великий день.

4. Кто победит, того Господь Величьем облечет, Пред ангелами вознесет, Прославит в род и род. Итак, вперед путем прямым, Верна цель и чиста; Вмиг разбегутся силы тьмы Пред именем Христа.

"Юность Иисусу" 84

785 ми-минор

1. Факел веры угасает, Песни мира замирают, Нет надежды, нет любви, О мой друг, о мой брат, о где же ты?

2. Ты забыл и все забросил, Колос веры грубо скошен, Ты оставил всех друзей, О мой друг, о мой брат, вернись скорей.

3. Ты покинул, друг, собранье, Видит Бог твои страданья, Он зовет тебя: "Приди!" Ты на зов, ты на зов Его спеши.

4. Друг мой бедный, где блуждаешь, Где напрасно ты страдаешь? Мрак в душе твоей сильней. О мой друг, о мой брат, вернись скорей.

5. Тихо в небе песни льются, То рыданья вдруг прорвутся; Это слезы, друг, Творца За тебя, за тебя и за меня.

6. Сумрак ночи опустился, Ты сегодня не молился, О, склони пред Ним главу И скажи: "Я у ног Твоих стою".

Перевод: И. Гук. Музыка: П. Вайт.

786 ре-минор

1. О любовь, пою Твое явленье, Возвещаю всем благую весть; Что для нас Спаситель с неба послан Мир и счастье грешникам принесть.

Припев: Его любовь есть чудная, Его любовь есть дивная! Он возлюбил меня, На крест отдал Себя - Его любовь есть чудная!

2. О любовь, явленная в Иисусе, Когда Он здесь в мире с нами жил, Он - безгрешный, наш Спаситель, На кресте спасенье совершил.

3. О любовь! Бальзам на раны сердца, Щит душе от бури и невзгод, Овладей моим Ты всем сознаньем, Направляй меня в Отцовский дом.

"Юность Иисусу" 86

787 соль-мажор

1. Эта весть звучит целый ряд веков, Эту весть нести каждый будь готов, Эта весть для всех, кто во тьме грехов, - Наш Бог велик, и Он спасет тебя.

Припев: Бог велик и сохранит тебя, Бог велик и укрепит тебя! Коль беда кругом, помни лишь о том: Наш Бог велик и Он спасет тебя!

2. Эта весть важней всех других вестей, Эта весть нужна для живых людей, Эту весть неси для своих друзей: Наш Бог велик, и Он спасет тебя.

3. Эту жизни весть передать спеши Для скорбящих всех, для больной души. Ободряй сердца, наставляй в тиши: Наш Бог велик, и Он спасет тебя.

"Юность Иисусу" 131

788 фа-мажор

1. Господь есть мой Пастырь, не буду тужить, На пажитях злачных меня Он пасет. Дает насыщенье моей Он душе :,:И водит к потокам живительных вод.:,:

2. Долиной ли смерти придется идти, Не буду нуждаться - Ты всюду со мной. Твой жезл и Твой посох отрада в пути, :,Усталому сердцу даруешь покой.:,:

3. Так благость и милость, мой Боже святой, Идут со мной всюду в скитаньях земных. Храни меня в мире могучей рукой :,:Пока не прибуду в обитель святых.:,:

Слова и музыка: М. Лукомский. "Юность Иисусу" 250

789 фа-минор

1. Ты - мой Бог Святой, Я к Тебе стремлюсь, Ибо знаю: в Тебе - покой.

Припев: :,:У Твоей груди успокоюсь я, Успокоится сердце мое.:,:

2. Знаю, что в Тебе - Радость вечная И любовь неизменная.

3. И никто уже Не лишит меня Этой радости неземной.

4. И когда придет Тот последний час, Верю, примешь меня к Себе.

Слова: G. Birdaeye. Музыка: W. Huntley. "Гимны христиан" 535

790 фа-мажор

1. Подними меня, Спаситель, И приблизь к Своей груди, И могучею десницей В этом мире огради. Я под бременем стенаю, Изнемог в земной борьбе. На коленях умоляю: Подними меня к Себе.

Припев: Подними меня, Спаситель, В горний мир из тьмы скорбей, У груди Твоей защита И покой душе моей.

2. Подними меня, Спаситель, От греховной пустоты, Сердце страха не увидит, Если рядом будешь Ты. Нет скорбям границ и края, Я открыл свой грех Тебе, Обещанье выполняя, Подними меня к Себе.

3. Подними меня, Спаситель, И рассей душевный мрак. Окажи Твою мне милость, Чтоб не тешился мой враг. Лишь в Тебе успокоенье, Внемлешь Ты моей мольбе. Ты - мой Бог, мое спасенье, Подними меня к Себе.

"Юность Иисусу" 43

791 соль-мажор

1. Иисус - в нашем сердце! Нам, молодым, Нет лучше той доли, чем быть вместе с Ним! Иисус - в нашем сердце! Мы с Ним живем, Он нам скала и опора во всем.

Припев: Он - в нашем сердце! Он лишь Один. Дивный Учитель, мы счастливы с Ним! Омыты мы кровью Его дорогой, Иисус - в нашем сердце - Спаситель благой.

2. Иисус - в нашем сердце! Радость лишь в Нем! Иисус - в нашем сердце - победа над злом! Радость мирская не даст ничего, Лишь в Иисусе имеем мы все.

3. Иисус - в нашем сердце! Он ждет тебя, Дает тебе счастье лишь Он навсегда! Прими Его в сердце, следуй за Ним, Тебе предлагает Он дивный Свой мир.

Слова: Г. Винс. "Юность Иисусу" 93

792 фа-минор

1. Нам жизнь дана не для пустых мечтаний Не для служенья царству суеты, :,:Но чтобы в ней среди земных скитаний Найти следы небесной красоты.:,:

2. Нам жизнь дана, чтоб обрести спасенье, И всю ее Иисусу посвятить, :,:Служить Христу и в жизненном волненьи, В себе самом Христа отобразить.:,:

3. Нам жизнь дана нести Святое слово В сердца людей, томящихся в грехах, :,:Но чтоб и я, и ты были готовы Служить Христу и в горе, и в скорбях.:,:

4. Сомненьям, проникающим порою, Как христиане смело скажем: "Прочь!" :,:Наш Друг Христос Божественной рукою Поможет все преграды превозмочь.:,:

5. Земная жизнь сурово нас встречает, Но мы пришли сюда не пировать, :,:Вокруг нас мир в неверье погибает, А мы желаем грешников спасать.:,:

6. Мы молимся: Господь, мольбе внимает. Он хочет просьбы наши исполнять, :,:Он хочет силы и здоровье дать нам, Чтоб, здесь живя, Его нам прославлять.:,:

793 до-мажор

1. Счастье в мире долго-долго я искал, И во тьме греховной жизни я блуждал, Но теперь я исцелен, от греха освобожден, Иисусом мир мне в сердце водворен.

Припев: О, как я рад! Иисусом я спасен, Меня Он искупил, грехи мои простил! О, как я рад! Я Им освобожден! Я буду с Иисусом навеки там, где Он!

2. Кровь Свою Сын Божий за меня пролил, Бесконечною любовью возлюбил, Имя чудное Христа не забуду никогда, Лишь о Нем теперь звучит хвала моя.

3. Жизнь свою хочу Иисусу посвятить, Каждый день и каждый миг Ему служить. Детство, юности весну на алтарь Ему несу, И за Ним я по следам Его пойду.

794 а) си-минор б) ре-мажор

1. Долго в сумраке скитался на путях греховных я, В жизни разочаровался. Мир обманывал меня. Я взывал: "Кто мне поможет, Скорбь мою увидит кто?" И услышал голос Божий: "Я люблю тебя давно!"

Припев: "Так давно, так давно Я люблю тебя давно! - О, как сладок голос Божий: Я люблю тебя давно".

2. Он меня с любовью принял И от всех грехов омыл. Я к ногам Его склонился И за все благодарил. И теперь всегда покоюсь Я на пажитях Его, Постоянно слышу голос: "Я люблю тебя давно".

3. И ни в чем мне нет отрады, Мир греха мне чуждым стал, Во Христе лишь, Друге дивном, Утешенье я познал. О, как чудно быть в объятьях У Того, Кто жизнь дает, Слышать голос утешенья: "Я люблю тебя давно".

4. О, приди, обремененный, Лишь доверься, Он простит. С верой взглянь на крест Голгофский - И тебя Он оживит. Если искренне покаясь В сердце примешь ты Его, Непременно ты услышишь: "Я люблю тебя давно".

"Юность Иисусу" 101

795 ре-минор

1. Честно, преданно, послушно Будем Господу служить. Непорочно, свято, дружно В грешном мире будем жить. Тьма неверия кругом, свет небесный понесем, И об имени Христовом людям грешным воспоем.

Припев: Скоро Он придет и Своих возьмет, Чтобы с Ним нам быть, нужно верить и любить.

2. Светом истины Христовой Нужно в мире нам сиять, И о жизни вечной, новой Людям правду рассказать. В жизни временной, земной не найти душе покой, Только в небе с Иисусом -чудный отдых и покой.

3. Факел Божьего ученья В тьму неверья понесем, И из мрака заблужденья К Богу грешных призовем. Он желает их принять, грех простить и радость дать И в Своей любви безмерной их от гибели спасать.

4. Там никто нужды не знает, Слез никто уже не льет, Зло и зависть умирает, Лишь одна любовь живет. Но чтоб вечность получить, Нужно честно в мире жить И, на Господа взирая, всем любовию служить.

796 соль-мажор

1. Подобно ласточке, летящей в вышине, И в небесах едва видна она, - Так нашей жизни путь, ведущий в небеса, Подобен ласточке, летящей вверх.

2. Сверкнет ли молния, и гром ли загремит, - И у земли уж ласточка летит, Когда же дождь пройдет и солнце заблестит, Тогда вверх снова ласточка летит.

3. Взгляни же, человек, на птичек дружный хор, Как Богу радостно хвалу поет! Ведь ты спасен навек, так что ж уныл твой взор? И от тебя хвалы Бог тоже ждет.

4. Возьми же, человек, ты ласточку в пример И Бога славь на жизненном пути, Хоть встретишь трудности и ветры сильные, Что затруднят тебя вперед идти.

5. Засветит солнышко нам после бури вновь, Земля начнет цвести, плодоносить. За жизни вечный дар и за Его любовь Старайся, друг, всегда Творца хвалить.

Музыка: И. Круженкнабе.

797 ре-мажор

1. В день, когда труба Господня Всех пред Ним нас соберет, Встретимся ль мы в небе у кристальных вод (чистых вод)? Там на брачную вечерю Иисус Христос введет Многочисленный бессмертный Свой народ.

Припев: О какая встреча будет! (о какая встреча будет, вечно там народ пребудет), Избавленье возвестит глас трубный нам (трубный нам). О какая встреча! (там мы встретим наших близких среди райских рощ тенистых), Неразлучны будем мы навеки там.

2. Возвестит Господний Ангел: "Времени уж больше нет". И восхищены мы будем в облаках (облаках). Там на нас Творец Вселенной изольет Свой дивный свет, О, как счастливы мы будем в небесах!

3. Все, что тайно и сокрыто, - В день явления Его Будет явно и открыто пред судом (пред судом). Скажет праведным: "Войдите в радость Бога Своего!" О, мы блаженство там найдем!

4. Там при звуках гуслей стройных, Арф небесных, золотых, Гимн победы в день спасенья воспоем (воспоем). Песню Агнца, Моисея с сонмом праведных, святых, Песнь неведомую миру мы споем.

"Юность Иисусу" 98 (а).

798 а) соль-мажор б) ре-минор

1. Жизнь посвящаю Тебе И отдаюсь я в мольбе, Ты управляй ею Сам И направляй к небесам. Жизнь эта - не моя, Так будет пусть Твоя, Ее Ты Сам мне дал, Чтоб я Тебя прославлял.

2. В мире диавол царит, Хочет меня погубить, Чтобы ему я служил И по-греховному жил. Но я Тебя молю: Силу пошли Свою И мне защиту дай, В битве с грехом укрепляй.

3. Честно желаю я жить, Ближних хочу всех любить, Зло и обиды прощать И о Тебе возвещать. О мой Господь и Бог, Если б я в жизни смог Твою любовь познать И всем о ней рассказать.

4. Скоро Ты в славе придешь И Свою Церковь возьмешь, Так приготовь и меня, Чтобы достоин был я Вечно с Тобой пребыть, Злобу людей забыть И в небе увидать То, что Ты хочешь нам дать.

"Юность Иисусу" 198

799 ля-минор

1. Хорошо, когда вместе в общенье Мы сольемся единой хвалой. Хорошо, когда скорби в терпенье Переносим с надеждой живой.

Припев: Хорошо, если сердце свободно, Хорошо, если нету в нем зла. Хорошо, хорошо и спокойно В той душе, где всегда тишина.

2. Хорошо, когда душу и тело Мы вполне для Христа отдаем. Хорошо, когда в битве мы смелы, Когда действуем так, как поем.

3. Хорошо, когда бури, невзгоды Нашу душу порой всколыхнут, Когда чувствуем тяжесть дороги, Когда труден наш жизненный путь.

4. Хорошо с Иисусом повсюду, С Ним легко, ведь Он бремя несет. Хорошо нам открыть сердце другу. А наш Друг - Иисус -все поймет.

5. Хорошо! Как мы счастливы с Богом, Не покинет Он нас никогда. По тернистым житейским дорогам Хорошо с Иисусом всегда!

"Юность Иисусу" 23

800 до-минор

1. Струн души рука Христа касается, И она восторженно поет, :,:Песнь еще одна на свет рождается, Песнь о Том, Кто счастье нам дает.:,:

2. О Тебе поют сады весенние Трелью звонких птичьих голосов. :,:Ты даришь от смерти мне спасение, Чем воздам я за Твою любовь?.:,:

3. Твой привет мне льется ароматами Всех полей цветущих и садов. :,:Я расстался раз с мирскими взглядами И навек принял Твою любовь.:,:

4. Я любовь великую, безмерную Нахожу во всем, что видит взор, :,:И люблю любовью самой нежною Я Того, Кто снял с меня позор.:,:

5. Струн души рука Христа касается И она восторженно поет. :,:Пусть вовеки песня не кончается, Песнь о Том, Кто счастье нам дает!:,:

Слова: Н.Храпов. "Юность Иисусу" 189

801 ля-минор

1. Закат обагрился кровавой зарею, Сгущается сумрак ночной, :,:С горячей мольбою встаем пред Тобою Мы, Боже, Отец всеблагой.:,:

2. Последние силы слабеют порою В борьбе с непосильной нуждой, :,:Но Слово святое готовы с Тобою Нести мы тернистой тропой.:,:

3. Закованы злобно Твоими врагами, Опутаны сетью стальной, :,:Презренные всеми, забыты друзьями, Но мы не забыты Тобой.:,:

4. Прости, что поникли седой головою, Устало склоняясь на грудь. :,:Всевидящий Отче, Ты в сумраке ночи Позволь нам теперь отдохнуть.:,:

5. От южных степей до Сибири угрюмой Страдальцев Своих осмотри, :,:И темной порою святою рукою С очей Ты их слезы отри.:,:

6. Забытых детей и подруг одиноких В нужде и скорбях не покинь! :,:За бури и грозы, за радость и слезы Хвала тебе, Боже! Аминь.:,:

802 ля-минор

1. Синее небо меня так манит, Знаю что там мой Спаситель Христос. Все в этом мире бесследно канет, В небе не будет скорби и слез.

Припев: О это небо! Как ты прекрасно, Ты отраженье Божьей любви! Где бы взять крылья, чтобы подняться И пребывать у Христовой груди (навсегда)!

2. Создано небо Божьей рукою, Месяц и звезды, наша земля... Я восхищаюсь всей красотою, Прелестью неба, прелестью дня.

3. Небо, влечешь ты к себе страдальца, Который в узах, в стенах один. Ты как бы молвишь: "Друг, не печалься, Будешь ты Богом дальше храним".

4. Небо, влеки же меня в обитель, Чтобы, скитаясь на этой земле, Я всегда помнил: там мой Спаситель, Он меня примет скоро к Себе.

803 ре-минор

1. В вечных обителях Божьего рая Нас там Спаситель дивный ждет С радостию на пришельцев взирая, Ангелы нас встретят у ворот.

Припев: Нас спасенные у врат ждут (у врат жемчужных ждут), С торжеством они нас в рай введут (в светлый край ведут). Нас спасенные у врат ждут (у врат жемчужных ждут), Песни Славы Господу поют (они поют).

2. Многих там встретим любимых сердечно, Что раньше нас пришли туда. Агнцу там с радостию бесконечной Песнь хвалы они поют всегда.

3. Там отдохнем в небесах у Иисуса От всех трудов своих земных. В этой надежде к Нему я стремлюся, Чтоб увидеть сонм Его святых.

4. К сретенью Бога готовься, спасенный, Чтоб не остаться вне дверей, Чтобы прославить душой восхищенной День явления Царя царей.

"Юность Иисусу" 215

804 до-минор

1. Дай нам силы, чтоб смирялись верно мы Духом, телом и душою всей. Дай, чтоб были в этой жизни мудрыми Средь земных и временных скорбей. На Тебя хочу душой взирать, За Тебя хочу идти страдать И всем грешным людям возвещать Благодать.

2. На земле дай сил стремиться к святости В мыслях, чувствах и во всех делах, Не лишиться нам чтоб вечной радости В чистых и лазурных небесах. Как хочу душой туда лететь, Чтоб с Христом общение иметь И увидеть в вечных небесах Чудеса.

3. Дай нам духа святости и простоты К ближним, дальним и ко всем врагам, Чтобы в жизни славился лишь только Ты, Наш Христос, предвечный Пастырь Сам. Научи нас всех людей любить, Помоги всем людям говорить, Что спасенье Ты для всех принес, Царь Христос.

805 ре-мажор

1. Юность живая, горячая, Счастлив твой век золотой! Юность чудесна, могучая - Жизни есть дар дорогой.

Припев: Юность свою посвяти же Творцу, Молодость жизни Иисусу Христу; Время и силы Ему посвяти, В дело Христа свою жизнь преврати.

2. В целях стремленья фальшивого Бойся растратить ее. Волю Творца милостивого Сердце да любит твое.

3. Духом Святого, Высокого Юность свою освящай, Божьего мира глубокого В сердце своем не теряй.

4. Образ Иисуса воскресшего Вечно носи ты в себе, Славь на Голгофе умершего В слове, работе, борьбе.

5. Друга души величавого, Брат, непрестанно имей. Божья учения здравого Крепко держись средь скорбей.

6. И результаты блаженные Ты непременно узришь, Юности силы мгновенные В дело Христа превратишь.

806 си-b-мажор

1. Пусть на пороге неведомых дней Сердце не дрогнет твое, Пусть, если даже и будет темней, - Ты не страшись ничего.

2. Знай, по тропинке с тобою идет Тот, Кто весь мир победил; Верь, что чрез скорбь Он тебя проведет, Верь, и Он даст тебе сил.

3. Пусть на пороге неведомых дней Силу черпает душа, Силу, которую дал нам ручей, Тот, что течет со креста.

Слова и музыка: В. Крейман. Утешайтесь надеждою. Рим. 12:12.

807 до-минор

1. Христос - надежда тех сердец Средь этой жизни на земле, Которых спас Святой Отец От уз греха и жизни в зле. Он жизнь Свою за них отдал И мир небесный в сердце дал.

Припев: Христос - надежда христиан Всех континентов и всех стран. Две тысячи уж лет ведет Он Свой искупленный народ.

2. И кто познал любовь Христа - Любить стремится, как Христос: Любить без меры, без конца, Любить, хоть в жизни много слез, Любить гонителей, врагов, - Закон Иисуса ведь таков.

3. Хоть мир и хвалится собой, Своим умом гордится он, Но что весь мир перед Тобой? В своих глазах хоть силен он - Хвалиться буду я Творцом, Моим Спасителем Христом.

4. И нет здесь силы, чтоб могла Нас отлучить от благ Христа: Ни широта, ни долгота, Ни высота, ни глубина; Всех христиан Господь хранит, Для них Он - всемогущий щит.

5. Не надо строить башен нам, Небес просторы покорять, Чтобы подняться в небеса И там планеты созерцать. Христос - Творец восхитит нас, В небесный дом возьмет в свой час.

808 ля-минор

1. Быстрыми, полетными часами Юность быстрокрылая летит, Мы ее для Господа отдали, Жизнью нашей Он руководит.

Припев: Пусть мчатся годы вереницей, Мы ближе к вечности идем; За крайней жизненной границей В небесный дом войдем.

2. Кончатся земные испытанья, Землю мы оставим навсегда. Вспоминать мы будем дни скитанья, Дни благословенного труда.

3. Кончится несказанная мука, Боль души, сердечная тоска. С грешным миром будь скорей разлука! Наша цель ясна и высока.

4. Небо - нам желанная отрада, Небо - нашей жизни всей мечта, За святые подвиги награда, Счастье, мир и Божья красота.

"Юность Иисусу" 110

809 соль-минор

1. Прости меня, Боже, прости я молю, Прости, что так поздно к Тебе прихожу, :,:Прости, что я раньше Тебя не познал И друга иного тогда я избрал.:,:

2. Прости, что мой разум с Тобой воевал, Прости, что Тебя я страдать заставлял, :,:Прости, что я скорби Тебе причинял, Что вновь на кресте я Тебя распинал.:,:

3. Но Ты пробудил меня к жизни иной И сердца коснулся Своею рукой, :,:Глаза мне открыл Ты на пройденный путь В неве-рье, в грехах мне не дал утонуть.:,:

4. И вот я в молитве стою пред Тобой, Веди меня, Боже, Своею рукой! :,:Я всю свою жизнь посвящаю Тебе, Ты только не дай мне погибнуть в борьбе.:,:

5. И я обещаю Тебя прославлять И словом и делом Тебя восхвалять, :,:Чтоб люди увидели свет Твой во мне И, светом влекомые, шли все к Тебе.:,:

Слова: Н. Водневский. Музыка: С. Бацук.

810 до-мажор

1. Есть на свете песен очень много, Но одну люблю я больше всех - Песню песен, что поётся Богу, Долетающую до небес. Назови мне, где родней и краше Ты услышишь песню о любви, Кто так любит, чтобы души наши Мог для жизни вечной обновить?

2. Только Он, Чьё имя вечно дышит, Только Он, Чей голос нас зовет. Счастлив тот, кто этот зов услышит, Счастлив тот, кто сам к Нему придет. Друг мой, брат мой, если ты угрюмо Смотришь в жизнь, жалея о былом, Ты, наверно, много передумал, Но не думал только об одном.

3. Ты не думал, что земная слава, Что любил и ныне любишь ты, Отшумит зеленою дубравой, Отцветет, как яркие цветы. В этот мир, где не проходят муки, Знай, грядет последний судный час... Друг, не медли, протяни же руки Ко Христу, распятому за нас.

4. Он придет с Отцовскою любовью, Исцелит душевный твой недуг. Твоё сердце оживится новью, Мой хороший и любезный друг. Что же может быть еще чудесней! Это будет чудо из чудес: Запоёшь со мною эту песню, Долетающую до небес.

"Юность Иисусу" 61

811 ми-минор

1. В двери, закрытые поздней порой, Кто-то стучит, Кто-то стучит, Отзыва нет и усталой рукой Кто-то стучит, стучит.

Припев: Это Спаситель у двери стоит, Кротко стучит, нежно стучит. Сердце открой, Он недуг исцелит, Снова Христос стучит.

2. В сердце уныние, радости нет, Кто-то стучит, Кто-то стучит! В доме погас утешения свет, Кто-то стучит, стучит!

3. Совесть томит обличения глас, Кто-то стучит, Кто-то стучит! Зов не смолкает в душе ни на час, Кто-то стучит, стучит!

4. Стук все сильнее звучит за стеной, Кто-то стучит, Кто-то стучит! Грешник, покайся и сердце открой! Кто-то стучит, стучит!

"Юность Иисусу" 212. Слова: Анна Вельк

812 соль-минор

1. О молитва, о молитва! В жизни Богом ты дана. В страшной жизни, среди битвы Поднимала ты меня. Тёмной ночью я не спал, На коленях я стоял И душою с Богом говорил. О, молитва ты моя, выручавшая меня, Помоги, я выбился из сил.

2. За окном бушует ветер, Хлещет снегом ледяным. И такой же бурей в сердце В этот вечер я томим, Но, смирившийся во прах, Со слезами на глазах, Я, скорбя, Иисуса умолял: О мой Бог, Ты знаешь все, На душе так тяжело, Я измучен и почти упал.

3. Боже мой, я жизни легкой, Много счастья не прошу, Пусть таким же будет скорбным, Узким, трудным дальше путь. Одного прошу лишь я, Чтобы чувствовать всегда, Как Твоя любимая рука На плечах моих лежит И среди житейских битв Ободряет ласково меня.

4. О молитва, о, молитва! Благодарностью горю, Прославляю Твою силу, Благодати глубину. О молитва ты моя, Поднимавшая меня, Когда в бурю падал я без сил, К небесам, где слышал Бог,-Ты неслась среди невзгод, Я в молитве радость получил.

"Юность Иисусу" 70

813 соль-минор

1. Сколько путей, сколько дорог, юность моя, ты прошла! Ранней зарей, свежей весной молодость всю унесла. Как бы хотел дни возвратить те, что бесцельно прожил, Богу служить, Бога хвалить, дни все Ему посвятить.

2. Друг мой, поверь, и у тебя молодость быстро пройдет, Стайкою туч, стайкою птиц юность твою унесет. Так поскорей Богу

сейчас дни все свои посвяти, Ведь Сам Господь умер за нас, взял на Себя все грехи.

3. Быстро, как сон, годы пройдут, старость к тебе подойдет, Инеем вдруг скроет виски, радости все унесет. О друг, не спорь, лучше сейчас жизнь всю Христу посвяти! Только тогда и только с Ним счастье ты сможешь найти.

814 соль-минор

1. Я пою под гитару о том, Что расстался со всяким грехом; Прославляя Христову любовь, Кто пролил на кресте Свою Кровь.

Припев: Звонче, звонче, гитара, звучи, О могучем Христе не молчи, Звонче, звонче, гитара, играй, Иисуса Христа прославляй.

2. Он великою жертвой Своей Спас меня от греховных путей, Он лишь смог меня к счастью вернуть; И наставить на праведный путь.

3. Он мне сердце мое возродил, К новой жизни меня пробудил, И душа переполнена Им, Познакомить желает всех с Ним.

4. О как счастлив я, зная о том, Что на небе я встречусь с Христом И войду в Его дом золотой, Получу в нем желанный покой.

Слова: Д. Мережковский. "Юность Иисусу" 127

815 до-минор

1. Есть радость в том, чтоб люди ненавидели, Добро считали злом, :,:И мимо шли, и слез твоих не видели, Назвав тебя врагом.:,:

2. Есть радость в том, чтоб вечно быть изгнанником И, как волна морей, :,:Как туча в небе, одиноким странником И не иметь друзей.:,:

3. Блаженны вы, бездомные, томимые Печалию земной,:,Блаженны вы, презренные, гонимые Жестокою толпой.:,:

4. Прекрасна только жертва неизвестная: Как тень хочу пройти. :,:И сладостна да будет ноша крестная Здесь на земном пути.:,:

5. О верь, твое сокровище нетленное Не здесь, а в небесах. :,:В твоих скорбях - величье сокровенное, Восторг в твоих глазах.:,:

6. Умри, как жил: с любовью и надеждою, Не слыша дальних бурь, :,:И серафимов крылья белоснежные Умчат тебя в лазурь.:,:

Слова: Я. Бузинный.

816 соль-мажор

1. Жить снова без Бога меня мир зовет И радость плотскую в награду дает. Но здесь на земле, где во всем суета, Нет большего счастья, чем верить в Христа.

2. Широкой дорогой в нем люди идут, Меня они с торной тропинки зовут, Пусть камнем и терном усеян мой путь, Я - в рай, они - к гибели вечной идут.

3. Жестокие люди не любят меня За то, что твержу им о Господе я, Но сердцу одно лишь отраду дает, Что рядом со мной Тот, Кто горе поймет.

4. Он нежен и силен, мой Друг и Творец, Награду за верность мою мне венец Готовит Он в райских чертогах Своих, Вдали от скорбей и страданий земных.

5. Ему посвятил я всю юность свою И, радостно славя, "Осанна!" - пою. Сокрылся я в Нем, и живет Он во мне, И большего счастья не надобно мне.

817 си-минор

1. Воспою любовь Христа! Умер Он от мук креста За тебя и за меня, Всех нас, грешных, возлюбя.

Припев: Воспою любовь Христа, Вознесут хвалу уста. Умер Он, чтоб я мог жить, По Его путям ходить.

2. Прежде слез моих за грех Плакал Он тогда за всех, Прежде, чем молился я, - Он молился за меня.

3. Глубину Его любви Не могу вполне понять: Как Он снял грехи мои И дарует благодать.

4. Чем же я Ему воздам? Ведь за грех мой Он страдал. О Господь! Возьми меня, Чтоб я был Твоим всегда.

"Юность Иисусу" 276

818 фа-минор

1. День воскресный, чудный гость небесный, Радостно приветствуем тебя. Ты даруешь нам свой мир чудесный, Сладкий отдых после дней труда. Но еще великий день мы ждем, Когда в вечный мы покой войдем.

2. Тот войдет туда, кто здесь всецело Жизнь свою для Бога посвятил, До конца кто устоял и смело Шел вперед и в битве победил. Тот небесный отдых обретет, В бесконечный он покой войдет.

3. О небесная страна святая, Нет в тебе земных скорбей и слез, Бесконечный мир, блаженство рая, И как солнце там всегда Христос. О Господь, веди и нас туда, Где наш вечный отдых от труда.

"Юность Иисусу" 4

819 ля-мажор

1. Высока любовь и дивна, Чиста, свята, глубока, Изливается из сердца Неизменного Христа.

Припев: Он врата небес откроет, Чтобы мне туда войти, Подарил Он мне спасенье И прощает все грехи.

2. Я на дно греха спустился, Как заблудшая овца, В горе, в скорби я томился, Он в любви нашел меня.

3. Чудная любовь Иисуса, Все грехи Он мне простил! Честь Ему, хвала и слава, За меня Он Кровь пролил!

"Юность Иисусу" 297

820 ми-минор

1. Средь страданий и невзгод Твой народ, Господь, идет, И в последние года Он всем сердцем ждет Тебя.

Припев: О, гряди скорей, Господь, Моя радость, мой оплот! От скорбей возьми меня В те чудесные края.

2. Слышны уж Твои шаги, О Господь, скорей гряди! В мире мрак, вражда и зло, Ждем Тебя уже давно.

3. Дай нам бодрствовать всегда, Не уснуть чтоб никогда; Сам Своей рукой храни И в покой Свой нас введи.

"Юность Иисусу" 138

821 до-мажор

1. Лишь одно у меня стремленье: Больше, Боже, Тебя любить, Пред Тобою ходить в смиренье, Твое славное имя чтить.

Припев: Лишь одно, мой Господь, - Жить с Тобой, для Тебя; Лишь одно у меня - Посвятить свою жизнь для Тебя!

2. Лишь одно у меня стремленье: Всей душою Тебя познать, Чтоб Твое на кресте мученье Мне во всей полноте понять.

3. Лишь одно у меня стремленье: Возвещать о Тебе, мой Бог, Бедным душам, кто в рабстве тленья, Чтоб и их оживить Ты мог.

4. Лишь одно у меня стремленье: За Тобою везде идти; Пусть меня окружает презренье, Но я знаю: Ты - помощь в пути.

822

1. Привет, вам, борцы за свободу, Сердечный вам братский привет! С любовью несли вы народу Евангельской истины свет.

2. Тернистой и узкой тропою, Встречая немало преград, Вы шли со смиренной душою, Не смея вернуться назад.

3. Вы в ссылках и тюрьмах страдали, Изведавши узы цепей, Вы много скорбей испытали От гордых, коварных людей.

4. Безропотно вы умирали, Молили Отца за врагов, Вас многие братья встречали Там, в вечном блаженстве святом.

5. Мы вас никогда не забудем, Борцы за свободу Христа! Мы чтим вашу память и будем, Как вы, жить во славу Христа.

Слова: Г. Везикова. Музыка: Е. Пушков. "Юность Иисусу" 200

823 до-минор

1. Вместе мы с вами верили, Вместе любили, пели, :,:Вместе дороги мерили Часто под вой метели.:,:

2. Труд небольшой, но делали, Вместе огнем горели, :,:Вместе ночами белыми В синюю даль смотрели.:,:

3. Вместе стояли прямо мы, Слыша угрозы злые, :,:Были пред Богом правыми, Чисты пред миром были.:,:

4. В край дорогой и солнечный С светлой придем мы песней. :,:Там, где нет слез и горечи, Вечно мы будем вместе.:,:

824 си-b-мажор

1. Святая Библия одна Исправить жизнь людей сильна. И в ней мы видим, как за нас Страдал Спаситель в скорбный час.

Припев: О, чудный свет сияет в ней Во мраке жизни для людей! О, Слово Божье в мире бед Несет усталым жизнь и свет.

2. Святая Библия одна Несет нам весть, что жизнь дана В любви Отца, в Крови Христа, В скорбях Голгофского креста.

3. Святая Библия одна Гласит, что смерть побеждена. Христос Себя не пощадил, Нас, грешных, с Богом примирил.

4. Кто в жизни Библию любил, Тому не страшен мрак могил; Она надежду нам дает, Что нас на небе радость ждет.

825 ми-минор

1. Ах, юность, светлая пора, Ты розами вся цветешь, Ты в жизни раз один дана И быстро от нас уйдешь. :,:Ты так прекрасна, хороша, как весна! Ты Богом нам дана.:,:

2. В тебе так много есть отрад, И светлы твои мечты. Ты всем несешь свой аромат, Но жаль, что уходишь ты. :,:Ах, если б в юности своей Мне иметь усладу вечных дней.:,:

3. О юный друг, храни себя Для Господа в чистоте, И Он, любовь Свою даря, Покой даст тебе вполне. :,:В вечных обителях Любви - нет конца. Там радость у Отца.:,:

"Юность Иисусу" 95

826 ми-минор

1. Юность светлая, весна ранняя - Мы ее Творцу принесем, :,:Молодые мы в золотые дни Лишь для Господа живем!:,:

2. Тьма неверия окружает нас, Туча черная впереди, :,:Мы Христа огни в эти злые дни Расставляем на пути.:,:

3. Хоть и труден путь, и тернистый он, Со Христом его мы пройдем. :,:Молодые мы в золотые дни Лишь для Господа живем.:,:

4. О, не бойся друг, не смущайся, брат, Проходя свой жизненный путь! :,:Впереди тебя твой Христос прошел И тебя идти зовет.:,:

5. Так спеши же, друг, посвятить Христу Утро юности, жизни дни, :,:И Он даст тебе золотой венец, Будешь царствовать ты с Ним.:,:

"Юность Иисусу" 195

827 соль-мажор

1. Библия много света нам открыла И научила всех людей любить, Несколько тысяч лет она служила И до конца нам будет говорить.

Припев: Боже, даруй нам вникнуть в это Слово И возвестить во все края земли: Вот уж грядет пришествие Христово, Той Божьей вести весь народ внемли!

2. Библия взоры к небу направляет И научает, как туда войти. Кто же ее надолго оставляет, Тот ослабеет на земном пути.

3. О христиане, Библию читайте, Грех побеждайте, двигайтесь вперед! И своих близких к небу направляйте, Бог за труды награду вам пошлет.

"Юность Иисусу" 220

828 ре-минор

1. Господь! Останься Ты со мной Среди греховной суеты, :,:Лишь у Тебя душе покой, Отрада для меня лишь Ты.:,:

2. Во мне пороков всех не счесть, Ты избавленье совершил, :,:У ног Твоих хочу обресть Бальзам целебный для души.:,:

3. Хочу всем сердцем, всей душой Принадлежать Тебе, Бог мой, :,:В моем Ты сердце Сам живи Живым источником любви.:,:

4. Среди гонений и скорбей Храни меня в руке Своей. :,:Хочу быть верным до конца, Чтоб быть в обителях Отца.:,:

829 ля-минор

1. Сын мой! Зачем ушел вдаль? Вернись, Господь зовет! Иль ты не слышишь зова? Вернись, тебя Он ждет!

Припев: Вспомни ту встречу С Христом Иисусом, Обеты твои и мольбу, И мольбу, и мольбу, Все обеты твои и мольбу.

2. Где же, заблудший, где ты, Блуждающий душой? Погибнешь ты навеки, Вернись скорей домой.

3. Звучит любовь завета Уж много, много лет. Все ждет Господь ответа, Он ждет тебя всё нет.

4. Не вечно будет голос Любви Его звучать, Ведь может зов спасенья Навеки замолчать.

"Юность Иисусу" 25 7

830 ми-минор

1. Мелькают часы за часами, И днями сменяются дни, :,:Проходят года за годами, И в вечность уходят они.:,:

2. Грядущее наше туманно, День завтрашний знать не дано, :,:А время летит безвозвратно, Преграды не знает оно.:,:

3. Как часто ты время теряешь, Увлекшись игрою страстей. :,:Напрасно себя расточаешь, Греховностью губишь своей.:,:

4. Пока еще время не поздно, Спеши к Иисусу прийти. :,:Пока еще Господа милость Зовет и тебя на пути.:,:

5. За каждое жизни мгновенье, За каждый потерянный час, :,:За мысли, слова и движенья Ответ Он потребует с нас.:,:

ДОПОЛНЕНИЯ

Слова: И. Проханов. Музыка: А. Гефельфингер (а). Вот та, которую Ты назначил рабу Твоему Исааку. Быт. 24:14

"Свирель Давида" 28 (а).

831 а) ля-b-мажор б) ля-минор

1. Авраам при смерти был И слуге он поручил Ехать в дальнюю страну, Сыну там найти жену. Не боясь ни бед, ни зол, Вдаль степей слуга пошел; Вскоре пышный караван Прибыл в край, где жил Лаван.

2. Здесь он к Господу воззвал: "Старцу раб Твой слово дал Сыну подыскать жену И пришел в сию страну. Боже Вышний, помоги Делу Твоего слуги! Вот колодезь, Слышу дев, Говорящих нараспев.

3. Девы воду в нем берут, В кувшинах домой несут. Просьбе Ты внемли моей; Если из руки своей Жажду утолив мою, Дева молвит: "Напою И твоих верблюдов я" - Значит, дева та - Твоя.

4. Значит, Ты судил, Святой, ей Исааку быть женой". Вскоре дева подошла И кувшин свой налила. Он напиться попросил, Из руки ее испил, И прибавила она, Светлой радостью полна:

5. "Я хочу из рук моих И верблюдов всех твоих Напоить". И вот бежит И охотно их поит. И тогда сказал он ей: "Бог в ответ мольбе моей На тебя мне указал, Чтобы я тебя избрал.

6. Ты должна идти со мной, Исааку быть женой". Сердцем кротка и тиха, И не видя жениха, Верой приняла она, Что Творцом ей суждена Жизнь вдали, в краю чужом С неизвестным женихом.

7. И Ревекка с тем слугой В край поехала чужой. Едет, ясна и чиста На верблюде дева та. Степь великая тиха - Дева видит жениха! Радостно забилась грудь: Кончен дальний, трудный путь.

8. Девы юные! Во всем Вы советуйтесь с Творцом: Тяжек жизненный вопрос, Вы немало льете слез. Трудно на земле тому, Кто не вверится Ему. Вы желаете найти Друга жизни на пути?

9. Станьте Бога умолять, Указанья свыше ждать, Он пошлет вам жениха, Будет ваша жизнь тиха - Без смертельных ран и битв Верьте в мощь святых молитв, С каждою нуждой к Творцу Обращайтесь, как к Отцу.

832 ми-b-мажор

1. Ах, юность, юность ты золотая, Ты ведь уходишь уж от меня, Но вот подходит старость седая И прямо смотрит в мои глаза.

2. Расстаться время пришло с тобою: Ты улетаешь как будто в путь И наделишь меня сединою. Ах, тебя, юность, уж не вернуть.

3. Так прошло детство, проходит юность. Забыто все: где, как проживал. Только одно не будет забыто, Что в юности я Бога познал.

4. О братья, сестры! Как мы счастливы, Что в юности мы к Богу пришли. Сколько же есть людей несчастливых, Себя отдавших во власть сатаны!

5. Будем трудиться, не унывая, Дальних и ближних к Христу приводить. А как настанет старость седая, Нас уж не будет она страшить.

6. О Боже, Боже, будь милостивый! В трудное время Ты помогай. До седины, до самой могилы Ты меня, Боже, не оставляй!

833 ля-минор

1. Без Тебя, мой Иисус, я лишь только томлюсь И в грехах, как в волнах, утопаю. В жизни мира мне нет, тьма везде, а не свет. Я душою скорблю и страдаю.

2. Без Тебя во дворце душно, словно в тюрьме, Без Тебя и природа пустеет, Прелесть летнего дня не чарует меня, С юга теплого холодом веет.

3. Солнце тускло блестит, ужас всюду царит, Нет мне радости даже мгновенной. Если избранный друг не ласкает мой слух, Птица песней своей не лелеет.

4. Без Тебя счастья нет и пропал его след, Я горюю, тоскую, страдаю, Ночь ужасно длинна, беспросветна, темна, И слезами постель омываю.

5. Но, когда я в общенье, Спаситель, с Тобой, То ни в чем я тогда не нуждаюсь. Силы мне Ты даешь, дух мой к небу влечешь, В Слове вечном Своем укрепляешь.

Слова: И. Проханов. Музыка: Beuttenmueller.

Из Едема выходила река...

Четвертая река Евфрат... Быт. 2:10-14

"Песни первых христиан" 9

834 а) фа-мажор б) фа-минор

1. Рай был близко за равниной, Где сливались Тигр, Евфрат, И текли рекой единой, Словно обнял брата брат. Там сливались два теченья, Две больших реки в одну, И она без разделенья В океан несла волну.

Припев: Где единство, где слиянье, Где любовь и мир ко всем, Где у всех одно желанье, - Там Господь, там рай Едем.

2. Над равниною печали Просиял небесный свет: Дни великие настали, - Потекла река побед; Да, река Христовой жизни, Побо-рая смерть и страх, Потекла через крутизны К океану вечных благ.

3. О Источник всех течений, Рек слиянье утверди И поток благословений На народ наш низведи! Дай, чтоб слитое теченье Смыло сеть людских преград И страну опустошенья Превратило в пышный сад!

4. Мы сливаемся в работе; Боже, нас духовно слей; Слей сердца в одной заботе: Возлюбить Тебя сильней; Братьев дай любить сердечно, Без различия имён: О, спаяй любовью вечной Твой искупленный Сион!

835 соль-мажор

1. Бог того сочетал по любви, Чьи сердца Его верой полны, Согласились идти по пути, Все невзгоды, встречая, нести. Много разных сердец, но одно, Лишь одно к тебе лаской полно, Всех дороже оно и родней - Это сердце любимой твоей.

2. Загрустишь - и оно загрустит, Недоспишь - и оно недоспит. Если ты улыбнешься порой, И оно улыбнется с тобой. Береги ты его и ласкай, Сохраняй ты его, не бросай. Все прости, все отдай, все отдай, Не разбей ты его невзначай.

3. Много разных сердец, но в одном, Лишь в одном твой приют и твой дом. Всех дороже оно и родней - Это сердце любимой твоей. Не изменит оно, не солжет, Все оценит в тебе, все поймет. А постигнет ли в жизни беда, Не оставит тебя никогда.

Слова: В. Кушнир.

836 до-минор

1. Бога легко искать, Бога легко найти, Бог - это благодать, Бог - это свет в пути.

2. Это - любовь моя, Это - добро твое, Это - средь бурь маяк, Отдых в конце боев.

3. Бог - это первый вздох, Первый ребенка крик, В новую жизнь порог, В вечность манящий Лик.

4. Это - весенний дождь, Это - осенний гром, Это - по телу дрожь В храме Его святом.

5. Это молитвы стон, Гимнов хвалебных звук, Это - земной поклон, Это - скрещенье рук.

6. Бог - это вечный Дух, Это - стихий Закон, Бог - это лучший Друг, В бедах помощник Он.

7. Бог - это наш Судья, Истины вечный Страж, Бог - это суть моя, Совести голос наш.

8. Бог - это в сотах мед, Бог - это хлеб и соль, Тот, Кто нам мир дает, Тот, Кто врачует боль.

9. Это - любовь людей, Это - прощенье зла, Это - в душе моей Мощный родник тепла.

10. Бог - это жизни пульс, Это - надежды луч, Щит от враждебных пуль, Кров от нависших туч.

11. Это - Голгофский Крест, это - Воскресный День, Это -Благая Весть, Крыльев могучих сень.

12. Это - Святая Кровь, Это - прощенный грех... Бог - эта та Любовь, Что обнимает всех!

837 до-минор

1. Боже мой, от Тебя не скрыты мои тайны, И все муки сердца знаешь Ты. Как стрела греха наносит раны, :,,:Знаешь Ты.:,,:

2. Знаешь Ты, что я часто так изнемогаю, Но хочу я свято жизнь прожить, Лишь идти покорно за Тобою, :,,:Свято жить.:,,:

3. На кресте умер Ты, за нас Кровь проливая, Ты заступником стал и моим. Ты молил, с любовью умирая, :,,:Прости им.:,,:

4. Знаю я, что прощенных и омытых Кровью Отдых ждет от тяжкого пути. Но когда в дороге упаду я, :,,:Мне прости.:,,:

838 соль-минор

1. О Боже, Отче наш благой, Хвала, хвала Тебе! :,:За всякий дар любви Твоей, За помощь нам в труде.:,:

2. Престол Твой, Боже, в небесах, Во славе неземной; :,:Ты держишь все в Своих руках, Весь мир живет Тобой.:,:

3. Твоя любовь мне жизнь дала, Спасает и хранит; :,:За все, Господь, Тебе хвала В моей душе звучит.:,:

4. Как милой птичке сердцу мил Зеленый лес и луг, :,:Так в светлый край, где нет могил, Влечет меня Твой Дух.:,:

5. Прими хвалу, Создатель мой, За доброту Твою, :,:И за Голгофский подвиг Твой Тебе хвалу пою.:,:

839 соль-мажор

1. Большая звезда на небе взошла И радостный свет вокруг пролила. Она мудрецов с востока вела И к яслям в Вифлеем привела.

Припев: :,:На небесах горит звезда! Она для всех там зажжена.:,:

2. Поверили мудрецы в ту звезду - Она привела их ко Христу. Она им видна издалека - Христос их вечная звезда!

3. Пойдем за Христом, как шли мудрецы, В Небесный тот Свет, Господь, нас веди. Веди нас из тьмы прямым путем В тот чудный край, в Отцовский дом.

"Юность Иисусу" 109

840 соль-минор

1. Будите, зовите, ищите - Последнее время летит. :,:В сердца ледяные стучите, Разбейте, расплавьте гранит.:,:

2. Мы сил вам духовных желаем, Как небо, без края и дна, :,:Чтоб, пламенной речи внимая, Душа к раскаянью пришла.:,:

3. В садах распускаются почки, Крик горлицы слышен везде, :,:Разносится в сумраке ночи, А многие - в сумрачном сне.:,:

4. А сколько у нас недоверья, Сомненье нам душу теснит.:,Будите, зовите, ищите - Последнее время летит.:,:

Слова: А. Вельк.

841

1. Бывает, две реки порой в одно русло сливаются И дальше текут уже вместе, как речка одна. Но если встречают преграду - опять разливаются, А вам теперь жизнь уж навеки, навеки одна.

2. Бывает, тропинки в лесу меж собой сплетаются И дальше ведет лишь дорожка побольше одна. Но снова на новые тропы она разделяется, Но ваши пути уже вместе теперь навсегда.

3. Судьба поведёт вас по жизни одною дорогою. Две жизни различных становятся жизнью одной. Так легче идти, легче жить в это время тревожное. Так легче достигнуть желаемой цели святой.

4. Ведь горе и скорби, которыми с другом ты делишься, В два раза становится меньше и легче нести. И радость в душе вдвое больше и ярче засветится, Когда она будет разделена с другом твоим.

5. Пусть будет Бог с вами! Пусть будет Он вашей надеждою! Пусть даст Он вам счастья, пусть даст Он вам много любви! Пусть даст Он вам силы, чтоб вам в это время последнее, Со светом Христовым дойти до небесной страны!

842

1. Был в начале сад прекрасный, Древо жизни там цвело, В рай светило солнце ясно, Птицы пели весело.

2. В славу Божью облеченный, Адам в рае, как венец. Мир животных в подчиненьи, Он над ними - как отец.

3. И завет дал Бог о древе: Не вкушать, чтоб не умереть. Но змей хитрый, встав пред Евой, "Не умрешь", - ей дал совет.

4. И, нарушив Божье Слово, Первородный человек Сам лишился Божьей славы И остался наг навек.

5. И как славу потеряли -Листья начали срывать, Наготу свою скрывали: Славы Божьей не видать!

6. И в прохладе дня явился Средь деревьев Бог для них. Адам с Евой тут смутились, Зверей слыша рев и крик.

7. И все птицы разлетелись, Перестали песни петь. Звери также разбежались, И Адама в раю нет.

843 до-минор

1. Быстро, очень быстро дни бегут, Словно тучи черные плывут. Голову покрыла седина, Старость мне напомнила она.

Припев: Ты, седина, жаль, что видна!:,: Я так мало потрудился для Христа.:,:

2. Был я молод, но не знал Христа, Господа не славили уста. Похоти различные любил - Так я безрассудно в мире жил.

3. Лучше с юных лет познать Христа, Чтобы жизнь земная не прошла. Без труда для Господа не жить, Надо с юных лет Ему служить.

4. И теперь, не молод, знаю я - Не вернется молодость моя. Нет труда, но милость только в Нем! И хотя седой, но со Христом!

"Юность Иисусу" 259

844 ре-минор

1. Бьют часы! Прощальный час мне возвещают! Бьют часы! О чем-то новом говорят! Бьют часы! И этим боем возвещают, Что я пришлец на сей земле. Не здесь мой град.

Припев: Я думу крепкую свою все думаю под этот бой И песню новую пою: :,:"Пора домой!":,: Пою ее! Как сладок звук мне песни той! Ее всегда я буду петь: "Пора домой!"

2. Бьют часы! Мне радость тихую вселяют, Бьют часы! И вдохновенье мне дарят. О, Творец, смиренно я у ног склоняюсь И слабые мои уста Хвалой горят.

3. Бьют часы! Я взор свой к небу поднимаю. Бьют часы! В Святую высь меня зовут. О Господь! К Тебе я руки простираю, Всевышний Бог, прошу: "Прими мольбу мою".

4. Бьют часы! Как жажду с миром я проститься. Бьют часы! Мне здесь так тяжко я томлюсь. О мой Бог! Хочу к Тебе я водвориться, Я жду тот миг, когда с Тобой навек сольюсь.

Перевод: И. Проханов. У Господа милость. Пс. 129:7 "Кимвалы" 100

845 соль-мажор

1. Вблизи Иисуса радость, Вблизи Него покой, Какая сердцу сладость, Что Он всегда со мной! Ведь если Он со мною, То враг мой далеко, Идти земной тропою Не тяжко с ним, легко.

Припев: Вблизи Иисуса радость, Вблизи Него покой, Какая сердцу сладость, Что Он всегда со мной.

2. Давно иду стезею, Указанной Христом, И часто пред грозою Я слабну под крестом. Тогда к Христу взываю С мольбою в тишине И с верой ожидаю, Что Он придет ко мне.

3. Счастливы те мгновенья: Приходит мой Христос, Берет без промедленья То бремя, что я нес. Тогда Ему хваленье От сердца возношу, "Господь, во все мгновенья Со мною будь!" - прошу.

846 си-минор

1. Вдоль по миру счастье проходит, А в мире так скучно, темно. И в каждую дверь мимоходом, Хоть слабо, да стукнет оно.

2. И к тем, кто живет беззаботно, И к тем, кто печалью убит, В блестящие замка ворота к нищему в двери стучит.

3. Но люди и слепы, и глухи, Заняты мирской суетой, К познанию истины тупы, Пленены житейской враждой.

4. Их манят далекие грезы, Терзает вседневное зло. В тоске и печали льют слезы, А счастье ушло далеко.

5. Но где будет счастье без Бога? Здесь в мире его не найдешь. Здесь скорби, борьба и тревога, А счастье дает лишь Христос.

6. Ведь в Нём полнота вечной жизни, В Иисусе - источнике благ. И вечную радость в Отчизне, Спаситель дает в небесах.

7. Проверь же себя, друг, сегодня, Нашел ли ты счастье себе? Любовь, что дана нам Господня, Блаженство в Иисусе Христе.

8. То истинно счастье, и вечно, И радость лишь в Боге найдешь. Коль Бога возлюбишь сердечно, То вечную жизнь обретешь.

"Юность Иисусу" 7

847 ми-минор

1. Велик наш Творец и наш Бог, И разве другой кто так мог Сказать, чтобы вдруг из земли Плоды вырастать бы могли.

Припев: "Велик", - говорят мне цветы. "Велик", - утверждают плоды. "Велик", - донеслось из садов В дыханье осенних ветров.

2. И запах плодов, и их лист, И вкус их - все это твердит, Что Бог к человечеству благ, И дивен в Своих Он делах.

3. Я шепот колосьев слыхал, И каждый из них повторял: "По воле Творца я возник - Воистину Бог наш велик".

4. И всюду природы язык Твердил, что Господь наш велик. Но только, как жаль, от людей Не слышал я этих речей.

5. Я слышал другое от них - Что очень старались они Величье Творца умалить И песню хвалы заглушить.

6. Она же и ныне живет И вместе с природой поет, Той песни понятен язык: "Воистину Бог наш велик".

848 си-минор

1. Верьте, братья, и надейтесь, Что мы будем с Богом жить, Что не будет там разлуки, Будет радость там царить.

2. Вера нас не покидает И в последний смертный час. И любовью окружает Наш Господь, Спаситель наш.

3. И в тяжелые минуты, Когда нет у нас друзей, Вера - добрая подруга На закате наших дней.

4. Верой крепкою святою Мы ведем борьбу с грехом. Верою войдем мы в небо, Чтобы царствовать с Христом.

"Юность Иисусу" 294

849 соль-минор

1. Весна вновь наш край посетила, Блеснула в ручьях серебром, Снега на полях растопила Своим благодатным теплом.

Припев: А сердце томится, сердце ждет, Сердце печальную песнь поет. Когда же на землю придет она, Вечная весна?

2. И ласточка с песней веселой К нам снова под крышу спешит, И звонкая песнь жаворонка Весенним приветом звучит.

3. Заботы, печали, тревоги - Вот лучшая доля людей. Устал я шагать по дороге К Небесной Отчизне моей.

4. Тебя я молю, мой Спаситель, Дай силу мне вновь обрести И в дивную неба обитель С победною славой войти.

5. Ведь с вечной весною ненастьям И горестям будет конец: Спаситель мой с нежным участьем Подарит мне чудный венец.

Припев: И сердце не будет томиться, ждать, Песню печали и горя слагать. Уж скоро на землю придет она, Вечная весна.

850 ми-минор

1. Вечные радости там (в небесах), Тяжки скитанья здесь (на земле).

Припев: О, как хочу я туда (в небеса), Как мне не хочется здесь (на земле).

2. Там так прекрасно, светло (в небесах), Здесь мне ужасно темно (на земле).

3. Там ожидает Христос (в небесах), Здесь изнываю от слез (на земле).

4. Там приготовлен покой (в небесах), Здесь только битва с собой (на земле).

5. Там ожидают меня (в небесах), Здесь забывают порой (на земле).

6. Там ждет родимый приют (в небесах), Здесь лишь болезни и труд (на земле).

7. Здесь лишь болезни и труд (на земле), Там на Христовую грудь (в небесах)

8. Я восклонюсь от скорбей (в небесах). Жажду туда я скорей (в небеса).

851 ми-минор

1. Взирайте, люди, на Слово Божье, Пока еще ныне звучит. Оно ведь скоро закрыться может - Дух Божий об этом твердит.

Припев: Скажут люди: "Слово Божье Пусть же вернется к нам, Сколько, люди, ни взывайте, Господь не ответит уж вам".

2. Слова Амоса звучат так ясно, Что он написал наперед, Что люди горько стонать все будут, Как жаждой томимый народ.

3. Любовь Господню искать все будут, Как жаждущий ищет воды. Господь закроет от них спасенье, Не смогут найти уж они.

4. Ходить все будут от моря до моря, Чтоб Слово Господне найти. И полны будут мученья и горя, Не смогут спастись уж они.

852 соль-минор

1. Владыка жизни у дверей! Тот, Кто за грешных смерть понес, Грядет собрать Своих детей С долины скорбных слез.

Припев: У дверей стоит Он, у дверей! Он грядет к нам, Вскоре Он грядет к нам Для спасения людей.

2. Знаменья убеждают нас, Все умножаясь с каждым днем, Что близок, близок славный час, Которого мы ждем.

3. Здесь в мире нет отрады нам, Жизнь горе, страх и скорбь дарит. Когда ж придет Спаситель Сам, - Всех счастьем озарит.

4. Господь всю землю обновит, Там вечно мы пребудем все. И в райской славе будем жить, Ходить в Его красе.

853 ми-минор

1. Вместе здесь собрались мы для радости И для встречи радостной, друзья. Пусть любовь горит над нами радугой. Прославляйте все любовь Отца.

2. Кто же в этом остается виноват? Кто же будет горько слезы лить, Что сегодня некоторых нет средь нас, А нам их никак нельзя забыть?

3. Хочется мне вспомнить всех своих друзей, Тех, кого я не могу забыть, Как в труде мы Бога прославляли, Делали все честно, от души.

4. Часто мы ходили на собрания, Вместе мы склонялися в тиши. Было время, вместе мы страдали, Но старались в мире свято жить.

5. Вознесем же руки наши к Господу О друзьях, ушедших от Христа. Без Него постигнет в мире их беда, А в беде им помощь так нужна.

Слова: В. Кушнир. "Юность Иисусу" 12

854 соль-минор

1. В нашей жизни самое прекрасное Не ценою денег покупается, Даром светит с неба солнце ясное, А луна нам даром улыбается. Даром на распаханные полосы Льется дождь со щедростью обильною, Даром ветер гладит мои волосы, С дуба листья рвет рукою сильною.

2. Даром птички пеньем наслаждаемся, Зорями, восходами, закатами; С близкими, любимыми встречаемся, И вдыхаем воздух не за плату мы. Никакой монетой не заплатите За ребенка ласку необычную, За супругов нежное объятие, За любовь, за дружбу закадычную.

3. Но всего дороже, драгоценнее Нам в подарок Богом преподнесено - В Иисусе вечное спасение, Принимай и улыбайся весело. Посмотри, как Бог к тебе склоняется, И пойми, что, как свет солнца ясного, Не ценою денег покупается В нашей жизни самое прекрасное.

"Юность Иисусу" 68

855 ре-минор

1. Во все концы земли несчастной, Везде, где только люди есть, Потоком чистым силы властной Звучит Евангельская весть.

Припев: Приди ко Мне, о люд несчастный, Оставь греховный мир страстей, Оставь широкий путь опасный, К живой воде спеши скорей.

2. Она течет во все народы, Людским сердцам несет покой, Везде ее святые воды Даруют людям мир святой.

3. В водах ее для человека Открыт небесный, светлый луч, Везде, от века и до века, Сияет он средь темных туч.

4. Весть эта чудная, святая Струится правдой неземной, От власти зла освобождая Людей, страдающих душой.

5. И те, которые внимали Той вести с кроткою душой, Святую радость получали, И находили в ней покой.

6. Лишь в ней найдешь ты утоленье, Найдешь в ней радость и покой, Получишь сердцу утешенье И дар небесный дорогой.

"Славить без запинки" 55

856 соль-минор

1. Во дни прекрасной юности не знал я суеты, Не знал забот, не знал хлопот с утра и до зари, Ничем я не тревожился, по воле жил своей, А скорбь сильней сжимала грудь у матери моей.

Припев: :,:В молитве матери:,: Я имя в ней своё слыхал, В молитве матери.

2. Ходил путями помыслов, о Боге не мечтал - Своей любимой матери тем скорби причинял. Но сердце то любящее скорбело и во сне, Я слышал, как в слезах она молилась обо мне.

3. То сердце, полное любви, почило уж давно, Но голос всё в душе моей звучал, твердил одно: "Беги от зла и от греха, по- Божьему живи!" И слышал имя я свое в молитве матери.

4. Теперь нашел я у креста спасенье для души, Сложил грехи у ног Христа, молясь Ему в тиши. И счастье, и спасение, и луч святой зари Пролил Христос на разум мой молитвой матери.

Припев: :,:Молитесь матери:,: Молитесь за детей своих, Молитесь, матери.

857 ми-минор

1. Есть светлый город, мир иной, Где слёз никто не льёт, Там радость вечная царит, Хор ангелов поёт.

Припев: Сердце жаждет освобожденья, Туда стремятся все помышленья, Сердце рвется вдаль блаженства, Чтоб узреть лицо Христа.

2. Велик и дивен город тот, Счастлив Его народ, Греха, вражды не знает он, Свободен от невзгод.

3. Все радости там без конца Живущим в мире том, Не будет там никто стонать Под игом и грехом.

4. В чертог небесный те войдут, Кого Христос простил, Кого Он спас и оправдал И Кровию омыл.

5. В объятиях Своей любви Он их к Себе возьмёт, Все слёзы с плачущих очей Спаситель Сам отрёт.

858 ля-b-мажор

1. Войдите, друзья, все в отверстую дверь - Христос Искупитель зовет. Нимало не медля, войдите теперь, Кто знает, что завтра нас ждет?

Припев: Спеши же, друг бедный, принять Великую ту благодать. Жизнь вечную - Божий дар прими, К Иисусу, о грешник, спеши!

2. Быть может, Спаситель наш скоро придет. Что станешь ты делать тогда? Спасенных Он всех в Свое царство возьмет, Закроется дверь навсегда.

3. Раскайся пред Ним, Он сейчас все простит, Омоет пороки твои, И душу, и тело твое обновит. Немедля к Иисусу приди.

859 си-минор

1. Вот время свободы настало - Услышать весть людям благую, Кто вырвал греховное жало, Любовь явив миру большую. Лети эта песня к народу, О Божьей любви возвещая; Душе Кто дарует свободу, Пусть знают от края до края.

Припев: Голгофская Жертва Святая... Кто верой Ее принимает, Те души Она, освещая, От власти греха исцеляет!

2. Покайтесь в грехах все народы, Дар Божий - прощенье примите, В Иисусе найдете свободу, Пред Ним на Голгофе склонитесь! Иисус и сегодня пред вами, Он милость Свою простирает. Придите ж к Нему вы с грехами - Свободу и вам предлагает.

3. О, если б все люди познали О Божьей любви совершенной И вести Ее чтобы вняли О жизни небесной, нетленной, Где душам свободным есть счастье, Жизнь вечная в мире, любви... Вам можно иметь там участье, Омывшись в пролитой Крови.

860 ми-минор

1. Вот и опять прощание, Снова вокзал и дороги... Последнее пожелание, Краткое слово: "С Богом!"

Припев: С Богом в дорогу дальнюю, С Богом на труд и страдания. Видно далекое зарево, С Богом, друзья, до свидания!

2. Скоро ль придется встретиться В жизненном море скитания? А горизонт все светится, С Богом, друзья, до свидания.

3. Жизнь наша скоротечная, В небо - одно лишь желание. На смену придет жизнь вечная, Скажем: "Земля, до свидания!"

861 ре-минор

1. Если в жизни твоей мало светлых надежд И прошло над тобою, мой друг, много бед,Ты в Иисусе Христе утешенье ищи, Лишь к Нему обращайся в тиши.

Припев: И Он даст тебе мир, Да, Он даст мир, покой, Только верь, что Он даст, И получишь в свой час.

2. Если грустные мысли волнуют тебя И твой дух возмущается жизнью людской, Когда счастья ты просишь, грустя и скорбя, Верь, в молитве найдешь ты покой.

3. Если в тяжком труде ты, измученный, пал, Обливаясь и потом, и кровью, тогда Встань, и вспомни Христа, как за нас Он страдал И послушен Отцу был всегда.

862 ми-минор

1. Вот путник шествует в страну далекую. Узок и темен его путь. Но он спешит вперед В пору ненастную, чтобы затем отдохнуть.

2. На остры каменья он спотыкается - Ноги изранил совсем. Взор поднимает к небесам. Из сил выбивается, чтоб отдохнуть затем.

3. Ноша гнетет его, силы слабеют в нем, Падает часто душой. Но жгучей любви огнем подымается, Божьей всесильной рукой.

4. Путь христианский наш тернием усеянный, Мрак окружает кругом. Слышно, играет марш в бой наступления Армия сильных врагов.

5. Но не смущайся, друг, смело иди вперед. Силы сражаться даст Бог. Армии Божьих слуг, Слышно, вдали поют, чтобы потом отдохнуть.

863 ре-минор

1. Вот уж полночь. Где же он? Не идет ли с поля Авель со стадами? И смотрела Ева грустными очами: "Каин! Ты не видел брата своего?"

2. Ей он не ответил, совестью гонимый, Каин покидает бедный свой намет. Как он хмур, суровый, грубый и унылый. Мать его с постели, словно тень, встает.

3. И, покинув ложе, в степь бежит поспешно, Камни по дороге режут ноги ей. "Авель!" - восклицает Ева безутешно. "Авель!" - гулко вторит тишина полей.

4. Может быть, ушел он вдаль со своим стадом? Ангел, верно, знает с пламенным мечом. Путь он преградит мне, но молящим взглядом Я спрошу о милом пастыре моем.

5. И у райской двери, где мечом палящим Страж Едемский тихо путь ей преградил, Спрашивала Ева голосом дрожащим: "Авель со стадами здесь не проходил?"

6. Плачь, о Ева, горько! Там, где по уступам Острого терновника поросли кусты, Каином убитый, бездыханным трупом Он заснул навеки средь полночной тьмы.

7. Это смерть свершилась! В трепетном смущеньи, Будто понимая, к сыну мать спешит. Вдруг остановилась: милое виденье! Авель перед нею. Как он сладко спит!

8. Разметались кудри и раскрыты очи, Будто улыбались небесам святым, Будто любовались блеском сонной ночи Тихо, безмятежно юные черты.

9. "Как я испугалась, как сюда бежала! Авель. Встань, просни-ся, встань, пойдем домой!" И, целуя сына, мать к нему прижалась. Авель ей ни слова, бледный и немой.

10. И проник ей в сердце огнь страданий жгучих! Что сказал ей ангел, видит она тут. Первое сознанье, страшное сознанье... "Смерть!" - она вскричала, падая на труп.

11. Лишь туман и ветер плыли над полями, Чтоб убийцу брата кровью запятнать. И встречало солнце яркими лучами Первую над сыном плачущую мать.

864 соль-минор

1. Хочу домой, в тот край Отца родного Иду с усталою, усталою душой. Здесь на земле страданий, горя много, А в небе ждет меня покой. Желаний много в сердце обреталось, Но лишь желание одно осталось, Осталась мысль, звучащая тоской: О, я домой, хочу домой. 2. Хочу домой, я видел в снах чудесных Край Родины моей святой, Меня там ждут в обители небесной, А в этом мире я чужой. Весна прошла и птицы улетают, Чрез море к югу путь свой направляют, Никто не преградит им путь домой. О, я домой, хочу домой.

3. Хочу домой, мой дух туда стремится, Как к морю ручеёк течёт. В объятья матери дитя ложится, - Душа моя покоя ждет. Желаний много в сердце обреталось, Но лишь желание одно осталось, Осталась мысль, звучащая тоской: О, я домой, хочу домой.

4. Меня давно, давно там ожидают В том лучшем мире, у Отца, И с радостью меня там повстречают У врат Небесного дворца. Там горьких слёз лить больше мы не будем, Печаль и горе всё мы позабудем, А песнь одна всё та звучит тоской: О, я домой, хочу домой.

865 до-мажор

1. В пустыне печальной, плачевной, бесплодной Известен мне город святой, Светила его, как алмаз драгоценный, Небесной горит красотой.

Припев: Город - повторяют невольно уста! Город - краше солнца твоя красота! Город - дивный город Салима, Вечный город Царя-Христа!

2. Из чистого золота город сияет, Из ясписа стены блестят, Прохожего путника взор привлекает Их чистый небесный наряд.

3. Двенадцать ворот, как двенадцать жемчужин, Из золота улицы там. И солнечный свет совершенно не нужен, И места не будет скорбям.

4. О город великий, о город священный, Дай больше тебя полюбить И в книге для жизни твоей драгоценной Навеки записанным быть.

Музыка: C. Gabriel.

866 ля-минор

1. Всегда удивляться я должен, Христос, что нас возлюбил: Ведь я был неправдой исполнен, А Ты Кровь за нас пролил.

Припев: Повесть чудная, вечно новая, Слушать я ее готов. Повесть чудная, вечно новая Про Спасителя любовь.

2. Он молит за нас в Гефсиманьи: "Отец, воля пусть Твоя..." За нас перенес Он страданья, В Его ранах жизнь моя.

3. Вот ангел от Бога нисходит, Христа чтобы подкреплять В борьбе Гефсиманской суровой, Где я должен был страдать.

4. Когда я на небе пребуду И славу Христа узрю, О том, что Он грешников любит, На небе я гимн спою.

867 ми-минор

1. Всем известно людям, как прекрасна жизнь. Но еще прекрасней, как познаешь смысл. Как Творца вселенной сердцем обретешь, Жизнью полноценной лишь тогда живешь.

2. Тогда жизнь понятна, ясно цель видна, Слышу голос внятно: "Ты - мое дитя, Я - Отец твой вечный, Я люблю тебя, На пути к Отчизне сохраню от зла".

3. О, как счастливы, кто познал Христа, Радость в нашем сердце льется, как река. Нам и в этой жизни хорошо с Христом. У Отца в Отчизне мы приют найдем.

4. Поспеши к Иисусу ты прийти, друг мой, Он с любовью примет, даст тебе покой. И вот в этой жизни будешь Им храним, А потом в Отчизне вечно будешь с Ним.

868

1. В Сионской горнице убранной Христос трапезу совершал. И перед тем, как был преданный, Он смерть Свою им возвещал.

2. Последний раз, сегодня с вами, Я Пасху эту совершу И с вами, верными друзьями, Завет Мой новый заключу.

3. Завет Мой новый заключаю Любить друг друга, как себя, И все во всем Я вам прощаю, И вы прощайте всем всегда.

4. Вкушайте также Мое тело И пейте также Мою кровь, И продолжайте Мое дело, И проповедуйте любовь.

5. И не в преданье становитесь, Чтоб только совершать обряд, Но каждого из вас наставьте, Чтоб был на деле каждый брат.

6. А ты же делай свое дело - Иисус Иуде так сказал, - Зачем родилось твое тело? Ах, лучше б света не видал.

7. Зачем теперь ты поднял руку, ведь ты же был всегда со Мной И ты ведь знал Мою науку, И Я давал тебе покой.

8. Вставайте, братья, и пойдемте На то уж место, где нас ждут. И бодры будьте, в вере стойте, Когда Меня от вас возьмут.

"Юность Иисусу" 150

869 ре-минор

1. В твоем горе, несчастье, беде И в какой бы ты ни был среде, Как бы ни были трудными дни, - Никогда никого не вини.

2. Если вянут под зноем цветы, Пожелтели деревьев листы, Если в сердце погаснут огни, - Никогда никого не вини.

3. Если в зной лучи солнца палят, Если сердце твое леденят Мрачной жизни тяжелые дни, - Никогда никого не вини.

4. Если нет на пути твоем роз, нет тенистых, кудрявых берез, И лишь острые камни одни, - Никого никогда не вини.

5. Когда ты позабыт, одинок, Как на море забытый челнок, Никому ты не нужен тогда, - Не вини никого никогда.

6. Льются слезы потоком из глаз, Луч последней отрады погас. Не забудь, милый друг, одного - Не вини никогда никого.

7. Когда близкий, любимый твой друг Свою клятву нарушит и вдруг Позабудет, изменит в любви, - И тогда ты его не вини.

8. Если силы слабеют в тебе И устал ты в неравной борьбе, Если ты изнемог, - и тогда Никого не вини никогда.

9. Если хочешь ты счастливо жить И примером для ближних служить. А случится - то прежде всего Обвини ты себя самого.

10. Потому что Спаситель Христос Дар любви всем, прощенье принес. На Него ты, Страдальца, взгляни И ни в чем никого не вини.

11. Потому что Бог мир возлюбил, Всю вину нашу взял на Себя И страдал за меня, за тебя, На Кресте Кровь пролил Он, любя.

Слова: В. Можарова. Музыка: Н. Неверов. "Юность Иисусу" 221

870 ми-минор

1. В тихий вечер склоняю Я колени в тиши И Тебя призываю: "О Властитель души! :,:Ты приди в мою душу, Тихо свет Свой пролей. Я Твой голос услышу: Твое слово - елей.:,:

2. Все заботы земные Отошли далеко, И в минуты ночные Мне в молитве легко. :,:3наю я, Ты ответишь На вопросы души. Приходи, тихий вечер, О Иисус, приходи.:,:

3. Светом правды всегда Ты Нашу жизнь озари, Как в Эммаус когда-то, Вместе с нами иди. :,:Разъясняй Слово жизни, Чтоб горели сердца, На дороге к Отчизне Рядом будь до конца".:,:

871 ми-мажор

1. В час молитвы, в час прощенья, В час твоей души больной, В час приятный, в час спасенья Не придешь ли, брат, домой?

Припев: Почему не теперь? Не откроешь сердца дверь?

2. Далеко ты заблудился От Христа в путях земли. За Тебя Он там смирился. О, приди, мой друг, в мольбе.

3. Не найдешь ты утешенья В грешном мире сем, брат мой, Но в Иисусе в день спасенья Вечный обретешь покой.

4. Поспеши прийти к Нему ты И взыщи прощение. Дай Ему свои обеты - Прими искупление.

Слова и музыка: Я. Бузинный.

872 ре-мажор

1. В штате одном Том был рабом. Трудно жилось негру на земле, :,:Но о лучшем думал он - Штате дивном, неземном, в небе, в небе.:,:

2. Сбылась мечта: в лоно Христа Ангелами Том был отнесен. :,:И в раю стал черный негр Светел, как лучистый снег, в небе, в небе.:,:

3. В Божьем раю песню свою Белым людям Том теперь поет! :,:"Кто не телом, а душой Светел, будет тот со мной, в небе, в небе".:,:

873 ля-минор

1. Вышел я на новую дорогу, Предо мной тернистый путь лежит, А вдали к небесному чертогу Огонек живительный горит.

2. За стеной, как волны у прибоя, Что-то страшно стонет и ревет! Это мир, не знающий покоя, Грешный мир назад меня зовет.

3. Никогда назад я не вернуся, Хоть и труден путь мой и далек. Никаких препятствий не страшусь я, Впереди лишь был бы огонек.

4. Огонек, живительный и чудный! Будь моим невидимым вождем, Помоги пройти дорогой трудной, Помоги войти мне в Отчий дом.

5. Расточил я все свое именье И таков, как есть, иду к Отцу. Но я верю, верю без сомненья - Примет Он заблудшую овцу.

Перевод: Д. Ясько. Музыка: F. Belden.

874 ми-минор

1. Где нет угроз, не мучит страх, Превыше звезд на небесах Желанный дом и мир красот В краю родном спасенных ждет.

Припев: О Вечный Дом, где радость и свет. О вечный день, где вечера нет. Господь зовет, и мы идем, Любовь ведет нас в Вечный Дом!

2. Там неземной ликует хор, Течет река живой воды, Там чистотой сияет взор, Награда ждет за все труды.

3. Угасший день взойдет светлей, Наполнит Бог хвалой уста. Своих родных, своих друзей Мы там найдем у ног Христа.

"Юность Иисусу" 278

875 ре-минор

1. Где ты, прекрасная, светлая, ясная, Родина вечная, Отчизна моя? Мысли к тебе летят, ввысь устремляются, В синее небо направляю я взор.

Припев: А надо мною синее небо, Стайкою темной летят журавли. В крике их птичьем радости много, К родине вечной устремились они.

2. Там в вышине небес, в краю безоблачном, Пастырь Иисус Христос ждет уж меня. Скоро достигну я той красоты небес. И поднимаю снова к небу глаза.

3. Знаю, Спаситель мой скоро придет за мной И в белоснежную Церковь возьмет. Только прошу Тебя: "Дай устоять в пути, Чтобы без пятнышка в небо войти".

Припев: Родина вечная, чистое небо, Край мой чудесный, Отчизна моя! Прими мое сердце - цвет моей юности, - В руки Иисуса отдаюсь навсегда.

876 ми-минор

1. Год минувший прошел, Как туман над землей. Новый год настает, Что с собой принесет?

2. Где бы ни был я, Ты меня не покинь В этом новом году, Я молю, я прошу.

3. Знаешь ты, дорогой Мой Спаситель благой, Как меня сохранить В час нужды, в час невзгод.

4. О, дай мне сохранить В трудный час для меня Веру, радость, любовь, Души верность Тебе.

5. Горе ль, радость порой, Что с собой принесет Новый год, я молю: Боже мой, будь со мной!

6. Новый год, новый год Что с собой принесет, Знаешь Ты, дорогой Мой Спаситель благой.

"Юность Иисусу" 51

877 ля-минор

1. Голгофа, Голгофа, Голгофа... Сквозь слезы смотрю на Тебя, Распятый Иисус мой Господь. Ты снял мою боль, изгнал сердца страх, Хотя Сам повис на гвоздях.

Припев: То не гвозди ведь держали на кресте, То не люди причинили боль Тебе. То не гвозди и не люди, но мой грех, Хоть минуло с этой казни так много лет.

2. Я вижу Тебя на кресте Избитым, в терновом венце, Пронзить дал Ты руки и ноги Свои, Меня чтоб спасти от вины.

3. Как часто я вижу тот день, Голгофы кровавую тень. Склонясь у креста, я милость нашла, Свободу мне дал Божий Сын!

878 ре-минор

1. Горько слезы лились над шатром Гефсиманского сада. Сколько тягостных мук было в этих горячих слезах! Это слезы Христа, Небожителя вечного града, Это слезы мольбы, что застыли в печальных глазах. :,:Что слышишь ты в Его мольбе?:,:

2. "Боже Мой, Боже Мой! Для чего Ты Меня здесь оставил? Как горька и ужасна Мне скорбная чаша сия. Но коль хочешь, чтоб имя Твое на земле Я прославил. Я иду, надо Мною пусть воля пребудет Твоя". :,:За нас Христос ту чашу пил.:,:

3. Горьким был для Христа Крестный путь на вершину распятья: Бичеванье и смех, поруганье и злоба врагов. Изнемогший Иисус, весь избитый под крики проклятья, Крест вознес на Голгофу, чтоб мир искупить от грехов. :,:Мои грехи с меня Он снял.:,:

4. Горько плакал Христос. Кровь и пот орошали подножье. За меня кровь лилась и омыла меня от грехов. Там, где слезы любви и прощения пролил Сын Божий, - Там спасенье в пречистой, невинной крови я нашел. :,:В глазах Христа блестит любовь.:,:

Слова: М. Козубовский.

879 соль-минор

1. О Дух Святой, Учитель Правды вечной, Источник неземной святой любви, Своим дыханьем жизни благодатной Ты наполняешь все концы земли!

Припев: Как хорошо быть с Богом в единенье И в тихий час, и в час житейских битв! Ты посылаешь чудо, чудо-вдохновенье Для окрыленных верою молитв.

2. Наставник наш, Утешитель в печали, Дающий сердцу радостную песнь, Ты нас ведешь в заоблачные дали, В желанные обители небес!

3. О Дух Святой, Ты - свет во тьме греховной, Всех к обновленной жизни пробуждай И нас, Тобой однажды пробужденных, Собою постоянно наполняй.

Слова: И. Проханов. Музыка: Г. Драненко.

Носились, отдавшись волнам. Деян. 27:15

По причине противных ветров. Деян. 27:4

"Песни первых христиан" 64

880 соль-мажор

1. Господь, дай ветер мне попутный, Чтоб легче шла моя ладья (моя ладья). Чтоб в ней, как в храмине уютной, Быстрей к Сиону мчался я (мчался я).

2. Как для детей Твоих приятно Не видеть на пути преград (преград), На крыльях силы благодатной Нестись в заветный мир отрад (мир отрад).

3. Но помню я Твой голос дивный: "Вас скорбь и муки в мире ждут" (в мире ждут). Да, в мире ветер есть противный Для тех, кто в Господе живут (да живут).

4. Пусть в жизни ветер дует встречный, Я силы вражьей не боюсь (не боюсь). Пребудь в ладье со мной, Предвечный! И я с стихией поборюсь.

5. С Тобою против всех течений Я проложу к Сиону путь (к Сиону путь). И смолкнут все ветры учений, Чтоб дать мне время отдохнуть (отдохнуть).

6. Хочу не тиши полусонной, Хочу я ветра мощь встречать (встречать), Чтоб силой Бога непреклонной Свой путь победою венчать (венчать).

881

1. Господь есть истинный мой путь, Ведущий к светлым небесам. Он мне сердце утешает, Своим словом ободряет, Освещает путь ногам. Господь - есть истинный мой путь!

2. Господь - хранитель мой и щит. Во время бури и невзгод Под сенью крыл Своих хранит. "Не бойся", - сердцу говорит, За руку правую ведет. Господь - хранитель мой и щит!

3. Господь - есть часть моя вовек, Господь - моя твердыня. А я, ничтожный человек, Так беден, нищ и наг, и слеп, Но им храним доныне. Господь - есть часть моя вовек!

4. Господь - спасение мое, Источник вечной жизни. В сердце веру Он вселяет, Тайны неба открывает, Он - прибежище мое. Господь - спасение мое!

Слова: И. Проханов. Ели хлеб и насытились. Иоан. 6:26. "Тимпаны" 11

882 соль-минор-мажор

1. Господь! меня, голодного, Ты хлебом накормил. И сироту безродного Себе усыновил.

Припев: Хвала Тебе за милости! Хвала за дар любви! Хвала Тебе за радости! Хвала Тебе за все!

2. Но не за те даяния Ищу Твой дивный трон. Я красотой сияния Твоей любви пленен.

3. Как солнца луч прекрасного, Твой лик меня манит. Взгляну... и счастья ясного В душе мне свет горит.

4. Как ручеек затерянный Стремится в океан, Так я, в Тебе уверенный, Стремлюсь в Твой вечный стан.

5. Твоих уст дуновением Восстал я к жизни вновь. Живу одним стремлением - Постичь Твою любовь.

6. Без Твоего общения Не мог бы я дышать; Могу ль Творца творения Здесь в мире не искать?

883 до-мажор

1. Господь нас, на распутье блуждающих, собрал И, как гостей достойных, на брачный пир позвал. Чтоб разницу изгладить, один всем дать удел, Он в брачную одежду гостей Своих одел.

Припев: О братья, сестры, всем, всем нам Одежда та дана. Проверим же, проверим сегодня, Какая у нас она?

2. Один запачкал грязью греха и суеты, И нету в ней уж прежней небесной чистоты. Другие захотели ее поисправлять, Чтобы небесной форме земной фасон придать.

3. А третьи подменили небесную своей, В подмененной одежде уселись меж гостей. Придет хозяин пира и станет проверять. Готов ли ты сегодня на ту проверку стать?

Слова: Н. Храпов. Музыка: Я. Дик. "Юность Иисусу" 201

884 фа-мажор

1. Господь Свое Слово Святое нести Нередко двоих посылает. И если один ослабеет в пути, Другой ему там помогает.

Припев: Иди, не робей! Иди веселей! Крепись и не падай душою. Дорогой одной к Отчизне Святой Бодрее пойдем мы с тобою.

2. Двоих он направил в суровую даль Дорогой, политой слезами. И где одного одолеет печаль, - Другой утешает словами.

3. Блеснула слеза на лице одного - С любовью другой утирает, И Словом Святым утешает его, И тихо ему напевает.

4. Когда же раздумье гнетет одного, То вздохом другой отвечает И, глянув в печальные очи его, Знакомый припев напевает.

5. Бывает, разлука скрывает порой Лицо одного от другого. То каждый, слезу утирая рукой, Поет из напева родного.

6. Когда же конец их скитаньям придет, И счастием даль засияет, Один из них новый припев запоет, Другой от него не отстанет.

Припев: Гроза позади, венец впереди! Но враг не имеет покоя. С победой, родной! К Отчизне Святой Бодрее пойдем мы с тобою.

885 соль-минор

1. Господь, я Тебе благодарен За вечный, божественный свет. До смерти Тебя буду славить, Прими же теперь мой обет.

Припев: Пусть я бессилен и устал, Пусть на пути не устоял, Но ведь души моей мечты Знаешь лишь Ты.

2. Глаза мои полны печали, И сердце так сильно болит. Лишь Ты мои слышишь желанья, И радость лишь Ты мне даришь.

3. Молитвы к Тебе посылаю И верю - услышишь меня. И сердце к Тебе направляю. О Боже, прости же меня!

886

1. Грешник, о, приди к Иисусу, Снимет бремя Он твое. Искупит Он твою душу В милосердии Своем. Хочет Он быть твоим другом, Любит так давно тебя, Милость предлагает слугам, До Голгофы возлюбя.

Припев: О, взойди же на Голгофу! Там распятый Божий Сын. Мировую катастрофу Разрешает Он один.

2. За твою вину стекает На Кресте Святая Кровь. Там, за грешных умирая, Ходатайствует любовь. Он грехи и злодеянья Всех людей на Крест вознес. И там миру оправданье Приобрел для всех Христос.

3. Жертву ты прими с любовью - Выкуп для души твоей! Он свершил пролитой Кровью Искупление людей. Верой выкуп принимая, Вечной жизни дар берешь. Входишь верой в двери рая, Где блаженство обретешь.

887 соль-минор

1. Давайте друг друга любить, Обиды прощать и ошибки. Давайте друг друга любить Христовой любовью святой. Давайте друг другу дарить И нежность свою, и улыбки. О них забываем порой Своей безразличной душой.

Припев: Нежное сердце, какое ты, сердце? Скажи же нам нежно, скажи, Что в лютый мороз позволяет нам греться? Ответ ты в душе напиши.

2. Давайте друг друга любить, Ведь в том наша радость и счастье. Печали нам надо забыть, Чтоб вновь возвратилось участье. Ты вспомни о доме родном, На битву направленный воин, И сердце твое пусть огнем Согреет Иисус дорогой.

888 фа-минор

1. Дайте мне Библию, Святое Слово, Для радости мне, страннику, в пути. Оно мне в сердце живо, мило, ново, Когда Христос пришел меня спасти.

Припев: Обет, любовь, закон, завет Предвечный, даруй мне Сохранить до вечности. Дайте мне Библию, Бальзам сердечный в ней.

2. Дайте мне Библию, когда я болен. Прочесть то слово утешения. Когда я страхом сильно переполнен, Хочу я в ней найти спасение.

3. Дайте мне Библию, источник света, Дабы мог видеть я стезю мою, И жить в согласии ее совета, И, наконец, обресть жизнь вечную.

4. Дайте мне Библию, светильник правды, Чтоб я вести мог верно жизнь свою. Пройдя же Иордан, реку преграды, Войти в страну мне Ханаанскую.

889 ре-минор

1. Дайте руки друг другу. Отныне вдвоем, Озаренные счастьем, пойдете вы вместе. Путь далек перед вами, и будут на нем И шипы, и цветы, и разлуки, и встречи.

2. Говорите друг другу такие слова, От которых на сердце тревога растает. В мире зла и греха не хватает тепла, Исцелитель-ных слов и любви не хватает.

3. Не теряйте тепло нежных любящих рук. То, что Бог сочетал, пусть никто не разлучит. Берегите любовь от страданий и мук, Если небо закроют коварные тучи.

890 фа-минор

1. Два сердца забились в груди, Две жизни слилися в пути, Как крылья у птицы одной, Собрались в полет свой большой. И чтоб не ослабнуть в далеком пути И солнечный край там себе обрести, На помощь скорее к семейному кругу Спешите, спешите, спешите друг к другу.

2. О ясное небо, простор! Ваш твердый, решительный взор. К высотам дали голубой Направлен, к стране неземной. И солнышка свет пусть вам светит в окно, И вашу семью пусть согреет оно. А если ненастье к семейному кругу - Спешите, спешите, спешите друг к другу.

3. Всегда пусть горит та звезда В счастливой семье молодой Погаснуть она не должна, Чтоб вдруг ей не стать ледяной. Пусть больше горит это пламя любви И нежные чувства её полноты. А если ненастье к семейному кругу - Спешите, спешите, спешите друг к другу.

День Господень так придет, как тать ночью. 1 Фес. 5:2

"Гусли" 360

891 си-b-мажор

1. День Господень наступает, Издали уж виден свет. И всех спящих пробуждает Утра радостный рассвет.

Припев: Призыв слыша, все мужайтесь, Меч духовный обнажив. Вы за Господа сражайтесь, Шлем спасенья возложив.

2. Вождь наш верен! В битвах бранных Смелость в сердце сохраним. Легион ведет избранных Сам Христос: мы победим!

3. Все вперед, не унывая, Козней не боясь врага. На Начальника взирая, Нам победа дорога.

4. При развернутых знаменах, Проносясь чрез все места. Пойте в звуках вдохновленных О пришествии Христа.

892 ре-минор

1. Для тебя эту песню пою, Для тебя, мой хороший, родной, Чтобы вместе с тобой быть в раю, В моей Родине дивной, святой.

2. Ты тоскуешь, грустишь о любви, Хочешь искренней дружбы найти. В мире нет этой дружбы, пойми, Христа другом своим назови.

3. Ты печален, тоскуешь порой, Хочешь счастие в мире найти. В мире жизнь, может быть, хороша, Но ведь Бога нам в ней не найти.

4. Не блуждай, милый друг, не блуждай! Этот призыв звучит для тебя: Выбирай, милый друг, выбирай - Есть две вечности: ад или рай.

"Юность Иисусу" 117

893 ми-минор

1. Дорога трудная, порой тернистая, Слеза невольная затмила даль. Но вот заря взошла, и вера чистая Прогнала прочь тоску и всю печаль.

2. Познал я Господа. И все сомнения рукою мощною Он устранил. Грехи все прежние предал забвению И Кровью чистою Он их омыл.

3. Слова друзей порой звучат изменчиво, Мирские радости несут лишь тьму. Я, как дитя, за Ним иду доверчиво, И путь свой полностью вручил Ему.

4. На сердце стало так светло и радостно, Идти за Ним вперед мне так легко. Душа наполнена надеждой сладостной, И цель заветная недалеко.

894 фа-минор

1. Друг, припомни, сколько в жизни раз, В отчаянье преклонив колени, Ты молился Богу в трудный час, Прочь гоня гнетущее сомненье. А потом с волненьем слушал ты В своем сердце радостные звуки. И тебя спасали от беды Добрые (добрые) невидимые руки.

2. Сколько раз те руки боль души Нежно так, с любовью, врачевали. И тебя, уставшего в пути, Руки те с участьем поднимали. А когда нежданная слеза Застилала взор твой в час разлуки, Вытирали бережно глаза Эти же невидимые руки.

3. Руки те с рубцами от гвоздей Принесли всем грешникам спасенье И во все века в любви своей Людям шлют с небес благословенье. А когда греху придет конец, Навсегда уйдут страданья, муки, На главу возложат мне венец Господа сияющие руки.

Слова: Н. Водневский. "Юность Иисусу" 83

895 ля-минор

1. Душа, как птица, ищет хлеба, А этот хлеб - даёт ей Бог. Одна дорога есть на небо, В погибель - тысячи дорог. Судьба решается навеки Здесь, на земле, не где-нибудь. Текут живительные реки, И к небесам указан путь.

2. И если ты устал от жажды, Взывай к Христу, не промолчи. Он отдал жизнь Свою, чтоб каждый Спасенье даром получил. Сегодня каждому возможно Подняться из недоли ввысь. Мой милый друг, пока не поздно, Подумай и остановись!

3. Лишь во Христе счастливый жребий! Его любовь - всему итог. Одна дорога есть на небо, В погибель - тысячи дорог. Судьба решается навеки Здесь, на земле, не где-нибудь. Текут живительные реки, И к небесам указан путь.

Перевод: А. Власов.

Исполняется на мелодию украинской

духовной песни

"Я подорожую..."

896

1. Странник я, Отчизна ведь не здесь моя, С каждым днём всё ближе светлые края, Но крестом тяжёлым я обременён, - Скоро ль дом небесный, скоро ль будет он? Скоро я достигну Родины святой, Встречусь с Иисусом, Кто простил грех мой, Крест мой Он снимет И так обнимет, Как никто другой! Встрече небывалой Путник я, усталый, Буду рад такой!

2. Узок путь мой, узок и тернист весьма, И иду на ощупь, так как всюду тьма, Камни и терновник ранили меня, Боли ежедневно жгут сильней огня... Скоро я достигну Родины святой, Встречусь с Иисусом, Кто простил грех мой, Крест мой Он снимет И так обнимет, Как никто другой! Раны Он излечит, Также обеспечит Он душе покой.

3. Горе и невзгоды на пути моём, Очень часто плачу под своим крестом, Лишь одна надежда бодрость мне даёт, Что в родной Отчизне горе всё пройдёт... Скоро я достигну Родины святой, Встречусь с Иисусом, Кто простил грех мой, Крест мой Он снимет И так обнимет, Как никто другой! Он отрёт мне слёзы, - Вмиг минуют грозы Жизни сей земной.

4. И зверей голодных вижу иногда, - То есть отовсюду мне грозит беда, Я, как воин, должен быть всегда готов Отбивать атаки яростных врагов. Скоро я достигну Родины святой, Встречусь с Иисусом, Кто простил грех мой, Крест мой Он снимет И так обнимет, Как никто другой! Песнею победы Завершатся беды Там, в стране родной.

5. Бури, ураганы воют и ревут, Верой созерцаю я родной приют... Ах, скорей, скорее совершить бы путь, Чтоб забыть все скорби, чтобы отдохнуть! Скоро я достигну Родины святой, Встречусь с Иисусом, Кто простил грех мой, Крест мой Он снимет И так обнимет, Как никто другой! К небу чтоб добраться, - Буду наслаждаться Вечной тишиной.

"Юность Иисусу" 238

897 ми-минор

1. Если грех тебя теснит, - все скажи Иисусу. Если враг тебе грозит, - все скажи Иисусу.

Припев: С верой на Христа взирай, на Него лишь уповай, Лишь Его словам внимай, все скажи Иисусу.

2. Иль заботы тяготят - все скажи Иисусу. Ты не бойся, коль грозят - все скажи Иисусу.

3. Путь твой узок, одинок - все скажи Иисусу. Но наградою высок - все скажи Иисусу.

4. И в работе, и в труде - все скажи Иисусу. Обещает Он помочь - все скажи Иисусу.

Музыка: В. Крейман. "Юность Иисусу" 173

898 соль-минор

1. Если, друг, душою ты устанешь От тяжелой жизненной борьбы, И любить и верить перестанешь, Окунувшись в волны суеты, Если вдруг захочешь возвратиться В мир страстей, забыв Иисуса путь, Не забудь прийти к Нему проститься, Еще раз в глаза Ему взглянуть.

2. Еще раз сказать Ему, как прежде, Обо всем, что дух смутило твой, О твоей несбывшейся надежде, О тоске отчаянной, глухой, О друзьях, о братьях, не хотевших Тебе руку помощи подать, Чтоб тебя от бури налетевшей Защитить и в горе поддержать.

3. Помолись. И в этот миг прощальный, Может быть, душа твоя поймет, Отчего ты грустный и печальный, Отчего тоска тебя гнетет. И с Иисусом чудное общенье, Может быть, тебе дарует вновь Веру в жизнь, надежду, обновленье И святую первую любовь.

899

1. Если краткою весною Жизнь улыбку нам дарит, О Спасителе подумай, В сердце Он твое стучит.

2. Так открой Ему, ведь осень Скоро все цветы сметет. Отвори, пока светло все, Скоро солнца свет зайдет.

3. У дверей стоит Он сердца, Хоть тебе Он незнаком. О Спасителе подумай, Лучшим Другом будет Он.

4. Скоро с близкими друзьями Смерть разлучит и тебя. Розы, лилии завянут, Жизнь окончится твоя.

5. Юный друг, иди скорее Ко Христу, к Его ногам. Лишь Один спасенье, радость Иисус дает сердцам.

900 соль-минор

1. Если невзгоды встретишь в пути И тяжело будет крест свой нести, То обратись к Иисусу, мой друг, Он скажет слово - ты не забудь:

Припев: "От Меня это было, мой брат и сестра, Это Я приготовил сей путь для тебя. Так иди ж по нему, не ропщи средь скорбей, Но Иисуса люби горячей".

2. Если нуждою порабощен Или болезнью дух твой смущен, Если страдаешь невинно от всех, В жизни нет счастья, нет и утех;

3. Если друзья тебя не поймут И не окажут любовь и приют, Если отвергнут ты будешь везде, - Не отступай же, друг мой, в борьбе.

901 ми-мажор

1. Если твой дух утомится В трудной житейской борьбе, Друг мой, начни ты молиться - Это даст силу тебе.

Припев: Кто и кто утомленный, К Богу пусть тот воззовет. Сердцу, усталому в жизни, Силу молитва дает.

2. Если заботы с нуждою Давят усталую грудь, Бог да пребудет с тобою И уравняет твой путь.

3. Если мечты и желанья В жизни разбиты твои, Не оставляй упованья В силу Христовой любви.

4. Если болезнь и страданья Душу твою потрясут, В тяжкие дни испытанья Слезы из глаз потекут,

5. Друг мой, то нужно молиться, Сила, поверь же в мольбе. Ею твой дух укрепится, И станет легче тебе.

902 си-b-мажор

1. Молись, душа моя, молись! Греха и скорби ночь пройдет, Настанет день, откроют вход, С доверием молись!

2. Молись, душа моя, молись! Господь - Спаситель твой от бед, На все молитвы даст ответ, Мужайся и молись!

3. Молись, душа моя, молись! Когда свой путь мы совершим, Во славе явимся пред Ним, С надеждою молись!

903

1. Есть книга там, на небесах, Святые где записаны, Где Божий Дух живет в сердцах. Но как со мной, записан ли?

Припев: Да, как со мной? Записан ли Там, в книге жизни, на небесах? О мой Иисус, прошу Тебя, О, запиши там и меня!

2. Ее листы, как утра свет, И буквы в ней горят огнем. Иисус Господь, о, дай ответ: Записан я там или нет?

3. И куплена там запись в ней Ценой Христа Святой Крови, Ценою ран, ран от гвоздей. Но как со мной, записан ли?

4. Спаситель мой, мой Царь и Бог, Дай мне знать, прошу Тебя. Прочти и мне из книги той Благую весть, что там и я.

904 ре-мажор

1. Есть люди в этом мире, В деревнях, в городах, Их жизнь есть вечный ропот Всегда во всех делах.

Припев: О, они ропщут в понедельник, Вторник, среду, четверг, пятницу, Субботу, воскресенье - Ропщут всю неделю.

2. Они всем недовольны, Им угодить невмочь. То есть их тяжкий недуг - все ропщут день и ночь.

3. Им тяжело в деревнях, Им плохо в городах, Все люди им плохие, Их речи: "Ох" да "Ах".

4. Жена винит все мужа, А муж винит жену. Они всегда находят В других людях вину.

5. То цены слишком низки, То слишком высоки. Так ропщут год за годом Всю жизнь свою они.

6. Плохой для них пресвитер, Не нравится им хор, Не так сказали слово, И не на месте сбор.

7. Плохи для них все члены, Все делают не так. И им, как ни старайся, Не угодить никак.

8. В собраньи они редко - То жарко, то сквозит, То их пугает дождик, То голова болит.

9. Коль есть здесь тот, кто ропщет, То знай, что это грех, И страшный ад навеки Ждет ропотников всех.

10. О ропотник! Покайся! Не стань других винить, Трудиться сам старайся, Старайся всех любить.

905 ми-минор

1. Есть много на свете различных учений, Как с горем бороться, как зло победить. Но много и много прошло поколений, А люди не могут не злобствуя жить.

2. Неужели так трудно от зла отказаться, Неужели так трудно друг друга любить, Неужели так трудно с неправдой расстаться И всех, как велел Он, по-братски любить?

3. Ведь это Ученье Святое все знают, Но с этим Ученьем вразрез все идут: Бессильного давят, пред сильным смолкают, А слезы людские текут и текут.

4. Ученье Христово - вода есть живая, И пьющий ту воду не будет страдать. Изменится вскоре твоя жизнь земная, Ты радостно будешь Христа прославлять.

5. О друг! Как услышишь Ученье Христово, Открой свое сердце, дай место Ему. Тогда ты услышишь, как сладостно Слово Укажет тебе путь в небесну страну.

6. О души! Спешите в путь зова Христова. Быть может, уж скоро умолкнет тот зов, И скорби постигнут людей неготовых, Не принявших Библию и Божьих Слов.

Слова: А. Вельк.

906 си-минор

1. Благодарю, Спаситель, Господь из Назарета, За счастье, что Тобою мне дано, :,:За то, что вот однажды меня Ты в жизни встретил, И стало на путях моих светло.:,:

2. Ты шел ко мне навстречу, Господь из Назарета, Повел путем, где прежде Ты ходил, :,:Везде встречались люди, которых Ты утешил, Которых Ты нашел и исцелил.:,:

3. Я видел слезы счастья в глазах освобожденных, Я слышал Твои кроткие слова: :,:"Смотри и будь таким же, смотри, и делай то же, Люби людей, как любишь ты себя.:,:

4. Веди меня и дальше, Господь из Назарета, Я знаю, что найду Твои следы :,:Лишь там, где людям тяжко, лишь там, где ищут света, Где боль людей безмерной глубины.:,:

5. Веди меня, Учитель, Господь из Назарета, Пусть там, где мне пройти с Тобой дано :,:Не будет обделённых, не будет не согретых, Твой свет во мне пусть светит горячо.:,:

"Юность Иисусу" 42

907 ми-минор

1. Есть счастье святое, есть дивная радость, Подобной ей нам не найти. В молитве к Иисусу - любовь и отрада, И сила, чтоб крест свой нести.

Припев: В Тебе моя радость, в Тебе моя сила, В Тебе, мой Иисус дорогой! К Тебе я взываю, Христос мой любимый, Тебя я люблю всей душой.

2. И меркнет сознанье пред тем одеяньем, Пред Господом силы всех сил. За скорбь, за мученье, за все посмеянья Мне ризы Христос подарил.

3. Средь тяжких мучений, борьбы и тревоги, Во мраке разбитых сердец Есть счастье святое - беседовать с Богом В сиянии светлых одежд.

4. Есть счастье святое! Я радуюсь в Боге! Меня Он для жизни одел И место навек обещает в чертоге, Где будет мой вечный удел.

5. Есть пламя молитвы, простертые руки К Создателю светлых небес. Есть луч утешенья средь скорби и муки, Дарованный Богом чудес.

Слова: В. Марцинковский. Русская мелодия.

908 ми-минор

1. Жаждет правды народ, избавления ждет, В темноте и грехе погибая. Но Великий Христос весть благую принес, Он спасет мир от края до края.

2. Он болезнь исцелит, власть греха сокрушит, Удалит все земные страданья, Солнце братской любви переплавит мечи, Песня радости сменит рыданья.

3. Братьям, сестрам привет, что несут Христов свет, Жизнь отдали за счастье народа, Свою юность Христу и души красоту Посвятили во имя свободы.

4. Всех зовите на пир, возвестите всем мир, Унывающим -слово отрады: Что Спаситель воскрес, дверь лазурных небес Отворил ожидающим Града.

5. Царство Божие в нас мы созиждем, трудясь, В нем не будет раба, господина, Но лишь братство людей. Так гремите ж сильней, Во Христе все да будут едины.

"Славить без запинки" 49

909 ре-минор

1. Жизнь моя сокрыта лишь в Тебе, И на всем моем пути земном Я нуждаюсь, мой Господь, в Тебе Утром, ночью, вечером и днем.

Припев: Ты мой дух любовию согрей, Разум и сознанье освяти. Помоги войти мне в рая дверь, За Тобою данный крест нести.

2. Часто нету сил вперед идти, Дух и тело часто устает. Помоги на жизненном пути, Забывая скорбь, идти вперед.

3. Пусть тяжелым кажется мне путь, Но всегда лишь Ты меня веди, Чтоб не смог я на пути уснуть, Мимо Ханаанских врат пройти.

910

1. Жизнь течет вперед рекой, Волны плещут о гранит. Я стремлюсь в тот край родной, Где любовь Творца царит.

2. Там нет скорби, нет вражды, Там нету зим и нету лет. Там живут в святой любви И сияет жизни свет.

3. В небесах приют родной Мне Спаситель сотворит. И в Обители Святой Будет Он со мной царить.

4. Там в общении святом, Где сияет жизнь вокруг, Буду жить я со Христом Вечной жизнию, мой друг.

5. Как приятно на земле Быть с Спасителем моим И повсюду и везде Жить лишь только Им Одним.

6. Меня буря не страшит, Мне защита - Сам Господь. Он меня везде хранит, Ему сердце песнь поет.

911 до-минор

1. Звездочка горит в небе над землей, А вокруг холодный сумрак ночи царит. Но чем ночь темней, тем она ясней Для людей лучом путеводным блестит.

2. А светильник веры твой едва горит, Его тусклый пламень прячешь ты от людей. А они, в грехах, к гибели идут, Тщетно ищут света во мраке ночей.

3. Звездочкой гори веры и любви! Пусть вокруг потоки льются крови и слез. В лучший мир с собой ты людей зови, В мир, где солнцем счастья сияет Христос.

912 си-b-мажор

1. Здесь еще стоим у брега, На краю большой реки, Ожидаем переправы, Чтоб на Родину войти.

2. Хоть туманы над рекою, И ужасен гул волны, Но и ангельское пенье С родной слышно стороны.

3. Иерусалим чудесный Издали уж виден нам, Дивный свет его сияет, Нас влекущий к небесам.

4. Уж отозваны иные, Там на пристани теперь Скоро нас возьмет Спаситель, Будем с Ним мы, будем, верь!

5. Сквозь холодные туманы В этой жизни мы пройдем. В небе вечное блаженство Средь искупленных найдем.

913 ре-мажор

1. Знайте, дивную розу нашел я Еще в юности жизни моей. Все отдал я за розу, меняя, Чтобы всюду последовать ей.

Припев: Роза Сарона выше всего, Роза Сарона выше всего. Всей душою и сердцем я славлю, Роза Сарона выше всего.

2. Был в Палестине великий гонитель, Красоты этой розы не чтил. Но он после стал розы служитель И так многих к Христу приводил.

3. Эта роза - Христос, мой Спаситель, Он дороже всего для меня. Он оставил Святую Обитель, И за грех мой Он отдал Себя.

914 соль-мажор

1. Избавлен! О, как торжественно! Избавлен я Кровью Христа, Служу я Ему неизменно, Как верное Божье дитя.

Припев: Да, я спасен! Да, я спасен! Избавлен я Кровью Христа. Да, я спасен! Да, я спасен! И ныне я Божье дитя.

2. Избавлен! Я счастлив в Иисусе, Словами нельзя рассказать. Он в сердце моем поселился, И любит Он в нем обитать.

3. Не словом люблю, но делами Закон и характер Христа. Иисуса иду я следами, Неся свою долю креста.

4. Венец мой готов, то я знаю, В обителях вышних Отца. И с верой Христа ожидаю, Чтоб с Ним обитать без конца.

Слова: И. Проханов. Музыка: А. Гефельфингер. Жене сказал: умножая, умножу скорбь твою.

Быт. 3:16 "Песни Анны" 24

915 фа-минор

1. Издавна женская доля Вздохов и скорби полна. Горькая жизнь и неволя Еве за грех суждена. Стоны и немощи плоти, Слезы бессилья порой, Ум, поглощенный в заботе, - Женский уклад бытовой.

2. Женщина, трудно без Бога Узкой стезею идти. Вечная скорбь и тревога Сгубят тебя на пути. Сколько обид, огорчений, Сколько тревог, мелочей, Сколько разбитых стремлений, Женщина, в жизни твоей.

3. Если же сердцем покорным Смело отдашься Христу, Вскоре усильем упорным Ты победишь суету. В бурях житейских волнений Будешь спокойна, тиха. В жизни исчезнут, как тени, Приступы зла и греха.

4. Дом суеты превратится В тихий семейный очаг. Мир и любовь воцарится В ранее мрачных стенах. К дому семьи образцовой Будут стремиться сердца; Истиной жизни Христовой Люди прославят Отца.

916

1. Из храма Христос со Своими друзьями Шел, скорбью за всех удручен. Оставивши город с его суетами, Пришли они на Елеон. - Скажи нам, Учитель, покуда Ты с нами, Когда День Суда ожидать? Когда храм разрушится злыми врагами, Когда Ты вернешься опять?

2. - Тяжелое, мрачное время настанет, Но это еще не конец. Народ на народ, брат на брата восстанет, Забудут, кто мать, кто отец. Отбросят всю веру, потопчут надежду, Заморят, угасят любовь. Как звери, начнут нападать друг на друга, Польется невинная кровь.

3. На месте Всевышнего мерзость земную Начнут нечестивцы сажать. Мужайтесь, крепитесь за Веру Святую, За правду не бойтесь страдать. Нагрянет на землю беда за бедою, Волненье охватит людей. Жизнь станет несносной, лишенной покоя И полной различных скорбей.

4. Вода из морей и из рек разольется, Стихии начнут бушевать. Местами ужасно земля потрясется, Мир будет от бедствий стонать. Начнутся страданья, каких не бывало Еще никогда на земле. Как тени, бродить будут мрачные люди И днем, как в полуночной тьме.

5. "Смерть, смерть - избавленье от жизни постылой!" - В от-чаяньи будут кричать. Но смерть убежит, и холодной могилой Не смогут себя утешать. Тогда, после дней тех, небесные звезды И солнце покроются тьмой. Христос воссияет! Земные народы Предстанут в тот день пред Судьей!

917 ми-мажор

1. Иисуса любовь чудесная, чудесная, чудесная, Иисуса любовь чудесная, любовь чудесная!

2. Высока, выше дальних звезд, Глубока, глубже всяких вод, Широка, ее не обоймешь. Любовь чудесная!

Слова и музыка: В. Пеплау. "Юность Иисусу" 296

918 ми-минор

1. Иисуса приход ожидаем, В последнее время живем. Всех грешных к Нему призываем, Все к вечности ближе идем. Вокруг все в неверии гибнет И канет в волнах навсегда. И зреет вопрос в нашем сердце, Вопрос в одном слове: "Когда?"

Припев: Когда? Когда? Господь, о, скажи же, когда? Когда в новом теле мы сможем Увидеть, услышать Тебя Вдали от греховного шума? Скажи же, Господь наш, когда?

2. В груди нашей сердце тоскует, Тоскует и рвется домой, В лазурные, чистые дали Стремится и рвется оно. Твоя лишь, Спаситель наш сильный, Твоя лишь нам помощь нужна. И снова вопрос в нашем сердце, Вопрос в одном слове: "Когда?"

3. Нет, не исчисленья годами Его беспокоят в пути, Но тихая боль и желанье Пребыть у Христовой груди. Лишь чистое сердце сумеет Спасителя видеть Христа. К лукавству его не причаст-но Томленье в вопросе: "Когда?"

919 ре-минор

1. Имел бы могучие, сильные крылья, Взмахнул бы, поднялся высоко на них, Летел бы туда, где страна в изобилье, Летел бы, скрываясь от скорбей земных.

2. Высоко б поднялся в лазурное небо, Как вольная птица парит в высоте: Все выше, все дальше, от мира скрываясь В пространстве безмолвном, иной красоте.

3. Поднялся бы в воздух с земли сей печальной, Оставил бы эту житейскую тьму, Летел бы к стране той прекрасной, венчальной, И там бы желал я, друзья, отдохнуть.

4. Летел бы, где звезды на небе сверкают, Где солнце, луна освещают простор, Где ангелы тихо, спокойно летают, - Туда бы направил свой жалобный взор.

5. Решился бы там я навеки остаться, Вдыхать ароматы небесных цветов И райской природой всегда наслаждаться, Ходить по аллеям с любимым Христом.

6. О, как я хочу, как томлюсь, как желаю Достигнуть страны, где тот вечный покой! И часто на небо с слезами взираю К той дивной, прекрасной Отчизне родной.

920 ре-мажор

1. Истомилась душа В этом мире греха И во мраке ходить, И не видеть Христа.

2. Пропустите меня, Пропустите скорей: Я увидеть хочу Иисуса Христа.

3. В трудной жизни Закхей Мир и счастье искал. Но нашел лишь тогда, Как Христа повстречал.

4. Трудно в жизни земной Жить от Бога вдали. Как к Христу лишь войду - В сердце радость и мир.

5. В этом мире греха Надоело мне жить, И не видеть Христа, И во мраке ходить.

"Славить без запинки" 48

921 ми-минор

1. Как к источнику лань, Так душа моя жаждет Лишь к Тебе, Святой Боже, Все летит и летит. Лишь к Тебе, о мой дивный, Среди дня, среди ночи Поднимаю я очи, Хоть слеза в них блестит.

2. Где безмерно веселье, Где безмерно неверье, Там ведь нет утешенья Для души без Христа. Я найду утешенье Только в братском общенье, Где любовь их святая, где царит чистота.

3. Ты царишь над мирами, Над землей, над морями, Ты - мой Царь и Спаситель, Мой Господь, и Творец. И к Тебе, Богу жизни, Словно к лилии пчелка, И как лань к потоку, Я стремлюсь всей душой.

Слова: Д. Воробьев.

922 ми-минор

1. Трудная дорога Впереди лежит. Уповай на Бога, - Сердце говорит. Хочется смириться, Хочется взывать: Помоги молиться И не унывать.

2. Дай мне помнить свято, Что путём скорбей Шёл Христос когда-то, Возлюбив людей, И когда сгустится Зло вокруг опять,

Помоги молиться И не унывать.

3. Как бы мне хотелось, Чтобы мир святой Овладел всецело Сердцем и душой. Чтобы не страшиться, Чтобы устоять, Чтоб всегда молиться И не унывать.

923 до-минор

1. Как я хочу улететь в небеса, Ближе к Тебе, мой Господь. Только прошу Тебя: Силы мне дай, Сердце мое успокой.

Припев: Ты лишь один, Счастье даешь. Ты, только Ты, Мой Иисус дорогой.

2. Часто томлюсь я усталой душой - Радости так не хватает. Лишь утешаюсь, Господь мой, Тобой, И снова душа воскресает.

3. Скорби теснят мою юную грудь, Счастья здесь нет и покоя. Слёзы печали по лицам текут, Я утомлён уж от зноя.

4. Жаждет душа моя там отдохнуть, В Божьих чертогах небесных. Мой Иисус, Ты со мною пребудь И приведи к жизни вечной.

Перевод: А. Власов.

Исполняется на мелодию украинской духовной песни "Горе i вир на шляху зустрiчаю"

924

1. Горе глубокое, бедствий пучина... Тяжёлым бывает мой путь, Но на Голгофе спасенья причина, Стараюсь туда я взглянуть, - Сразу Спаситель меня подкрепляет, Он взором любви со креста Веру, надежду мне в душу вселяет И молвит, как другу, спроста:

Припев: :,:"Ведь Я страдал за тебя,:,: Весь твой грех Я взял на Себя, О, Я страдал за тебя".

2. Божье величье никак не вмещаю, Его доброту и любовь! Пролил за грешников, твёрдо я знаю, Спаситель невинную кровь! Только Голгофа даёт мне спасенье, Голгофа мне силу даёт! Дальше иду, получив подкрепленье, Меня свет Голгофы влечёт.

925 ре-минор

1. Книгу Библию, книгу чудную Полюбил я с детских лет. В час страдания, в жизни трудной мне Проливает она чудный свет.

2. С ней и в горести, в дни тяжелые Утешенье найдешь для души. И бальзам Святой ручьем Божиим Проливается дивно в тиши.

3. Пусть же знает мир и пусть сердится, Что и я - верный воин Христа. Свое звание не скрываю я, С ним на жизнь и на смерть готов я.

4. Бури жизни с ней, бури холода Исчезают, как дым, навсегда. Тучи черные, тучи грозные Не потопят мой челн никогда.

Слова и музыка: С. Бацук (а). "Юность Иисусу" 79

926 а) ре-мажор б) ре-минор

1. Когда ты для Господа сердце откроешь, Когда ты в молитве падешь перед Ним, Оставишь неверье, наклонности злые И мир этот грешный не будешь любить?

2. Сегодня есть время. Об этом подумай. А завтра не знаешь, день будет ли твой. Сегодня открой свое сердце Иисусу. Не медли, скорее, сегодня решай.

3. Ведь жизнь без Христа - есть не жизнь, а страданье. В борьбе непосильной ты весь изнемог. И слёзы, и горе, и все искушенья - Всё видит и знает Один только Бог.

4. Избавишься скоро от всех искушений И от угнетающей душу борьбы, Когда примиришься ты с Господом Богом, И мир обретешь у Христовой груди.

Слова и музыка: А. Белоусов.

927 фа-минор

1. Никто не видел слёз Христа пречистых, Души тоскующей не слышал стон. Была немая скорбь в глазах лучистых, Когда один в саду молился Он.

2. Там плакал Он, за грешный мир страдая, Предвидя крест и смерть Свою на нём. Он плакал, чтоб открыть нам двери рая, Чтоб мы вошли туда за Ним потом.

3. Он проливал Свои святые слёзы, Чтоб наших слёз потоки осушить И вечной смерти страшную угрозу Своею крестной смертью устранить.

4. И если мы душою изнеможем Под бременем и тяжестью креста, В одном найти мы утешенье сможем - В пречистых и святых слезах Христа.

928 ре-мажор

1. Ко Мне обратитесь, концы земли. Христос сказал: "Дай сердце Мне, Грешник, словам Божиим внемли, Прими дар спасенья души вполне".

Припев: У Меня жизнь для тебя На Голгофской вышине. Я страдал, тебя любя, Грешник! О, приди ко Мне!

2. Когда в первый раз я к Спасителю Поднял глаза мои в мольбе, "Грешник, - сказал Он, - тебя люблю И истинно Я говорю тебе".

3. Смотреть на Христа буду я всегда, Веря в обеты Божии. Льется с Него, как с небес вода, Жизнь вновь по иссохшему дну струи.

929 ля-мажор

1. К свободе призваны мы во Христе, Чтоб быть свободными нам на земле. Весь мир во зле лежит, греху принадлежит, В пороки погружен, грехом пленен.

2. От уз греха и зла свободны мы, Нам чужда суета, свободны мы. От мира чтоб уйти, от всех развратных дел, От оскверненья тел свободны мы.

3. Так стойте ж, братья, все в свободе той! Дарит свободу нам Христос благой. Под знамя истины сердца направьте все, Чтобы народ Его свободен был.

4. От скверн, нечистоты свободны мы, от пепла суеты свободны мы. И от путей мирских, и от грехов земных, И от тревог людских свободны мы!

"Юность Иисусу" 225

930 соль-минор

1. Кто бы дал мне слезы сокрушенья, Плакал бы я день и ночь. Где найти для сердца утешенье? Все сомненья б улетели прочь.

2. Льются слезы у царя Давида, Разве мало серебра? Но я плачу, потому что вижу - Дух Святой уходит от меня.

3. Кто бы дал мне слезы, как Мария Плакала у ног Христа, И слезами их она омыла, Для души отраду там нашла.

4. Кто бы дал мне слезы раскаянья, Что лились из глаз Петра! Тяжкую вину его омыли, Грех и горе отречения.

5. Посмотри на слезы Иисуса, Что лились из глаз тогда За спасенье Иерусалима И за грех ожесточения.

6. Боже, дай мне слезы таковые, Чтобы был услышан я, Чтобы я не плакал за дверями, Где слеза уж больше не нужна.

931

1. К этому никак нельзя привыкнуть, Это как ребенка первый шаг: Со слезами, в пламенной молитве Кается еще одна душа.

2. Мучилась, терпела пораженье, А потом, уставшая от зла, Победив земное притяженье, Встала и к Спасителю пошла!

3. Нам нельзя привыкнуть к покаянью, Лица просветленные вокруг. Непоколебимое сознанье - Иисус - наш самый лучший Друг!

4. На земле поют, поют на небе Гимн Победы - спасена душа! И каким бы прежний путь твой не был, В вечность сделан первый верный шаг.

Слова: И. Проханов. "Юность Иисусу" 146

932 фа-минор

1. Люби, люби людей. Пускай они порою Бывают холодны, и мелочны, и злы, Но ты люби людей. Над бедной их душою Нависло много тягостной и душной мглы.

2. И борются они, и падают без света, И мучатся они и плачут с давних пор. И часто на слова участья и привета Услышишь ты, мой брат, проклятье и укор.

3. Кто б ни был ты, мой брат, когда перед собою Увидишь ты все зло, объявшее людей, - Не отвернись от них с холодною душою, Но ты люби людей, люби их и жалей.

4. Пускай не встретишь ты желанного привета И будешь встречен злым глумлением тупиц, Чем больше радости в душе твоей и света, Тем больше людям дашь святых, святых крупиц.

5. Люби, люби людей. Из мрака заблужденья, Из мрака пошлости ты к свету их веди Путем высокого смиренья и терпенья, Путем прекрасной и возвышенной любви.

6. Люби, люби людей. Веди их за собою, Встречай их с нежностью, доверчивой душой, Прощай им и молись, и плачь о них душою, Прощай им и молись, и плачь, и плачь о них.

933 ля-минор

1. Любить - это значит жить радостью друга, Страдать его горем, себя забывать, В тяжелую пору скорбей и недуга Ему бескорыстно свой труд отдавать.

2. Любить - это значит прощать со смиреньем И горя, обиды в себе не таить. Любить - это значит с великим терпеньем С дороги неправды к добру приводить.

3. Любить - это значит в минуту тревоги, Спасая людей, свою жизнь не жалеть. Кто любит - тот дышит надеждою Бога. Он жив! И не может вовек умереть.

4. Любовь есть чудесный подарок от Бога! Ценней всех сокровищ, ценней всех даров. Где весть о любви достигает до слуха, Пустыня становится краем цветов.

934 до-мажор

1. :,,,:Люблю Иисуса.:,,,: Припев: :,,,:Аллилуйя.:,,,:

2. :,,,:Хвала Иисусу.:,,,:

3. :,,,:Жить для Иисуса.:,,,:

4. :,,,:Я жду Иисуса.:,,,: Припев: :,,:Аллилуйя,:,,: аминь.

935 ля-мажор

1. Люди, нас любит, любит Иисус! С Ним я всегда веселюсь. Ныне Бог дал любви полноту: Слава вовеки Христу!

Припев: "Слава Христу!" - Все мы поем, Радость спасенья лишь только в Нем. Он - наше счастье, наша любовь, Бог и Творец всех миров!

2. Он, недостойных, нас всех простил, Сжалился и возлюбил. Он пригвоздил наш грех ко кресту - Слава вовеки Христу!

3. Он - наш Спаситель. Нет многих слов, Чтоб принести за любовь. Мы благодарны только Ему - Слава вовеки Христу!

4. Пусть нас осудят, что мы поем Славу, как гром воздаем. Все да прославят Его чистоту - Слава вовеки Христу!

Гармонизация. Д. Гринь. "Песни веры, надежды, любви" 402.

936 ми-мажор

1. "Мама" - это слово мне мило, Полно оно ласки, любви. :,:Мама на руках нас носила И нас охраняла в пути.:,:

2. Мама, сколько ты пережила, Мама, сколько горя снесла. :,:Нас ты берегла и хранила, Мама, дорогая моя.:,:

3. Кто нас в неудачах утешит, Кто нас безвозмездно простит? Кто нас ободрит и излечит, В горе и нужде защитит?

4. Мама, кто нас любит, жалеет, Кто так сам не ценит себя? :,:Мама, кто так нежно лелеет? Мама, да ты только одна.:,:

5. Ты нас ко Христу приводила, Ты нам помогала в борьбе, :,:В горе и болезни взрастила, Мама, нет подобной тебе.:,:

6. Мама, часто дети не любят Старость и заботу твою; ^Ласку, доброту они губят, Маму не жалеют свою.:,:

7. Мама, ты одна только в жизни; Жаль мне, что тебя уже нет. :,:Знаю, ты в небесной Отчизне, Там слёз и разлуки уж нет.:,:

8. Сей, друг, но учти, жать придется То, что насадила рука. :,:Чти мать, и тогда улыбнется Счастье, когда в жизни тоска.:,:

9. Поздно, поздно будет у гроба Плакать и терзаться душой, Дети! Ваша кратка дорога, Скоро придет гостья с косой.

937 фа-минор

1. Мне мама в детстве говорила: "Дитя, почаще ты молись. В молитве дивная есть сила, Забыть молиться берегись!"

2. Бывают в жизни испытанья, Соблазн бывает - ты молись, Сожмется сердце от страданья - Стань на колени и молись.

3. Прошли года, я взрослой стала, Жизнь много бед мне принесла, Судьба меня не баловала: Тяжелый крест нести дала.

4. И как ни рвался дух мятежный, Мне ясно слышалось: "Борись!" И все шептал тот голос нежный: "Встань на колени и молись!"

5. И я молилась. Буря выла, Сжимая сердце мне тоской. И над моей больной главою Носился вихрь вражды людской.

6. И вот, сквозь мрак моих страданий, Надежды луч все осветил. И светлым, радостным сознаньем Христос мне душу озарил.

7. И мне казалось, что высоко Так ясно слышалось: "Борись! Господня помощь недалеко! Встань на колени и молись!"

"Славить без запинки" 20

938 до-минор

1. Много падал я на пути. О, куда же мне дальше идти, :,:Ко-гда цель еще так далека, А мне сердце сжимает тоска?:,:

2. Почему же мой путь так тяжел, И по нему мне так трудно идти? :,:Потому что я думал, что шел И тогда, как стоял на пути.:,:

3. Много падал я на пути, Много горя я видел и слез. :,:Но хочу утешенье найти В том, что видел все это Христос.:,:

4. Не скрывая от светлых очей Иисуса ошибок своих, :,:На коленях бессонных ночей Я нашел избавленье от них.:,:

5. И теперь верю я всей душой, Что прощен и на верном пути. :,:Дай же силы, мой Царь и мой Бог, Мне на нем свое счастье найти.:,:

939 до-минор

1. Может быть, настал тот славный день: Должен стать ты с Богом, словно тень, Должен ты отвергнуть весь этот мир, Полюбить добро и неба ширь.

Припев: Подойти поближе ко Христу - И получишь сердца полноту. С Ним ты обретешь покой душе, Счастлив с Ним вполне, вполне. Удивляться будут все друзья: И откуда сила у тебя? И откуда вера, как гранит? Твое сердце все хранит, хранит...

2. И, когда придешь ты ко Христу, Все Ему расскажешь, всю тоску, Он тебя обнимет и простит - Любит Бог таких, как и я ты.

3. Пусть весь мир неправду соберет И обрушит на Христа народ. Если оправдал кого Господь, Истинно оправдан будет тот!

940 ре-минор

1. Мой Господь, в этот час Я склоняюсь в мольбе, И все нужды мои Приношу я Тебе. В жизни бурь и тревог Ты укроешь меня. Путь весь знаешь, мой Бог, Он не скрыт от Тебя.

Припев: О Господь дорогой, Ты мой щит и скала. Будь же рядом со мной - Ты опора моя.

2. Не страшна мне с Тобой Даже смертная тень. Обрету я покой В небе в солнечный день. Знаю, слезы мои Ты с любовью отрешь, Все ошибки пути Ты простишь и поймешь.

3. А пока на земле Буду славить, скорбя, Буду сердцем я петь, Ожидая Тебя. Знаю, скоро придешь, Скоро встречу Тебя, Свою Церковь возьмешь От скорбей и от зла.

4. Помоги мне достойно лишь встретить Тебя, Чтобы бури греха не сломили меня. Чтобы верным мне быть до конца дней моих, чтоб узреть мне Тебя в небесах дорогих.

941 ля-минор

1. Мой путь, как других, не украшен цветами, Душистые розы на нем не растут. Мой путь весь усыпан одними шипами, Терновника иглы на нем лишь растут.

2. Иду я, изранены ноги жестоко, И трудным мне кажется путь впереди. Но голос в душе моей где-то глубоко Уверенно шепчет: "Не бойся, иди".

3. Тот голос мне в душу Спаситель вселяет И силы дает для борьбы со грехом, Небесное царство мне дать обещает, Любовь и блаженство навек со Христом.

4. И путь этот кажется мне не тяжелым, И радость вселяется в сердце полней, Ведь я приближаюсь к блаженным высотам, Где вечная радость и свет вечных дней.

5. Вот голос тот с неба меня приглашает: "Усталый, измученный путник земли, Награда святая тебя ожидает, В небесную славу скорей ты войди".

"Славить без запинки" 3

942 до-минор

1. Мой Спаситель Иисус призвал меня, И на зов к Нему идти решился я. :,:По тернистому пути мне приходится идти, Много надо побеждать мне на пути.:,:

2. Мир земной клеймит позором здесь меня, И всегда он ненавидит за Христа. :,:Но Христа любовь сильна, укрепляет Он меня, Никогда не забывает Он меня.:,:

3. Мой Спаситель Иисус призвал меня, От греха к Нему идти решился я, :,:Знаю: встречу на пути тёрны, острые шипы И, как мученик Стефан, удар камней.:,:

4. Мой Спаситель по земле здесь проходил, И всегда Он окружающих любил. :,:Мой Спаситель, и меня приготовь, чтоб я всегда Мог прощать, любить, страдая за Тебя.:,:

5. Когда кончится земной, тернистый путь, И тогда Ты дашь от бурь мне отдохнуть, :,:Где не будет скорбных дней, где отрешь слезу с очей Своей любящей пронзенною рукой.:,:

Слова: Г. Винс. "Юность Иисусу" 32

943 ре-минор

1. Моя душа дни долгие стенала Под бременем пороков и грехов И с робостью сознанье призывала: "Освободись от дьявольских оков."

2. Но я был глух, лелеял я иное - Хвалы и славы гордый идеал. Мир, обольщая, предлагал порою Нечистых грез отравленный бокал.

3. И я б погиб, как гибнут миллионы, В цепях страстей, с проклятьем на устах, С сожженной совестью, с Творцом не примиренный, С тоской бездонною о небесах.

4. О участь та - влачить существованье Вдали от Бога, проклиная свой удел! И мучиться навеки от сознанья, Что мог спастись, но сам не захотел!

5. Но добрый Бог всесильною рукою Снял с моих глаз неверья пелену, Мои дела предстали предо мною, И я узнал греховности цену.

6. Голгофский крест - источник возрожденья - Всю жизнь мою навеки изменил! Душа поёт бессмертный гимн спасенья, Она полна избытком новых сил.

7. Любовь Христа так ласкова и нежна, Как тихих вод вечерняя волна. И оттого покоем и надеждой Моя душа воскресшая полна!

944 соль-мажор

1. :,:Мы ждем, когда Спаситель наш придет,:,: Мы :,:ждем, когда Спаситель,:,: Ждем, когда Спаситель наш придет.

Припев: :,:Ему мы аллилуйя воспоем,:,:

:,:Ему мы аллилуйя,:,: Ему мы аллилуйя воспоем.

2. :,:Мы все Его здесь встретим на пути,:,: Мы :,:Все Его здесь встретим,:,: Все Его здесь встретим на пути.

3. :,:О грешник, устоишь ли на пути?:,: О :,:грешник, устоишь ли?:,: Грешник, устоишь ли на пути?

945 ре-минор

1. Мы идем домой, Пастырь добрый мой. Мы по миру слово несем.

Припев: Молодые дни, золотые дни, Мы для Господа живем.

2. Кровь с Креста лилась. Он за нас страдал. Смело, дружно мы воспоем!

3. Божий Дух Святой - Он ведет нас в бой, Он ведет нас всею семьей.

4. Твердо стой, мой друг, не страшись врага, Мы для мира все здесь умрем.

Слова: В. Кушнир.

946 ми-минор

1. Мы у Бога о многом просим, А просить об одном лишь надо, :,:О любви, что все переносит, Что чужому успеху рада.:,:

2. Когда любишь, легко прощаешь, Когда любишь - не мыслишь злого, :,:На обиды не отвечаешь Злобным взглядом и едким словом.:,:

3. В милосердьи границ не знаешь, Сердце к жертве всегда готово, :,Недостатков не замечаешь, Не сквернишь себя клеветою.:,:

4. если любишь - себя не помнишь, Всем желая добра и счастья. :,:Жизнь - Христос, мысли в Нем Одном лишь, А в душе теплота, участье...:,:

5. Если любишь - совсем не важно, Что не все тебя почитают. :,:Та любовь, что зажглась однажды, Негасимым светом сияет.:,:

6. И огонь этот ярко светит, И о нем говорить не нужно. :,:Его всякий и так заметит. Там, где он, там любовь и дружба.:,:

7. Если ты ее проявлений В моей жизни не замечаешь, :,Значит, я её не имею, Я о ней понаслышке знаю.:,:

8. И напрасно просить о многом. Мне, по сути, одно лишь нужно - :,:Я любви прошу у Бога, О других не заботясь нуждах.:,:

Слова: Л. Васенина.

947 ре-минор

1. У Голгофского распятья :,:тишина,:,: У Голгофского распятья нахожу я себя. :,:У Голгофского распятья на колени склонюсь, У Голгофского распятья я Христу помолюсь. :,:

2. И ладонью осторожно прикоснусь до земли, На которую Сын Божий за меня Кровь пролил. :,:Распростертые объятья открывал Он для всех, На Голгофское распятье пригвоздил и мой грех.:,:

3. Как давно случилось это, но как будто сейчас Угасал источник света, Кровь с Голгофы лилась, :,:Нет столетий пролетевших между мной и Христом, От греха освобождая, спас меня тем крестом.:,:

4. Мне ли, грешнице, склоняться у подножья креста, Взору ль моему подняться :,:на Христа?:,: :,:Но все чаще я дерзаю ко кресту приходить, Через крест проходит, знаю, жизни праведная нить.:,:

5. Здесь любовь Христа святая светит, словно маяк, Здесь я силы обретаю, здесь победа моя. :,:Ко кресту спешу опять я, где нашла жизнь свою, У Голгофского распятья на коленях стою.:,:

948 си-минор

1. На далёком холме средь деревьев и скал, Сквозь седые века, старый крест простоял. Миллионы людей у подножья креста Своё счастье нашли, там однажды был я.

Припев: :,:Старый крест:,: не броский, но лишь в нём :,:Сила есть:,: Сегодня может он Исцелять разбитые, больные сердца, Каждому пришедшему открыть небеса.

2. Между небом святым и греховной землей Пропасть злая лежит, разделяя собой. Хочешь - верь, хочешь - нет, слушай слово Творца: Крест - единственный мост от земли в небеса.

3. О Иисус дорогой, у подножья креста Сквозь седые века я увидел Тебя: На пронзенных руках не застывшая кровь, А в прекрасных глазах Божья к людям любовь.

949 до-минор

1. Над бушующим морем, далеко от земли, С грозною бурею споря, пронеслись журавли. Лишь один, позабытый, с перебитым крылом, Тяжким горем убитый, озирался кругом.

2. Он все ниже садился над пучиной морской, Хоть и очень стремился воспарить над волной. И казалось, что гибель для него уж близка, - Вдруг, он лодку увидел среди волн свысока.

3. Если в буре житейской тебя ранит стрелой, Не страшись, друг, но с верой посмотри над собой. Средь кипучего моря, суеты и страстей От страданий и горя ждет Спаситель людей.

950 ми-мажор

1. Нам Отец спасенье дал Даром, даром, даром. С неба Сына нам послал Даром, даром, даром. Наши все грехи простил, Кро-вию Своей омыл, С Богом нас Он примирил Даром, даром, даром.

2. Вот течет поток живой Даром, даром, даром. Дар спасенья дорогой Даром, даром, даром. Всякий, кто к Нему придет, Тот спасение найдет, Для души мир обретет Даром, даром, даром.

3. Грешник, любит Бог тебя Даром, даром, даром. Хочет Он спасти тебя Даром, даром, даром. Сердце ты Ему отдай, Этот зов не отвергай И получишь вечный рай Даром, даром, даром.

951 ре-минор

1. Научи меня, Господи, славить Тебя, Научи меня, Боже, молиться, Научи исполнять Твою волю, любя, Дай мне силы на пользу трудиться.

2. Дай стряхнуть мне греховное бремя свое, Дай мне выплакать все пред Тобою, Дай мне в помощь святейшее Имя Твое, Без Тебя я не справлюсь с собою.

3. Без Тебя я ничтожен, как червь на земле, Без Тебя мне и жизнь не в отраду, Без Тебя, Бога света, погибну во тьме, Без Тебя буду жертвою ада.

4. О Иисус, мой Спаситель, помилуй меня! Как Творец над творением сжалься. Как Спаситель спаси от геенны огня И как Врач моих ран не гнушайся.

5. Излечи мою бедную душу скорей И прими во грехах покаянье. О, услышь меня, Боже, я здесь, у дверей Твоей милости жду подаянья.

952 соль-минор

1. Наш Спаситель в каждом веке К сокрушенным близок был, Разве Он о человеке В наше время позабыл?

Припев: Бог в Иудее, Бог в Галилее, Людям помочь спешил. Тот же Мессия также Россию Милости не лишил. Будет то время, каждое племя Примет любовь Христа. За пробужденье, за исцеленье Молятся здесь сердца.

2. Милосердием Господним Был очищен Нееман. Разве нет у нас сегодня Исцеленных христиан?

3. Елисей - слуга Господний - Чудотворный дар носил. Разве нет у нас сегодня Тех, кто просит свыше сил?

4. Иисус Христос - Сын Божий - Шел больным здоровье дать. Разве Дух Святой не может Это дело продолжать?

953 фа-мажор

1. Небо и земля, небо и земля Ныне торжествуют. Ангелы людям, ангелы людям Несут весть благую.

Припев: Христос родился, Бог воплотился, Ангелы ликуют, в небе торжествуют, Пастухи внимают, стадо оставляют, Чудо, чудо возвещают.

2. Там в Вифлееме, там в Вифлееме Радости причина: Чистая Дева, Чистая Дева Нам родила Сына.

3. Вечное Слово, Вечное Слово Восприняло тело. Во тьме греховной, во тьме греховной Солнце засветило.

4. Волхвы с востока, волхвы с востока В Вифлеем приходят, Ладан и смирну, ладан и смирну И злато приносят.

5. Христу и Богу, Христу и Богу И мы поклонимся. Слава в вышних Богу, слава в вышних Богу Ему возгласим все.

954 фа-мажор

1. Не знаем часа, когда придет Спаситель, Но Слово Святое - вот наш утешитель. Как радостно нам, что получим Обитель Там, вверху в небесах.

Припев: Он придет, будем ждать и молиться. Он придет, Аллилуйя! Аллилуйя! Он придет в облаках и в Отеческой славе, Нас возьмет в небеса!

2. Для мудрых есть свет. Кто желает спасенья, Бог верным дает всем Свое откровенье. И в Слове Своем дает всем пригла-шенье, Нас возьмет в небеса.

3. Светильник зажжем, будем ждать и молиться. Пока Он придет, будем все мы трудиться. Когда же придет Он, начнем веселиться. И пойдем в небеса!

955 ре-минор

1. Не надо мне счастья земного, Не вечно оно будет длиться. Душа, преклоняясь пред Богом, Желает Ему молиться. Порой тяжело бывает, Но где бы я в жизни не был, Душа моя твердо знает - Стремиться ей нужно в небо!

Припев: Небо - оно не случайно, Небо - глубокая тайна. Но Библии свет перед нами Нам открывает ее: :,:За облаками:,: Есть вечное бытие.

2. Когда я уверовал в Бога, На призыв Христа отозвался, То от притяженья земного Не сразу, но оторвался. Не космос нам нужен, а небо, Где слабых не обижают, Где не умирают без хлеба, Где вечность и мир обитают!

3. Душа в мире зла не пригрелась, Земля ей не стала домом, Хотя для нее все имелось И было в достатке, готово. Перед грехом склониться Бессмертной душой нелепо. Душа моя ввысь стремится, Нужны ей свобода и небо!

"Юность Иисусу" 87

956 си-минор

1. Неужели уйдешь ты, не приняв Христа, Чтоб дальше во мраке блуждать? Прощеньем Божественным пренебрежешь, Не приняв Его благодать?

Припев: Неужели уйдешь, неужели уйдешь, Неужели уйдешь ты, не приняв Христа? Неужели уйдешь?

2. Неужели уйдешь ты, хоть другом своим Ты мог бы Христа приобресть? Он был бы Хранителем верным твоим, Оценишь ли ты эту честь?

3. Иисус из любви Свою жизнь положил, Чтоб грешников освободить, И чудный источник спасенья открыл, Где можно грехи все омыть.

4. О друг, в этой жизни Христа не отринь, Покой даст тебе только Он. Внемли же спасенью, сомненья откинь, Покайся - и будешь спасен.

Слова: В. Беличенко. "Юность Иисусу" 164

957 до-минор

1. Не уходи, Иисус, не уходи, Мне страшно без Тебя в земном пути, Как ночью одному в глуши лесной. Путеводитель, будь всегда со мной!

Припев: Я ошибаться с малых лет горазд, Но Ты меня оберегал не раз, Наставник! В мире столько зла и бед, Не уходи, мне нужен Твой совет.

2. Противник много раскаленных стрел Пускал, уже сразить меня хотел, Я без Тебя не продержусь и дня, Начальник веры! Не оставь меня!

3. Не любящий других - кимвал и медь, Цель жизни в том, чтобы любовь иметь. Но как гореть без Твоего огня - О Бог любви! Не покидай меня!

4. Хочу я встретить вечную весну С Тобой, Иисус, И если я усну, Как Лазаря в пещере, пробуди, От смерти в жизнь меня переведи.

958 ми-минор

1. Ночь глубокая, тихо стоят сады, Только ты не спишь, мама моя. Слышу шепот губ, все повторяешь ты В жаркой мольбе своей имя мое.

2. Что бы делал я, если бы не было В испытаниях рядом тебя? Мама, ты меня к Богу направила И в Церковь Божию меня привела.

3. На лице твоем, с детства знакомом мне, Жизнь оставила горя следы. Часто так своим непослушанием Ранил, не думая, -плакала ты.

4. Седина видна уж на висках твоих. Знаю, милая, - все это я. Но прошу тебя, мама, прости меня, Что причинял тебе горе, прости.

5. Пусть воздаст Господь всем нашим матерям По молитвам их за всех детей, Чтобы в вечности мамы увидели Всех сыновей своих и дочерей.

959 ре-минор

1. Когда душой устанешь, брат И силы нет в пути, :,:Не поворачивай назад,:,: А к Господу приди.

2. Ведь Он поможет в час скорбей, Даст для души бальзам. :,:Здесь, в мире плачущих людей:,: Он утешает Сам.

3. Зачем ты заставляешь ждать Того, Кто мир дает? :,:Его святая благодать:,: И для тебя течет... :,:Не поворачивай назад,:,: А к Господу приди.

960

1. О Боже, как солнце, взойди Над бедной душою моей. Лучами пресветлой любви Меня освети и согрей!

2. Бываю я в жизни моей Средь мрака, унынья и слез. Сияй же, сияй предо мной, Мой Чудный Спаситель Христос!

3. Святой мой, лишь только в Тебе Вся жизнь и надежда моя! Внемли моей слабой мольбе, Когда вопию к Тебе я.

4. К кому мне здесь в мире идти? Кто душу мою укрепит, Когда утомляюсь в пути, Коль сердце в скорбях заболит?

5. К Тебе лишь, Господь, прихожу, Твоей только милости жду, К Тебе Одному приношу Гнетущую сердца нужду.

6. Внемли мне, когда я молюсь, Смиренно колени склоня. Спаситель Ты, мой Иисус! Отрада и радость моя!

Перевод: Д. Ясько. Музыка: J. Ingalls. "Новые песни Евангелия" 200.

961 си-b-мажор

1. О вера, стойкая в борьбе И чуждая вражды! Ты не боишься ни скорбей, ни горя, ни нужды.

2. Не плачешь и не ропщешь ты, Покорно крест несешь, Из наибольшей тесноты к свободе нас ведешь.

3. Сияешь ярче и полней среди тревог и смут, Для вечных дней в сердцах людей Свершаешь славный труд.

4. О Боже, веру нам пошли жить свято день за днем И чаще видеть издали Небесный, вечный дом.

962 си-минор

1. О, взгляни, человек, на Страдальца Христа, Как Он дивно тебя полюбил! Жизнь Свою за тебя твой Спаситель отдал, Кровь Свою на Кресте Он пролил.

2. А ведь должен был ты на Кресте там страдать. Занял место по праву твое. Но Спаситель решил Себя в жертву отдать - Ведь Он любит творенье Свое.

3. Он грехи смыл с тебя Своей Кровью Святой И открыл тебе путь к небесам. Где блаженства и радости вечный покой, - Тебе место готовое там.

4. Но взгляни, посмотри, за кого Он страдал, Чьи грехи пригвоздили Его? Помни, как на Кресте тяжко Он умирал - Разве Он был достоин того?

5. Посвяти же Ему тебе данную жизнь, Сердце Богу отдай навсегда. И в небесной стране будешь славить Творца И Ему лишь хвалу воспевать.

Музыка: В. Шевченко.

963 си-минор

1. О годы, куда вы летите, Быстрее, чем птицы полет? Скажите, о годы, скажите, Что в жизни меня еще ждет?

Припев: Годы летят, быстро летят, Быстро так, быстро летят.

2. О годы, куда вы летите? Творец положил вам предел. Но разве того Бог желает, Чтоб я о прошедшем жалел?

3. О годы, куда вы летите? Нельзя вас назад возвратить. Своей быстротой научите Разумным и бережным быть.

4. О годы, летите, летите, Но только всем сердцем прошу: Любовь, радость людям несите! Для добрых дел жить лишь хочу.

5. О годы, летите, летите, Гореньем и светом полны. Вы жаждущим всем возвестите О вечной Христовой любви.

Музыка: H. Walmisley. Око Господне над боящимися Его. Пс. 32:18 "Гусли" 455

964 ля-мажор

1. О Господи! Видит меня Пресветлое Око Твое, Чтоб я уже с этого дня пожертвовал сердце мое. Ты знаешь желанье души, Ты слышал мной данный обет. Молю! Заключить поспеши со мною Твой новый завет.

2. Спаситель, сверши надо мной Знак смерти для всей суеты, Знак жизни воскресшей, иной, Знак данной Тобой чистоты. Чтоб членом был Церкви Твоей До самой кончины я дней, Чтоб с верными свято мог жить, Твое вспоминанье творить.

3. Своею могучей рукой Веди Ты меня, о Христос! И дай, чтоб я с радостью нес Свой крест по долине земной. И сделай меня навсегда Ты верным в служенье рабом, Чтоб я не заснул никогда Над данным Тобою трудом.

"Славить без запинки" 54

965 ми-минор

1. О Господь, в молитве пред Тобой склоняюсь, Благодарность сердца приношу Тебе За любовь, за путь Твой. Боже, умоляю - Освяти, очисти жизнь мою в Себе!

2. Мой Иисус! Ты очи мне открыл однажды, Я себя увидел в страшной нищете. И в слезах горячих пал к ногам пронзенным, В эту ночь, Иисус мой, я узнал Тебя.

3. Нежно Ты склонился над моей главою И спросил так тихо: "Любишь ли меня?" Не упреком строгим - нежною любовью Ты тогда навеки приобрел меня.

4. Всю земную прелесть, суету и мудрость Променял на счастье, что мне дал Христос. Ничего не нужно больше в этой жизни, Если Ты, Спаситель, всю ее возьмешь.

966 ре-минор

1. Одна листва, одна листва От всех твоих трудов. Где плод посева твоего? Спаситель ждет его давно. Ты не принес плода, Одна листва...

2. Одна листва, одна листва. Как любишь ты Христа? Тебя до смерти возлюбил, Чем ты Иисусу заплатил? Ты не принес плода, Одна листва...

3. Одна листва, одна листва, Ты не принес плода. Каким предстанешь пред судом И что ответишь пред Христом? Погибнешь навсегда, Одна листва.

4. Одна листва, одна листва, И лишь одни слова. Господь грядет, а ты все спишь, "Еще успею", - говоришь. Господь зовет: "Вставай! Я жду плода".

5. Одна листва, одна листва, Но можно жить с плодом. Я буду жить лишь для Христа, Я буду радостным всегда. Тогда на небеса Приду с плодом.

967

1. О, если б навеки я мог быть Твоим, У ног Твоих нежно внимая, Я б слушал покорно с восторгом живым О повестях чудного рая.

2. О счастье, о мире, о жизни, любви Ты книгу Свою открывал бы. И вечным блаженством, как ангел в тиши, Я душу свою наполнял бы.

3. О, если б навеки я мог быть Твоим, К груди Твоей нежно прижаться. Я все, все земное отдал бы другим, Чтоб только Твоим называться.

4. И слышится мне, будто кто-то в тиши Меня, утешая, ласкает. И шепчет мне тихо: "Давно от тебя Решений твоих ожидаю.

5. Я душу Мою за тебя положил, Скитался Я здесь одиноко И Кровью Своею тебя искупил, Хотя ты отбился далеко.

6. А ныне ты Мой, и сомненья твои С тебя Я навеки снимаю. О друг Мой! О брат Мой! Скорее иди, Тебя Я давно ожидаю".

7. И пал я, рыдая, пред Богом моим, Одежды свои раздирая. А Бог мой меня называет Своим, За все и во всем мне прощая.

968 фа-мажор

1. О, как чудно сменен образ жизни моей, Лишь когда я Христа познал. И в душе у меня свет сияет сильней, Лишь когда я Христа познал.

Припев: :,:Лишь когда я Христа познал,:,: Радость в сердце моем Бьет горячим ключом, Лишь когда я Христа познал.

2. Я у ног Иисуса, учася, сижу, Лишь когда я Христа познал. Непрестанно трудясь, я Ему служу, Лишь когда я Христа познал.

3. Я надежду обрел, словно якорь морей, Лишь когда я Христа познал. Возрастаю пред Богом я верой моей, Лишь когда я Христа познал.

4. Я иду в град святой, где Господь ждет меня, Лишь когда я Христа познал. И шагаю вперед к свету вечного дня, Лишь когда я Христа познал.

Слова: В.Степанов.

Бог есть любовь. 1 Иоан. 4:16. С.Д.П. 24.

969 до-минор

1. О Любовь, как могу о Тебе все сказать? Бренный разум, сраженный, молчит. Он бессилен хоть часть Твоих свойств понимать, Песнь любви только в сердце звучит.

2. С кем сравню несравненно прекрасный Твой лик Иль чему уподоблю Тебя? Пред Тобой мир ничто, как бы ни был велик, Пред Тобой в прах склоняюся я.

3. Ты Источник всей жизни и Мать Ты для всех, Твои ласки покой всем дают. Ты нежна и кротка, даже любишь Ты тех, Кто со злом от Тебя в мир бегут.

4. Ты, Любовь, заставляешь томиться, страдать И гореть в Твоих чувствах святых, Но не страшно в любви свою жизнь всю отдать За друзей и за милых своих.

5. О Любовь, Твое славное имя - Иисус, О Иисус, Твое имя -Любовь. Наполняй мое сердце Собою полней, Дай гореть с каждым днем все сильней!

970 ре-минор

1. О мой Господь, сегодня понял я, Что без Тебя печален жребий мой. Лишь Ты один, Могучий Судия, Купил мне жизнь великою ценой.

2. Я стал сосуд в Твоих руках, Господь. И Ты во мне все новое творишь Лишь потому, что в славных небесах Ты пребывать неправде не велишь.

3. Когда я сам веду с грехом борьбу, Когда он душу томит через плоть, Я не могу осилить сатану, Но он сражен Тобою, мой Господь.

4. И пред Тобой тогда склоняюсь я, Не видя больше выхода из бед. Твоя рука тогда ведет меня Путем великих, радостных побед.

971 ре-минор

1. О мой друг, посмотри. Видишь - там, вдалеке, Агнец Божий висит На Голгофском Кресте. Он гвоздями прибит По рукам и ногам, Кровь стекает с ланит, Он же молится Сам.

2. "О Небесный Отец, Я взываю к Тебе! Сколько в мире сердец Погибает во зле И смеются над Тем, Кто дарует им жизнь. И не знают они, От Кого отреклись.

3. Я по воле Твоей к ним на землю сошел, Чтобы Кровью Своей их омыть от грехов. Но их злые сердца не хотели принять То, что Ты завещал, отвергли благодать.

4. Ты им грех сей прости, ведь не знают они, Что худое творят в эти страшные дни. Ныне в руки Твои Я Свой дух предаю, Умираю за них, потому что люблю".

5. Да, мой друг! За тебя Он пролил Свою Кровь, Поспеши же принять Сына Божья любовь. Двери сердца открой - Дух Святой в них войдет. Ты получишь покой, отдохнешь от забот.

Слова: Н. Храпов. "Юность Иисусу" 279 (а), 280 (б).

972 а) соль-мажор б) ре-минор

1. О небо, голубое небо! Люблю я созерцать твою красу, Когда в час ранний предрассветный Долины облекаются в росу.

Припев: О небо, дорогое небо, Влечешь ты многих красотой своей. Моя же цель и лучший жребий - Отчизна, где любимый Царь царей.

2. Не раз сплошными облаками Ты скрыто было от моих очей, Но не угасло веры пламя, И тьма не скрыла солнечных лучей.

3. Недолог путь мой в мире грешном, Я с радостью о вечности пою, И скоро мне велит Воскресший Уйти к Нему сквозь синеву твою.

"Юность Иисусу" 49

973 соль-минор

1. Он шел в жару и в зной, В пыли больших дорог, Учил любить, прощать, обиды, боли. Он с мытарями ел, Не знал ни в ком врага, Склонялся к тем, кто был в слезах и горе.

Припев: Учитель, свой путь пройти Я должен так, как это сделал Ты; Учитель, у ног Твоих я вновь учусь людей любить, как Ты; Учитель, ведь не легко нести чужое бремя так, как Ты; Учитель, Я все смогу, но только Будь всегда со мною Ты.

2. Он принял грош вдовы И Магдалины плач. Он знал, что им нужны любовь, прощенье. И Никодиму путь во тьме Он указал, И в Иордане принял Сам крещенье.

3. Пойдем в жару и в зной, В пыли больших дорог, А Он научит нас любви, прощенью, И мытаря принять, и злобу позабыть, И людям дать добро и утешенье.

Перевод: И. Проханов. Музыка: W. Packard. Они стремились к лучшему, то есть к небесному. Евр. 11:16

"Кимвалы" 15

974 си-b-мажор

1. О Отчизна дорогая, я несусь к тебе в мольбе. Видел солнце я, вступая в первый раз на путь к Тебе. Дом Отца с листвою сада. Есть ли где страна милей? Здесь одна лишь мне отрада: Мысль о Родине моей.

Припев: К небесам путь идет, К небесам нас путь ведет. Мы к родной стране стремимся - Жребий чудный нас там ждет. На груди Иисуса грешник Вечную любовь найдет.

2. Юность жизни, радость жизни. Не забудется она. Ведь она в краю Отчизны протекала, как весна. Дух горел и песнь звучала, я избытком сил дышал, Но теперь зима настала, я от бурь души устал.

3. Почиют мои родные, образ их со мной всегда. Знаю: их дела благие не исчезнут никогда. Но они на смертном ложе скрыты в гробе под землей. День придет, умру я тоже... Нет, не здесь мой дом родной!

Слова: Г. Адам. Музыка: Е. Горин. Кто жаждет, иди ко Мне и пей. Иоан. 7:37

"Гусли" 485

975 фа-мажор

1. О, приди, заблудший грешник, Вот Иисус тебя зовет. И, как всяких благ Споспешник, Радость в душу Он прольет.

Припев: Ты, что жаждешь очищенья, Верь! Молись! И радость в душу Он прольет. О, приди, о приди, тебя Он ждет.

2. Похоть, грех - сложи все бремя У подножия креста. И придет благое время Для тебя, друг, от Христа.

3. Свет сияет уж для многих, У креста кто грех сложил. Для богатых и убогих Он спасенье совершил.

976

1. Опять зашумели народы, И пушек раскаты гремят. Наверно, приходят те годы, Что Божьи слова говорят:

2. Увидите мерзость земную, Услышите войны кругом. Вы веру имейте святую. Сказал Я вам раньше о том,

3. Что это с народом все будет: Люцифер воссядет, как царь. Народ тогда Бога забудет, И вспыхнет греховный пожар.

4. И будут страданья такие, О, если бы им не бывать. Вы веру имейте святую, За правду не бойтесь страдать.

5. Люцифер с святыми сразится И станет Творца отвергать, Над святостью будет глумиться И многих из вас убивать.

6. Но этого вы не страшитесь, Вы - жители Новой Земли. Терпением вы запаситесь Вы - граждане Божьей страны.

7. На время лишь власть он получит, Недолго ему воевать. Хоть страшно здесь вас будут мучить, - Недолго и вам здесь страдать.

"Песни веры, надежды, любви" 126.

977 ля-минор

1. Чудный, великий Бог Творец, В вечных путях не превзойденный. Как справедливо прославлять Твой лик, Сияньем озаренный.

Припев: :,:Кто так прощает, наш Господь, как Ты, Что есть ценней Твоей доброты?!:,:

2. Больно, жестоко ранит грех, Душу виной нам отравляя, Ты исцеляешь раны все, В любви к нам руки простирая.

3. В радости сердца, о Господь, Прощенья дар воспринимаем, Любовь Твою, завета Кровь И крест тяжелый постигаем.

4. Жертва Голгофы, боль любви, Чудо добра и всепрощенья... О Иисус, от нас прими Хвалу сердец и поклоненье.

"Юность Иисусу" 35

978 ре-мажор

1. Отрада для меня! Ликуй, душа моя! :,:Все это потому, Что я служу Христу.:,:

2. Мне радостно, светло, Что удалилось зло. - :,:Все это потому, Что я служу Христу!:,:

3. О, как мне хорошо! И мило мне так все, - :,:Все это потому, Что я служу Христу!:,:

4. И в скорби, и в нужде - Поможешь мне везде. :,:Все счастье от Тебя! Тобой спасенный я!:,:

5. Источник мой, живой! Господь - Спаситель мой, :,:Я знаю: Ты со мной! Мне радостно с Тобой!:,:

6. О, дай мне не забыть, Все это оценить, :,:3а все благодарить, Что Ты соделал мне.:,:

979

1. Отрекись, пожалей ты себя, Юность светла, прекрасна твоя. Мир чудесен, прекрасен собой, Ах, зачем умирать молодой!

2. Край Отчизны святой, неземной Не сравнить мне с мирской суетой. Не страшат все угрозы меня - За Христа я умру молодой!

3. Я хочу умереть молодой, Не любя, не грустя ни о ком. Золотой закатиться звездой, Отлететь неувядшим цветком.

4. И гляжу я на пройденный путь, На безумье промчавшихся лет. Я желаю свободно вздохнуть, На земле гимн последний пропеть.

5. Пусть не гаснет надежда моя, Пусть не гаснет огонь золотой. За Того, Кто спасает сердца, За Того я умру молодой!

6. Схороните меня вдалеке От веселых и шумных дорог, Где деревья склонились к реке, Зеленеет нескошенный луг.

7. Чтоб цветы надо мною цвели, Чтобы ветер дышал надо мной. Тот, Кто жизнь даровал мне Собой, - За Него я умру молодой!

980

1. Отчего одиноко воркуешь, Голубица, в ущелье скалы? О Небесной Отчизне тоскуешь, Унывая в полночной тиши?

2. Голубица моя, голубица моя, Для тебя песнь отрадная есть. Над тобою простерта десница, Охраняя печальную здесь.

3. Истомленная тяжестью зноя И гонимая бурею злой, Знаю, хочешь свободы, покоя, Знаю, хочешь на небо, домой.

4. Голубица моя, голубица моя, За тобою Я скоро приду. Если будешь терпеть и молиться, - Я в Обитель тебя приведу.

5. Я купил тебя тяжкой ценою, Позабыть Я тебя не смогу. Хоть ты плачешь, томишься порою, Но Я Сам твои слезы утру.

6. Голубица моя, голубица моя, Ты - гонимая бурею злой Безутешная скорбная птица. Я уж скоро приду за тобой.

7. Не печалься! Настанет то время, Когда кончатся скорбные дни. Я сниму с тебя тяжкое бремя, Осушу Я ресницы твои.

8. Голубица моя, голубица моя, За тобою Я скоро приду. Не печалься, моя голубица, - Я в Обитель тебя приведу.

Слова: И. Дзыгал.

981

1. Отчего ты, скажи, головою поник И глаза опустил, и печален твой лик? Посмотри на цветы! Разве грустны они? Разве плачут весною в саду соловьи?

2. Посмотри ты на лес, как он убран стоит И приветливо в ясное небо глядит. Посмотри, оглянись - все в природе цветет, Прославляет Творца, песнь хваленья поет.

3. Отчего ты, скажи, невеселый такой: То вздохнешь тяжело, то заплачешь порой? Расскажи же Творцу, что тебя так гнетет, И Он радость скорбящему сердцу пошлет.

И тогда для тебя будет мило кругом, И забудешь тогда ты о горе своем.

Перевод: Е. Левшеня. Музыка: А. Колом. "Песни веры, надежды, любви" 53.

982 ми-минор

1. Очи святые, очи Христа, Очи Господни, полны огня. На боль людскую с жалью глядят, Вечной любовью они горят.

2. Вот они видят Иерусалим, Город, который избран был Им. Жгучие слезы ради людей Льются струею из Его очей.

3. Перед служанкой в тот час скорбей Отрекся Петр от Друга людей. Взор Иисуса его застал, И в раскаяньи Петр зарыдал.

4. Очи святые, полны любви И ныне видят весь люд земли. Мою жизнь видят, видят твою, Нас побуждают только к добру.

5. От глаз Иисуса утайки нет, Все они видят, ведь они - свет. Каждый шаг жизни они следят, Если блуждаем, нас осудят.

983 ля-мажор

1. К свободе Христовой нас вера ведет, Поможет в борьбе роковой. Кто верит, тот счастье и мир обретет, Свет светит ему неземной.

Припев: :,:Все с пеньем вперед, все вперед.:,:, Нельзя ужасаться Христовым бойцам. Все с пеньем вперед, все вперед.

2. Пустынею дикою странствуешь ты, Но радостно пой ты всегда. Коль чувствуешь слабость иль боль ты в душе, Не падай ты духом тогда.

3. И стены иерихонские падали ниц, Трубили трубой как бойцы. Ты также, мой друг, всегда пой и молись, И с пеньем врага победишь.

Слова: И. Проханов. Музыка: Wetterling. Не бойтесь. Лк. 2:10 "Тимпаны" 52

984 соль-мажор

1. Пастухи в полях дремали. Вдруг нежданно засияли, Заливая небосвод, Яркие лучи с высот. Ангел Божий прилетает. - "О, не бойтесь, - возглашает, - Послан Богом я принесть Людям радостную весть.

2. В древнем городе Давида Без величия и вида Искупитель вам рожден, Иисусом наречен. Нет причины вам страшиться, Смертным должно веселиться: Сын Всевышнего пришел Сокрушить греха престол!

3. Люди грешные, не бойтесь! Не страшитесь, успокойтесь! Тот, Кто мирно в яслях спит, Бури мира усмирит, Душам в дебрях заблужденья Принесет Он избавленье, И всех грешных, кто придет, Он от гибели спасет!"

985 до-мажор

1. Пред Пилатом Иисус стоит, Всеми оставлен, презрен, избит. Вдруг средь молчанья вопрос звучит: "Что сделаешь с Иисусом?"

2. Что сделаешь с Иисусом? Ныне решай, душа! Если Его ты отвергнешь - Отвергнет Он тебя. Если Его ты примешь - Примет и Он тебя.

3. Судят Иисуса теперь еще. Правду ли скажешь ты про Него? Будешь ли ты защищать Его? Что сделаешь с Иисусом?

4. Или, как Петр, отречешься ты, Бросив Его, лишь придут враги? Иль ты готов с Ним на смерть идти? Что сделаешь с Иисусом?

5. Господи, сердце мое возьми! Всюду хочу за Тобой идти! Так ли сегодня ответишь ты? Что сделаешь с Иисусом?

Слова: В. Кушнир. "Юность Иисусу" 6 (а), "Славить без запинки" 46 (б).

986 а) си-минор б) ми-минор

1. Пишутся прекрасные пейзажи Вечного Художника рукой. :,:Пусть никто о Боге мне не скажет, - Скажет ива ночью над рекой.:,:

2. Скажут звезды, скажет буйный ветер И колосьев золото, и лес, :,:И закат в прозрачный летний вечер Нам откроет дверь в страну чудес.:,:

3. Мир безмолвный нам о Боге скажет. Скажет громом, молнией, грозой... :,:Скажет солнцем и росой, что ляжет На траву серебряной слезой.:,:

4. Пусть никто о Боге нам не скажет, Пусть не слышен голос нам живой. :,:Пишутся прекрасные пейзажи Вечного Художника рукой.:,:

987 фа-минор

1. Плачет Христос, на Голгофе распятый, Плачет, скорбя на кресте. Мир же, греховною тьмою объятый, Нужд не имеет в Христе.

2. Плачет Христос и молитвы возносит Он за людей-палачей. "Отче, прости им" - у Бога Он просит, Плачет за слабых детей.

3. Плачет Христос каждый час и минуту, Плачет Он также сейчас, Видя наш грех и неверия смуту, Плачет Он, плачет о нас.

4. Плачет Христос. И рыдания эти В сердце звучат каждый час. Плачет о том, что так холодны дети, Плачет о немощных нас.

988 ми-минор

1. Поднимаю взоры к небесам. Ах, какая радость ждет нас там! В радостном общеньи, в трепетном волненьи Со Христом мы встретимся. А там...

2. Ждет награда - светлые дворцы, Пальмовые ветви и венцы. После слез и горя на стеклянном море Песнь поют победы первенцы.

3. Нас ко древу жизни поведут, Арфы золотые нам дадут. Арфы не стареют, струны не ржавеют, Звуки неземные издают.

4. Там страна нетленной красоты. Никогда не вянут там цветы, Там настолько чудно, что представить трудно, - Всюду там сиянье красоты.

5. Радость скоротечна в мире сем. Горе и ненастье ждут потом. Радость бесконечна. Там пребудем вечно, Если мы в союзе со Христом.

989 фа-минор

1. Под тенью навеса, на выступе гладком Сидел у колодца Христос. Пришла самарянка, обычным порядком Наполнила свой водонос.

2. Христос попросил поделиться водою, Она же сказала в ответ: "Ведь я - самарянка, а с нашей средою Общения, кажется, нет".

3. Христос ей ответил: "О, если б ты знала, Кто это с тобой говорит, Сама бы просила, сама бы искала, Кто воду живую дарит".

4. Христос ей сказал: "Приведи сюда мужа". Она же ответила: "Нет". "Ты правду сказала, ты пять их имела, И этот не муж у тебя".

5. "Я вижу - пророк Ты. Скажи, где молиться - На нашей горе Гаризим? Иль Богу живому должно поклониться, Пришедши в Иерусалим?"

6. "Не здесь и не там, но везде и повсюду, Где сердце любовью горит. Об этом Мессия толкует народу - Мессия с тобой говорит".

7. Тогда самарянка бегом побежала, Забыла про свой водонос, И встречным кричала, и всех приглашала: "Пойдите, явился Христос!

8. Он там, у колодца, сидит, отдыхает, И ученики с Ним сидят. Послушайте, люди, как Он поучает, Как очи любовью горят.

9. Он все рассказал мне, что сделала тайно. Пойдите, Он скажет и вам, И все вы поймете, что я не случайно Поверила дивным словам".

990 ре-минор

1. Пользуйтесь, братья, святою свободой С благодареньем Творцу своему. Без разделенья тернистой дорогой Души ведите к Иисусу Христу.

2. Прочь славу мира, союзы, раздоры. Братья! К единству! Под знамя любви! Чтобы погибли враждебные споры, Ереси, вздоры, деленья земли.

3. Чтоб союз один - вечного Бога - Был лишь союзом меж всеми людьми, Нашим учителем вечным - Мессия, Мы же все -члены Христовой семьи.

4. Наша обязанность - долг исполненья Вечному Богу, друг другу служить, Словом, делами, любовью, стремленьем К вечному граду, чтоб вечно там жить.

5. Скоро, быть может, сей мир разъяренный Злобно воздвигнет гоненья на нас, Чтобы разрушить строенье Господне, Чтоб никакая душа не спаслась.

6. Тогда пожелал бы, но поздно уж будет Людям вещать об Иисусе Христе. Помните, братья, теперь не забудьте Нашей свободой владеть на земле.

991 си-b-мажор

1. По мирскому океану Мы стремимся к небесам, Мы плывем к Отчизне новой. Кто попутчик будет нам?

Припев: Скоро бури все минуют, Скоро пристани достигнем, Мы плывем вперед к победе. Кто попутчик будет нам?

2. Паруса направь по ветру, Чтоб сильней неслась ладья. Будем петь хвалу спасенья. Громче, песнь, звучит моя!

3. Так приди в ладью спасенья. Время мчится, ждать нельзя. Скоро, скоро бросим якорь - Разгорается заря.

Слова: А. Вельк.

992 до-минор

1. Белый снег кружится за окошком. Мир встречает снова Новый год. :,:Почему душе моей так горько, Когда мир ликует и поет?:,:

2. Я сегодня вспоминаю снова Кисть руки, что пишет на стене: :,:Взвешен ты и найден слишком легким - Может, это также обо мне?:,:

3. Я боюсь, что праздник новогодний Может меня тоже осудить, :,:Что считаюсь я в числе спасённых, Но не научился свято жить.:,:

4. Боже мой, в сегодняшней молитве Я прошу, чтоб Ты меня простил, :,:И Голгофской жертвою великой Согрешенья все мои покрыл.:,:

5. Белый снег ложится пеленою, Мир встречает снова Новый год. :,Думаю о том, с какой душою Буду я встречать Тебя, Господь!:,:

993 ре-минор

1. Пора тебе уж пробудиться, О бедная душа моя. Должна ты свыше возродиться, Конец приходит бытия!

2. "Восстань!" - глас внутренний взывает. Да пощадит тебя Христос, Кто все Собою наполняет И все за грешных перенес.

3. Ты спишь в грехе, а твой Спаситель Стоит и тихо слезы льет. Ты спишь и ничего не видишь, А смерть тебя, как жертву, ждет!

4. Она придет как гость незванный, В себе весь ужас затая, И в час неведомый, нежданный. Проснись, о бедная душа!

5. Страшись греха: он постепенно Тебя ужалит, как змея. Взгляни! Зияет уж геенна. Проснись, о бедная душа!

6. Восстань! Опомнись! Хоть мгновенно На ложе мрачное взгляни! Почувствуй стыд и униженье И сон греховный отгони.

7. Господь давно к тебе взывает, Его ты светом озарись. Смотри! Он длани простирает. О бедная душа, проснись!

8. Ты спишь, а враг твой зрит всечасно. Ты спишь, а бездна пред тобой. И Божий гнев, как гром ужасный, Гремит над грешною землей.

9. О, скоро, скоро разразится, Иссякнет благости струя, И дверь спасенья затворится. Проснись, о бедная душа!

994

1. Послушай, мой друг, я тебе скажу О том, что настанет тот час, Когда ко Христу ты придешь на Суд, - Подумай об этом сейчас!

Припев: Сегодня Христос льет слезы, Сегодня Он ждет тебя. О, если б ты знал, как безмерно Иисус возлюбил тебя.

2. Пойми, эту весть о спасеньи Нигде не услышишь потом. О, что же ты медлишь? Скорее, Скорее войди в Отчий дом!

3. Сегодня Христос призывает: Покайся - и будешь спасен. Сегодня приди, и сегодня Отец тебя примет в Свой дом!

Слова: И. Проханов.

995 ми-минор

1. Почему Господь любил древнюю Вифанию? :,:Круг друзей там верных был, живших по Писанию.:,:

2. Нужно всюду поступать по словам Евангельским :,:И стараться подражать жизни высшей, ангельской.:,:

3. Будет наш Господь любить новую Вифанию, :,:Если каждый будет жить только по Писанию.:,:

4. Христианский путь тернист, доля наша трудная, :,:Но грядущий день лучист, и надежда чудная!:,:

5. О! Держитесь за Христа, жители Вифании! :,:Пусть кругом гремит гроза - будьте тверды в звании!:,:

Слова и музыка: С. Бацук.

"Юность Иисусу" 45

996 ми-минор

1. Почему об одном я пою И всегда об одном говорю - Об Иисусе Христе дорогом, Искупителе дивном моем? Потому что Он Кровью Своей Грех ужасный с души моей смыл. Добровольно Он отдал Себя И до смерти меня возлюбил.

2. Почему я всем сердцем, душой Непрестанно стремлюся к тому, Чтоб всегда, будь то ночью иль днем, Приносить Ему в жертву хвалу? Потому что Он к жизни святой Воскресил слабый, мертвый дух мой И в разбитое сердце мое Дал целительный, сладкий покой.

3. Это имя святое - Иисус - Всех дороже на свете имен. И другого нигде не найдешь - Ни вверху, ни внизу, под землей. Вот зачем об одном я пою И об имени этом твержу, Что другого такого, как Он, Я подобного не нахожу.

997

1. Пред Тобою, мой Бог, преклоняюсь с мольбой, Я пришел в Твой чертог с обнаженной душой. Видишь язвы мои - они страшно болят, На них грязи слои о грехах говорят.

2. Но Ты благ без конца - знаю это душой! И простишь до конца грех, соделанный мной. Ты блуднице простил, пощади и меня, Хоть я тяжко грешил до последнего дня.

3. Хоть я в мире блуждал своим телом, душой, Твой закон нарушал своей жизнью плотской. Но теперь каюсь я пред Тобою, Творец, Пощади Ты меня, милосердный Отец!

4. Я омою свой грех покаянной слезой, Буду жить ради тех, кто обижен судьбой. Заплачу во сто крат, кто обижен был мной, - Пусть не плачет мой брат, не тоскует душой.

5. Приласкаю сирот, поддержу и вдову, По дороге вперед их в любви поведу. До конца моих дней буду ближним служить И Тебя, как Закхей, Боже добрый, любить.

998 до-минор

1. Приходит то время - расстаются друзья, Только Друг дорогой не покинет никогда.

Припев: Счастлив ты, Счастлив я, Счастливы мы, Что мы с вами - друзья.

2. Теперь "до свиданья" мы вам говорим И песню прощанья на память дарим.

3. И песня польется в ваши сердца, И в них не умолкнет она никогда.

4. И дружба чтоб крепла, как сталь, как гранит, Любовь в вашем сердце пусть ярче горит.

5. Любовь ароматом прекрасных цветов Останется в сердце других городов.

6. Руки взмах прощальный разлуку сулит, А радость общенья нам радость дарит.

Слова: П. Ляшенко. "Юность Иисусу" 181

999 ре-минор

1. Против Церкви воздвигнут вал, Она - крепость в кольце блокады. Сколько раз сатана бросал К ее стенам все силы ада! Кто сказал - побеждать легко, Будто все нам дается даром? Сколько братьев-борцов легло И сестер, молодых и старых.

2. От Пилата до наших дней Штаб диавола строит козни. Их задача: разбить скорей Всех борцов за твердыней грозной. Когда двигался тучей враг, Чтоб из крепости сделать груды, Тогда верные, ставши в ряд, Защищали свободу грудью.

3. К праху их не найти стезей Средь тайги иль хребтов Урала. И на холмик рука друзей Не положит букет фиалок. Их в статистике точной нет. И в музее нет их реликвий... Они подвигов яркий след Оставляли в пример великий.

4. И теперь, когда в стены бьет Безрассудство и ложь тараном, Голос павших и нас зовет Устоять перед злом-тираном. :,:Бу-дет время: и всем венцы Раздадутся в общенье сладком. А пока нам кричат гонцы: "Христиане! Готовьтесь к схватке!"

Слова: В. Ильина. Музыка: П. Патц. "Славить без запинки" 30

1000 ми-минор

1. Протяни ко мне святые руки И веди меня Твоим путем, помоги мне помнить Твои муки И послушным быть Тебе во всем.

2. Помоги мне за Тебя держаться, И вдохни в меня Твою любовь, Чтобы с нею мог я подвизаться, За друзей молиться, за врагов.

3. Доверши, Господь, мое желанье Неразлучным быть всегда с Тобой, Чтоб любви Твоей святой дыханье Наполняло грудь и разум мой.

1001

1. Прошли века, пройдут и годы, И вдруг настанет страшный день, Когда встрепещут все народы, Когда всколышется мир сей.

2. Тогда свет солнечный затмится, Не станет мир наш освещать, И тьма везде распространится, Чтоб землю всю собой объять.

3. И вдруг появятся знаменья, Чтоб грешный мир сей увидал. Там будет вид Христа в мученьях, Каким Он был, когда страдал.

4. И вдруг после сего знаменья Христос на облаках придет. При звуках труб, землетрясенья Всесильный с неба снизойдет.

5. И как Судья великий, сильный К Себе народы призовет. И все восстанут из могилы, Предстанут дать Ему отчет.

6. Одним Он скажет: "Вы придите, Вы есть наследие Отца". Другим Он скажет; "Отойдите Страдать в геенну без конца".

7. Тогда поднимутся рыданья, Друг друга станут обнимать И скажут слово на прощанье: "Прощай, отец, родная мать".

8. Так люди будут обниматься И слез потоки проливать, На веки вечные прощаться. О, как там будут все рыдать!

9. И все народы возрыдают При мысли, как Христос страдал. Его вид каждый там увидит, И тот, кто Бога отвергал.

1002

1. Прощайте, братья, во Христе родные, Быть может, с вами мы в последний час. Прощайте и вы, сестры дорогие, Быть может, больше нам не видеть вас.

2. Радостно время мы здесь проводили, Трудясь на ниве в этот славный час. Радость и горе мы вместе делили, Теперь настал час разлуки для нас.

3. Близкие наши все друзья, прощайте, Помнить мы будем многие года. Просим: и вы нас добром вспоминайте, Память навеки да будет чиста.

4. Песнь вам прощальная теперь пропета, Помните все, что сказали мы в ней. Жизнь всех да будет любовью согрета, Бог да хранит вас милостью Своей.

5. Скажем и недругам нашим: прощайте, Вы нам вредили много-много раз. Мы же вам прощаем, это твердо знайте, Бог нам свидетель в этот славный час.

1003 ре-минор

1. Птички Божьи, домой собирайтесь - Вам к отлету настала пора. Над равниной земной возвышайтесь, Чтобы видеть ясней небеса.

Припев :,,:Нам домой,:,,: в небеса, - Ведь там наша родина с вами, друзья. Над равниной земной возвышайтесь Чтобы видеть яснее Христа.

2. Птички Божьи, домой собирайтесь - Вам к отлету настала пора. С перышек грязь очищайте, Чтобы легче лететь в небеса.

3. Птички Божьи, домой собирайтесь - Вам к отлету настала пора. На тимпанах и гуслях играйте, Чтобы вместе прославить Христа.

4. Здесь ведь только борьба и тревога, Но бороться нам все же дано. И лететь в небеса непрестанно, Где Христос ожидает давно.

Слова: А. Вельк.

1004 фа-мажор

1. Пустеет в доме христианина, Взрослеют дочери, сыновья, А так недавно, как рой пчелиный, Росла там дружная детвора.

2. Над колыбелью склонялась мама, Благословляя ваш тихий сон, Сама рассветы не раз встречала За своей стиркой и за шитьем.

3. Летело время, росли заботы, Ей часто виделось по ночам, Что дети выросли и работа Теперь вся делится пополам.

4. И самой сильной мечтой заветной В ней было, чтобы вам передать Свою надежду, большую веру И в руки Бога вас всех отдать.

5. Пустеет в доме христианина, Уходят дочери, сыновья. Желают мамы им жить счастливо И просят помнить их до конца.

6. И будет тихо и непривычно В когда-то шумной, большой семье, И только мамы будут молиться За своих внуков, своих детей.

1005 фа-мажор

1. Пусть море бурное шумит. В душе покой, я не страшусь. Ладью Он к пристани ведет. Я знаю Господа.

Припев: Я знаю Господа, Я знаю Господа, Всего дороже Он душе, Я знаю Господа.

2. Пусть говорят: "Он немощен, Святое имя - звук пустой". Он - Всемогущий, знаю я! Я знаю Господа.

3. Пусть говорят: "Не слышит Он Горячих слов мольбы моей". Он слышит каждый сердца стон. Я знаю Господа.

4. Когда коснется смерть меня, Умолкнут звуки струн души, Я не боюсь: Он ждет меня. Я знаю Господа!

1006 ми-минор

1. Разве рано отдать тебе сердце Христу? Возлюбил Он ведь юным тебя. Разве рано заветы Его исполнять, Миру весть о спа-сеньи неся?

Припев: Разве рано, разве рано? Нет! Приди к Христу теперь! Разве рано, разве рано? Будешь счастлив, о, поверь.

2. Без Христа нет блаженства и счастья тебе, Он - друг верный и истинный твой. Жажду скрытую часто тебе самому Утолит Он водою живой.

3. Как бедна твоя жизнь, как она холодна, Если мира не дал Он тебе. Но Спаситель с тобой - и беда не страшна, Ты спокоен в изменчивой мгле.

4. Жизни разве весну не отдашь всю Христу, Ликованья хвалебную песнь? Неужели тебе лучше осени ждать, Цвет увядший Иисусу принесть?

1007 ре-минор

1. Раньше жил я во грехах, В горе, болях и скорбях, Никогда не думал я о вечности. Но Иисус нашел меня, Разорвал все узы зла, Полон я теперь небесной радости! Я свободен, я свободен от неправды и греха! Иисус нашел меня, разорвал все узы зла, Полон я теперь небесной радости!

2. Слово Божье учит нас: Дух Господень не погас, Силу даст Он возвещать всем о Христе. Тот Божественный огонь, С неба посланный Отцом, Наделяет силой слабых на земле. Он пылает, да пылает, Дух Святой зажег огонь в моей душе. Тот Божественный огонь, С неба посланный Отцом, Наделяет силой слабых на земле.

3. Если болен ты, друг мой, обратись к Христу с мольбой, Удалит Он немощь и печаль твою. Что угодно пусть болит, Он здоровье возвратит, Кровь Христова исцеление дарит. Кровь Христова, Кровь Христова И сегодня исцеляет всех больных. Что угодно пусть болит, Он здоровье возвратит, Кровь Христова исцеление дарит.

4. Вот смоковница цветет, Скоро наш Господь придет, Чтоб забрать свою невесту в небеса. И конец придет скорбям, Что за радость будет там! Друг, готов ли встретить Господа Христа? Ты готов ли, ты готов ли? Друг, готов ли ты покинуть этот мир? И конец придет скорбям, Что за радость будет там! Друг, готов ли встретить Господа Христа?

1008 ре-мажор

1. В рождество Христово! Ангел прилетел. Он летел по небу, людям песню пел: :,:"Все люди ликуйте, в сей день торжествуйте! В день Христова Рождества!:,:

2. Я лечу от Бога, радость вам принес, Что в пещере темной родился Христос! :,:Скорей поспешайте, Младенца встречайте Новонарожденного!":,:

3. Пастухи в пещеру прежде всех пришли, В яслях на соломе Господа нашли. :,:На колени пали, Христу дары дали Новонаро-жденному!:,:

4. Ирод злоречивый о Христе узнал И убить Младенца воинов послал. :,:Всех детей избили, мечи притупили, А Христос в Египте был!:,:

5. Много мы грешили, Господь, пред Тобой, Все мы люди грешны Один Ты святой. Прости согрешенья, дай нам обновленье В день Христова Рождества.

Перевод: Е. Зернов. Музыка: А. Колом.

1009 ре-минор

1. Руки благодати - руки Господа, Руки, что подняли всю тяжесть креста. Руки те творили много так добра. Воспевайте руки, Господа Христа.

2. Руки исцеляли больные тела. Руки благодати моего Христа. Руки умножали хлеб у озера, В руках Иисуса жизни полнота.

3. Руки те страдали от гвоздей креста, Руки искупленья моего Христа. Те святые руки мне дают покой И меня приводят в Божий дом Святой.

4. Те святые руки вижу я всегда - Руки благодати моего Христа. Вижу я все раны, вижу Кровь с чела. Кровь Сын Божий пролил, чтоб спасти меня.

Перевод: Д. Ясько. Музыка: А. Колом. "Гимны христиан" 174

1009-А ре-минор

1. Руки благодати Господа Христа Открывают людям райские врата. Руки те творили много дивных дел. Но тайник их силы кто постичь сумел?

2. Руки благодати Бог ко всем простер, Чтоб на них страдальцы устремляли взор: Насыщали хлебом утомлённый люд. Приближают к небу, жизнь и мир дают.

3. Руки благодати, руки Бога сил, Мир, грехом объятый, ко кресту прибил. Кровь из ран струилась на Голгофский холм, Чтоб для нас открылась дверь в небесный дом.

4. Наш Господь сегодня при тебе стоит И рукой пронзённой в сердца дверь стучит. Кто Его услышит, поспешит принять, Тот получит свыше мир и благодать.

5. Руки благодати вижу я всегда, Не страшусь гонений, не боюсь труда; И в морской пучине, и среди огня Руки благодати сохранят меня.

Слова: Д. Воробьев. "Юность Иисусу" 72

1010 ля-минор

1. Руки Христа - это руки любви, Чистые, нежные руки. :,:Ты посмотри, эти руки в крови - Знак истязаний и муки.:,:

2. Может быть, ты изнемог, удручён, Совесть тебя обличает? :,:Встань, дорогая душа, это Он Руки к тебе простирает.:,:

3. Руки Христа извлекают из рва, Ставят на камне спасенья. :,:О, это жизнь, а не только слова - Это любовь и прощенье.:,:

4. Руки простерты к тебе и ко мне, Полные ласки, привета. :,:Можно ли долго стоять в стороне И не ответить на это?:,:

5. Ты посмотри, хорошо посмотри, Не отвернись равнодушно. :,:Руки Христа - это руки любви. Друг мой, вставать тебе нужно!:,:

1011 а) фа-мажор б) ре-минор

1. Святая Церковь - голубица, Тебя нашел Я для Себя. Твоя любовь ко Мне стремится, Я готовлю взять тебя.

Припев: Я готовлю, Я готовлю, Я готовлю взять тебя.

2. Белее снега убелю Я, Голубица ты Моя. Тебя от века возлюбил Я, Я готовлю взять тебя.

3. На Меня смотри, невеста, Я в крови омыл тебя, В небесах тебе дам место Я готовлю взять тебя.

4. Тобою мир Я освещаю И, как жене, явил Себя. Тобой Отца Я прославляю, Я готовлю взять тебя.

5. За тебя Отца молю Я, Голубица ты Моя. В небе ангелы ликуют, Я готовлю взять тебя.

6. Души ваши созидаю Я невестой для Себя. Святым Духом съединяю, Я готовлю взять тебя.

7. Всякий миг готова будь ты, Коль приду Я взять тебя. Жениху спеши навстречу, Я готовлю взять тебя.

8. В небеса святой дорогой Я веду, веду тебя. Будешь вечно славить Бога, Я готовлю взять тебя.

9. Твой голос, с ангельским сливаясь, Прославит в небесах Творца. С тобой навеки сочетаюсь, Я готовлю взять тебя.

Музыка: Л. Бетховен.

1012 соль-мажор

1. С ликованьем прославляем Бога славы и любви, Пред Ним сердце открываем, просим: милость к нам яви! Разгони неверья тучи, удали сомнений тьму, Направляй нас к жизни лучшей, мир дай сердцу и уму.

2. Небо и земля чудесно возвещают мощь Твою. Звезды с Ангелами вместе славу Вечному поют. Луг и поле, лес и горы, вод потоки и моря, Пенье птичек, туч узоры о Творце нам говорят.

3. Братья, песню подхватите, что с рассветом началась: Бог любви наш Искупитель, братолюбье вяжет нас. С дружным пеньем выступайте, победители над злом, Жизнь и радость возвещайте непрестанно день за днем.

1013 до-минор

1. Святые райские аллеи! Я к вам стремлюся всей душой, Где пахнут белые лилеи Под освежающей росой.

2. В тот час, когда среди аллеи, Под древом жизни я отдохну, С хвалебной песней, пламенея, Я труд Господень воспо-мяну.

3. По обе стороны аллеи Растет прекрасный стройный сад. Цветы прекрасные лилеи Растут спасенным для услад.

4. Там по ликующей аллее Проходит светлый Властелин. Он солнца ясного светлее, С Ним кроткий Агнец - Божий Сын.

1014 соль-минор

1. Священный огонь, разгораясь над миром, Развеял греховную, спящую тьму. Встает молодежь, обращается к Богу И дружно возносит хваленье Ему.

2. В Европе, в Америке, в Африке жаркой Проснулась грешившая вдруг молодежь. И слово Господнее светочем ярким Разбило там в душах коварство и ложь.

3. В лесах дикари обращаются к Богу. И хиппи, оставив бессмысленный путь, Сегодня иную находят дорогу, Желая у Божи-их ног отдохнуть.

4. Вот старец больной, сединой убеленный, Что факел зажженный пронес чрез года, Обветренный в бурях, познавший гоне-нья, В бессилье упал у подножья креста.

5. Но тут подошли к нему новые люди. Безмерно он смене был рад молодой. И факел горящий в их крепкие руки Старик передал, уходя на покой.

6. Часы отбивают последнее время, Последний призыв над землею звучит: "О грешник несчастный, оставь свое бремя, Не жди, когда голос любви замолчит".

Музыка: П. Блисс.

Что посеет человек, то и пожнет. Гал. 6:7.

"Гусли" 342

1015 до-мажор

1. Сеется семя на ранней заре, Сеется семя в полдневной жаре, Сеется семя, как ляжет тень, Сеется семя, уж кончен день. :,:О, что будем пожинать?:,:

Хор: Сеется в светлый иль в сумрачный час, (:,:Сеется в светлый иль в сумрачный час:,:), Сеется в силе иль в слабости в нас. (:,:Сеется в силе иль в слабости в нас:,:). Убрана здесь или там, в небеси, Верная жатва ждет нас впереди.

2. Сеется семя на торной тропе, Сеется семя на голой скале, Сеется семя в колючих кустах, Сеется в вспаханных бороздах. :,:О, что будем пожинать?:,:

3. Сеется семя страданий и слез, Сеется семя мучительных грез, Сеется семя позора, греха, Сеется семя обиды и зла. :,:О, что будем пожинать?:,:

4. Сеется семя, хоть сердце болит, Сеется семя, хоть слезы блестят, Сеется в вере до славной поры, Как собирать уж начнут снопы. :,:О, что будем пожинать?:,:

1016 си-b-мажор

1. С Иисусом жить мне радостно, радостно, радостно, Он нас ведет по пастбищам, по злачным пастбищам!

Припев: О Иисус, Спаситель! Ты вечно мой, Ты вечно будешь мой наилучший Друг!

2. Меня Он смертью искупил, искупил, искупил И от оков освободил, меня освободил.

3. Он Дух Святой мне ниспослал, ниспослал, ниспослал, Тем Духом Он меня крестил и сердце оживил.

4. Его всем сердцем я люблю, я люблю, я люблю И жизнь свою я отдаю Иисусу моему.

5. Я Бога буду прославлять, прославлять, прославлять За милость ту великую и радость вечную.

Слова: O. Smith. Музыка: H. Rodeheaver.

"Гимны христиан" 172.

1017 ре-мажор

1. Сидел слепец с протянутой рукою, Ни друг, ни брат не мог ему помочь. Страдал без света телом и душою. Пришел Иисус -и тьма бежала прочь.

Припев: Где Иисус - там радостью все дышит, Смолкает плач, слабеет гнет забот, Уходит тьма, приходит сила свыше. Там жизнь, там мир, куда Иисус войдет.

2. Бессильной злобой день и ночь гонимый, Искал в гробах убежища себе, О камни бился - все бежали мимо. Пришел Иисус - принес конец борьбе.

3. "Нечист! Нечист!" - давал знать прокаженный, Глухой, немой безмолвно слезы лил. Больных, калек неслися в небо стоны. Пришел Иисус - все язвы исцелил.

4. В сердцах печаль о будущем страданье - Прибит на крест, Кто был их душ Царем. Сгустилась тьма, стеснили грудь рыданья. Восстал Иисус - и ночь сменилась днем.

5. И в наши дни так многие познали, Как страшен грех, как мучит он людей. Когда ж в бессилье к Господу воззвали, Пришел Иисус - пришел конец скорбей.

1018

1. Сияет, как жемчуг, природа, И город, проснувшись, гудит. На площади много народа, В толпе фарисей говорит. Озлобленных крики евреев И воздух, и землю трясет. В толпе - легион фарисеев, Средь них кто-то тихо идет.

2. Кипит и волнуется шумно Громадный голов океан. Средь них, рассуждающий умно, Шагает, закован, Стефан. Он криков зловещих не слышит, Своих палачей не клянет, Любовью святою он дышит, С любовью на казнь он идет.

3. В руках у народа - каменья, Камнями он будет побит. Идет, преисполнен терпенья, И с Богом в душе говорит: "Прости сей народ возмущенный, Иду за Тебя я на смерть. Умру, но мой дух обновленный Ты примешь в небесную твердь".

4. Цепями гремя, он шагает, Беседуя с стражей своей. Со злобою вдруг подбегает К нему из толпы фарисей. Пред всеми он речью пустою Христа-Иисуса хулит, И, злобно махнувши рукою, В Стефана он бросил гранит.

5. Но книжника ложное слово Страдалец в тот миг не слыхал, Не слышал он крика людского, Но лик его дивно сиял. И камень был метко направлен: Стефан, пошатнувшись, упал, В тот час же он стал окровавлен И, Духом объятый, сказал:

6. "Я вижу, меня ожидают, Я слышу, там песня звучит. Пусть люди меня растерзают, Пусть буду камнями побит". И злое свер-шилося дело, В Стефана каменья летят. Уже бездыханное тело, Но камни по трупу стучат.

1019

1. Сколько в мире чудес! Сколько в нем красоты! Возрождается лес Буйным цветом весны. Солнце, блеск, и цветы, И небес бирюза, Но зачем это мне, если слепы глаза.

2. Если я не могу Твои чувства являть, Если я не могу Твою боль разделять, То зачем тогда смерть И все муки креста? Твоя Кровь и любовь Без границ и конца.

3. Помоги, мой Господь, Быть сосудом Твоим. Ты наполни меня Духом Мудрым, Святым, Чтобы воля Твоя стала волей моей, Чтоб трудиться я мог И любить горячей.

4. Очи зрячие дай, Чуткий слух мне пошли, Чтоб все слышать и видеть Вблизи и вдали, Чтоб стук сердца людей Отзывался во мне, Не напрасно прошла Чтобы жизнь на земле.

1020 до-минор

1. Сколько душ есть в мире этом, И за всех Христос страдал. Он святую кровь завета На Голгофе проливал!

Припев: Сколько душ есть в мире этом, сколько, И за всех Христос страдал! (И за всех Он умирал). Он святую кровь завета На Голгофе проливал.

2. Люди грешные, придите, На Голгофе у креста Бремя тяжкое сложите Вас омоет кровь Христа.

3. Не отвергните тот призыв, Примет Он вас навсегда. А беспечным всем Он скажет: "Я не знал вас никогда".

4. О, скорей пока есть время Обратитесь ко Христу. Снимет Он пороков бремя Даст вам счастья полноту.

Слова: М. Козубовский.

1021 си-минор

1. Начинаю новую жизнь! Хватит сердцу бродить в потемках. Снова взор направляю ввысь, Бросив счастья земного обломки.

Припев: Начинаю новую жизнь! Дух трепещет, поет и ликует. И теперь даже краткий свой миг Не отдам я земному разгулу. Начинаю новую жизнь! Я счастливее всех на свете. И напрасно кричат мне: "Вернись!" - я иду к незакатному свету.

2. Начинаю новую жизнь! Разорвались греха оковы. В сердце крепко навек сплелись Радость, счастье, свобода и Слово.

1022 соль-мажор

1. Скоро наш Господь придет, Но каким тебя найдет? Не беспечно ль жизнь твоя течет? Суетою занят ты, О земном твои мечты, :,:Но что будет, как Господь придет?:,:

2. Ты судить умеешь всех И на каждом видишь грех, Но не хочешь осудить себя. Ты всех видишь: кто упал, Что подумал, что сказал, Но не знаешь, как ты сам упал.

3. Перед Божиим Судом Будешь ты стоять с грехом, Но ответ дашь только за себя. Бог не спросит за других: О грехах ты знал ли их? Но как ты жил - спросит Он тебя.

Слова: Н. Водневский.

1023 ре-минор

1. Слава Богу за все даяния, Слава Богу за все страдания, Слава Богу за ночи мрачные, Дни удачные и неудачные.

Припев: Слава Богу, за все Ему слава, Он имеет на это право!

2. Слава Богу за дни погожие, За характеры наши несхожие, За дороги тяжелые, дальние, За разлуки, всегда печальные.

3. Слава Богу за слезы с песнями, Что Он тропками вел чудесными. Слава Богу за многие милости, Что помог христианами вырасти.

4. Что Он путь нам всегда указывал, Что не больно Он нас наказывал, Что прощал, забывая прошлое, Что давал Он нам только хорошее!

1024 си-минор

1. Славу оставив неба, К нам Иисус пришел, Смертью Своей спасенье Нам приобрел.

Припев: За грешных нас страдал Христос. Нас любя, Он в жертву Сам Себя принес. Мы спасены от власти тьмы - Небо нам открыл страданьями Христос.

2. Счастливы и свободны Мы чрез Него теперь. В царство Отца на небе Открыта дверь.

3. Следуя за Иисусом, Неба достигнем мы. Спасшему нас, там славу Мы воздадим.

4. К небу всем дверь открыта. Друг мой, вошел ли ты? Грешник, пока не поздно, Скорей войди!

"Юность Иисусу" 111

1025 ре-минор

1. Следуй за Мной, когда море бушует, Следуй за Мной, когда зло торжествует, Следуй за Мной через тёрны, шипы, Следуй, лишь следуй за Мной.

2. Следуй за Мной, хоть клеймят тебя всюду Пусть ненавидят, злословят все люди. Ты лишь смотри на пройденный путь Мой, Следуй, лишь следуй за Мной.

3. Следуй, когда не поймут тебя братья, Ты же с любовью открой им объятья, Силу черпай в подражании Мне, Следуй, лишь следуй за Мной.

4. Следуй за Мной до Голгофских мучений, Кротко сноси все насмешки, глумленья В небе получишь венец золотой, Следуй, лишь следуй за Мной.

5. Следуй за Мной, когда в жизни страдаешь, Следуй за Мной, когда силу теряешь, Следуй за Мной - помогу Я тебе, Следуй, лишь следуй за Мной.

6. Следуй за Мной, когда враг искушает, Следуй за Мной, когда друг изменяет, Следуй за Мной - не оставлю тебя, Следуй, лишь следуй за Мной.

7. Следуй за Мной, когда дали темнеют, Следуй за Мной, когда очи тускнеют, Следуй за Мной - в вечный дом ты войдешь, Следуй, лишь следуй за Мной.

1026 си-b-мажор

1. Словно древо у потока, Бог меня здесь возрастил, Чтоб я в жизни без порока Вовремя плод приносил.

Припев: Я не пошатнусь, я не пошатнусь! Якорь мой в руке Иисуса - Я не пошатнусь!

2. Хоть меня постигнет буря, Я сквозь тучи Бога зрю И с надеждою в лазури Вижу светлую зарю.

3. Если тьмой душа объята Так, что выхода ей нет, Милость Божия богата: Превращает тьму во свет.

4. Как предстану я пред Богом, Вместе с чадами Его, Имя восхвалю с восторгом Иисуса моего.

1027 ля-мажор

1. Словно молния, что видна от восхода до заката, Так Иисус во славе к нам придет. Церковь встанет с радостью великой, Другу своему навстречу выйдет, Чтобы с Ним и славу разделить.

Припев: Иисус за невестою придет, Уж весть о том везде звучит. Все, все оденемся в одежды брачные И будем бодрствовать - Уж скоро Он придет!

2. Дверь спасения открыта. Кто Иисуса принимает, Тот на суд уж не приходит, тот спасен. Божий Сын за нас Кровь пролил, жало смерти уничтожил И навеки силы ада победил.

3. Иисус придет со славой, верных наделит наградой, На земле увидят свет Его очей. Кто Его здесь принимает, тот и за Него страдает, Тот и царствовать навеки будет с Ним!

1028 ми-минор

1. Слово "мама" дорогое, Ею надо дорожить: С ее лаской и заботой Легче нам на свете жить.

Припев: Если мать еще живая, Счастлив ты, что на земле Есть кому, переживая, Помолиться о тебе.

2. Когда был еще младенцем, То она в тиши ночной, Словно Ангел, у постели Охраняла мой покой.

3. В раннем детстве беззаботном Я не знал, как трудно жить. Мать трудилась, чтобы было Чем кормить и чем поить.

4. Помню тихие беседы. Мать внушала мне о том, Чтоб был умным и примерным, Жизнь свою сверял с Христом.

5. Помню радостные встречи. Как с дороги приезжал, Матери родные плечи, Как ребенок, обнимал.

6. Пережив часы разлуки, И взволнованная мать Платок в мозолистые руки Брала слезы вытирать.

7. А оставшись одинокой, Сердцем к Господу горя И в своей любви глубокой, Все молилась за меня.

Музыка: Р. Гаркнесс (а) Он приготовил им город. Евр. 11:16 "Песни христианина" 100 (а).

1029 а) соль-мажор б) ре-минор

1. Слышал я о стране, О святой стороне, Слово Божье о ней говорит. От забот всех вдали Там не будет тоски, Все новое Бог сотворит.

Припев: До небесной страны, Светлой той стороны Голос бури земной не дойдет. Украшен тот град, Ждет он всех Божьих чад, Солнце там никогда не зайдет.

2. Древо жизни цветет, Плод целебный несет, И живая река там бежит. Голос арфы звучит, Песнь хвалы не молчит, Все новое Бог сотворит.

3. Одесную Отца Нам обитель дана, Бесконечная радость царит. Там весна не пройдет, Плач туда не войдет, Все новое Бог сотворит!

1030 ми-минор

1. Спокойно вокруг или стонет, ревет Греховных страстей океан, Надежда в душе утомленной живет На силу Спасительных ран.

2. Ни горе, ни слезы, ни злоба врагов Забыть не заставят на миг О том, что Господь Милосердный готов Услышать страдальческий крик.

3. Он взял на Себя добровольно мой грех И в муках страдал за людей. И душу мою убелил Он, как снег, Пречистою Кровью Своей.

4. О Боже Любимый, когда ж Ты придешь Явить Свою славу и гнев И души усталые наши возьмешь, В объятьях Своих обогрев?

1031 ре-минор

1. Среди невзгод, сомненья и ненастья, Среди тоски, унынья и забот Не вижу пред собой я в мире счастья, Но все ж иду, друзья мои, вперед.

2. Хоть часто слезы очи застилают, Никто с советом добрым не придет, Наоборот, насмешкам подвергают, Но я стремлюсь, друзья мои, вперед.

3. Хоть иногда совсем ослабеваю, Любовь в груди становится, как лед, Но вновь ее я верой возгреваю И все иду, друзья мои, вперед.

4. Борюсь с врагом, слабеют мои силы, Но вдаль смотрю - блестит там небосвод. И я решил сражаться до могилы И все идти, друзья мои, вперед.

5. Не пропадут труды мои, усилья - Господь меня до цели доведет. Он повелит - развяжут мои крылья, И не пойду, а полечу вперед!

1032 ля-минор

1. Средь ночного мрака в мире слышен крик: :,:Дайте свет!:,: Люди гибнут и настал последний миг, :,:Дайте свет!:,:

Припев: Свет спасенья всюду понесем, Всюду, где греховный мрак царит. Свет спасенья всюду понесем - Пусть он в темноте горит, Освещая путь в небесный дом, Где любовь и мир царит.

2. Отовсюду слышен македонский крик: :,:Дайте свет!:,: Кто вкусил от Божьих благ, пусть поспешит :,:Дать им свет.:,:

3. Так и в наши дни ужасна темнота. :,:Дайте свет!:,: Миллионы грешных гибнут без Христа, Дайте свет!

4. "Вы - свет миру!" - так Спаситель Сам сказал. :,:Дайте свет!:,: Среди мрака Он светить нам приказал. :,:Дайте свет!:,:

1033 соль-минор

1. С тех пор как я уверовал, Я светом озарен. В душе я жизнь почувствовал, И ныне я спасен.

Припев: Я знаю, в Кого уверовал, И верю, что Он всесилен, Хранит навек залог мой Для меня на оный день.

2. Известна мне Его любовь, Его могущество. Пролитая святая Кровь - Над смертью торжество.

3. Готов в руках пронзенных я Жить или умирать. Цветы цветут иль тернии - Готов я принимать.

4. Пусть все исчезнет, все пройдет, Господь же - все Один. Пусть сердце песню воспоет Тебе, мой Властелин!

Слова: В. Ожевская. Музыка: C. Palmer. Чтобы иметь жизнь вечную. Мф. 19:16 "Нов. песни Евангелия" 147. С.Д.П. 197.

1034 соль-мажор

1. Стоишь на пороге ты в вечность, Зовет тебя счастье: "Приди!" Но мир так красив и так манит, Как будто цветы на пути. А змей, укрываясь цветами, В них жало свое притаил. Он ловок, чарует грехами, Но ты отвечай ему: "Нет!"

Припев: Но ты отвечай ему: "Нет!" Хотя бы красивым был грех. Цветы, о цветы! Не рви их, не рви! Но дальше и дальше иди!

2. Друзья так прекрасны порою, И сладки слова их любви, Но часто горячей слезою Омоешь ресницы твои. И если друзья искушают Ходить там, где нету Христа, Пусть розами путь устилают, Но ты отвечай только: "Нет!"

Припев: Твой друг, лучший друг - Иисус! Иди с Ним куда Он зовет. Он радость твою и горе поймет, Иди с Ним, куда Он зовет.

3. Когда твое сердце наполнит Святой Дух и Дивный Христос, Иди в мир с оружием веры, Не бойся - все зло победишь! Но если хоть капля сомненья Таится в душе у тебя, Ты громко ответь с дерзновеньем: "В Иисусе победа моя!"

Припев: Борьба со грехом тяжела, Сомненья так трудно прогнать, Но только борьба к победе ведет, О воин Христа, твердо стой!

1035 ре-мажор

1. Страданье и нужда - ничто, Коль в сердце Божия любовь. И если в свете ходит кто, Того от зла хранит Сам Бог.

Припев: Горе и нужда - ничто, Где Божия любовь. Ведь тем, кто любит, верует, Ко благу все содействует.

2. На счастье мира тленное, О друг, свой взор не обращай. Лишь в Боге счастье вечное - Все силы, жизнь Ему отдай.

3. Бог этот мир так возлюбил, Что отдал Сына Своего. И неужели вместе с Ним Он не дарует и всего?

4. Пошлет Бог время лучшее - Рассеет тучи грозные. Он скорби превратит в добро, Вслед за дождем даст солнышко.

1036 соль-мажор

1. Счастливы те люди, Кто учит Библию.

2. Счастливы те люди, Кто Богу молится.

3. Счастливы те люди, Кто свыше рождены.

4. Счастливы те люди, Которых друг - Христос.

5. Счастливы те люди, Где все в любви живут.

6. Счастливы те люди, Светильник чей горит.

7. Счастливы те люди, Кто встретится с Христом.

8. Счастливы те люди. Споем Аллилуйя!

"Юность Иисусу" 299

1037 до-минор

1. Там, в вышине бесконечной, Между планет город стоит, город вечный. :,:Как я хочу там отдохнуть, и дышать, дышать, дышать, И с восторгом наслаждаться, Прославлять Христа, прославлять.:,:

2. Все предо мною прекрасно, Кажется, нет, чувство мое не угасло. :,:Город родной неповторим, он живет, растет, цветет. Город чудный, город славный Красотой к себе влечет.:,:

3. Здесь - постоянно усталый, Душу мою томит житейское море. :,:Только в одном мне - со Христом вперед, вперед, вперед. Он в Небесную Отчизну непременно доведет! :,:

1038 ми-минор

1. Тихий вечер, закат нежно-розовый, Запах травок весенних в степи. Я хочу, воспевая о Господе, Так все время идти и идти.

2. Здесь легко этой свежестью дышится, Скоро ночь, на востоке - луна. В сердце тихая радость колышется, И душа моя миром полна.

3. Пой же, пой ты, душа, Богу нашему Песнь хвалы громогласней, сильней. Ты Христовой любовью украшена - На тебе помазанья елей.

4. Я пою во весь голос, несдержанно. Не велика та песня, мала. Пусть хоть буду всем миром отвержен я, Лишь бы Богу не смолкла хвала.

5. Лишь бы верным во всех испытаниях Оказался Тебе я, Творец. Лишь во всех бы скорбях и скитаниях Твердо верить в желанный конец.

6. Не нужны Тебе рифмы сложенные, Красноречие слов языка. Сердце, сердце возьми на служение, Мой Спаситель Христос, на века.

7. Чтобы свет Твой, как факел пылающий, Я пронес среди мрака сильней И чтоб в Духе Святом пребывающем Быть в числе голубицы Твоей.

8. Пой же, пой ты, душа, Богу нашему Песнь хвалы громогласней, сильней. Ты Христовой любовью украшена - На Тебе помазанья елей.

1039 ре-минор

1. Тихо и мирно в Божьем собранье - Льется благая весть. Слышишь? За грешных Христос страдает, В Нем всем спасенье есть.

2. Кто тебя любит так, как Спаситель? Он умер за тебя! Христос - Сын Божий, твой Искупитель, Твой грех взял на Себя.

3. Бог примиряет грешных с Собою, Мир чрез Христа дает. Ты стоишь, грешник, к Богу спиною. О, повернись лицом!

4. Что же ты ныне Ему ответишь, Наполнишь чем уста? Горе, ненастье в жизни ты встретил, Не принявши Христа.

5. Несчастный грешник с бедной душою, С ношей греха в груди, Встань на колени ныне с мольбою И ко Христу приди!

1040 ми-минор

1. Я не оставлю вас одних, Пусть не страшит вас тьма ночная. Я возлюбил детей Своих, За грех их в муках умирая.

2. Я Кровь пролил, чтоб жили все, Кто ищет милость и спасенье, Чтобы со Мною в вечном дне Они воспели песнь хваленья.

3. И вот Я с вами во все дни, Я буду вам Вождем в Отчизну. На трудном жизненном пути Я никогда вас не покину.*

* после третьего стиха повторить первый.

1041 ре-минор

1. Тишина склонилась над землей - Спит земля объята тишиной. Блещут звезды, в небе звездный след Уж много лет, уж много лет.

Припев: Я думу в вечность направляю, Славлю Бога в тишине За великие созданья, За то, что разум дал Он мне.

2. Всюду нам действительность твердит: "Будет суд, - Всевышний говорит, - За дела, что сделал человек За много лет, за много лет."

3. Вечный Бог Своей десницей сил Шар земной и небо сотворил. Но не внемлет истине весь свет Уж много лет, уж много лет.

1042 ре-минор

1. То единственный был на земле Страшный день изо всех в мире дней, :,:Когда Бог умирал за людей, За весь мир, погибавший во зле.:,:

2. Между небом и грешной землей На кресте, как преступник, висел, :,:Истомленный предсмертной тоской, В небеса скорбным взором смотрел.:,:

3. И горела вся внутренность в Нем Нестерпимым и жгучим огнем. :,:Пересохли гортань и язык, И мучительным был каждый миг.:,:

4. Из-под терний колючих, шипов Кровь по бледным ланитам текла, :,:Кровь струилась из рук и ступней, Пригвожденных ко древу креста.:,:

5. "Совершилось! - воскликнул Иисус, - Отче, дух Мой Тебе предаю!" :,:И завеса порвалась, чтоб всем Открыть доступ в небесную дверь.:,:

6. Будем помнить, что мы - это плод Крестной жертвы Иисуса Христа, :,:И что в Нём всякий грешник найдет Искупленье и жизнь навсегда.:,:

Перевод: Д. Ясько. Музыка: P. Schueck. "Песни христианина" 292

1043 до-мажор

1. Только с Господом идти желаю, Только с Ним я не страшусь невзгод, Путь и цель Он ясно открывает, В дом и в сердце полный мир дает.

2. Чрез поля, луга, леса и горы Он ведет меня в небесный дом; Если б не был мне Господь опорой, Я б не смог идти Его путем.

3. Под Его покровом почиваю; Пробудясь, беседую я с Ним; Верный путь Он Сам мне избирает И Его десницей я храним.

4. Вечно с Ним желаю быть в общенье, В Нём мой свет и пища и питьё; Благодатью Он мне дал спасенье, Жизнь моя теперь в руках Его.

5. И когда мой день придет к закату, Позовет меня Господь домой, - Приведет меня в Свои палаты, Где найду и радость и покой.

"Юность Иисусу" 102

1044 до-минор

1. Торжествуй, Евангельская правда, Торжествуй: велик ее народ. Твой Мессия, славный Победитель, Всех людей к спасению зовет.

Припев: Здесь работы очень (очень) много, Но жнецов на ниве очень мало. Все идите, не медлите, спешите, Звать на ниву всех.

2. Все трудиться будем для спасенья, Всех поспешно будем призывать, Проповедовать Святое Слово, Славный путь готовы совершать.

3. Правда в мире да восторжествует! Слово правды пусть всех озарит. Падший мир весь да восторжествует: Эту радость небо нам дарит.

4. Время благодати уж настало, Чтоб светило солнце нам в пути, Чтобы люди быстро все узнали, Что Христос желает всех спасти.

5. Торжествуй, Мессия-Победитель! Все Тебе мы славу воздадим. Боже! Ты достоин славы, чести. Со Христом одним мы победим.

Слова: В. Кушнир. "Юность Иисусу" 161

1045 ля-минор

1. Ты мне близок, словно берег морю, Ты мне дорог, словно детям мать, Ты пришел, чтоб сладким сделать горе, Ты пришел, чтобы, простив, обнять.

Припев: Без Тебя и жизни мне не надо, Без Тебя я только что дышу... Ты Один мне в жизни здесь услада, Будь всегда моим, Тебя прошу.

2. Там, где небо встретится с землею, Чтоб принять из рук её меня, Там впервые встречусь я с Тобою, И глаза мои узрят Тебя.

3. А теперь надеждою живою Я живу, пока в свой час умру... Ты мне ближе, чем песок прибою, И дороже, чем вода в жару.

1046 ми-минор

1. Ты не бойся преткновений на пути, В край далекий со страданием идти. Но запомни и познай только одно, Что страдать нам в этом мире суждено.

Припев: Сердце страждет и тоскует, Боже мой! Преткновенья давят душу, и порой Я страдаю и не в силах крест нести. О Спаситель, дай мне силы на пути!

2. Пусть никто лишь твоей веры не смутит, Верой должен ты грехи все победить. Иисуса кровь могуча и сильна, Благодать Его велика и чиста.

3. Ты не бойся преткновений на пути. Как устанешь - буду Я тебя нести. Я назвал тебя по имени, ты Мой! Приведу тебя в обитель, где покой.

4. Уж недолго и немного нам идти, Скоро, скоро не замедлю Я прийти. Только слушай. Говорю тебе: "Молись! На Голгофский крест взирая, ободрись!"

5. Ты не бойся преткновений на пути, Помогу тебе тяжелый крест нести. Сам Христос тебя омоет и простит И научит как душою всей любить.

Музыка: С. Бацук.

1047 соль-минор

1. Ты оставил Отца, далеко ушел, В мире счастья ты все ж не нашел. Слушай, любящий голос тебя зовет: "О, вернись, сын ушедший, домой!"

Припев: О, вернись, сын, домой! Гибнешь ты в стране чужой. Слушай нежный зов Отца: "О, вернись, сын, домой".

2. Волны жизни бросают твою ладью, Страх наполнил уж душу твою. В доме Отчем найдешь полный ты покой. О, вернись, сын ушедший, домой!

3. О, подумай, как чудно и хорошо Дома жить у Отца своего. Что же медлишь еще ты в стране чужой? О, вернись, сын ушедший, домой!

1048 ре-минор

1. Ты сердце новое, Господь, мне подарил, Любовию мне раны излечил. Тебя я буду вечно прославлять И на Тебя с надеждою взирать.

Припев: :,:Надежда:,: на Тебя.

2. Как хорошо, что есть на свете Ты! К Тебе стремясь, летят мои мечты. Тебе хочу я сердце открывать, Тебе лишь свои тайны доверять.

3. Пусть нелегко мне за Тобой идти, И тернии, а не розы на пути, Но все равно я за Тобой иду, Пока здесь путь земной не совершу.

1049 ми-минор

1. Ты что, о друг мой, тосклив и мрачен? Удел счастливый тебе назначен.

Припев: О, не печалься над суетою - Она проходит мечтой пустою. А там, на небе, все будет вечно, Умчится горе, друг, быстротечно.

2. Или ты хочешь богатства, славы? Они для сердца больней отравы!

3. Приди к Иисусу, Он любит душу, Твои оковы Он все разрушит.

4. Настало время - познай ты Бога. Уйди от мира, где горя много.

1050

1. Умолкни, суета забот! Святой день наступил, И ныне нас от всех забот Сей день освободил.

2. Пусть приготовит нас Твой Дух Стать пред лицом Твоим, И разум дай, отверзи слух Внимать словам святым.

3. Народ Твой ныне в доме сем К Тебе зовет опять. Отверзи очи сердца всем, Излей нам благодать!

1051 до-минор

1. Уплывают поспешно в неведомый край Наши светлые, юные годы, Унося наши грезы в далекую даль, Оставляя тревоги, заботы.

2. И печалью туманятся наши глаза - Скоро старость придет неизбежно. А из сердца горячая льется слеза И в волнах жизни тонет безбрежно.

3. Ах ты, юность! Летишь ты, подобно реке, Что стремится к бескрайнему морю. К морю вечному, видному там, вдалеке, Мчишь ты воды свои так упорно.

4. Унеси иль упрячь на глубокое дно Все стремленья мои и надежды. Коль им сбыться в моей жизни не суждено, Я останусь спокоен, как прежде.

5. К вожделенным, прекрасным, святым берегам Приплыву по течению жизни. Там меня ожидает Спаситель мой Сам В приготовленной светлой Отчизне.

6. Там конец всем скитаньям, не будет границ, Там несбывшихся нет намерений, Там чертог нестареющих юнош, девиц, Там покорно нам будет время.

1052 ля-минор

1. Утром очень рано в стане Авраама У шатра стояла с мальчиком Агарь. В путь собралась дальний, с грустью и печалью С госпожой проститься кротко подошла.

2. И в минуту грусти, в час их расставанья, Сарра посмотрела на свою рабу И сказала мужу в горести сознанья: "Отпусти их с миром, пусть себе идут".

3. Авраам мехи наполнил их водою И запасы хлеба в путь им положил. И Агарь спокойно, поступью прямою Шла, а с нею рядом сын шел, Измаил.

4. И в пустыне дикой, солнцем опаленной, В час, когда средь зноя кончилась вода, И, смотря на сына, мать подняла руки, К небу устремилась с верою она.

5. Плакала пред Богом, слез не утирая, Говорила будто стран-

ные слова: "Не могу смотреть я, как он умирает, Видишь Ты, Владыка, - кончилась вода".

6. Жаждой и страданьем отрок истомленный Шевелил губами, умолял Творца. Вдруг явился ангел, возвестил с любовью, Указав на место, где была вода.

7. И, мехи наполнив чистою водою, Мать и сын собрались в дальний путь скорей. И, блестя на солнце золотой струею, Лился благодатный и живой ручей.

8. Утомленный путник! Если ты в пустыне Так же будешь жаждать - обратись к Отцу. Он тебе укажет, как и той рабыне, На источник жизни, только верь Ему.

1053 ми-минор

1. Утро пред восходом, вышла уж заря, Нежится природа пред началом дня. Там в лесу раздается трель соловья, Рядом, словно смеется, шум ручья.

2. Чудная природа, как прекрасна ты, Каждая погода полна красоты, Но еще есть прекрасней: Тот, Кто Творец, Он всему начало и конец.

3. Он есть Царь вселенной, Царь царей земных, Людям во спасенье Он явил Свой лик. Счастие там и радость, мир и покой В Нем для тех, кто так истомлен душой.

4. Скорбию, заботой дух твой омрачен, Суетою мира весь он увлечен, Счастия и покоя ищет душа, Жизнь лишь только с Богом хороша.

1054

1. Ушел он, несчастный, из дома родного, Блуждает в далекой стране; Он мучится горько, тоскует, горюет, Бессилен помочь он себе.

2. Всегда вспоминает отца он родного, Хотел бы вернуться к нему, Но вспомнит, как плохо он с ним распрощался, И как-то неловко ему.

3. Отец, уж давно позабывши все злое, Печалится горько о нем, Он ждет, ежедневно стоя на дороге, Взирая на поле кругом.

4. Может, сегодня, а может быть, завтра Вернется родимый домой. Отец ожидает, крепко тоскует: "Ах, где же мой сын дорогой?"

5. Наверно, томится, наверно, страдает, Вернуться не может домой, Наверно, он часто меня вспоминает, Когда он был счастлив со мной.

6. И вдруг, посмотревши, увидел далеко - Идет по дороге крутой, Плетется, несчастный, и чуть только дышит, Оборванный, бедный, босой.

7. Идет он, несчастный, главу опустивши, И слова не может сказать. Признал себя грешным, отцу поклонился И начал печально рыдать:

8. "Отец, я виновен. И слова напротив Теперь не могу я сказать, И сыном твоим никогда не осмелюсь Себя уже больше назвать".

9. "Ах, сын дорогой мой, зачем же еще раз Прошедшее нам вспоминать", - Он это промолвил и бросился к сыну, И начал его целовать.

10. "Эй, слуги, скорее несите одежду И перстень наденьте ему, И что вам прикажет - спешите исполнить Как мне, так сынку моему".

11. Небесный Отец уж давно ожидает, Когда вы придете к Нему, Когда Он услышит от вас это слово: "Уж больше грешить не могу".

Придите ко Мне все. Мтф. 11:28

1055 соль-минор

1. Хочет Иисус, чтоб любовь твоя Не имела границ в этом мире зла. Почему, человек, ты не хочешь принять Дар бесценный -Его благодать?

Припев: Он омыл тебя Кровью Своей, Посмотри ты на свет Его очей. Неужели так черства твоя душа, Что не видишь всех страданий Христа?

2. Ты ушел в этот мир и тогда Позабыл, Кто страдал за тебя. О мой друг, оглянись и навсегда Ты узнаешь, как любовь Его сильна.

3. Человек, твоя гордость сильна, Никогда с ней не встретишь ты Христа. Обратись ты с мольбой всей душой, И тогда Он услышит зов твой.

4. Посмотри ты на раны Христа - И увидишь, как душа твоя черства. Удали от себя свое гордое "я", И тогда Он услышит тебя.

5. О, приди в этот день ко Христу - И увидишь ты любви полноту. Приглашает тебя Его зов. Не ищи извинительных слов.

1056

1. Христос воскрес! И двери рая Отверзлись праведным душам. Отрадна стала жизнь земная, И смерть теперь не страшна нам.

Припев: Христос воскрес! Христос воскрес! Христос воскрес!

2. Не страшны нам все силы ада, Не страшен сам владыка тьмы - Нам Кровь Христа теперь ограда От всех наветов сатаны.

3. Воскрес над смертью Победитель! Воскреснет так же наша плоть! Он даст нам райскую обитель, Мы будем жить, как жив Господь!

4. О, как велик Господь во славе! Как дивна к нам Его любовь! Достойно петь Его державе У нас не станет сил, ни слов.

5. Одной молитвою смиренной, Одной любовию святой Поведать может умиленный Восторг наш, Боже, пред Тобой.

6. Ликуй же с нами вся природа! Ликуй и радуйся вся тварь! Тебе и нам дана свобода От вечной смерти, вечных кар.

7. Обнимемся, друзья и братья, В сей день великий, светлый день. Прострем и к недругам объятья, И пусть вражды исчезнет тень!

8. И пусть победный гимн несется Из дружных радостных сердец, И с песней ангелов сольется Тебе хвала, Господь-Творец!

1057 соль-минор

1. Христос, кто познал Твое имя здесь, На этой планете печальной? Пришел, оказался Ты жертвой здесь, Чтоб знал ближний и дальний.

Припев: Христос - это имя мне дорого, Христос - это имя мне мило. Христос, Ты не хочешь ни одного Оставить, не зная Тебя.

2. Мой друг, на Голгофу ты взгляд свой брось, Постой, посмотри молчаливо Та Кровь за тебя и меня текла, Чтоб мы были счастливы.

3. Христос, освяти, как всегда Ты нас, В любви, чтоб не были пустые, А тех, кто услышит нас в первый раз, Прими в объятья святые.

Слова: И. Калюжный. Музыка: И. Скирда.

1058 ми-минор

1. Я молюсь Тебе, Спаситель: Все грехи мои прости И прошу, мой Искупитель, Помоги свой крест нести.

Припев: О Иисус, услышь моленье, (О Господь, услышь моленье), Ближе дай прильнуть к Тебе! (Ближе дай прильнуть к Тебе)! Я пою Тебе хваленье :,:за страданье на кресте!:,:

2. Я молюсь Тебе, Спаситель: О, благослови меня И пошли на труд, Учитель, Прославляющий Тебя.

3. Я молюсь Тебе, Спаситель: Дай мне мудрости святой, Будь со мною, мой Хранитель, И веди Своей рукой.

4. Я молюсь Тебе, Спаситель: Освяти меня вполне, Чтоб во всем я, Твой служитель, Уподобился Тебе.

1059 до-минор

1. Церковь Божья, поднимайся! К встрече ты приготовляйся. Бог готовых лишь возьмет, Скоро, скоро Он придет.

Припев: Моя невеста, ты так устала, Страдать так мало тебе осталось. Ты потрудись здесь еще немного, Там, в небесах, ты отдохнешь!

2. Скоро будет избавленье, Только в Боге утешенье! О невеста, не страшись, Твердо истины держись.

3. Я ведь знаю, ты устала, Ты так много пострадала. Скоро будет кончен путь, Скоро сможешь отдохнуть.

4. Только в небе будет радость, Вкусишь там покоя сладость. О невеста, ободрись! Встань, для Бога потрудись!

1060 ля-минор

1. Часто я грущу и скорблю душой, Нет друзей нигде для меня порой.

2. И нигде ни в ком нет отрады мне, Но везде кругом скорби лишь одни.

3. В тишине ночной, вспомнив жизнь свою, Горькою рекой часто слезы лью.

4. Тяжко, трудно жить без счастливых дней, Чашу горя пить только в жизни сей.

5. Сколько злых людей, нет любви ни в ком, За любовь мою воздают мне злом.

6. Нет средь них друзей для моей души, И опять порой плачу я в тиши.

7. Звезды яркие в небесах горят, Слезы горькие на глазах блестят.

8. Где ж от той тоски избавление? В ком же мне найти утешение?

9. Кто понять бы мог, о чем плачу я... Ах, один лишь Бог, Он поймет меня!

10. В трудный скорбный час я пойду к Нему, Всю мою печаль расскажу Ему.

11. Он склонит Свой лик, низко надо мной, Слезы горькие Сам отрет рукой.

12. Я вблизи Него отдохну душой, На груди Его я найду покой!

Перевод: И. Проханов. Музыка: Ч. Лесли. Показал мне великий город, святой Иерусалим. Откр. 21:10

"Новые напевы" 26

1061 си-b-мажор

1. Чудный чертог виден вдали, По морю бурному плывет ладья К тем берегам. Там хорошо, Светлая Отчизна нас там ждет.

2. Иди в ладью и поплывем Туда, где счастье и покой Умолкнет буря, стихнет гул, И в сердце песня зазвучит.

3. Там, впереди, нас братья ждут, Немного бед, недолог путь. И скоро мы войдем в чертог, Уж видны наши берега!

4. Бури там нет, и море не бушует, Горе и плач там каждый позабудет. Радуйтесь: все мы скоро будем там. Виден чертог, мы скоро будем там!

5. В море житейском плывет ладья, Волны кругом шумят. Вот ураган все грозней ревет, Радостно дух поет.

6. Знаем: Спаситель наш между нас, И нам погибнуть Он здесь не даст! Море шумит, страшно шумит, Волны поднимутся.

7. Иисус восстанет, и нас спасет Он, С нами Он, с нами Он. И море стихнет, и волны смолкнут, Он прикажет им. Скоро мы будем там, Где покой!

1062 ре-минор

1. Юность - весна наших дней в жизни твоей и моей, Но быстро проходит она, как будто по небу луна. Ведь вся наша жизнь -словно пар. И дни улетают вдаль, И больше уже их не вернуть, лишь можно о том вспомянуть.

2. Вспомни о том, как жил, чем Богу ты в жизни служил, И что ты Ему принес, идя по долине слез. Быть может, напрасно прожил и временем не дорожил, И Богу хвалы не принес, хоть в жизни встречал много роз!

3. Ведь ты, молодежь, сильна - ты победила врага! Иисусу Христу послужи, заблудших к Нему приведи! Во всем Он поможет тебе, успешна ты будешь везде, Но лишь на Христа взирай и лишь на Него уповай!

4. Невесту свою возлюбя, Христос отдал в жертву Себя, Чтоб в небо ее взять с Собой и дать ей желанный покой. Прославь же Иисуса Христа в свои молодые лета, Трудись для Него, молодежь, Венец золотой обретешь!

1063 ре-минор

1. Я буду петь, я буду петь О той стране, где горя нет, Где солнце вечно не зайдет, Цветы где чудные цветут, И странники домой идут. Я буду петь, я буду петь, Пока приду домой туда, Где буду славить я Христа!

2. Я буду петь, я буду петь! В Христе я счастье приобрел! Когда Иисусу сердце дал, Он силы, бодрость даровал, Святого Духа свыше дал. Я буду петь, я буду петь, И в той стране, где Бог царит.

3. Я буду петь, я буду петь! Я бесконечно счастлив с Ним, Мне счастье быть с Христом одним. Он немощи мои несет И чудный мир душе дает. Я буду петь, я буду петь - Христос за грех мой умирал, Я с Ним навеки счастлив стал.

4. Я буду петь, я буду петь! Для песни той преграды нет. Я буду петь лишь о Христе, Страдавшем тяжко на кресте, Чтоб счастье дать моей душе. Я буду петь, я буду петь! Спасен и счастлив здесь в мире я - На небе родина моя!

1064 фа-минор

1. Я вижу вдали, средь бури и мглы, Спокойно блестит Ханаан. И вот напрямик по волнам морским Плыву я к его берегам.

Припев: Хоть море шумит, меня не страшит Ни буря, ни злой ураган: В решающий миг меня подкрепит Христос - верный Друг христиан.

2. И вот впереди, все силы собрав, Морская стихия шумит. Хоть гавань близка, борьба велика Еще для меня предстоит.

3. В суровой борьбе немало пришлось Тревожных минут пережить. Морская волна, сомнений полна, Не раз угрожала покрыть.

4. И вот все пловцы, свершившие путь, Приют получают святой. Там нет больше слез, ни бури, ни гроз, Но радость и вечный покой.

1065 си-b-мажор

1. Я знаю край без солнечного света, Где дивный свет от Божьего лица Сияет там, сияет без конца, И там вовек не увядает лето.

2. Я знаю край, где вечно много хлеба, Где нужды, нет жалкого раба, И не дымит фабричная труба Прозрачного, лазоревого неба.

3. Я знаю край, где волки и ягненок, И лев, и барс и овцы вместе там, Пасутся все по нивам и лугам, И водит их там маленький ребенок.

4. Я знаю край, увы, так мало знаю! О нет, совсем не знаю ничего, Что Бог готовит любящим Его, Не видел глаз и ухо не слыхало!

5. Я знаю край, где вечною любовью, Одной семьей живет народ святой, Где брат на брата не идет войной, Святой земли не обагряя кровью.

6. О дивный край, о если б удалося Хотя б во сне его мне увидать! То я о нем желал бы рассказать, Но слов таких нигде бы не нашлося.

1066 соль-минор

1. Я иду по тернистому жизни пути, Хоть сомненья внушают мне страх. Сколько силы мне нужно еще впереди, Чтоб предстать пред Отцом в небесах.

Припев: Все равно я дойду, Все равно я дойду, Чтоб предстать пред Отцом в небесах. Сколько силы мне нужно Еще впереди, Чтоб предстать пред Отцом в небесах!

2. Все равно я дойду к тем просторам родным С песней славы в усталой груди. Все равно, все равно стану я перед Ним, И не будет ночей впереди.

3. Все равно я дойду, хоть порой тяжело, Путь печали, нужды и потерь. Там иначе - тепло, там иначе - светло, Уж недолго осталось терпеть.

1067

1. Я не оставлю вас одних. Когда же Я уйду, Святого Утешителя - Небесного Учителя Я к вам навек пришлю.

Припев: Принял ты Его? Принял ты Его? Утешителя принял ли ты? Господь обличит мир о грехе Лишь придет Утешитель к тебе.

2. О Церковь Божия, вставай всю полноту принять, И грешники во всех местах Покаются в своих грехах И примут благодать.

3. Сей силой полны небеса для вас, для нас, для всех. Вперед, молясь и веруя! И сила будет нам дана Оставить всякий грех.

4. Назад к Пятидесятнице скорее поспешим! Смерть ветхой жизни со грехом! Крещенье Духом и огнем От Бога вымолим!

1068

1. Я тихо склонюсь на молитву И руки тихонько сомкну. И дух покидает мой битву, И вместе с ним я отдохну.

Припев: В молитве есть что-то святое, Знакомое мне и другим. В молитве, как в сладостном рое, К брегам я несуся родным.

2. Молитва, порой тихо спетая, Порой из разбитых сердец Всесильным Иисусом воспетая, Рванулась из крепкой груди.

3. Молитва! Как много прекрасного Таишь ты в глубинах своих! Как много полезного, ясного Черпаю в истоках твоих!

1069 ре-минор

1. "Я успею еще покориться, Верой, правдой успею я жить, Ведь я молод, хочу веселиться, И мне не о чем больше тужить.

2. Я успею с Христом примириться, И служить я успею Ему, И успею я свыше родиться, И успею оставить я тьму.

3. Я успею принять покаянье: Еще жизнь впереди, а потом Получу от Христа оправданье И навеки расстанусь с грехом", -

4. Думал юноша бедный, несчастный. Как ошибся он в мыслях своих! Через месяц-то случай опасный Моментально беднягу постиг.

5. Заболел. Смерть у ног уж стояла. "Я успею, - твердил все больной. - Я успею во что бы ни стало, Погуляю, пока молодой".

6. Но теряет больной уже силы, И молиться Творцу он начал. Но обрушился край уж могилы, Молвил: "Поздно". И жить перестал.

7. И на кладбище мертвое тело С плачем горьким несли хоронить, И не смог он достичь своей цели, Чтобы в вечном блаженстве царить.

8. О, подумайте, юные души! И придите к Христу вы теперь. Призывать Он вас вечно не будет, Скоро, скоро закроется дверь!

Слова: Г. Везикова. Юность Иисусу" 158

1070 соль-минор

1. Я хочу с Тобой поговорить, Мой хороший, самый лучший Друг. На меня с небес Ты посмотри, Слышишь сердца частый-частый стук.

2. Я хочу с Тобой поговорить, Облегчить печали тяжкий груз. То, что здесь мне некому открыть, Я несу Тебе, мой Иисус.

3. Я с Тобой поговорить хочу, Потому что далеки друзья, С ними я о горе помолчу, Им не понесу печали я.

4. Я с Тобой спешу поговорить В час, когда темно-темно вокруг. На меня с небес Ты посмотри И приди, как самый лучший Друг.

"Юность Иисусу" 116

1071 соль-минор

1. Я хочу с Тобою быть, О Спаситель мой. Лишь в Тебе хочу пребыть Каждый день и час земной. :,:Без Тебя мне мира нет, Без Тебя мне счастья нет, Лишь в Тебе сияет мне Жизни вечный свет.:,:

2. Я страдал в плену греха - Ты освободил. Я был мертв, но Ты меня К жизни воскресил. :,:В ком найду я свой покой, Где склонюсь больной душой? На Твоей, Христос, груди Мой святой покой.:,:

3. На Голгофе Ты страдал, Кровь Свою пролил. В тяжких муках умирал, Жизни не щадил. :,:Я хочу страдать с Тобой, Иисус, Спаситель мой. Знаю, твердо верю я - Жизнь в Тебе моя.:,:

4. Что могу еще сказать Я Тебе, Христос? Не сдержу от счастья я Благодарных слез. :,:Лишь в Тебе хочу пребыть, Лишь Тебе хочу служить. Ты, Христос мой, верю я - Будущность моя.:,:

Слова: В. Беличенко.

1072 до-минор

1. Дни уходят, уходят года, Словно в почву сухую вода, три-четыре десятка лет - И от юности только след.:,:

2. Ну, и пусть себе годы идут. Уточнили мы верный маршрут, :,:В те края, где над нами века Поплывут, как весной облака.:,:

3. Бог зовёт нас туда. А пока... Тают дни, как весною снега. :,:И на дело святое зовут, Нас свершать, чтоб с усердием труд.:,:

Слова: Г. Винс.

1073 ля-минор

1. Далеко от лесов России, От просторов её и рек, В Иудее родился Мессия - Настоящий святой человек! Был Он прост и доступен народу, Взор сочувствием к людям дышал. Он лжецов и тиранов свободы Беспощадно в речах обличал.

2. Он изведал страданья и слёзы И был распят злобной толпой. Не об этом ли плачут березы Соком светлым ранней весной?.. Не о том ли, как слёзы святые Небо часто дождями льёт? Не об этом ли в песнях России Затаённая грусть живет?

3. Не грусти, дорогая природа, Не печалься душой, человек! На Голгофе начало восхода Новой жизни и счастья навек! Эту жизнь на крестах распинали, Это счастье жгли на кострах. Но, о чудо! Другие вставали И несли его верой в сердцах!

4. Есть страна на земле - Россия! Есть в ней верные Богу сыны: Незаметные люди, простые, Но Христовой силой полны! Вера в Бога рекою могучей По просторам России течет! Иисус, Друг людей самый лучший, Призывает к спасенью народ.

Слова: Н. Водневский. "Юность Иисусу" 81 (а), 82 (б)

1074 а) ре-мажор б) соль-минор

1. Если пришла беда, Кто вам, скажите, поможет? Но через все года Видел я руку Божью!

Припев: Стань на колени, друг, Если скорбей так много. И ты познаешь вдруг Счастье в общенье с Богом.

2. Душу открой Ему, Горечь свою и страданье. Бог превращает тьму Силой Своей в сиянье.

3. Мир не поймет тебя, Сердце больнее он ранит. Только Господь, любя, Руки к тебе протянет.

1075 до-минор

1. Дух Святой, Ты как голубь с небес К нам на землю однажды спустился. Верных Богу исполнил чудес, Чтобы всякий к Нему обратился.

2. Дух Святой, Ты как голубь с небес! Дай увидеть нам Бога живого. Мы прославим Отца до небес, Бога Сына - Иисуса Святого!

3. Дух Святой, Ты приходишь туда, Где сердца, воедино сливаясь, Открывают с мольбою уста, Пред Тобою в смиренье склоняясь!

4. Дух Святой, дай нам крылья взлететь, Все оставить здесь без сожаленья, Чтобы там, в вышине, вечно петь, Прославляя Тебя за спасенье!

Слова: В. Беличенко.

1076 ми-минор

1. "Вот, иду", - сказал Он. Звезды расступились. До окраин неба возвещалась всем Тайна воплощенья, ангелы склонились, И вошел Спаситель ночью в Вифлеем.

2. Обитавший в славе, в свете неприступном, И превыше самых отдаленных звезд, Он сошел на землю, людям стал доступным. В простоте - Великий, а в величье - прост!

3. Стал Он Человеком на земной планете, Для того родился, изгнан был за стан, Чтоб сроднились с небом мы, земные дети, Чтобы наступила эра христиан!

Слова: И. Проханов. Музыка: К. Инкис.

Христос пострадал за нас, оставив нам пример,

дабы мы шли по следам Его. 1 Петр. 2:21

"Тимпаны" 91

1077 фа #-минор

1. По Твоим следам, Спаситель, Шествовать всегда, везде Я готов, как Твой служитель, В чувстве, слове и труде.

Припев: И я знаю, что с Тобою Я к могуществу приду, И над хижиной земною Знак победы я найду.

2. Дай, чтоб шел я за Тобою Мыслью, бьющейся внутри; Сердцу щедрою рукою Чувство свыше подари;

3. Чтоб, как Ты, неся страданья, Мог другим я сострадать, Чтоб, творя благодеянья, О себе мог забывать...

4. Дай уста без укоризны; Слово кротости, любви Дай мне сеять в этой жизни; Речь молитвой вдохнови.

5. Дай, чтоб в мире мое дело Было свято пред Тобой; Чтоб, как Ты, душою смелой Нёс я подвиг трудовой...

Слова: Л. Коваленко. Музыка: С. Бацук.

1078 до-минор

1. С мыслью о спасении меня Шёл Христос на крест, на смерть. Потому, друзья, решил и я С Ним и жить и умереть.

Припев: Без Христа я жизни не хочу, Без Него она пуста. Я душой общения ищу С Тем, в Ком жизни полнота.

2. Чтобы мне открылась рая дверь, Был Христос презрён, гоним, Как же я могу, друзья, теперь Без креста идти за Ним.

3. В славе царственной Христос воскрес, Он - вселенной Царь благой, Он наследство вечное небес Разделит, друзья, со мной.

4. Пусть идет войною на меня Духов злобы легион, Верю, не дано всем силам зла, Разлучить меня с Христом.

1079

1. Как олень ищет пути к ручью живому, Жаждою томим, Так моя душа ищет Господа, Бога моего.

2. Мой Господь - Ты мой щит! Моя надежда, моя сила! Всю мою душу, всего себя Отдаю Тебе.

3. Слава, честь и поклоненье Агнцу Божьему, Христу! Да звучит Ему хваленье! Аллилуйя Господу!

1080 ми-минор

1. Пой Господу, вся земля! О спасенье Его говори! Его чудеса и слава Возвещаются по всей земле.

2. Господь велик Силой и могуществом. Ликуй, ликуй! Ибо Господь царствует!

3. Будем праздновать день спасения С новой песней на устах! Бог нас воскресил, Бог нас посадил Во Христе на небесах.

4. Будем славить Господа в наших сердцах! Будем славить С новой песней на устах! Аллилуйя, аллилуйя!

1081 фа-мажор

1. Словом жизни, Господи, о, оживи меня! Дух Святой, Утешитель, открой во мне Христа. Все свои заботы и всего самого себя Верой полагаю я всецело на Тебя.

Припев: Иисус, Иисус, Иисус. О Отец, О Отец, О Отец. О Дух Святой, Дух Святой, Дух Святой.

2. Дух Святой, прошу, приди в смиренные сердца. О, прошу, покрой меня теплом любви Отца. Удали сомнения и всякий грех и страх, О, напомни сердцу о священных небесах!

3. Я хочу с Тобою слиться и дышать Тобой. Ты освобождаешь и даешь душе покой. Святостью окружишь и осветишь путь земной. Царствовать на небе буду вечно я с Тобой.

Слова и музыка: С. Бацук.

1082 до-минор

1. Сколько в жизни есть страданья, Горя, слёз не перечесть, Но не только ведь страданья И отрада в жизни есть.

Припев: Научи, Господь, смиренно На Тебя лишь уповать. Помоги в долготерпенье На свой жребий не роптать.

2. И так мчатся годы жизни, В свете дня иль в тьме ночной. То в одной лишь непогоде, То в лазури голубой.

3. Помоги, Господь Спаситель, В свете дня иль в тьме ночной, Мне войти в Твою обитель, Где нет бурь, где Твой покой.

1083 си-b-мажор

1. Почему Иисус пострадал на кресте? Почему был осмеян людьми? Почему Божий Сын на земле жил, как мы, Почему был гоним Он везде?

Припев: Освободил, Освободил Он меня от греха и суда! Иисус один, Иисус один, Мой Спаситель, со мной Он всегда. Да, лишь Ему пусть звучит песнь моя: Освободил Он меня!

2. За тебя и меня нес Он тяжесть креста. Победил этим Он грех и тьму. Этот путь Божий Сын перенес для того, Чтобы счастлив ты был навсегда!

3. Я хочу Ему петь, Его благодарить За терпенье ко мне и любовь. За прощенье грехов хочу петь Ему вновь, Для Него хочу жить и любить!

Слова и музыка: С. Бацук. "Песни веры, надежды, любви" 30.

1084 до-минор

1. Недостоин я всех Твоих милостей, Боже, Боже, Сколько Ты для меня совершил. Я был грешник несчастный, погибший без Бога, Не добро, а неправду творил.

Припев: От Тебя я был далёк, Но ко мне был близок Ты; Ты меня к Себе привлёк, Душу спас от вечной тьмы.

2. Я пришел в этот мир, ничего не имея, Боже, Боже, Но Ты мне даровал благодать, Ты простёр ко мне руки, любя и жалея, Восхотел мне жизнь вечную дать.

3.Не достоин к Тебе я взывать и молиться, Боже, Боже, Но меня удостоил Ты Сам, За меня Ты пошёл умирать и томиться, Чтобы вход мне открыть в небеса.

Слова: Н. Шалатовский. Музыка: В. Павлов.

1085 ля-минор

1. Предвечный Бог, Творец, Создатель, Подножье ног Твоих - земля... :,:Ты на кресте открыл объятья Для распинающих Тебя.:,:

2. Твою любовь, Твои страданья Вместить не может разум мой... :,:Земля качнулась под ногами И солнце смерклось пред Тобой.:,:

3. С душою немощной, бессильной Я у креста, Господь, стою. :,: Молю Тебя, Источник силы, Возгрей во мне любовь Твою.:,:

Русский текст: Л. Жидкова. Музыка: Д. Петерсон.

1086 до-мажор

1. Если в жизни путь твой тёмен И его прикрыла мгла, Если шаг твой слаб и робок, Пригласи тогда Христа.

Припев: Приди, о Спаситель! Ты Помощник верный мой, :,:Средь опасностей Хранитель, Хорошо мне быть с Тобой.:,:

2. Если горе давит гнётом И молчат твои друзья, Сердцу больно, одиноко, Пригласи тогда Христа.

3. Если ты с грехом в боренье И победа далека, Если силы нет в служенье, Пригласи тогда Христа.

Слова: Л. Жидкова. Музыка: И. Скирда.

1087 ми.минор

1. Предо мной рубеж, я стою на границе. Оглянулся назад, на путь пройденный свой, На поступки свои, на знакомые лица, Что остались уже за заветной чертой.

2. И несу благодарность за счастье и горе, За водительство мудрое, Боже, Твоё: Мне знакомы волненья житейского моря И знакомо луча золотого тепло.

3. С рубежа я ошибки свои ясно вижу, И сжимается сердце до боли в груди... Но прощения голос Твой нежный, Бог, слышу -Да не будет ошибок тех вновь впереди.

4. Дай, чтоб жизни уроки прошли не напрасно - Пользу добрую я б извлекал из скорбей, И в году новом жизни с Тобой безопасно Я шагал бы уверенней, тверже, бодрей.

Музыка: И. Скирда.

1088 си-минор

1. Средь заботы и тревоги Нашей жизни суетной Слышно слово Сына Божья: :,:"Люди, следуйте за Мной!":,:

2. От кумиров отрывая, Направляя в Царство дня, Прозвучала весть благая: :,:"Сын Мой, Я люблю тебя!":,:

3. Торжествуем иль горюем, В дни покоя и труда Не забудем: всё минует. :,:Помни Господа всегда.:,:

4. О Спаситель, помоги мне В свете истины ходить, Слышать голос Твой призывный :,:И Тебя, Тебя любить.:,:

Слова: Л. Жидкова. Музыка: Е. Гончаренко.

1089 соль-минор

1. Слова Христа, Учителя благого, сокpыты в нас, в сердечной глубине. И ты, и я, мы все письмо Христово, его читают люди на земле. Большая книга - наша жизнь земная, и ветер дней страницы шевелит. На тех страницах боли и страданья и радость светлая, как луч, горит. Там жар сердец, труды, стремленья наши, молитвы тихие и зов души. О жизни нашей те страницы скажут: живые, говорящие они.

2. Читают люди жадно нашу книгу, они увидеть Господа хотят. А хорошо ль письмо Христа в нас видно? И сможет ли прочесть, что нужно, взгляд?.. Христос писал письмо Своей любовью, Своею жертвой, Кровию святой. О только б наша жизнь была такою, чтобы не стерся почерк дорогой! Тот почерк правды и глубокой веры, терпенья и негаснущей любви... Все эти чувства пусть в нас не померкнут, чтоб люди узнавать Христа могли.

Окончание: И ты, и я, мы все письмо Христово, его читают люди на земле.

"Славить без запинки" 52

1090 ми-минор

1. Господи, к Тебе я поднимаю взор, К Тебе ищу пути. Душа томится с давних пор, Покой где обрести? :,:Слезы туманят очи мне, И счастья нет в пути. Услышь, Господь, я жду, Куда же я пойду, покой где обрести.:,:

2. Господи, к Тебе хочу прийти, В Тебе хочу найти Я счастье и покой, Прими меня, я Твой. :,:Лишь Ты мне можешь счастье дать, Мне можешь мир послать. И снять с души тоску, сердечную тоску и светом осиять.:,:

3. Господи, услышь мольбу мою И в сердце радость мне пошли, Прощенье и любовь Твою навеки обрести, :,:Знаю, со мною дивный Бог! Который в жизни сей Ценой Крови Своей спасенье мне купил, Дал счастье в полноте.:,:

Музыка: П. Каракуца.

1091 фа-минор

1. Скитается сын, от Отца удалён, Мечтой увлечен, дом покинул он. В нём сердце печально и дух омрачён, И слышен был часто о родине стон.

2. Он с места на место в исканьях ходил, Он жаждою к счастью охвачен был. В веселье, в разгуле он дни проводил И скоро именье своё расточил.

3. И вот в раскаянье идет он домой. "Прости, - он взывает, - прости грех мой!" Отец принимает с любовью святой. Прощенный, поёт он счастливой душой.

Музыка: А. Белоусов.

1092 ля-мажор

1. Тихо, ночь объяла землю и уснуло всё кругом. Лишь в пещере мрачной, тесной не забылась сном, Перед яслями, склонившись над родившимся Христом, Счастья полная Мария - был прекрасен Он.

2. Звёзды яркие сияли, ночь была ясна, тиха. Пастухи в полях дремали мирно у костра. Вдруг внезапно засияли ярким светом небеса. И над миром зазвучали с неба голоса.

3. "О не бойтесь, не страшитесь, но спешите в Вифлеем, Пред Младенцем там склонитесь, вам Христос рождён. В яслях бедных и убогих Царь царей, Господь лежит. День придет, в венце терновом мир Его узрит".

Музыка: В. Павлов.

1093 ля-минор

1. Спряталось солнце за горы, Стынет темнеющий лес. :,:Месяц серебряным взором Смотрит на землю с небес.:,:

2. Краски незримой рукою Нежно на всё положил :,:И безмятежным покоем Спящую землю укрыл.:,:

3. Дивной красою пленяюсь, Сердце запело во мне. :,:С песней хвалы устремляюсь К Богу любви в вышине.:,:

4. Радость и боль принимаю, Всё примиряя в себе. :,:Дай жить, любя и прощая, Боже, на этой земле!:,:

Слова: В. Крошкин.

1094 си-b-мажор

1. Кто же откроет мне тайну всей красоты чудес? Кто распростер над нами славу святых небес? Там, в океане вечном, дивные звезды плывут. Кто основал над бездной этот таинственный путь?

2. О, как устал я в исканьях мира душе своей, Ты помоги мне, Боже, в сердце Свой свет пролей. Сам озари сознанье, истину Духом открой, Дай мне Твоё прощенье, Кровью Своею омой.

3. Бога Отца величайте, люди и племена, Славу Творцу воздайте, милость Его хваля, Ибо велик и славен дивный Спаситель Христос. Он небеса оставил, людям спасенье принёс.

1095 соль-мажор

1. На Христа, мой друг, надейся Сердцем всем и всем умом; Если мрак кругом, не бойся: Помощь и защита Он.

Припев: Положись лишь на Иисуса. Нет верней и лучше Друга; Знает немощи Он наши И помочь готов. О не бойся, только веруй. На свою судьбу не сетуй. Любит нас Спаситель И спасет от всех грехов.

2. Если иногда нуждою Ты со всех сторон стеснен. Не смущайся, Бог с тобою, И в нужде поможет Он.

3. Если грех тебя пугает, Призывай скорей Христа; Море, бурю Он смиряет, Он спасет, друг, и тебя.

4. И в момент, когда последний Для тебя здесь час пробьет. О, не бойся, Пастырь верный В вечный дом тебя возьмет.

1096 соль-мажор

1. С тихой утренней зарею Всё творенье, всё живое, Пробудясь, поет, как может: Честь Тебе, великий Боже!

2. Человек же, что так много Получил даров от Бога, Что познал путь жизни правой, Может ли Его не славить?

3. Утром, лишь глаза открою, Становлюсь перед Тобою, Возношу Тебе хваленье И прошу благословенья.

4. Ночью многих смерть скосила, Хоть вчера цвела их сила, Нас же Бог поднял с постели, Чтоб Ему хваленье пели.

1097 фа-мажор

1. Там, в Гефсимании, Один Спаситель чашу пил. И за меня Сам Божий Сын Так тяжко мучим был.

Припев: Один, Один страдал Он за меня, И, чтобы меня от мук спасти, Там, на кресте, Он умирал Один...

2. И на суде Один стоял Перед Пилатом Он. Ему трость воин в руки дал. Он был уничижен.

3. Потом на крест повешен был, Как вор, иль как злодей. И Тот, Кто всем добро творил, Страдал за всех людей.

4. Зачем ты медлишь, о мой друг? Зачем вдали стоишь? Приди с молитвой и к Нему Всем сердцем обратись.

1098 ля-b-мажор

1. Послужим, братья, Господу Христу И песнопением Его прославим; Мы в Нём имеем жизни полноту, Его любовь и милость всюду с нами.

Припев: Тебе, Спаситель, славу мы поём, Тобой Одним желаем утешаться, И Твоего пришествия мы ждём, Дабы с Тобой навеки сочетаться!

2. Христос избавил нас от многих слёз, Сменил часы унынья упованьем; Небесный мир и радость нам принёс, Уста наполнил песней ликованья.

3. О Агнец Божий, взял Ты на Себя Деяний наших всё несовершенство, Вражду забыл и, искренне любя, Нам даровал Ты вечное блаженство.

Припев: Тебе, Тебе лишь славу мы поём, Тобой Одним желаем утешаться И Твоего пришествия мы ждём, Дабы с Тобой навеки сочетаться!

1099 соль-мажор

1. Я долго, Боже, блудным сыном был, В долине зла и смертной тени жил. :,:Сегодня голос Твой услышал я. Мой Отец, прости меня.:,:

2. Неправедны пути, Господь, мои; Изранены стопы, душа болит. :,:Во всех моих хожденьях каюсь я. Мой Отец, прости меня.:,:

3. Я слышал: Ты для грешных в мир пришел, За них страдал, за них на крест пошел. :,:К Твоей любви в сей час взываю я. Мой Отец, прости меня.:,:

1100 соль-мажор

1. Что за блаженство! Светом Христовым Быть озаренным! Богу петь! Явится Он для тех, кто готовы. Бога увидим, как Он есть.

Припев: :,:Будем подобны Ему навеки, Его увидим, как Он есть.:,:

2. Ночи не будет! Что за блаженство! Свет непрестанный! Тьма пройдет! Новое тело к жизни воскреснет, Избранных Бог наш соберет.

3. Верой живите! Верно трудитесь! Сколько для Церкви важных дел! Грешных, заблудших к Богу зовите - Он поступать так повелел.

4. Зреют колосья в поле безбрежном; Жатвы великой близок час. Сбудется скоро наша надежда; Вот Иисуса слышен глас.

1101 ми-b-мажор

1. Пришёл в мир Спаситель, Дал людям свободу. Он опять придёт Взять от земли своих, А где будешь ты?

2. Тебя возлюбил Он Отцовской любовью Поспеши скорей Прийти к Нему и ты, Спеши, не опоздай!

3. И небо, и море, И звёзды, и горы, Говорит нам всё: Скоро Христос придёт, Спеши, не опоздай!

4. Господь милосердный Зовёт тебя снова, Так не медли, друг, Приди к нему скорей, Спеши, не опоздай! Не опоздай, не опоздай!

1102 ми-минор

1. Если в дни суровых испытаний Дрогнет сердце, друг мой, у тебя, Вспомни, как Господь в Своих страданьях Не жалел и не щадил Себя. Вспомни, как Он шел, крестом согбенный, Вспомни, что Он испытал тогда, Как, распятый на кресте смиренный, Он простил нас, грешных, навсегда.

Припев: Он простил меня - так буду славить Подвиг чудный, подвиг славный Твой. Дай мне, Боже, всё своё оставить И довольным быть Одним Тобой.

2. Но не думай, друг, что ты спасенный И уже достиг небесных врат. Долго нам еще тропой земною Добираться в тот небесный град. Мы не знаем, что нас ожидает, Что готовят дни грядущих лет. Знаем, что Господь нас испытает, Будем верны в скорби мы, иль нет.

Припев: За любовь Христа, за нашу веру Помоги нам, Боже, всё отдать, Следуя всегда Его примеру, Путь к спасенью людям указать.

3. Может, разлучат тебя с семьёю, Чтобы твою веру наклонить. Может, испытаешь ты побои. Помни, что Господь их мог сносить. Помни, что Господь даёт по силе Испытать тебя в земной борьбе, Не оставит Он и не покинет, Если будешь пребывать в мольбе.

Припев: Ты простил меня - так буду славить Подвиг чудный, подвиг Славный Твой. Дай мне, Боже, всё своё оставить И довольным быть Одним Тобой!

1103 соль-мажор

1. Бог тебя простил, О новый человек! Бог тебя простил, И Он с тобой вовек! Бог тебя простил, Твою жизнь Он возродил, Рожденный Духом Божьим, Новый человек!

2. Бог тебя принял, О новый человек! Бог тебя принял, И Он с тобой вовек! Бог тебя принял, Свою жизнь за тебя отдал, Рожденный Духом Божьим, Новый человек!

3. Господа прославь, О новый человек! Господа прославь, И Он с тобой вовек! Господа прославь, с Ним останься навсегда Рожденный Духом Божьим, Новый человек!

1104 соль-мажор

1. Я жду с надеждою от Бога наследство получить. В славное утро. В славное утро. Я знаю, там не будет скорби, томления души. В славное утро. В славное утро.

Припев: Славное утро, светлое небо, Славное утро манит к себе. Там нет заботы, в прекрасном крае, Спаситель вечно будет царствовать со мной. Спаситель вечно будет царствовать со мной.

2. Отрет все слезы Спаситель с очей моих навек. В славное утро. В славное утро. Изменит Он печаль всю в радость И раны исцелит. В славное утро. И раны исцелит. В славное утро.

3. Венцами будем мы украшены любовию Христа. В славное утро. В славное утро. Мы со Христом там будем вместе Неразлучны навсегда. В славное утро! Неразлучны навсегда. В славное утро!

1105 си-b-мажор

1. Если тяжко тебе, если нет у тебя В жизни сил для борьбы и надежды :,:Нет того, кто бы мог отозваться любя На сомненья твои и порывы.:,:

2. Если в жизни твоей оскорблён идеал, Идеал человека и света, :,:Если часто грустишь или в жизни устал, Отдохни на страницах Завета.:,:

3. Он поднимет угасшую веру в тебе, Он рассеет сомненья и муки, :,:Он протянет тебе в непосильной борьбе Милосердную Божию руку.:,:

1106 соль-минор/си-b-мажор

1. Если путь твой тёмен, мрачен И нависли облака, Бурь не бойся, над тобою Божья сильная рука.

Припев: Верь Ему, Он власть имеет, Буря перед Ним молчит. Властно Он грозу смиряет И тебя Он сохранит.

2. Если ты теряешь силы, Изнемог в земной борьбе, Верь, надейся, твой Спаситель Отдых, силы даст тебе.

Припев: Верь Ему, хоть всё объято Беспросветной, мрачной тьмой. Верный Страж не дремлет ночью, Бодрствует Он над тобой.

3. Если горести, заботы Нарушают твой покой, Обратись к Тому, Кто может Облегчить твой путь земной.

Припев: Дар святой, Дух благодати, Помощь Бог тебе пошлет. Свет небесный, лучезарный Он во тьму невзгод прольет.

4. Верь Ему - Творцу вселенной, Хоть и труден здесь твой путь, Твердо стой средь искушений, Верным до конца пребудь.

Припев: "С вами во все дни Я буду", - Обещал Спаситель нам, Уповай, надейся твердо, Верь Его святым словам.

Слова: Н. Водневский. "Юность Иисусу" 248

1107 соль-минор

1. Бывали в жизни трудные минуты, И горе посещало нас не раз. Но с нами наш Господь, и потому-то Надежда не обманывала нас.

Припев: Надежда - яркий луч во тьме ночной, Надежда - якорь среди бури злой; Надежда наша не боится гроз, Надежда наша - Иисус Христос.

2. Мир потрясают ужасы, как прежде, Страданий много, горестей и слез, Но Бог даёт блаженную надежду В одном чудесном Имени - Христос.

3. Стареет наше тело, как одежда, И наше бремя нам не по плечу, Но мы несем в сердцах своих надежду, Как на ветру горящую свечу.

1108 си-минор

1. Когда, Боже, в тиши Я Тебя призываю, Духом Ты осени Всё сильней и сильней. :,:Светом Ты озари, Удали все печали, В сердце радость вдохни И меня оживи.:,:

2. В этом мире земном Не нашел я отрады, Счастья нету мне в нём, Счастья нету земли. :,:Суетой переполнен Мир бездарный, несчастный, Злобой дышит кругом, Счастье только в Тебе.:,:

3. Боже, шествую я По следам Твоей правды, Много пролил я слёз О тебе, мой Христос. :,:Сердце плачет в груди От бесчестной неправды, Перестанет рыдать Лишь с Тобой, мой Христос.:,:

Музыка: Н. Казаков. "Песни Первых Христиан" 110

1109 соль-мажор

1. Верую! В единого Бога: Отца Всемогущего, Творца неба и земли, Всего видимого и невидимого, В единого Господа Иисуса Христа, Сына Божьего, Единородного, от Отца рожденного Прежде всех веков.

2. Свет от света Бога истинного, от Бога истинного Рожденного, несотворенного, единородного, Чрез Которого все начало быть. Ради нас, людей, и ради нашего спасения Он с неба сошел.

3. И тело принял от Девы Марии и стал человеком. Распятым был, за нас страдал, и погребенным был! Но в третий день воскрес: как было написано! И вознесся на небо и воссел справа от Отца Своего. И вновь придет во славе судить живых и мертвых, Его же Царству не будет конца!

4. И в Духа Святого, Господа животворного, пришедшего от Отца миров, Ему, с Отцом и Сыном, поклонение, И слава, провозглашенные чрез пророков. В единую, соборную, апостольскую Церковь. Признаю одно крещение и прощение грехов. Ожидаю воскресения мертвых И жизни будущего века! Аминь!

1110 фа-минор

1. Так уж бывает летней порою, Когда луч солнца радует нас, Вдруг испытанье - будто рукою Небо закроет от нас.

2. И если не станет овец в загоне, И виноград не даст плода, Все равно я буду славить Господа Христа!

3. Если закружит меня волною, В водовороте суетного дня, Верой поднявшись над суетою, Вновь запоет душа моя.

4. Если однажды теряешь что-то, Вспомни слова Иисуса Христа: Где ваша ценность, там сердце будет. А значит, потеря невелика.

5. Если предстанет жизненный выбор: Ради Иисуса и славы Отца Нужно лишиться овец в загоне, Хочу, чтобы спела душа моя.

Музыка: И. Петерсон.

1111 ре-мажор

1. Святой Дух в день Пятидесятницы С великой силою сошел. И чрез служение апостолов Он души к Господу привел. Рассеянные чрез гонения, Они узнали о Христе, С великим в сердце дерзновением Смерть принимали на кресте.

Припев: Сойди, Святой Дух, Мир весь во зле. Силой исполни нас И укрепи в борьбе! Действуй среди нас, Силу вдохни. Сойди, Святой Дух, И церковь пробуди!

2. Когда же вновь грех землю омрачил, Раздался Божий зов опять, Уснувших Дух Святой вновь пробудил, Христа велел им возвещать. Святой Дух, может и нас пробудить, И дать нам силу свято жить, О, как нуждаемся мы в силе той Разбить оковы силы злой.

Припев: Сойди, Святой Дух, Мир весь во зле. Силой исполни нас И укрепи в борьбе! Действуй среди нас, Силу вдохни. Сойди, Святой Дух, :,:И церковь пробуди!:,: И церковь пробуди!

1112 до-минор

1. Если солнце в тучах скрылось, Тёмен путь перед тобой, Если сердце утомилось Постоянною борьбой.

Припев: В те минуты, брат мой милый, Знаешь ты, куда спешить. Ты усталый (и унылый), Знаешь, где (тоску) излить.

2. В тихой кроткой ты молитве Пред Отцом склони главу, Чтобы Он в житейской битве Проявил любовь Свою.

3. Но ведь много есть несчастных, Тех страдающих, больных, Кто не знает о прекрасных Божиих милостях святых.

4. И о них в мольбе пред Богом Также вспомни ты порой, Чтоб и в сердце их убогом Засиял Христа покой.

1113 ля-минор

1. Хорошо вам, детки, Зимним вечерком :,:В комнатке уютной Сели вы рядком.:,:

2. Пламя от камина Освещает вас, :,:Слушаете жадно Мамин вы рассказ.:,:

3. Пусть сердито воет Буря за окном :,:Хорошо вам, детки, В гнездышке своём.:,:

4. Но не всем такое Счастье Бог даёт, :,:Есть на свете много Бедных и сирот.:,:

5. У одних могила Рано мать взяла, :,:У других нет в зиму Теплого жилья.:,:

6. Если ж вам придется Встретить таковых, - :,:Вы, как братья, детки, Приголубьте их.:,:

"Юность Иисусу" 293

1114 ми-минор

1. Ах, земля, чужая сторона, чуть обжитый уголок Вселенной! :,:О другом Отечестве узнав, Мы идем к нему без сожаленья!:,:

2. Ты, земля, обиды не таи, Не суди придирчиво и строго. :,:Нынешние жители земли Завтра, может быть, увидят Бога!:,:

3. А пока что в хрупкости цветка И в тревожном ожиданье почек :,:Знаешь, как приятно узнавать Божией любви знакомый почерк!:,:

4. Но растут грехи, как сорняки, И порою даже в птичьих песнях :,:Слышно столько горестной тоски О нетленной красоте небесной!:,:

5. Скоро скажем мы тебе "Прощай!" И свершится вмиг переселенье. :,:Ах, земля, наш временный причал, Чуть обжитый уголок Вселенной!:,:

1115 ре-минор

1. Благодарю, мой Бог, Что Ты всегда со мной. Много путей, дорог, Но я иду тропой. :,:3наю, тропа моя Всюду тернистая, Только прошу Тебя: Ты сохрани меня!:,:

2. Если печаль порой Легла в душе моей, Слышу я голос Твой Чрез голоса друзей. :,:Если любовь горит - Бога любовь хранит: Мне хорошо с Тобой, Ты ведь Спаситель мой.:,:

3. Благодарю, мой Бог, Ты всех зовешь, любя, Если бы каждый смог Послушаться Тебя. :,:Благодарю, мой Бог, Что Ты всегда со мной - Много путей, дорог, Но я иду с Тобой!:,:

Слова: Н. Языков. Музыка: Е. Горин. Переложение 1-го Псалма. "Гусли" 356

1116 соль-мажор

1. Блажен, кто мудрости высокой Послушен сердцем и умом, Кто и в ночной тиши глубокой, И при сиянии дневном Читает Книгу ту святую, Где силен Господа закон. - Он не пойдет в беседу злую, На путь греха не ступит он.

2. Ему не нужен праздник шумный, Куда не входит стыд и честь, И где царит разгул безумный, Хула, злоречие и месть. Ему не нужен путь разврата... Он - лишний гость на том пиру, Где брат обманывает брата, Сестра клевещет на сестру.

3. И вот, как древо у потока Питается от светлых вод И разрастается широко, Так он в спасенье возрастет. Как древо в листьях зеленеет, Цветет, красуется плодом, - Так он для Бога сердцем зреет, И плод святой растет на нем.

Слова: Г. Винс. "Юность Иисусу" 163

1117 ля-минор

1. Вера через шторм проводит корабли, Караваны движет по пустыне, :,:Увлекает пленника земли К отдаленным звездам в небе синем.:,:

2. Без нее нет дружбы, нет любви, Без нее вся жизнь в тумане сером, :,:Но ее ты все-таки зови Просто человеческою верой.:,:

3. Лишь когда Божественным лучом Твою душу небо посетило, :,: Вера вспыхнет радостным огнем, Как любви гигантское светило!:,:

4. Зазвучит набатом в тишине, Под напором бури не согнется, :,:Ведь она в моей родной стране Верою Евангельской зовется!:,:

5. Эта вера горы низведет, Повергая в грозную пучину, :,:И на небо с радостью введет, В торжество Возлюбленного Сына!:,:

6. Тьма неверья в панике бежит, Бог ломает намеренья гордых, :,:И горит, бессмертием горит Вера, воскрешающая мертвых!:,:

1118 си-минор

1. Взгляни вокруг: какая красота! Что видишь ты - то дело рук Творца! Оставь свой грех, приди к Христу скорей, Чтоб не остаться вне дверей.

Припев: Он для тебя творил и солнце и луну, Он для тебя творил леса, поля, моря, Он для тебя послал Спасителя Христа, Тебе открыл Свои Он небеса.

2. О человек, о друг мой или враг! Жизнь пролетит как час или как шаг, Настанет день - расстанемся мы с ней, О, не останься у закрытых ты дверей.

3. У тех дверей, где счастье и добро, И где в помине не бывает зло. Там нет вражды, там нет нужды, И нет земной там суеты.

4. А чтобы двери те открыть ты смог, Искорени и грех свой и порок, - Останься сердцем чист, душой, Спаситель хочет быть с тобой!

1119 соль-минор

1. Для Бога жить - святое приглашенье, Для Бога жить - то долг души, Для Бога жить - то призыв ко спасенью - Для Бога жить, для Бога жить.

2. Для Бога жить - Христова Кровь лилася, Чтоб грешных с Богом примирить, Чтоб каждый грешник мог Христу отдаться, Для Бога жить, для Бога жить.

3. Для Бога жить, хоть мир враждой встречает, И льется кровь, и смерть грозит, - То жребий всех, кто пламенно желает Для Бога жить, для Бога жить.

4. Для Бога жить, ведь Он не оставляет Того, себя кто не щадит. Но твердо лишь одно в душе решает: Для Бога жить, для Бога жить!

5. Для Бога жить - пускай волной последней Пройдет по миру этот зов. Для Бога жить, нельзя уж больше медлить, - Христос грядет, Христос грядет!

Слова: И. Проханов. Музыка: П. Чайковский/Н. Казаков

Пришли в селение, называемое Гефсимания. Мк. 14:32

"Новые напевы" 3

1120 ми-минор / ля-минор

1. Вот дремлет Гефсиманский сад... Друзья Иисуса мирно спят, А в отдалении, Один, К Отцу взывает Божий Сын.

2. И на коленях лик святой Он наклонил к земле сырой, И стон молящейся души Раздался в дремлющей тиши.

3. "Да чаша мук пройдет Меня! ...Но воля не Моя - Твоя... Отец, да будет Я иду!" - Но было тихо все в саду.

4. И капал пот с лица Христа, Как капли крови со креста. И Ангел Божий тут стоял, И Сына Божья подкреплял.

1121 до-минор

1. Время, ты куда улетаешь? Время, ты куда все спешишь? В жизни ты только след оставляешь И снова куда-то летишь! Время, ты влечешь журавлей улетая, Знаю, что ты ко мне опять не прилетишь.

2. Время, ты проходишь так быстро, Много принося мне скор-бей. Знаю, что не вернуть мне в бессилье Так много утраченных дней. Боже, о, зачем ослабели так крылья? Быстро б я улетел в тот край, где нет скорбей.

3. Боже, вот опять призываю Имя Святое Твое. В жизни дай мне ценить, умоляю, Короткое время свое. Боже, не оставь Ты меня, умоляю, Боже, даруй узреть покой грядущих дней.

1122 до-мажор

1. День воскресный сегодня пред нами, Пусть возносится Богу хвала! Дарует Он радость отныне В благодатный день торжества.

Припев: О, будь готов (будь готов)о любви Христа рассказать, И словами любви о великом дне, Дне воскресном всем людям сказать (рассказать).

2. Великой любовью Христовой Съединились мы с вами, друзья, Отныне чтоб жизнию новой Прославлять Иисуса Христа.

3. Так будем же, братья и сестры, Ценить этот день торжества, Назидаясь, духом единым Прославлять Иисуса Христа.

1123 ля-b-мажор

1. О любовь Творца вселенной, Радость неба, к нам сойди. В душах кротких и смиренных Царство правды утверди. О Иисус, Ты - состраданье, Ты - предвечная любовь, Дай нам мир и оправданье, Охраняй нас от врагов.

2. Духом истины наполни И очисть от всякой тьмы, Чтоб послушно и покорно За Тобой шли всюду мы. Ты есть Альфа и Омега, Ты - начало и конец, Над грехами дай победу, Дай свободу для сердец.

3. Всемогущий Избавитель, Наши чувства обнови. В нас устрой Себе обитель, Постоянно в ней живи. Неразлучно будь Ты с нами, Вдохновляй нас, Боже, вновь Сердцем, словом и делами Прославлять Твою любовь.

4. Сделай новым нас твореньем, Полным правды, чистоты. Надели Твоим спасеньем, Что в Себе имеешь Ты. Обнови в нас образ Божий, В рай небесный нас введи; Пред Тобой венцы положим В восхищенье и любви.

1124 фа-минор

1. Год прошел, и снова собрались друзья, Чтобы добрым словом ободрить, любя. Так за днями дни пройдут, как легкий дым, Все пройдет - и горе, радость вместе с ним.

Припев: И тогда вернётся снова весна, Все мы соберемся у ног Христа, - И тогда не будем годы считать, И не будем страдать.

2. Сколько дней ты будешь радости иметь, Сколько дней ты будешь в горести скорбеть? Мы не знаем, только будь ты со Христом, И борись всегда, всегда борись со злом.

3. Сколько зла на свете, но ты добрым будь, Людям принеси тепла хотя б чуть-чуть. Расцветут прекрасней на пути цветы, И расскажут нам о радости они.

Слова: Г. Адам. Музыка: J. Ward. "Нов. песни Евангелия" 133.

"Гимны христиан" 230.

1125 фа-мажор

1. Голос Духа Святого зовет, грешных Он к Иисусу влечет. О друг, Он зовет и тебя.

Припев: :,:Приди (приди, Он зовет):,: Приди к Нему - в Нем счастье найдешь.

2. Похоть мира жалеешь ли ты, что к Иисусу ты медлишь прийти? Зачем от любви ты бежишь?

3. За тебя умер Он и страдал - Дар спасенья тебе обещал, Возьми дар Иисуса теперь.

1126 ре-минор

1. Голос Христа ко спасенью зовет, Мир и надежду сердцам Он дает. Не отвергай этот голос любви, Временный житель греховной земли.

2. Он у тебя ничего не берет. Вместо погибели радость дает. Не отвергай этот призыв любви, Сердце свое для Христа распахни!

3. Враг человеческих душ на земле Хочет, чтоб жил ты во тьме и во зле. Но свет спасенья над миром горит, - Вечность сегодня с тобой говорит.

4. Ты ведь порою и сам сознаешь Жизни своей и бесцельность и ложь, Но суетой заглушаешь свой страх И забываешь, что гибнешь в грехах.

5. Бьет над Вселенной спасения час. Бог призывает который уж раз. Что же ты медлишь в последние дни, Временный житель греховной земли?

1127 си-минор

1. Гляжу я на небо - звезды горят вдали, Путь их бесследен, Кажется всем один. И я, как соринка в мире прекрасных звезд, Вижу тропинку, где шел Сам Христос.

2. Гляжу я тревожно - сердце стучит в груди, Каждому можно этой тропой идти. Скорбями устлана - хода другого нет: Господа раны оставили след.

Припев: Тропинка, тропинка, где-то начало есть. Первым Спаситель нес на Голгофу крест. И тяжесть сгибала - все же Он шел вперед, Во что бы ни стало спасти Свой народ.

4. Плевали и били - больно от дерзких слов. Тело пронзили - тихо стекала кровь. Как больно томился, сколько страдал за нас! Вечно погибших от гибели спас!

5. И я, как соринка в мире прекрасных звезд, Вижу тропинку, много пролитых слез. Пойду я и знаю, в тёрнах, не будет роз. Идти я желаю, где шел Сам Христос.

1128 ля-минор

1. Далеко (4 р.), там за гранью небес голубых, Там так нежно, прекрасно, там так мило, легко Наслаждаться в общенье святых.

2. Глубоко (4 р.) я мечтаю о Родине той, Где нет слез, нет тревог, там свободно, легко, Где Отцовский мой дом дорогой.

3. Я хочу (4 р.) жить в чудесном, святом том раю. Скоро час тот придет, когда я получу Свое место в венчальном краю.

4. Верю я (4 р.) что Ты скоро, Спаситель, придешь. Лишь надежда одна утешает меня - Что увижу я в небе Тебя.

5. О Господь (4 р.) дай мне силы идти за Тобой, Побеждать этот мир лишь любовью Твоей, Ожидая отрадных тех дней!

Перевод: И. Проханов. Музыка: И. Звеней. Там распяли Его. Лк. 23:33 "Песни христианина" 9

1129 си-b-мажор

1. Да, на холме Голгофы Он, Господь, на крест был вознесен. Там кровь Он лил средь мук в огне, И там купил спасенье мне.

Припев: Голгофский крест! Голгофский крест! Где кровь Иисус лил за меня, за меня! Голгофский крест! Голгофский крест! На Нем Он умер за меня!

2. Средь грома туч и взрывов скал, Склонив главу, Он умирал. Порвалась ткань - и нет преград В бессмертный день и мир отрад.

3. Господь, ужель правдив рассказ, Что за меня Ты жизнь отдал, Понес Свой крест и так страдал В тот смертный час, Голгофский час?

1130 ре-минор

1. Время экспрессом летит незаметно, Молодость старится, блекнет краса. Всё на земле скоротечно и тленно. Верны, поверь, лишь одни небеса.

2. Розы полюбишь - их осень погубит, Арфу возьмешь - ветер струны порвёт. Друга найдешь - он тебя позабудет, Но не забудет лишь только Христос.

3. Небо оставил, на муки распятья Жизнь Свою отдал Спаситель Христос, Смертью несчастных Он спас от проклятья, Мук беспричинных, томительных слёз.

1131

1. Дорожите, братья, днями - время тяжкое теперь: В мире действует лукавый и крадется в сердца дверь.

2. Хочет он туда пробраться, чтобы радость похитить, И над нами насмеяться, все для Бога умертвить.

3. Но вы бодрствуйте в молитвах, в искушенье чтоб не впасть, Силой Божьей и молитвой отражать врага напасть.

4. За собою наблюдайте, будьте скоры на добро. Грех, неправду избегайте, пресекая в корне зло.

5. Враг тогда не насмеется, в двери сердца не войдет, Но Господь благословенье в большей силе изольет!

1132 соль-мажор

1. Дороже всего есть Христос для меня, Пройдите богатства земли, - Богатство мое все сокрыто в Христе, Я счастлив с Иисусом везде! Хоть нищ и оставлен, я в силе сказать: "Я счастлив с Иисусом моим!"

2. Я грешник великий и был осужден, И свет не сиял мне в пути, - Спаситель пришел, меня спас, оправдал, Навеки наследье мне дал.

3. Лишь жертва одна была в силе спасти И с Богом меня примирить: То был Искупитель, отдавший Себя, И я Его кровью омыт.

4. Призвал, и наставил, и путь указал, И мир мне Свой в сердце вложил. Молиться Он учит, в свете ходить, Завет Его в сердце носить.

5. Хоть мать и отец здесь оставят меня, И все потеряю я здесь, - Примкну к Иисусу - Он любит меня, И в Нем я сокрыт навсегда!

1133 до-мажор

1. Друг и Пастырь мне в жизни Спаситель Христос, Он нашел среди мрака меня, Где я гибнул под гнетом мучительных грез, Он ведет к славе вечного дня.

2. С Ним не страшны суровые тучи скорбей, Что кружат над моей головой, Он с любовью хранит меня в жизни моей, Направляет к отчизне святой.

3. Друг и Пастырь мне в жизни Спаситель Христос, Для меня Он дороже всего, В Нем одном нахожу утешенье от слез, И готов все отдать для Него!

4. Он на злачные пажити водит, как друг, Меня пастырской нежной рукой И на пажитях тех Он питает мой дух, Оживляет в нем вечный покой.

5. Есть ли где-то еще Друг хороший такой?! Нет подобного друга нигде! Он мой верный Спаситель Повсюду со мной, Неизменный Помощник в беде.

Слова: А. Власов. Финская мелодия "Славить без запинки" 65

1134 ми-минор

1. Дух Святой, зовем смиренно - Светом души озари: Ты сиял средь тьмы вселенной Прежде солнца и зари, Ты творил! И в нашем сердце Сам обитель сотвори! И огнем спасительным гори! Припев: Огонь небесный, сойди скорей И теплотою Своей согрей! Дорогой трудной к отчизне чудной С Тобой пойдем уверенней, бодрей!

2. Дух Святой, о Гость небесный, Ты доступен, близок стал: Искупивший смертью крестной Твой приход пообещал, Сокруши преград твердыню, мощь разбей греховных скал, Чтоб о Боге всякий услыхал.

3. Дух Святой, вовеки Сущий, Силой верных наполняй. Теплотой, Тебе присущей, Дело Церкви созидай, Властвуй нашим по-мышленьем, обличай и утешай, Пробуди уснувший грешный край!

"Юность Иисусу" 249

1135 соль-минор

1. Если душа истомится в страданьях, И изнеможет мой дух, Верю, что в жизненном море скитаний Ты - самый лучший мой Друг.

Припев: Знаешь Ты все, о мой дивный Учитель, Видишь невзгоды души. "Все мне ко благу", - сказал мой Спаситель. Верю, послал это Ты.

2. Если в болезни душа истомится, Слышу: "Ведь Я - Муж скорбей. Без Моей воли ничто не случится... И не страшись, будь бодрей!"

3. Если друзья изменяют порою, Ты говоришь: "Не грусти. Я -лучший Друг твой, Я буду с тобой и сохраню на пути".

4. Если порой наклевещут напрасно, Слышу: "И Я это нёс, Всё происходит ученью согласно Вражьих не бойся угроз".

"Юность Иисусу" 141

1136 ля-минор

1. Если нет драгоценного дара любви, Если сердце холодно, как лед, :,:И живешь для себя, и лишь занят собой, И на подвиг души не влечет.:,:

2. То напрасно живешь на земле ты, мой друг, Бесполезно проходят года, :,:И молитвы твои не угодны Творцу, Неугодны Ему и дела.:,:

3. Лишь зажженное пламенем вечной любви Сердце тех, кто на жертву готов, :,:Кто готов возвещать о Христовой Крови, Что смывает проказу грехов.:,:

4. Только в этих сердцах пребывает Христос, И они пребывают лишь в Нем. Это - Божии вестники вечной любви, Они в славе пребудут с Христом.:,:

1137 фа-минор

1. Если скорбь и печаль у тебя на душе, Если жизненный путь утомляет, И твой дух изнемог от житейской борьбы, И молитвы огонь угасает.

Припев: Помни, твой Спаситель с тобой (Он с тобой), Помни, Он дарует покой. Бодрствуй, скоро время придет (да придет), -Искупитель к Себе нас возьмет.

2. Нелегко нам тернистой тропою идти, Всюду враг-искуситель встречает, - И слабеем порою в далеком пути, Беспросветная ночь окружает.

3. Долго ль будем томиться в пустыне сухой? Скоро светом восток озарится. И рассеется мрак, что покрыл лик земной. И на землю Господь возвратится.

1138 до-минор

1. Так недавно были молодые, Незаметно головы - седые, Побелели, годы пролетели, И морщины тронули лицо.:,:

2. Позади покинутые годы Говорят о радостях, невзгодах... :,:Да, о многом, если жили с Богом, - Значит, не напрасно годы шли.:,:

3. Глядя налицо и ваши руки, Улыбнутся дети, даже внуки. Станет ясно: с Господом - прекрасно, И наглядно виден труд и плод.:,:

4. На закате годы, ближе - старость. Безусловно, слышится усталость. :,:Несомненно, есть у вас замена, Есть на ниве Божьей молодежь.:,:

5. Молодые люди, ваши лица Говорят о том, что потрудиться :,:Всем придется - вас Господь коснется, - Улыбнутся бабушки и мать.:,:

"Юность Иисусу" 22

1139 до-минор

1. За любовь, за милость, за спасенье Благодарность Ты прими от нас. Пусть несется песнь благодаренья Господу - Он кровию нас спас.

Припев: Благодарим, благодарим, За Твою любовь благодарим. Достоин Ты вечной хвалы, За Твою любовь благодарим.

2. За Твои Голгофские страданья, За спасенье, данное Тобой, И за все Твои благодеянья Сердце пусть всегда звучит хвалой.

3. За прекрасный дом в лазурном небе, За святую вечность без конца Пусть звучит сегодня песнь хваленья, Эту песнь поют наши сердца.

Слова и музыка: В. Поташев. "Юность Иисусу" 8

1140 соль-минор

1. Из праха коры земной Ты создал меня, Дух жизни вдохнул Ты Свой, Создатель мой. :,:Я счастлив с Тобою, Господь, мой Бог и Творец, Ведь я же - Творенье Твое, ведь я - человек.:,:

2. Повесил Ты шар земной ни на чем, И дал ему путь Ты Свой - закон святой. :,:Все мирозданье поет хвалу Тебе: Как чудно устроил Ты все на земле.:,:

3. Ты - надежда моя, Ты - сила моя! Средь бурь и страданий земных - опора моя! :,:Я счастлив с Тобою, Господь, Создатель миров, В Тебе, Всесильный Бог, познал я любовь!:,:

1141 до-мажор

1. Слушайте, братья и сестры, Бог нас к Себе приглашает, Слушайте, братья и сестры, скоро конец всем скорбям. Близок конец испытаньям, солнце блеснет избавленья, Радость нас встретит у входа и любовь Христа.

Припев: Осанна, Царь Небесный, Хвала Тебе пусть льется, Гряди Ты к нам, Спаситель, Ты - наш великий Бог.

2. Будем трудиться все вместе, так ведь Господь наш желает, Божью любовь и спасенье людям погибшим нести. Дружно трудитесь на ниве, сила Творца помогает, Каждый получит награду за борьбу в пути.

3. О, как отрадно там будет - в Доме Отца дорогого, Там, где нет плача, ни скорби, вечная радость царит, Льните всей вашей душою, Божье ведь Царство так близко, Встретим Его мы с восторгом неземной хвалы.

Перевод: И. Проханов. Финская мелодия. Совершилось! Иоан. 19:30. "Новые напевы" 34

1142 ре-минор

1. Тяжко, тяжко Агнец Божий на кресте страдал. Кротко, кротко чашу горечи Он испивал.

2. Шумно, шумно говорили Люди меж собой; Тихо, тихо Кровь из ран Его текла струёй.

3. Слёзы, слёзы проливала Матерь у креста; Скорбью, скорбью покрывался бледный лик Христа.

4. Слышно, слышно слово: "Совершилось!", - молвил Он. Аминь, аминь! Грешник гибнувший теперь спасён!

1143 до-минор

1. К Тебе, Господь, мое моленье: "Бессилен я, дай силы мне", - К тому вся жизнь, мое стремленье, Чтоб свято жить здесь на земле.

Припев: Я здесь не свой - страна чужая, И для души все чуждо в ней, Я рвусь душой в просторы рая, Где ярче, лучше и светлей.

2. Я рвусь туда, где руки брата Не обагрит людская кровь, Где жизнь чиста, где мило, свято, Где вместо воздуха - любовь.

3. И не восстанет ложь людская В борьбе смертельной на дух мой. Хочу я, на Христа взирая, Идти туда, идти домой.

4. Мечта моя, страна святая, - Привольно так душе с Христом, Где не постигнет ложь людская, Где брат не станет злым врагом.

Слова и музыка: А. Прохоров.

1144 соль-минор

1. К заоблачным далям, к далеким вершинам Нелегкие тропы ведут. В манящую высь, оставляя долины, Я к цели по кручам опасным иду. А впереди лежат в перевалах угрюмые скалы, Туманом залитая даль.

2. Иду, а в душе рай Священных желаний, И в высь неземную порыв, Туда от земных безотрадных скитаний Уносят нас крылья горячих молитв. Там навсегда забудем тревоги, Всю тяжесть дороги, И скорби земного бытья.

3. Суровые бури и ветры встречают Нас в этом нелегком пути. Но дух наш усталый надежд не теряет К высотам небесным, желанным дойти. А впереди осталось немного Тернистой дороги, И солнце засветит опять.

4. Сквозь горы и бури, борьбу и тревоги Спаситель нас к небу ведет. Он нас не оставит в далёкой дороге И в вечность нам дверь, Он нам дверь распахнёт. А впереди последние грозы, последние слёзы И в вечности чудный покой.

1145 до-мажор

1. К нам на землю Бог явился, Во Христе Он нам открылся - Божий Сын. Нам путь вечный открывая, Принял Он всю скорбь и боль за нас один. На кресте весь мир очистил, Человеку сердце, мысли обновил, И с любовью безграничной Приходящего к Нему в Крови омыл.

Припев: Жизнь в Иисусе дарит счастье, Просветляет наши мысли и сердца. Аллилуйя, пусть несется в этот день Из наших уст Ему хвала.

2. Иисус сроднил нас Кровью, Направляет нас с любовью Он в пути, Крепко держит нас за руки, Чтоб не знали мы разлуки, верили. Подарил Свое нам слово, Что приносит в душу новый Божий мир, Он для нас - источник вечный, В милосердье - бесконечный Божий Сын.

"Юность Иисусу" 237

1146 си-b-мажор

1. Когда в сердце моем появляется грусть Или скорбь от душевной тревоги, :,:Я склоняю колени и Богу молюсь, Чтобы Он помогал мне в дороге.:,:

2. Чтобы Он не оставил меня никогда Вечной силой Своею святою, :,:Чтоб взглянул на меня и тогда, когда я На тернистом пути ослабею.:,:

3. Чтобы Он помогал мне и в трудный тот час, Когда скорбь над моей головою, :,:Когда битва кипит, в сердце пламень горит И я духом к Нему пламенею.:,:

4. В те минуты меня не страшит ураган, Не смущают ни грозы, ни бури, :,:Потому что я вижу: блестит Ханаан В необъятной небесной лазури.:,:

5. И мне хочется с Ним поскорее уйти К тому светлому, вечному Граду, :,:До конца путь тяжелый, тернистый пройти, Чтоб скорей получить там награду.:,:

Слова В. Кушнир. Музыка: А. Сырниченко (а). Музыка: П. Патц (б).

"Славить без запинки" 63 (б).

1147 а) до-минор б) си-минор

1. Когда сердце болит и тоскует порой, Непосильным покажется гнет, Ты склонись надо мной, Боже мой, Боже мой, Дай мне сил у Тебя почерпнуть.

2. Если в сердце сомнений войдет целый сонм, И унынье заснуть не дает, Ты склонись надо мной, Боже мой, Боже мой, И сними с меня тяжкий мой гнет.

3. Если слышишь, что я недоволен судьбой И ропщу на себя и других, Ты склонись надо мной, Боже мой, Боже мой, И избави от мыслей плохих.

4. Если видишь меня в тишине Ты ночной На коленях, в слезах пред Тобой, Ты склонись надо мной, Боже мой, Боже мой, И услышь, и прости, и омой...

5. Когда время придет мне расстаться с землей И оставить всю жизнь позади, Ты склонись надо мной, Боже мой, Боже мой, И в покой меня вечный веди.

Слова: Л. Жидкова. Музыка: Е. Гончаренко.

1148 ре-минор

1. Когда я в житейских волнах утопаю, И вера слабеет моя, К Тебе я в молитве своей простираюсь, Молю, чтоб услышал меня.

Припев: Но веры так мало, и силы не стало, И гаснут порывы любви, Молитва так слаба, надежда увяла, Прошу, мой Господь, помоги.

2. В волнениях жизни порою слабею, Идти за Тобою нет сил, Душою своею так сильно болею, Молю, чтоб меня Ты простил.

3. И верю, что слышишь меня Ты, Отец мой, Хоть вера так слаба в груди... И Ты дашь мне силы идти до могилы, Не падая духом в пути.

Слова: И. Дзыгал. "Юность Иисусу" 242

1149 до-минор

1. Когда в душе тоска немая, И со грехом опасна битва, :,:Напрасно плачешь, унывая, Отраду даст одна молитва.:,:

2. Когда порою замечаешь, Ты одинокий и забытый, :,:Напрасно, сетуя, страдаешь, - Отраду даст одна молитва.:,:

3. Когда житейскою волною Надежда твердая разбита, :,:Не унывай - Господь с тобою: Ему нужна твоя молитва.:,:

4. И если нет огня в служенье, На сердце - тягостные муки, :,:Почаще будь в уединенье, И воздевай в молитве руки.:,:

"Юность Иисусу" 219

1150 ля-минор

1. Когда трудно по жизни идти, Когда веры так мало в груди, Когда холод в душе нахожу, Мой Господь, я к Тебе прихожу. Состраданье ко мне прояви, Дай мне больше огня и любви, Без сомненья чтоб верить я мог: Ты меня не оставишь, мой Бог.

2. Я вкусил, что Ты благ, мой Господь, Силу дал победить грех и плоть, И куда без Тебя я пойду? В мире счастья ведь я не найду. Помоги мне в борьбе устоять - Можешь Ты лишь меня поддержать. Жизнь моя хороша лишь с Тобой, Лишь с Тобой, мой Господь дорогой. 3. Дай мне видеть Тебя впереди, За Тобою покорно идти, Дай всегда на Тебя уповать, Ты ведь силен хранить и спасать. Дай послушным всегда быть Тебе В жизни в радостях, в скорби, в беде, Дай во всем на Тебя походить И надеяться, верить , любить.

4. Дай мне в жизни сей помнить о том: Здесь страданья, а отдых потом, Дай мне крест до конца донести, Чтоб в лазурную вечность войти, Помоги мне в борьбе устоять, Можешь Ты лишь поддержку послать, Жизнь моя хороша лишь с Тобой, Лишь с Тобой, Иисус дорогой.

1151 ля-минор

1. Кружится, как пушинка, в Космосе Земля. Средь бесконечной Вселенной так она мала! :,:Люди! Дайте руки друг другу!:,: Люди! Дайте руки друг другу, А Богу - ваши сердца!

2. Время забыть раздоры: вспомнить о любви, Чтоб на земные просторы радость, мир пришли! :,:Люди, улыбнитесь друг другу!:,: Люди, улыбнитесь друг другу - Пусть свет струится из глаз!

3. Любит Отец Небесный всех людей земли. Так поспешим под чудесный свет Его любви. :,:Люди, воздадим Богу славу!:,: Люди, воздадим Богу славу, Прославим Имя Творца!

1152 ре-минор

1. Купи, милый друг, тот елей благодатный, Пока продается, купи! Доверху наполни сосуд твой елеем, - Навстречу Христа выходи!

2. Когда же наполнишь, поправь свой светильник, Огонь в своем сердце зажги. Придет твой Спаситель, приветливо скажет: "В покой Мой блаженный войди".

3. Знай, милый мой друг, если ты не ответишь На зов Иисуса Христа, То вскоре услышишь печальное слово: "Тебе уготована тьма".

"Юность Иисусу" 145 (а).

1153 а) ре-минор б) ля-минор

1. Когда, мой друг, ты брата огорчил, Сразив его бессмысленным укором, Взамен любви печаль и горечь влил В тайник души его обидным словом, -

Припев: Спеши сказать сердечное "прости", Пока в нем жизнь не скрыла ночь немая, И свет горит на жизненном пути, И жарких чувств полна душа живая.

2. Но если он без мира поспешит В страну теней, тобою оскорбленный, Ничто тогда, мой друг, не примирит, С самим собой твой бедный дух смущенный.

3.* Плиту могил нам не прожечь слезой, И жизнь полна, быть может, сожаленья, Не может дать из сени гробовой В ответ тебе желанных слез прощенья.

* в другом варианте 3 куплет поется как припев.

1154

1. Мы входим в Божии врата со славословием, И с хвалою во дворы Его идем. Для народа Своего Он сотворил сей день, С благодарностью мы Господу поем.

2. Он дарует радость, Иисус дарует радость, Радуются в Господе сердца. Он дарует радость, Иисус дарует радость - Мы будем славить Господа всегда.

"Юность Иисусу" 114

1155 си-минор

1. Мы все стремимся в край родной, Где будет вечно правды свет, :,:Но в этой жизни суетной, О, дай, Господь, исполнить Твой завет.:,:

2. Вражда, неверие вокруг, Для правды Божьей - узок путь, :,:Но Иисус - наш лучший Друг - В конце пути даст в небе отдохнуть.:,:

3. Нам заповедовал Христос Любить всех ближних и врагов :,:И не роптать в долине слез, Нести евангельскую весть кругом.:,:

4. Придите все к Нему скорей, За правдой следуйте всегда, :,:Чтоб не остаться вне дверей, - Покайтесь, люди, близок день суда!:,:

1156 ми-минор

1. Муж Галилеянин тебя не пройдет - 4 р. И если ты позволишь, Он Сам придет, любя, И силою Своею коснется тебя. - 2 р.

Припев: Иного пути нет, ты не найдешь, нет, нет - 3 р. Лишь только Иисус тебя спасет. Моя победа, победа в Боге, Победа в Имени Иисуса Господа - 2 р. И никогда мои враги не смогут победить меня, моя победа, победа в Боге, Победа в Имени Иисуса Господа. - 3 р.

2. Муж Галилеянин меня не прошел - 4 р. И я Ему позволил -Он Сам пришел, любя, И силою Своею коснулся меня.

Поднимут крылья, как орлы, потекут и не устанут... Ис. 40:31 "Нов. песни Евангелия" 175.

1157 си-b-мажор Ч. Лесли

1. На крыльях могучих орлиных Над морем житейским несусь, На крыльях могучих орлиных Я к вечности сердцем стремлюсь!

Припев: Чрез горы, долины и нивы Все выше я к небу лечу, Несут меня мощные крылья - На них я спокойно стою.

2. Под мощными крыльями тихо И чудно покоюся я, Под ними приют мой надежный, Под ними - защита моя.

3. Пусть вьются враги надо мною, Пусть целятся злобно в меня - Могучи орлиные крылья, Под ними царит тишина.

4. Укроюсь ли теми крылами, Стою ли надежно на них, Спокойно мне так и отрадно В скитаниях долгих моих.

5. И весь мне понятен и ясен Намеченный путь через мир, На крыльях я чувствую силу, Под крыльями царствует мир!

1158 фа-минор

1. На сердце у меня так тягостно и больно, Шипами острыми усеян жизни путь. Вокруг все веселы, счастливы и довольны, А мне хотелось бы немного отдохнуть.

2. О Господи, как трудно в этом мире Нести сей крест, возложенный Тобой. Дай силы мне, чтоб я, без укоризны, Терпел без ропота, не падая душой.

3. Когда же смолкнут грозной бури волны, Ты скажешь им: "Довольно, перестань", - Взгляни: уж кладези души страданья полны, И слезы горя уже льются через край.

4. Не плачь, душа, что скорби окружают, Тебе нет счастья в мире на земле. Все счастье там, где мирно отдыхают Святые, кончившие путь свой на земле.

1159 си-b-мажор

1. На небе я так много хотел бы увидать - Обрадует там сердце красота. Окончив жизнь земную, я приду на небеса, И первым увидать хочу Христа.

Припев: Я первым увидать хочу Христа, - Какое счастье будет мне тогда. В молитве я склонюсь пред Тем, Кто все мне дал... Я первым увидать хочу Христа!

2. Увижу там любимых всех в небесном том краю, И многих, что войдут со мной туда. Мои друзья там ждут меня уже давным-давно, Но первым увидать хочу Христа!

3. Мои глаза увидят там жемчужные врата, И ангелов, и мой небесный дом, Увижу белоснежный трон в сиянье неземном, Но первым увидать хочу Христа.

1160 ре-минор

1. Надо мною лист кружился, Пожелтевший, медленно упал. От других он отделился, Без поры, как цвет травы, увял. Отчего этот лист пожелтел? Может, влаги в себе не имел? Может быть, иногда сам не видел себя. - Так и с нами бывает, друзья?

Припев::,:Друзья, друзья, забывать нам друг друга нельзя.:,:

2. Вспомни, как Христос трудился, Проявил заботу и любовь. Вспомни, как Отцу молился, И за нас пролил святую Кровь. Вот любовь, вот любовь, вот любовь! Как сильна ты, святая любовь! Мог бы я оценить ту святую любовь На сестру иль на брата излить?

3. Чтоб не быть как лист увядший, Больше позаботься за себя. Если кого видишь падшим, - Подними и ободри, любя. Отчего этот лист пожелтел? Может, влаги в себе не имел? Может быть, иногда сам не видел себя? Так и с нами бывает друзья?

1161 ре-минор

1. Не опоздай, сын блудный, в дом твой родной приди, Там тебя ожидает сердце Отца в любви. Там твой Отец тоскует, часто Он слезы льет, Вдаль Он глядит с надеждой: скоро ли сын придет?

2. Горе тебя постигло, счастье твое ушло, Друзья тебя забыли, в сердце темно-темно. В доме Отца есть счастье, в доме Отца покой, В доме Отца отрада, это - твой дом родной.

3. Может, тебе и стыдно, совесть твоя твердит, Что поступил ты плохо - можно ли все простить?

4. Хоть глубоко паденье, хоть велика вина, Любит тебя Отец твой - это ведь часть твоя.

1162 а) ми-b-мажор б) ми-минор

1. Не играй с душой своею, друг, - подумать ведь пора. Дух не раз твердил: "Покайся!" Ты ж - поныне раб греха.

Припев: Старая твоя природа умереть совсем должна. Не давай душе погибнуть, ведь от Господа она.

2. Жизнь земная скоротечна - смерть не вечно будет ждать, и тогда тебе придется пред лицом Судьи стоять.

3. Откажись от мира зла и скажи Иисусу: "Да!" Не отвергни благодать, чтоб навек не опоздать.

4. Так оставь же путь порочный и обманы суеты - Будет радоваться небо, что в числе спасенных ты.

1163 ре-b-мажор

1. Милость Божья беспредельна, Как безбрежный океан. В правосудье неизменном Избавленья выход дан.

2. Бог отверженных приемлет Радость праведным дает, Сына Он послал на землю Искупить заблудший род.

3. Не постичь любви Господней Нашим немощным умам, Лишь у ног Его находим Мир измученным сердцам.

4. В Слове Божьем мы имеем Утешенье и оплот; Наша жизнь идет светлее, Если с нами наш Господь.

"Юность Иисусу" 282

1164 ми-минор

1. Небеса, небеса небес, Я стремлюсь туда, в край святых чудес, Тот лазурный край для души моей, Я нашел тебя на земле скорбей. Восхожу тропой в небеса!

2. Облака, облака скорбей Иногда плывут над душой моей. Облака плывут, но Христос со мной, Он дает душе мир, в скор-бях покой, И сияют вновь небеса.

3. Господи, как хочу душой Каждый жизни час пребывать с Тобой. Среди бурь земных сохрани меня, Чтоб, окончив путь, мне узреть Тебя, И воспеть хвалу в небесах.

Слова: В. Якубчак, Музыка: О. Дмитриенко

1165 соль-минор

1. Ночное небо распростерлось над землей, И шумный день сменился тишиной, А в небе звездочки, как огоньки, горят, Своей красой мой взор к себе манят.

Припев: О мой Господь! Ты дивен и велик, Тебя прославить не способен мой язык, Когда взираю на дела Твоих перстов И на Твою безмерную любовь.

2. О, как хотелось бы взлететь туда душой, Где приготовлен утомлённому покой, Увидеть то, что глаз мой не видал, Услышать то, что ухом не слыхал.

3. Но в день Архангела и Божией трубы Туда слетятся, словно быстрые орлы, Все дети Божьи, окрылённые мечтой, Кто свято чтил Божественный закон.

4. О, не оставь меня, Спаситель дивный мой, Веди меня всесильною рукой, С Тобою жить хочу, с Тобою умереть, И в небесах хвалу Тебе воспеть.

Музыка: К. Ринг.

Только в Боге успокаивается душа моя. Пс. 61:2

"Гусли" 112

1166 соль-мажор

1. О Боже, дух мой успокой От бури мысли суетной, И в сердце сделай тишину, Чтоб понял слов я глубину.

2. Господь, пошли мне благодать, Чтоб мог всегда я возвещать Всем людям смысл священных слов, Чтоб был за них на все готов.

3. И сделай, чтоб перед Тобой Я верным был учеником, Пока иду Твоим путем В пустыне жизненной, земной.

4. И дай войти туда с Тобой, Где уж учиться никогда Не буду я, но где душой Я возликую навсегда.

1167 ми-минор

1. О Дух Святой, Тебя умоляем, Благослови и силу излей, Перед Тобою сердце склоняем, Нас не оставь, любовью согрей.

Припев: Молим Тебя, Господь Всемогущий, Духом Святым повей Ты на нас. Ты знаешь все, Ты - Бог Вездесущий, Благослови нас всех в этот час.

2. О Дух Святой, Ты все наполняешь, Счастье и радость душам даешь, Путь наш во мраке Сам освещаешь, И в дом Отца на небо ведешь.

3. О Дух Святой, Ты светом небесным Путь на Голгофу нам озарил, Там, где Спаситель подвигом крестным Двери спасенья грешным открыл.

Перевод: И. Проханов. Когда ты придешь ко мне? Пс. 100:2 "Заря жизни" 75 а, б.

1168 фа-мажор

1. О Иисус, ко мне приди! Будь со мною впереди, Окружи меня вокруг, О, приди, мой лучший Друг.

2. О, как жажду я Тебя, Как сладка Твоя вода. Призываю я Тебя: Будь со мною навсегда.

3. В развлеченьях счастья нет, В них погибель, а не свет. Пребывание Твое - Вот желание мое!

4. Не открою никому Дверь, и в сердце не приму. Лишь Тебе открою дверь, О, войди, Христос, теперь!

5. Называю одного Лишь Тебя своим Вождем. Будь для сердца моего, Агнец страждущий, Царем!

1169 соль-минор

1. Отверженный, оплеванный, избитый, Ронял Он Кровь и слезы на пути. Чело Его терновником увито, :,:А на устах последнее "прости!":,:

2. Тяжелый крест сгибает Ему плечи, И смех вокруг с циничною злобой. Нет! Не искал Он в мире, где полегче! :,:Служил Он людям, жертвуя Собой!:,:

3. И вот за все добро Ему расплата - Голгофский путь терзаний и скорбей. О, если б мы вот так любили брата, :,:И жертвовали лучшим для людей.:,:

4. А Он идет, идет, прекрасно зная, Что будет к древу телом пригвожден. Для счастья мира смерть Он испытает, :,:Для радости людей Он был рожден.:,:

5. Голгофский крест - вот вся Ему расплата. Позорный крест и ржавчина гвоздей. :,:О, если б мы вот так любили брата И жертвовали жизнью для людей!:,:

1170 фа-минор

1. Перед Тобой склоняюсь, Боже, Молю, прости меня, прости. Теперь я понял, что дороже Тебя в сем мире не найти.

2. Прости за то, что мало веры Имею я на сей земле, Прости, что сердце огрубело В суровой жизненной борьбе.

3. Прости, что слезы умиленья Так редко застилают взор. Даруй мне сильное стремленье Забыть скитаний всех позор.

4. Даруй, чтоб колос веры твердой Возрос в моей душе больной, И чтоб смирился дух мой гордый Перед Тобой, Спаситель мой.

5. О, уврачуй все сердца раны Своей могучею рукой, Пересмотри все жизни планы И дай мне радость и покой.

1171 ре-минор

1. Посмотри, как чудно Бог все сотворил: Сделал землю круглой, небо - голубым, Чтобы жили люди, славя и хваля Имя то святое, имя Господа Христа!

2. Чтобы знали люди, что Он был и есть, Что Ему вовеки воздается честь! На горе Голгофе Он распятым был, Чтобы жизнь свою Ему ты посвятил.

3. Так подумай лучше о своей судьбе: Ведь живешь ты ныне во грехе и зле. Но Иисус могучий любит и тебя, Так отдай все лучшее ты Ему, любя.

"Юность Иисусу" 67

1172 ми-минор

1. Приходи почаще на Голгофу - Здесь берет начало жизнь твоя. Чтоб душа минула катастрофу, Жертвой стала алая струя. Кровь с безгрешных рук Христа струилась, Божий Сын, страдая, умирал. На Голгофе в небо дверь открылась - Бог спасенье грешным людям дал.

2. Пусть твоя житейская тропинка Не обходит старого креста, Чтоб душа, как детская слезинка, От пороков всех была чиста. Счастье вдалеке искать не надо - Приходи к Нему, и ты поймешь: Здесь оно, совсем с тобою рядом - Во Христе покой душе найдешь.

3. Здесь мечты и чаянья людские, Здесь надежда светлая веков - Во Христе, Чьи руки дорогие Мир спасли от пагубных оков! Пусть пройдут века, стирая даты, Но одно лишь может жизнь сказать: "Подвиг, совершенный Им когда-то Время не сумеет затерять!"

1173 до-минор

1. Прости за время, что прожито, За дни бесплодные прости, За все, что помню, что забыто, Прости как грешника, прости.

Припев: Прости меня, со мною будь, Не оставляй меня!

2. Прости, что часто огорчаю Тебя, Господь, в моем пути, Что часто так ослабеваю И не могу вперед идти.

3. Прости, что часто мало веры, Я устаю в земной борьбе. Но у Тебя любви - без меры, И потому иду к Тебе.

4. Хочу Тебе отдать, о Боже, Всю жизнь мою, мои мечты, Я верю: Ты во всем поможешь, Моя надежда - только Ты.

1174 до-минор

1. Птицы улетают вдаль - С ними расставаться жаль. Долго я смотрю им вслед - Мглою горизонт одет. Но для перелетных птиц Нет преград и нет границ. Гладью неба в южный теплый край Мчатся вереницы стай.

2. Мимо убранных полей, Мимо суеты людей, Мимо их вражды и слез, Мимо бедствий и угроз Мчатся вдаль, и крики их Вновь зовут от бурь земных. К тишине небес страны родной Мчится дух усталый мой.

3. Годы улетают вдаль, С ними расставаться жаль. Долго я смотрю им вслед - Мглою горизонт одет. Но в душе печали нет, - Вечной жизни вижу свет. Пусть летят в надзвездный светлый край Годы вереницей стай.

4. Годы улетают вдаль... Если ты без Бога - жаль: Страшный ждет тебя конец - Над тобою суд свершит Творец! Друг мой, время не теряй, с Господом в завет вступай, И душа, как птица, полетит В край, где вечный свет царит.

Слова и музыка: Н. Фризен.

1175 ре-минор

1. Путь к Голгофе далек, Кровь стекает с чела, Сколько мук и страданий во взоре! Иисус дорогой умирал за меня, Принял всё и мученье, и горе. Никогда не смогу я забыть этот крест - Он стоит между небом, землею. Своей смертью Христос примирил нас с Творцом, Искупил драгоценною Кровью.

2. О, услышь, человек, голос песни моей. Что ты медлишь, мой друг, что ты ждешь? Чем ты платишь Ему за Божественный дар, За пролитую Кровь что даешь? Даль земли, свет зари, радость дней, грусть ночей - Для тебя это создал Господь. Он зовет: "О, приди!" - мимо, друг, не пройди: В Нем ты счастье, покой обретешь.

3. Дай, Господь, мне познать тайну дивной любви, Той, что Ты нам на землю принес, И смогу я спокойно и твердо идти По земле среди бурь, среди гроз! Никогда не смогу я забыть этот крест - Он стоит между небом, землею. Своей смертью Христос примирил нас с Отцом, Искупил драгоценною Кровью.

1176 ре-мажор

1. Радость... Почему ее не видно В тех, кому навек она дана. :,:Почему до горести обидно, Что душа так радостью бедна?:,:

2. Мы скорбим усталыми сердцами, Наших ликований смолкла песнь. :,:Если нам не радоваться с вами, То кому же радоваться здесь?:,:

3. Кто еще спасен от тьмы греховной, Кроме верных Божиих детей? :,:Почему же в этой жизни волны Заглушают радость вечных дней?:,:

4. Радуйтесь, чтоб радоваться вечно, Радуйтесь в печалях и скорбях, :,:Чтобы мог увидеть каждый встречный Эту радость в ласковых глазах.:,:

5. Радуйтесь, другим дарите радость, - Будем ближе к Господу, друзья. :,:Радостью, как звездочкой, ведите Гибнущих в небесные края.:,:

1177 ля-минор

1. Сам Спаситель приглашает нас: "О, приди! О, приди!" Слушай, друг, призывный, нежный глас, О заблудший грешник, к Богу приди!

Припев: Нежный голос мне звучит, Мир душе моей дарит. В Нем нашел я свой покой, Иисус - Спаситель мой.

2. Зов любви Твоей услышал я: "О, приди! О, приди!" Он к вратам небес привел меня, И тебя, о грешник, Он зовет.

3. Голос милости Твоей звучал: "О, приди! О, приди!" И Ему я трепетно внимал! Я нашел спасенье, друг, о, приди!

1178 ре-минор

1. Синее небо - Отчизна моя, Синее небо, как люблю я тебя! К тебе я иду, к тебе я спешу! Синее небо - Отчизна моя!

2. Синее небо - нет тучки нигде, Синее небо, тебя вижу во сне, К тебе я иду, к тебе я спешу, Синее небо - Отчизна моя!

3. Синее небо - подножье креста, Синее небо - Христа красота. К тебе я иду, к тебе я спешу, Синее небо - Отчизна моя.

4. Синее небо, как тебя мне достичь? Синее небо, о, как мне там быть? Знаю: буду там я оправдан Христом. Синее небо - Отцовский мой дом!

5. Церковь-невеста, в синем небе твой дом. Церковь, готовься ты к встрече с Христом! О, не опоздай, Христа ты встречай, Чистое сердце Иисусу отдай!

Музыка: Д. Нилл

1179 соль-мажор

1. Скоро день тот придет, где не будет ни забот, Ни печали, ни невзгод, ни нужды и ни тревог. Мир царит в стране святой, тьмы не будет никакой, Что за день, радостный день будет там!

Припев: Что за день будет там, когда встречу я Христа! Он возьмет меня с Собой в край небесный, неземной. Руку даст Он мне Свою, И я с Ним туда войду, Что за день, радостный день будет там!

2. Там не будет забот, мир и радость не пройдет, Нет болезни там следа, радость будет без конца. Буду вечно я тогда прославлять Царя Христа, Что за день, радостный день будет там!

3. Скоро день тот придет, когда Царь царей грядет, Он придет, друг, за тобой, чтобы взять тебя с Собой. Будешь ли готов тогда встретить твоего Творца? Что за день, радостный день будет там!

1180 ми-минор

1. Слышна в мире весть о том повсюду: Властелин искупленной души, Святостью и славой озаренный, За невестой-Церковью - спешит.

Припев: :,:Как прекрасно чудное венчанье У престола Господа Отца, Где небесных хоров ликованье, Счастье и блаженство без конца!:,:

2. День придет, и встреча та настанет На ладонях белых облаков. И невеста перед Ним предстанет Сохранивши верность и любовь.

3. Торжествуй, наследница Христова, - На тебе спасения печать. Бодрствуй и молись, и будь готова Господа желанного встречать.

"Юность Иисусу" 80

1181 соль-минор

1. Слышишь ли, грешник, призыв Христа? Кротко с любовью зовет Он: "Приди!" Он - твой Спаситель, В Нем навсегда Счастье душе своей сможешь найти.

Припев: Спеши к Иисусу, приди к Иисусу. Друг, не отвергни Его любовь. Знай, что не вечно, не бесконечно Слышать ты будешь спасения зов.

2. Знаешь ли, грешник, что за тебя Умер, страдая, Спаситель Христос? И, умирая, нас всех любя, Богу в молитве весь мир Он принес.

3. Видишь ли, грешник, что совершил Вечной любовью великий Христос. Смертью нам в небо путь проложил - Что же ты медлишь, мой друг, что ты ждешь?

1182 си-b-мажор

1. Оживляет весть Господня Нищих и калек, Иисус вчера, сегодня, Тот же и вовек. Любит грешных и спасает, Изгоняет тьму, Бури жизни усмиряет, - О, хвала Ему!

Припев: Иисус вчера, сегодня, Тот же и вовек. Все пройдет, любовь Господня Не стареет, нет. :,: О, хвала Ему!:,: Все пройдет, Иисус пребудет, О, хвала Ему!

2. Друг отверженных и грешных Ищет и тебя. О, приди к Нему поспешно, О грехах скорбя. Кто сказал: "Не осуждаю, Больше не греши", Говорит теперь: "Прощаю!" Для твоей души.

3. Исцелял Он прокаженных, Всем давал покой, Он заменит наши стоны Радостью святой. Кто припал к Его одежде, Силу получал; Кто пришел к Нему с надеждой, - Новой тварью стал.

4. Как с печальными друзьями Шел Он в Еммаус, Так идет незримо с нами Наш Господь Иисус. День придет, Его увидим, Как Он был и есть... За терпенье, за обиды Даст нам жизнь и честь.

1183 ре-минор

1. Солнце светит ласково в бирюзовой вышине, Взором весь простор земной охватить нельзя. И смотрю я в сторону, где любимый город мой, Там живут и трудятся милые друзья.

2. Как мне только дорого с вами быть в общении, Разделять веселие, плакать и скорбеть. Нет мне больше радости, больше утешения, Как за вас, друзья мои, жить и умереть.

3. Я хочу, чтоб не было между нами пропасти, Чтоб огонь сердечности мог в сердцах пылать, Чтоб могли мы истинный свет любви Христа нести, И всегда за ближнего душу полагать.

4. Ветерок проносится в легком дуновении, О любви Христа поет, колосом звеня, И стою в раздумии, в сладостном забвении, Будто вновь в кругу родном ждут меня друзья.

1184 соль-минор

1. Спаситель наш сошел на землю к нам, - Принес Он всем спасения бальзам. Он пострадал и, всех нас возлюбя, В подарок сделал жертвою Себя.

Припев: Творец Он солнца, неба и луны, Творец Он человека и земли. Он, сотворивший мириады звезд, В награду получил лишь ржавый гвоздь.

2. Под шепот листьев и в дневной тиши Принес Он всем спасение души. Он грешника зовет: "Ко Мне приди, Покой найдешь ты у Моей груди".

3. Как часто забываем мы о том, Что Иисус зовет нас в Отчий дом, Что жизнь отдал Христос лишь ради нас... Приди, Он ждет тебя и в этот час!

Слова: П. Потлов.

1185 ре-минор

1. Среди волнений в житейском море, Когда страданья волнуют грудь, Я так нуждаюсь в Твоей опоре, Молю, Спаситель, со мной пребудь.

Припев: Так жаждет сердце мое покоя, Устал я, Боже, в борьбе земной. Душа страдает в потоках горя, О Милосердный, пребудь со мной!

2. Вражда, неверье и лицемерье - Зловещий отблеск греха огней; Зло торжествует, но мы в преддверье Великих, славных грядущих дней.

3. Я верю, Боже, Ты очень скоро Придешь, положишь всему конец, В надежде жившим Твоей опорой, На них возложишь Ты Свой венец.

1186 ля-минор

1. Твои небеса и Твоя земля, и что наполняет ее. Ты видишь пути и знаешь дела, И все помышленья мои.

Припев: Иду ли я, отдыхаю ли, и Ты окружаешь меня, И все пути мои известны лишь Тебе.

2. И в тайне сердечной Ты знаешь меня, Желания знаешь мои. Ничто от Тебя не сокрыто, Мой Бог, Ты - сила и слава моя!

3. За все остаюсь благодарен Тебе, За милость Твою, за любовь! И дальше храни Ты меня, мой Господь - С Тобой лишь хочу я идти.

1187

1. Ты блуждал во тьме своих грехов, Потерял надежду и любовь, Ты томился здесь своей душой И хотел найти себе покой.

Припев: Но никто помочь тебе не мог, Только лишь один любящий Бог На тебя с любовию взглянул. В сердце силою Святой дохнул.

2. Ты в сомненьях падал на пути, И не мог вперед уже идти, Звал на помощь ты себе людей, Чтоб спасли тебя они скорей.

3. Ты искал здесь в мире чистоту - Повстречал обман и пустоту. Твоя жизнь, как ночь, была темна, Душу тяжко мучила она.

4. И когда от мрака ты прозрел, Бог тебя любовию согрел, И теперь ты в радости живешь, Людям ты другим о том поешь.

Припев: Что никто спасти тебя не мог, Только лишь один любящий Бог. - На тебя с любовию взглянул - В сердце силою Своей дохнул.

1188 соль-минор

1. Ты искал, ты искал, очень долго ты правду искал. Ты устал, не нашел, и надежду найти потерял. Открывал тайники, испытал и обиду, и месть, Безнадежно вздохнул - Ну а правда ведь все-таки есть.

2. Ты искал, но лишь там, где сгустилась одна темнота, Где корысти страстей, жизнь людей с молотка отдана. Разве трудно понять, что и старых следов ее нет, - Где насилье царит, и потоптан любви святой свет.

3. Не вздыхай, но пойми: в неудачах твоя, друг, вина. Где для правды удел выбрал лавры и крики "ура!", Но она на земле в униженье все так же чиста, И любовь их верна - их ты вместе найдешь у Христа.

1189 фа-мажор

1. Хвала Тебе, наш Господь! Хвала Тебе, Бог святой, Хвала за Иисуса, Сына Твоего. Теперь слабый скажет: "Я силен!" Бедный скажет: "Я Богат!" Благодаря тому, что Бог нам дал, хвала!

1190

1. Христос воскрес, Христос воскрес, Радостно пойте, Он воскрес! Будем любовь Его прославлять, Милость Христа и благодать.

Припев: Пойте, Христос из мертвых воскрес, Ад победил Он силой Своей. Христос воскрес, Христос воскрес! Радостно пойте - Он воскрес!

2. Пойте, как Он нас возлюбил, Души от ада Он искупил, Пойте о смерти на кресте, И о воскресенье в торжестве.

3. Пойте о том, как Он силен, Как смерти власть разрушил Он. Пойте! Из мертвых Он воскрес, И нам открыл врата небес!

"Славить без запинки" 19

1191 до-минор

1. Часто по этой дороге Так тяжело нам идти. И заплетаются ноги В узком тернистом пути, Сердце отравят сомненья, Горечи яд разольют... Разве у вас не бывает В жизни подобных минут?

2. Крест ли тяжелый так давит, - Кажется, вот упаду... Кто же на ноги поставит, Как же я дальше пойду? Просишь: "О, где же те силы, Что сердце победой зажгут?" Разве у вас не бывает В жизни подобных минут?

3. И, опустясь на колени, Дверь затворив за собой, В трудные эти минуты К Богу взываешь с мольбой. Сердце забьется так громко, Слезы из глаз потекут. Разве у вас не бывает В жизни подобных минут?

4. И благодатные силы Сердце наполнят собой, В небо поднимут на крыльях, Путь облегчая земной. Или мелодией дивной В мир неземной увлекут. Разве у вас не бывает В жизни подобных минут?

5. О дорогие мгновенья, Силу дающие нам, Веру, любовь, дерз-новенья, радость, надежду сердцам! Слышите, Ангелов хоры Радостно в небе поют? Разве у вас не бывало В жизни подобных минут?

Слова: Н. Водневский. "Юность Иисусу" 258

1192 ре-минор

1. Часы на руке у каждого Считают осколки дней. В жизни есть много важного, Но время всего ценней.

Припев: Жить на земле не триста, А, может быть, шестьдесят, А, может быть, только тридцать. А, может быть, двадцать пять, - Вот почему молиться Старайся не забывать.

2. Время - начальник строгий, Стрелка бежит, бежит, Всех торопит, ведь немного Здесь остается жить.

3. В мире дорог есть много, Но коротка их нить. Тот, кто доверится Богу, будет вовеки жить!

1193 соль-минор

1. Я падаю часто, но знаю: Ты любишь детей Твоих вечной любовью Своей, И новые силы даруешь, прощая. "Вставай! - говоришь мне. - Иди же смелей".

Припев: Эммануил, Эммануил, Эммануил! Спасенье и счастье Ты мне подарил! Эммануил, Эммануил, Эммануил! Голгофскою жертвой мне небо открыл!

2. И Ты есть Отец мой, и Ты - солнце правды, Твоими лучами согрета земля, Ты жертву Голгофы принес для спасенья, Иисус - мой Спаситель, надежда моя!

3. И Ты есть Господь мой, и сила, и слава, И Ты моя песня, Ты - радость моя! В Тебе успокоюсь, с Тобой вечно буду, Победа - с Тобою,о, аллилуйя!

4. Меня возлюбил Эммануил! Меня искупил Эммануил! Кровью омыл, небо открыл Эммануил, Эммануил!

Перевод: Д. Ясько. Музыка: P. Lutkin. "Нов. песни Евангелия" 95.

1194 ми-минор

1. В сад Гефсиманский наш Господь Входил последний раз; В сад Гефсиманский Он входил, Отца молил за нас. Любовались Им звезды с высоты, Несли свою дань Ему цветы, Прервали шепот свой кусты, Когда Он явился в сад.

2. Ушел из сада наш Господь, Готовый все терпеть. Ушел из сада наш Господь На муки и на смерть. Чтоб исполнить пророков и закон, Из тихого сада взят был Он И к древу смерти пригвожден... Во тьме Он оставил сад.

1195 ре-минор

1. Юные силы, молодость раннюю Богу, друзья, посвятим. В мире насилия, в мире страдания Мы укрепляемся Им.

2. Юность, сильна ты, грех победившая, Если по Слову живешь. Песни хвалебные, гимны сложившая, Ты о Христе весть несешь.

3. Пусть на земле ты в уничижении, Гонят тебя за Христа, - Не умолкай, неси весть о спасении, Только всегда будь чиста!

4. С песней хвалебною, с песней горячею Будем идти мы вперед. Звуки хвалебные льются чудесно так - Пусть их услышит народ!

Слова: А. Савченко.

1196 ре-минор

1. Я в бессмертье иду, наступая на зло, - Из скорбей и страданий дорога. На душе у меня и тепло, и светло, Потому что я верую в Бога.

2. Знаю я, что мне можно и что мне нельзя, Знаю, что хорошо и что плохо, Знаю, что на земле существую не зря, Потому что я верую в Бога.

3. Против истины войско ведет сатана, Духи зла ополчились, как звери. Ждет меня впереди неземная страна, Потому что я в Господа верю.

4. Даже если встречаю следы катастроф, Исчезает из сердца тревога, Как подумаю я, что есть любящий Бог, То я счастлив, что верую в Бога.

5. Нет от радости слов, очень мне повезло, Мною найдена в небо дорога. На душе у меня и тепло и светло, Потому что я верую в Бога.

Музыка: И. Казаков. Мф. 6:9-13.

"Песни первых Христиан" 109 а.

1197 ми-b-мажор

Отче наш, сущий на небесах! Да святится Имя Твое; Да придет Царствие Твое; да будет воля Твоя и на земле, как на небе; Хлеб наш насущный дай нам на сей день; И прости нам долги наши, как и мы прощаем должникам нашим; И не введи нас в искушение, но избави нас от лукавого; ибо Твое есть Царство и сила и слава вовеки. Аминь.

Слова и музыка: В. Крейман.

1198 си-минор

1. Я избрал путь христианский, Путь тернистый и святой, И иду тропою узкой в вечность, Где найду покой.

Припев: Христианская надежда, Ты влечешь меня вперед... Христианская надежда - Самый светлый огонек.

2. Радость сердце окрыляет, Хоть дорога тяжела. С неба помощь обещает Веры твердая рука.

3. Царство Божье наполняет Сердца хижину мою. Хоть я слаб - Бог помогает. Верю: к цели я дойду.

4. Буду вечно с Иисусом У груди Его лежать. Своим духом с Ним сольюся, Чтобы с Богом обитать.

1199 соль-мажор/ми-минор

1. Небо, голубое небо, Восхищаюсь я тобой. Никогда в тебе я не был, А теперь стремлюсь душой, Всей душой стремлюсь туда я, В Боге там найти покой, Там я воспою, ликуя, Он мне дал венец такой.

Припев: О небо, ты - венец моей мечты, К тебе я возношусь от суеты. Творцу хвалу слагаю я, - Он создал небо для меня.

2. Небо, голубое небо, Ты меня влечешь собой. И как часто я с мольбою Вновь склоняюсь пред тобой. Всей душой стремлюсь туда я, В Боге там найти покой. Там я воспою, ликуя, Бог мне дал венец такой.

3. Небо, голубое небо, Бесконечно, вечно ты, И к тебе своей красою Вновь парят мои мечты. Всей душой стремлюсь туда я, В Боге там найти покой, Там я воспою, ликуя, Бог мне дал венец такой.

"Юность Иисусу" 135

1200 соль-минор

1. Я нуждаюсь в Тебе, мой Спаситель, Я желаю всегда быть с Тобой, Ты - Господь мой, любимый Учитель, Упованье мое и покой.

Припев: Я жду Тебя, люблю Тебя. Мне трудно на пути. Без Пастыря-Хранителя Я не могу идти.

2. Очищенья душа моя жаждет, Плоть желает противного ей. Все борьба и борьба, о, когда же Я достигну небесных дверей?

3. И когда в этой жизни унылой От борьбы истомится душа, Подойди же ко мне, мой Спаситель, Ведь с Тобою так жизнь хороша.

4. Поселись Ты во мне, мой Спаситель, И даруй чувствованья Твои, Чтобы верным я был, Твой служитель, О, приди же ко мне и живи.

1201 до-минор

1. Я на земле - прохожий, миру безмерно чужой. Люди стремятся в космос, а я хочу домой.

Припев: Без кораблей, без могучих ракет, В мир желанный, в мир сладостных грез... Путь мой лежит мимо дальних планет, Там впереди - мой Христос!

2. Мир надо мной смеется, ложью, позором клеймит, Но мой любимый Учитель ввысь мне стремиться велит.

3. С Ним победить смогу я лютую злобу врага. Дружба Христа и забота очень мне дорога!

4. Боже, даруй мне силы крест свой с терпеньем нести, Чтобы в святую обитель мог я свободно войти.

1202

1. Я - овца Господня стада, и тернистою тропой Я иду чрез все преграды в чудный радостный покой.

Припев: О, веди меня, Спаситель, чудной пажитью святой В вечной радости обитель - Пусть вовек я буду Твой!

2. Ночь греха вокруг сгустилась, ураган кругом ревет, Но надежда пробудилась, - Пастырь добрый бережет.

3. На пути тернистом, узком сам я падаю в борьбе, Но, взирая на Иисуса, силу чувствую в себе.

4. Братья, сестры, ободримся, будем овцами Христа. Пусть ведет нас добрый Пастырь в вечной радости края.

1203

1. Я славлю Тебя, мой Господь, всем сердцем и душой. Песнь хвалы из уст пусть льется За милость надо мной.

Припев: О, Кровь Христа меня спасла. - 3 р. И новое все дала. Новое все, новое все - 2 р. О, кровь Христа меня спасла, и новое все дала!

2. О, как моя душа была всегда омрачена, - Теперь же пусть звучит хвала И день и ночь - всегда.

3. Я раньше все мечтал о том, как больше нагрешить. Теперь же для Тебя, Господь, хочу я послужить.

4. Как страшно было жить в грехах, - Теперь же я спасен! Через Кровь Христа искуплен я. О, счастлив, счастлив я!

Слова: М. Жуков. Музыка: В. Крейман. "Юность Иисусу" 154

1204 ля-минор

1. Я хочу быть Твоим, мой Господь дорогой, Я хочу в чистоте совершать жизни дни. Я хочу каждый день и ночною порой Твое Имя шептать и лелеять в груди.

Припев: Я хочу быть Твоим, Твое Имя шептать День и ночь, день и ночь.

2. Я хочу, чтобы сердце свой жизненный срок В каждом стуке своем прославляло Тебя! Я хочу, чтобы каждый сказать мог: "Как Тебе благодарен, что любишь меня!"

3. Я хочу, чтобы подвиг Голгофский сиял Перед взором духовных сердечных очей, Чтоб Тобою я жил и Тобою дышал, Чтобы Ты был дороже мне жизни моей!

Перевод: И. Проханов. Музыка: R. Prichard Bala.

Аллилуйя! Пс. 103:35 "Кимвалы" 10

1205 соль-мажор

1. Аллилуйя, Аллилуйя, Пойте сердцем и душой! Пойте Богу песнь хваленья, Гимны радости святой. Тот, Кто был распят на древе, Умирал за нас на нем, Царь небес восстал из мертвых С бесконечным торжеством.

2. Узы смерти ныне сняты, Жизнь из гроба родилась, Он воскрес, и жизнь бессмертья В наши души пролилась. Победил Христос, и души Видят правды торжество; Мы восстанем к жизни вечной Воскресением Его.

3. Ты воскрес, и мы воскреснем; О, пролей на нас опять Дождь Твоих благословений И живую благодать, Чтоб, живя сердцами в небе, Здесь мы дали плод святой, Чтоб, на зов небес собравшись, Вечно были мы с Тобой!

4. Аллилуйя, Аллилуйя, Слава Богу вечных сил! Аллилуйя Иисусу, Кто бессмертьем победил, Аллилуйя Духу Божью! Славьте святости Главу! Аллилуйя! Аллилуйя! Вечной Тройце-Божеству!

Музыка: E. Gebhardt.

1206 фа-мажор

1. Я был во многих странах, Я плыл через моря, С вершины гор высоких Смотрел в долины я. Средь видов разных, дивных Пленил меня собой :,:Один лишь холм пустынный, Голгофы холм простой.:,:

2. Хотя вершиной снежной И не блестит тот холм, Не высится до неба, До звезд далеких он, Но все же я доныне Нигде и никогда :,:Так не был к небу близок, Как с этого холма.:,:

3. Там сотник перед всеми Повинную принес; Разбойнику прощенье Там даровал Христос; Там ангельские арфы Звучали в вышине И вечно неба хоры Поют о том холме.

4. Спеши, усталый путник, Там отдых ты найдешь, Грехов оставишь ношу И верный путь начнешь. Тогда другим скитальцам Ты светом ясным будь, :,:Указывай заблудшим С Голгофы к небу путь.:,: С Голгофы к небу путь, С Голгофы к небу путь.

1207 ми-минор

1. Аллилуйя (3 раза). Хвала Тебе, Господь, хвала Тебе, Иисус, Пусть льется день и ночь из слабых моих уст. Хоть странник на земле, имею право петь Пока еще дышу, пока к Тебе иду.

Припев: Когда настанет встреча, С Тобой я буду вечно И в вечер, и в рассветы, Ты Сам - звезда планеты, Твоя любовь святая, В ней сила неземная, Ты - звездочка в ночи мне, Ты - солнышко в пути. Аллилуйя, Аллилуйя, Аллилуйя.

2. Хвала Тебе, Господь, что мне глаза открыл, Когда Тебя принял - Ты жизнь мне подарил. Ни сердцем, ни умом никак я не пойму: Свою любовь Христос таким, как я, принес.

3. Хвала Тебе, Господь, хвала Тебе, Иисус, А если на земле я славить утомлюсь, Яви Голгофу мне в полночной тишине Среди страданий, слез, мой распятый Христос.

Слова: И. Проханов. Блаженны нищие духом. Мф. 5:3

1208 ми-минор

1. Блаженны все нищие духом, Узревшие гибель свою, И, верой растворенным слухом, Принявшие благость Мою. Я дал им Богатство святое И вечное царство покоя.

2. Блаженны и те из живущих, Кто плачут и стонут в слезах О чувствах, их сердце гнетущих, О ими свершенных грехах. В сердечном своем сокрушенье Они обретут утешенье.

3. Блаженны все люди с смиренной И кроткой, покорной душой; Им дастся в удел драгоценный Наследство страны неземной; Бог кротких людей ублажает, А гордых во прах сокрушает.

4. Блаженны и те предо Мною, Что в мире с его суетой И алчут, и жаждут душою Божественной правды святой. И Я их насыщу, согрею Небесною правдой Моею.

5. Блаженны и те, что в строптивой, Надменной среде гордецов Прощают душой милостивой Обиды и злобу врагов; И Я им прощу согрешенья, Помилую их во спасенье.

6. Блаженны простые, как дети, И чистые сердцем своим, Ходящие в праведном свете, Водимые Духом Святым. Они узрят в славе чудесной Создателя силы небесной.

7. Блаженны и те предо Мною, Что мир между ближних творят И счастье приносят с собою Туда, где ненависть, разлад. Они нарекутся друзьями Моими и Бога сынами.

8. Блаженны и те предо Мною, Что мучатся в узах цепей И изгнаны злобой людскою За исповедь правды Моей. Велик и отраден их жребий В обещанном Царстве на небе.

9. Блаженны вы, люди и братья, Когда из-за истин святых Несете гоненья, проклятья И злобу от ближних своих; Вы знаете: так же жестоко Злословили, гнали пророков.

10. Отбросьте вы страха страданья И радостны будьте в скор-бях: Великое вам воздаянье Готово в святых небесах; Там нет ни скорбей, ни тревоги, Но вечное счастие в Боге.

Слова: Д. Ясько. Музыка: G. Psalter. "Гимны христиан" 28.

1209 соль-мажор

1. Воскликни Богу, вся земля! Народы, как одна семья, Предстаньте Господу с хвалой, Ему служите всей душой.

2. Познайте, что Господь есть Бог, А мы - творенье Божьих рук; В Свое Он стадо нас привлек, Он - Пастырь и наш лучший Друг.

3. Спешите все в Его дворы, Идите с пеньем в Божий дом, Несите Дивному дары И поклоняйтесь с торжеством.

4. Да прославляют все Творца, Да любит Бога весь народ! Господня милость без конца, Господня милость в род и род!

"Юность Иисусу" 1

1210 ре-мажор

1. Божией любви границы нету, Глубже всех она лежит морей, Выше звезд, что тускло в небе светят, И везде есть свет ее лучей.

Припев: Я от Бога был далёк, Но Он меня любовию привлёк, Не вспомнил всей вины моей, И я в числе Его детей.

2. Осень мрачная во мне царила, Без надежды время жизни шло, Но любовь мне душу озарила - Утро радостное рассвело.

3. Я спасён и в Боге торжествую Не забыть мне милости Творца. Вся природа радостно ликует, С нею я хвалю любовь Отца.

Перевод: Д. Ясько. Аранж. А.Ф.К. "Гимны христиан" 394

1211 ми-минор

1. Брат мой усталый, о чем ты горюешь? Душу твою отравляет печаль. Очи унылы, как поздняя осень, Сердце холодно и твердо, как сталь.

2. Горя и бед испытал ты немало, Силы растратил в житейской борьбе, Сердце желанной любви не встречало, Ложь и обман надоели тебе.

3. Счастье с тобою дружить не хотело, Ты, как цветочек, расцветший в тени: Зноем дохнуло, - краса облетела, Где ж вы, счастливые прежние дни?

4. Брат мой усталый, учися всечасно Больше творить в этом мире добра. Богу доверься, живи для несчастных, В сердце твоем не погаснет заря.

1212

1. Будем мы, братья, молиться, Будем мы к Богу взывать. Может ведь все измениться, Бог нам пошлет благодать.

2. Вспомним мы первые слезы, Первой любви полноту. Вспомним счастливые годы, Будем молиться Христу.

3. Но мы бываем холодны Сердцем застывшим, как лед, К делу Христа непригодны, Нас не тревожит Сион.

4. Нет у нас слов для молитвы, Нет у нас сил для борьбы, Нет у нас смелости в битве, Мы ко всему холодны.

5. Тяжкие дни нашей жизни, Мир весь, как море, шумит. Свет же небесной Отчизны Сердцу отраду дарит.

Музыка: G. Stebbine. Стези направлены к Тебе. Пс. 83:6.

"Гусли" 120.

1213 ля-мажор

1. Из тьмы страданья, плена грехов К Тебе, Господь, к Тебе иду! В радость небес, под вечный покров К Тебе, Господь, иду! От ран, болезни - к силе Твоей! От бед, нужды - К Твоей полноте; От уз, оков - к свободе Твоей, К Тебе, Господь, иду!

2. От униженья, власти грехов - К Тебе, Господь, к Тебе иду! К царству спасенных, к кладу даров, К Тебе, Господь, иду! Снимется скорбь Твоею рукой, Сменятся слезы вечной хвалой, В сердце настанет мир и покой: К Тебе, Господь, иду!

3. Гордость плотскую Ты усмиришь, К Тебе, Господь, к Тебе иду! Волю мою Себе покоришь, К Тебе, Господь, иду! Буду в любви Твоей пребывать, На Иисуса с верой взирать И благодать Твою возвещать; К Тебе, Господь, иду!

4. Страх ли томит иль смерть мне грозит, К Тебе, Господь, к Тебе иду! Голос Твой в душу бодрость вселит, К Тебе, Господь, иду! В немощи Ты меня укрепишь, Дело Твое во мне совершишь, В доме Отца меня водворишь, К Тебе, Господь, иду!

Перевод: Д. Ясько. Музыка: M. Johns. "Нов. песни Евангелия" 227.

1214 ми-мажор

1. Было сказано мне О прекрасной стране, В слове Божьем описанной нам. Где не знают ночей, ни греха, ни скорбей, И никто не стареет уж там.

Припев: В той прекрасной стране Мир и счастье вполне, А буре закрыт туда вход. Там город святой Блестит красотой, И вовек солнце не зайдет.

2. Древо жизни даёт Каждый месяц свой плод, Что приятен на вкус и очам; Там на арфах и мы Играть будем псалмы, Славить будем Создателя там.

3. Там нас ждёт вечный дом, Там мы будем с Отцом, Там награда Господним рабам; Там источник живой, Там всё дышит хвалой, Там покой утомлённым сердцам.

Перевод: Д. Ясько. Музыка: G. Tullar.

1215 си-b-мажор

1. Быть лицом к лицу с Иисусом, Видеть свет Его очей, - Вот к чему душой стремлюся, Что дороже жизни сей.

Припев: Я лицом к лицу увижу В небе Господа Христа. Я хочу к Нему быть ближе, Прославлять Его всегда.

2. Верой видим мы Иисуса, Как сквозь тусклое стекло, А в великий день грядущий, Как Он есть, узрим Его.

3. Он все тайное откроет, Он все беды устранит. Он исправит все кривое. Он всех верных наградит.

4. Быть лицом к лицу - блаженство! А теперь так чудно знать, Что ведет нас к совершенству Тот, Кто дал нам благодать!

...простираясь вперед... Фил. 3:13. "Гусли" 311

1216 ля-b-мажор

1. В битве сердце ли изнемогает, Путь тернистый душу устрашает, Солнце ль туча грозная скрывает. С нами Бог! Вперед!

Припев: Хоть и труден путь земной, Помнить мы должны: Силой в Господе святой Мы облечены. Скажем, идя в жаркий бой, Богом ведены: Вперед, вперед к победе!

2. Если горестью душа теснится, Ко Христу тотчас пусть устремится; Мир Его тогда в нее вселится. С нами Бог! Вперед!

3. Бодрым будь: тем бремя облегчится, И другого сердце укрепится, Робкий духом лишь борьбы страшится. С нами Бог! Вперед!

4. Верен будь всегда, не отступая, За Христом иди, не унывая, На Него надежду возлагая. С нами Бог! Вперед!

5. Жизнь отдай на славное служение! Твердо со грехом веди сраженье, Совершитель веры даст терпенье. С нами Бог! Вперед!

Слова: Куриленко. Музыка: Каракуц.

1217 ре-минор

1. Вдали, вдали я вижу крест, И лик Страдальца виден мне. То умирает Царь небес Среди проклятий на холме.

Припев: О мой Спаситель, о мой Бог, Твою любовь постигну ль я? Ты грешным людям дал чертог, Ты мне сказал: "Люблю тебя".

2. "Прости, прости им, Отче Мой, Они не знают, что творят", -Слова несутся над землей Из уст распятого Царя.

3. С холма, с холма спешит толпа, Боясь на дело рук взглянуть. "Ведь это Бог" - слышны слова, Рыдает потрясенный люд.

4. Любовь, любовь пришла с небес И нам открыла рая сень В страну красот, в страну чудес. И я вступлю в грядущий день.

1218 си-b-мажор

1. Верю в обещания Христа Царя, Песнь хвалы пою, к Нему душой смотря, Слава в вышних Богу, уж взошла заря, Верой в обещания стою.

Припев: Верой, верой, верой в обещания стою (стою я) Верой, верой, верой в обещания стою.

2. Верю в обещания, Ему хвала, Не страшусь я грозных бурь греха и зла, Лишь бы милость Божия со мной была, Верой в обещания стою.

3. Верю в обещания Христа ко мне, Отдаюсь Ему я всей душой вполне, И хочу с Ним быть на правой стороне, Верой в обещания стою.

4. Верю в обещания, я в них креплюсь, Благодатью Божьей в сердце веселюсь; Радостно воскликну, как пред Ним явлюсь, Верой в обещания стою.

Слова: С. Адамов. Музыка: Н. Неверов. "Юность Иисусу" 290

1219 ре-минор

1. Вечный край, таинственный, далекий, Сердце так волнуется порой. Вот шагает путник одинокий, Что ему назначено судьбой? Припев: Небо на земле так непонятно, Много не известно нам о нем, А душа немой тоской объята, Ждет переселенья своего. 2. Жизнь земная призрачна, туманна, Пролетит, как стая журавлей, И когда-нибудь, совсем нежданно, Вечность постучится у дверей.

3. Я глаза когда-нибудь открою Далеко в неведомом краю, На колени стану - всей душою, И за все Иисуса обниму.

1220

1. В минуту скорби или грусти, В минуту радости иль слез Не забывай, дитя, о чувстве, Что заложил в тебя Христос.

2. Твори добро, не делай злого, Не клевещи и не злословь, И помни два великих слова, В которых сила: "Бог - любовь".

3. Пускай огнем они сияют, Пусть облегчат они твой путь, Пускай надеждой подкрепляют Среди безрадостных минут.

4. Ведь жизнь сурова и жестока, Ласкает часто, не любя, И силой общего потока Не захлестнула бы тебя.

5. Творцу молись тогда ты мира, Чей перст на небе и земле, И в волнах чистого эфира, И нету равного нигде!

6. И по пути познанья Бога Стремись идти ты вверх, не вниз, То будет верная дорога, В счастливый путь, мой брат, стремись.

1221

1. Вот и вы уж вдвоем свою тропку нашли, Чтобы вместе потом было легче идти. Вот уже и для вас эти гимны поют. И приветствуют вас, дорогие друзья.

Припев: А мы желаем счастья, счастья молодым и лебединой верности желаем им. Пусть жизнь благословится ваша во все дни, А мы желаем счастья, счастья, счастья молодым.

2. А совсем ведь недавно вы были детьми, Помнят мамы и папы их счастливые дни. Босоногая радость сияла в глазах, И, казалось, что детству не будет конца.

3. Здравствуй, юность, крылатая чудо-пора! Как недавно сказали вы эти слова. А сегодня она вас оставит вдвоем, Пусть же будет Христос вашим добрым Вождем.

4. Вот и вы уж вдвоем свою тропку нашли, Чтобы жизнью одной зашагать вам в пути, Вот уже и для вас эти гимны поют И приветствуют ваш в любви добрый союз.

Слова: Л. Жидкова. Музыка: В. Алпёров.

1222 ре-минор

1. В седые древние столетья Шел Моисей своим путем, Приблизившись к горе, заметил Куст, полыхающий огнем. Горел терновник, не сгорая, И из огня Бог говорил, Любовью здесь к своим собратьям Бог Моисея наделил.

Припев: Гори, огонь, гори, пылай, Гори, любовь, и не сгорай!

2. Как Моисею на дороге, Открылась предо мной гора, Гора великая Голгофа, С гореньем вечного огня. На ней костер любви пылает, И никогда он не сгорит - Здесь Агнец Божий умирает За обитателей земли.

3. Я слышу голос всепрощенья Из пламени того огня, Здесь Бог вручает мне служенье Любви и правды, и добра. Возьму не-гаснущую искру Я от великого костра, Хочу гореть любовью к ближним, Господь, благослови меня.

Слова и музыка: Я. Бузинный.

1223 соль-минор

1. В суровых горах одиноко, меж скал, Дуб гордую крону свою поднимал. Столетье седое с поры той прошло, :,:Как бурею семя сюда занесло.:,:

2. Немало он видел на долгом веку: Обвалов и бурь. Знал и зной, и пургу. Не раз свои ветки к земле он клонил :,:И в небо с тоской о пощаде молил.:,:

3. Но выстоял дуб. И, как воин былой, Могучий, с израненной в шрамы корой Один на вершине надменно стоял :,:И листья задумчиво в пропасть ронял.:,

4. И гордость тогда обуяла его, - Нет крепче меня на земле никого! Невзгоды все вынести сам я сумел! - :,:Заносчиво он над ущельем шумел.:,:

5. Сверкнула вдруг молния, ударил гром, И дуб, пораженный, покрылся огнем... Разгневал он небо, ища своего, :,:Что долгие годы хранило его.:,:

6. В суровых горах целый век между скал Дуб гордую крону свою поднимал, - Теперь он поверженный в пепел и мрак, :,:И ветры по свету несут его прах...:,:

7. Каким бы талантом ты, друг, ни блистал, Какою бы силой хвалиться ни стал - Ты в Божьих руках, И во всем - Он помог, :,:Но гордым, запомни, противится Бог.:,:

"Юность Иисусу" 20

1224 ми-минор

1. Встает заря, и солнце с торжеством восходит, Проплывая в чудной синеве. За новый день Создателю поет природа, Возликуй пред Богом человек.

Припев: :,:Слава Богу:,: За милость, за прощение грехов. :,:Слава Богу:,: За дивную Его любовь.

2. Как дивно все, что совершил Христос-Владыка. Да звучит и слава, и хвала. Прекрасно все, что создал наш Творец великий, Славь Его за дивные дела!

3. Великий Бог в любви Своей к нам, людям грешным, Отдал в жертву Сына Своего, И нас омыл Он Кровию Своей Пречистой, Будем вечно славить мы Его.

Перевод: Д. Ясько. Польская мелодия. "Гимны христиан" 129.

1225 фа-мажор

1. Все грехи мои покрыты, Я свободен, я спасен! Иисус - моя защита, За меня был распят Он.

Припев: Аллилуйя! Аллилуйя! Он мне жизнь принес. Аллилуйя! Аллилуйя! Умер за меня Христос.

2. Я причислен к Божьим слугам, Я хочу добро творить: Он мне дал Святого Духа, Помогает в правде жить.

3. Снял с меня греха оковы, Я навек свободен с Ним; О могуществе Христовом Возвещать хочу другим.

1226

1. Галилея, Галилея! Мой Христос там жил. Галилея, Галилея! Свет тьму озарил. И сидящим в мраке ночи Иисус открыл всем очи В Галилее.

2. Исцеленье там, спасенье многим подарил, Узникам в освобожденье темницу открыл. Сам стал дверью к жизни вечной, Овцам - Пастырь, Бог Предвечный, В Галилее.

3. Но потом рука злодея Бога распяла, Кровь Голгофы в Иудее здесь меня спасла. О, приди, несчастный грешник, И неправды, зла поспешник Ко спасенью.

4. Галилея, Иудея! Слышишь песнь с небес! Галилея, Иудея! Царь Христос воскрес! Он дает освобожденье, Верным всем сердцам спасенье В Воскресенье!

Слова: З. Джулай. Музыка: Д. Джулай

1227 до-минор

1. Забудь вчерашнюю обиду, Покрой любовию, прости, Прости от сердца, не для вида, И брата с миром отпусти.

Припев: Примиритесь, друзья, примиритесь, В новый день не несите вражду. Ради Бога друг друга простите, И ненастные тучи пройдут.

2. Быть может, брат виновен в многом, Разбойник, мытарь, блудный сын, Но он давно прощенный Богом, А ты ему не все простил.

3. Пусть никогда во гневе вашем На небе солнце не зайдет. Любите недругов, прощайте, Как вас самих простил Христос.

Слова: В. Белых.

1228 соль-минор

1. Земля бесплодная, пустынные просторы, Угрюмый край, безлюдный, Воркута, Ты приняла в железные оковы За правду изгнанных свидетелей Христа.

2. Суровый край ты, Север, но проклятья От Божьих слуг тебе не услыхать. Зимы твоей холодные объятья Мы добрым словом будем вспоминать.

3. Бессилен ты пургою ледяною В сердцах огонь Господень угасить, И всей колючей проволокой стальною Не может дух святых поработить.

4. Твоя суровая, полярная стихия, И тундра мертвая, и буйная тайга, Пусть вся страна, огромная Россия Услышит весть свидетелей Христа.

5. О дальний Север! Видишь: на бесплодье Уже растут святые семена. И на твоем заброшенном угодье Плоды пожнут в грядущие года.

6. Но день придет, и скажет Бог Всесильный: "Довольно, Север, пленников отдай, Весна пришла, посев настал обильный, Сынов своих на труд ты провожай".

7. Падут оковы, цепи разорвутся, Христовы воины свободу обретут. Великой силой Духа облекутся И Слово истины в народы понесут.

1229 соль-минор

1. Знаешь ли ты, Кто тебя возлюбил? В трудные дни твою душу хранил. Ты расскажи, не тая в глубине, Как и когда помогал Он тебе.

Припев: Сердце твое пусть теперь не молчит, Может, оно как сталь, как гранит, Вспомни, как Он на руках тебя нес, Он и теперь - твой Спаситель Христос.

2. Знаешь ли ты, что Христос любит всех, Он победил окончательно грех. Кровью Святой и тебя Он омыл, Чтобы и ты с Ним в обителях жил.

Слова: К. Бальмонт. Аранж. Г.А.К. "Гимны христиан" 95

1230 ми-минор

1. Господи Боже, склони Свои взоры К нам, утомленным суровой борьбой; :,:Словом Твоим поднимаются горы, Камни, как тающий воск, пред Тобой.:,:

2. Тьму отделил Ты от яркого света; Создал Ты небо и небо небес; :,:3емлю, что трепетом жизни одета, Мир, преисполненный скрытых чудес.:,:

3. Создал Ты рай и изгнал нас из рая, Боже, опять нас к Себе возврати; :,:Мы утомились, во мраке блуждая, Мы согрешили, прости нас, прости.:,:

4. Не искушай нас бесцельным страданьем, Не утомляй непосильной борьбой; :,:Дай возвратиться к Тебе с упованьем, Дай нам, о Господи, слиться с Тобой.:,:

5. Имя Твое непонятно и чудно, Все же Отец Ты наш, полный любви; :,:Боже, нам горько, и страшно, и трудно, Сжалься, о сжалься, мы - дети Твои!:,:

1231 соль-минор

1. Иисус - мое вдохновение, В золотых лучах откровение, Иисус - Лоза виноградная, К ней летят дожди благодатные.

2. Иисус - для мира спасение, Иисус - мое воскресение, Улыбнись глазами небесными, Уведи в долину чудесную.

3. В небесах лазурь колыбельная, В небесах страна беспредельная, На заре в сады виноградные К нам летят дожди благодатные.

4. Дождь пошел по вольному по полю, Зазвенел над горными тропами, Дождь плывет холмами высокими, Дождь поет ручьями, потоками.

5. И шумят дожди пробуждения, В Иисусе сила спасения, Над землей весенняя радуга, Иисус, над нами Твоя рука!

Слова: Д. Ясько. Музыка: С. Бычковский. Переложение Псалма 24. "Гимны христиан" 98.

1232 ре-минор

1. Боже мой, на Тебя уповаю всегда И к Тебе возвожу мои взоры; Сохрани Ты меня от неверных суда, От людей, что злодействовать скоры.

2. Укажи мне Твой путь и наставь на стезю, Что приводит к общенью с Тобою; Возврати в мою грудь мир и радость Твою, Дай идти мне дорогой прямою.

3. Вспомни милость Твою и щедроты Твои И забудь все мои согрешенья! Пред Тобою стою, слез горячих ручьи Изливают мое сокрушенье.

4. Я душой одинок, я разбит, сокрушен, С каждым днем мои силы слабеют... О, не будь же далек, поспеши на мой стон, Поддержи меня правдой Твоею.

5. От врагов сохрани, найди выход из бед, Облегчи мою скорбь и страданье; Всякий грех изгони, утверди Твой завет, Ты - мой Бог, Ты - мое упованье!

"Гимны христиан" 17.

1233 до-мажор

1. Иисусу, Избавителю, Царю царей, Христу, Победу, славу, честь, хвалу Воздайте, весь народ.

Припев: Пусть каждый воспоет (Пусть воспоет), Пусть каждый воспоет (Пусть воспоет) Ту повесть вечно новую. Милость, радость Божию Пусть каждый воспоет (Пусть воспоет).

2. Он силу ада победил И Кровь за нас пролил, От вечной смерти искупил И жизнь вовек дает.

3. Придите, жаждущие все, К живой воды реке! И утоление душе, Кто верует - найдет.

4. Измучен ли грехами ты, На крест, на крест гляди! Христа распятого проси, И в сердце мир войдет.

"Юность Иисусу" 71

1234 ля-минор

1. Как мог сказать, что ты Христа не знаешь? Как мог сказать, что не видал Его? :, :Любви Его совсем не замечаешь? О, ты не понял, не искал Его!:,:

2. Когда грешил и падал непрестанно, Христос смотрел и плакал на кресте. :,:Ты гвозди забивал в живые раны, Забыв о Боге, истине, добре.:,:

3. О, если б ты, склонясь у изголовья, Приняв Христа, молился всей душой, :,:Ты б был тогда омыт Христовой Кровью, Тогда б ты был с Христом, а Он - с тобой.:,:

4. О, если б ты искал Его упорно, Как счастья ищут, Ты б Его нашел. :,:И жизнь свою не прожил бы бесплодно, Он Сам к тебе, как свет и жизнь, вошел.:,:

Слова: Т. Шишкина. Музыка: Е. Гончаренко.

"Юность Иисусу" 10

1235 соль-мажор

1. Как прекрасны вверху небеса, Среди звезд ходит плавно луна, И всегда мои смотрят глаза Лишь туда, лишь туда, лишь туда.

2. Вижу неба красивый наряд, Почему "нет Творца" говорят, И умом я понять не могу: Почему, почему, почему?

3. Все сияет в своей красоте, Небо мне говорит о Творце. И поет эту песня Земля: Для тебя, для тебя, для тебя.

4. Буду петь я о том, что спасен, Что жить буду с Иисусом Христом. У Него Кровь стекала с чела За меня, за меня, за меня.

5. Свой восторг я хочу передать, Иисусу Христу рассказать, Но слов лучших найти не могу, Как Иисуса всем сердцем люблю.

Перевод: Е. Зернов. Музыка: Я. Шаленко.

1236 ре-мажор

1. Когда бушует море и волны бьют ладью, Я слышу нежный голос: "Мир тебе". Когда разбито сердце - на грудь Христа я льну, И в скорби Он дает покой душе.

Припев: Господь со мной! - сквозь слезы улыбаюсь. Нашел я утешенье для души. Покой вселяет в сердце мой Спаситель, Хоть я кажусь разбитым для людей.

2. И если бремя жизни мне слишком тяжело, Горячих слез и горя мне не скрыть. Хоть ночь темна и страшна: я, кажется, один, Вновь нахожу Спасителя со мной.

3. И если мои силы слабеют день за днем, Есть крепость для души у ног Христа. Я верю, доведет Он меня к Себе домой, Средь бурь в пути со мною Он всегда.

1237 си-минор

1. Когда Христос меня простил, Он землю в небо превратил, Среди скорбей, среди угроз - Там небо, где со мной Христос.

Припев: :,:Хвала Христу, Он спас меня, Простил грехи, открыл Себя, На суше, в море, над землей - Там небо, где Христос со мной.:,:

2. Небесный мир мне был далек, Меня Христос к Себе привлек, Когда вошел Он в жизнь мою, С тех пор о Нем всегда пою.

3. Неважно, где теперь живу: На высоте, внизу во рву, В стране родной, в стране чужой - Там небо, где Христос со мной.

Музыка: С. Бацук.

1238 до-мажор

1. В целом мире нет лучше и краше, В целом мире такой не найдешь, Чем родное наследие наше - Христианская молодежь. Ты вступила на путь превосходный, Ты к немеркнущей цели идешь, Ты на подвиг святой, благородный Посвятила себя, молодежь.

2. Жизнерадостно звонкие песни Ты во славу Иисуса поешь. Нет милее тебя и чудесней, Нет счастливей тебя, молодежь. Ты сильна и лукавого сети Ты в неравной борьбе разорвешь, Нет сильнее тебя в целом мире, Нет счастливей тебя, молодежь.

3. В этом мире порочном, строптивом, Где царят и неверье, и ложь, Ты молитв вдохновенья, порывы Береги, не теряй, молодежь. Без молитвы не делай ни шага, Без молитвы нежданно уснешь, В ней ты силу черпай и отвагу, Непрестанно молись, молодежь.

4. Помни всюду везде неизменно, Где ни будешь, куда ни пойдешь, Лучший Друг, Покровитель твой верный, Сам Спаситель

с тобой, молодежь. С Ним пребудь в неразрывном общенье, Светоч веры ты в мире несешь, Будь верна и в труде и в боренье, Будь примером всегда, молодежь.

5. Среди мрака, вражды и насилья Ты любовью врага обожжешь. Расправляй же могучие крылья, Крылья веры живой, молодежь. Расцветай же, прекрасное племя, Побеждай и неверье, и ложь, Пронеси чрез века, поколенья Свет Христовой любви, молодежь.

Музыка: L. Redner.

1239 соль-мажор

1. О малый город Вифлеем, Ты спал спокойным сном, Когда рождался новый день В безмолвии ночном. Внезапно тьму рассеял Небесный, дивный свет; Родился Тот, Кого народ Ждал много, много лет.

2. Сошел Христос в долину слез, Чтоб в небо нас привесть, И в царство зла с небес пришла Евангельская весть. О звезды! Весть о Чудном Несите вдаль и вширь, И пойте песнь Тому, Кто есть, Кто всем дарует мир.

3. В тиши ночной дар неземной Спустился к нам с высот. Людским сердцам Господь всегда Дары в тиши дает. Неслышно и незримо, Средь шума, бурь и гроз, Готовым ждать, Его принять - Является Христос.

4. О Божий Сын, нас не покинь, Приди в любви Своей, Грех изгони и в наши дни Родись в сердцах людей. Хор ангелов небесных Поет о Боге сил. Приди сейчас, вселися в нас Иисус - Еммануил!

Перевод: Д. Ясько. Музыка: Arranged. "Гимны христиан" 169.

1240 фа-мажор

1. Сидя у ног Иисуса, Слышу чудные слова; Добрые приходят чувства, Удаляется тоска. Сидя у ног Иисуса, Я на прошлое смотрю: Он израненному сердцу Новой жизни дал зарю.

2. Сидя у ног Иисуса, Не страшусь нападок зла, Там сложил грехи и скорби, Там покой душа нашла, Сидя у ног Иисуса, Я и плачу и пою, Утешаюсь и молюся, Богу славу воздаю.

3. Боже, дай благословенье, Я сижу у ног Христа, Лишь одно мое хотенье, Чтоб душа была чиста. Дай мне ту любовь святую, Чтобы всякий узнавал, Что люблю я быть с Иисусом И что Он меня призвал.

"Юность Иисусу" 77

1241 ми-b-мажор/до-минор

1. Куда спешишь ты, окруженный суетой? Не замечая даже ближнего порой. Остановись и разберись, зачем спешить? Ведь на земле тебе не так уж долго жить.

2. Куда спешишь ты, окруженный суетой? Вокруг земля благоухает красотой. Тебя царем поставил Бог над всей землей, А ты не можешь овладеть самим собой.

3. Куда спешишь ты, окруженный суетой? Ведь скоро вечность дверь откроет пред тобой. И ты свою оставишь плоть - закон таков, А ты, наверно, ты, наверно, не готов.

1242 соль-минор

1. Льются песни радостной рекою - У друзей большое торжество. Без слов сегодня ясно, какой сегодня праздник, Какой сегодня праздник у друзей!

2. Сколько теплоты и нежной ласки, Сколько красоты и доброты На этом светлом месте Жених дарит невесте, Жених дарит невесте дорогой.

3. Это потому, что между ними Первая любовь горит огнем, И два сегодня сердца Слились в одно навечно, Слились в одно навечно, навсегда.

4. Разделяя эту радость брака, Мы хотим, чтоб видели друзья И в будущем сказали: "У......и у......Хорошая, примерная семья".

1243 ми-мажор

1. Любит Иисус меня, любит меня, Песня об этом пусть будет твоя. И не скрываю я, пусть знают все: Любит Иисус меня, Его люблю я.

Припев: :,:Он любит меня, Его люблю я, Чудесная дружба с Ним у меня. Всегда и везде мне с Ним хорошо, Он близок в беде, Он рядом со мной.:,:

2. Мир предлагает мне дружбу свою, Но говорю я: "Нет!" и песню пою.

3. Друг, подойди к Христу, сердце открой, Руку подай свою в руку Его. Вечную радость в Нем ты обретешь, И песню новую ты запоешь:

1244 ля-минор

1. Люблю тебя, край родной, край желанный, Люблю тебя, беспредельно люблю! Страна святой чистоты первозданной, Люблю тебя и желаньем горю Переселиться туда, где Спаситель, Мой верный Друг и надежда моя, Переселиться туда, где Спаситель Дает покой истомленным сердцам.

2. Люблю тебя, Божий город чудесный, Нерукотворной святой красоты, Люблю созвучие хоров небесных, К тебе все чувства мои и мечты! Там в славе Сам Иисус ожидает, Мой верный Друг и надежда моя! Там в славе Сам Иисус ожидает, Мой верный Друг и надежда моя!

3. Люблю тот край, о котором вещает Святая книга Божественных слов. У врат жемчужных Спаситель встречает Тех, кто прославил Господню любовь. Туда стремлюсь и Христа Иисуса Хочу прославить достойной хвалой. Туда стремлюсь и Христа Иисуса Хочу прославить достойной хвалой!

Перевод: Д. Ясько. Валлийская мелодия. "Гимны христиан" 183.

1245 соль-минор

1. В Гефсиманский сад пойди, В искушенье чтоб не впасть, На Спасителя гляди, на Его тяжелый час: Слушай вздохи, плач и стон. Научись, просить, как Он.

2. В суд неправедный пойди, Посмотри, что там творят, Как Владыку всей земли Люди грешные язвят, Больно на Него смотреть. Научись, как Он, терпеть.

3. На Голгофу поспеши, Новый путь уразумей, Агнец Божий на кресте Умер в жертву за людей. "Совершилось!" - произнес. Пострадал за нас Христос!

4. К гробу новому пойди, Где положен был Господь. Там лишь плат и пелены, А Христа во гробе нет. Он воскрес, Он смерть попрал. Нам путь жизни указал. Аминь.

1246 ля-минор

1. Могучую силу имея, Бесстрашен и силен Самсон. В своих волосах Назорея Всю силу испытывал он. М-м-м, Всю силу испытывал он.

2. Он льва растерзал, как ягненка, Ворота он нёс на спине. И челюстью свежей осленка Врагов победил на войне. М-м-м, Врагов победил на войне.

3. Но вскоре коварно Далида, Всю тайну узнав от него, Во сне его кудрей лишила, И тем погубила его. М-м-м, И тем погубила его.

4. Он взят без труда был врагами Позорно лишился очей, И долго потом жерновами Ворочал он в узах цепей. М-м-м, Ворочал он в узах цепей.

5. Когда же в темнице он снова Свои волоса отрастил, Он подвиги вспомнив былые, Жестоко врагам отомстил. М-м-м, Жестоко врагам отомстил.

6. Сие я привел для примера: Как сильный Самсон без волос - Бессилен, в ком мертвая вера, В чьем сердце не властен Христос. М-м-м, В чьем сердце не властен Христос.

1247

1. Мое сердце к Иисусу стремится, И душа чувств блаженных полна. Пусть на море гроза разразится, И бушует ужасно волна.

2. Взор любви на Христа устремляю, С Его глаз я свои не свожу, По житейскому морю шагаю, В духе радостном бодро иду.

3. Но когда же стихии восстанут, Взор духовный во мне помутят. Искушенья, как тучи, нагрянут, И начну я в волнах утопать.

4. И тогда я в отчаянном горе Буду пламенно Бога молить. Смолкнет буря на жизненном море, Агнец Божий ее укротит.

5. Он подаст мне пронзенные руки, Вознесет мой Спасительный челн. И не будет уж больше разлуки, Не увижу пенящихся волн.

6. С Ним достигну я пристани тихой, Где царит мир святой, тишина. Там во славе любви бесконечной Моя жизнь будет счастьем полна.

1248

1. Моряку в море нужен маяк, Он рассеет сгустившийся мрак, От опасности скал сохранит. Он на помощь к плывущим спешит. Это Ты, это Ты для меня Свет, сияющий среди греха. Я не знаю, как пристань бы нашел И куда бы направил свой челн.

2. Море с жизнью сравнить я могу. Скалы в море подобны греху, А маяк уподоблю Христу, С кем сравнить мне плывущих к Нему? И взирают с надеждой в груди На Того, Кто стоит впереди.

1249 ми-минор

1. Над волной Тивериады Луч вечерний догорал. Освежен струей прохлады, Петр друзьям своим сказал:

2. "Поплыву я в море в лодке Мимо тех гранитных глыб. Брошу сеть и в срок короткий Наловлю я много рыб".

3. Молвили: "Пойдем с тобою", И пошли вослед Петра. И привычною рукою Сеть бросали до утра.

4. Утром видят на рассвете - Человек на берегу, Молвил: "Много ль рыбы, дети? Если нет, то помогу.

5. Выбросите сети снова, Бросьте их теперь правей". Бросили, и столько рыбы Глаз не видел рыбарей.

6. Чудо, невод был не новый, Но он много рыб держал. Их насилу рыболовы Донесли до ближних скал.

7. Тут они Его узнали, Говорят: "В пучину волн Много раз мы сеть бросали, Все ж был пуст рыбачий челн".

8. Без Его благословенья Сеть напрасно в мир бросать. С Ним же эта сеть спасенья Может мир из бездн поднять.

Слова: П. Ляшенко. "Юность Иисусу" 183

1250 до-минор

1. Нас почитают безумными, Прошлых веков поколеньем, Когда мы в местах бесшумных Склоняемся на колени. И в жарких молитвах искренне Идем к Отцу без сомнений, И Он отвечает искрами Священных благословений.

2. Невеждами нас считают, В познаньях с большим изъяном, Что Библию мы читаем, Оставив пылиться романы. Что путь предпочли тернистый, Грех обойдя стороною, Что юностью жаждем чистой За правду стоять стеною.

3. Нас называют бедными, Но мы этой бедности рады, Наш дух, закаленный бедами, Нашел в Иисусе клады! Мы ищем богатство в Боге И в Нем Одном богатеем, И счастья не ищем иного, Чем то, что в Творце имеем.

4. Для мира мы зрелищем стали, Чтоб веру сберечь и разум, И не допустить нимало В сердце неверья проказу. И пусть нас статьями ложными Клеймят, не скупясь на неправду, Наш путь Иисусом проложенный, А значит - цель жизни оправдана.

Слова: Г. Самсоненко. Музыка: Н. Неверов. "Юность Иисусу" 224

1251 си-b-мажор/соль-минор

1. Научи нас, Боже, состраданию, Помоги людей нам понимать, Чтобы ближних тяжкие страданья, Как свои страданья принимать.

Припев: Ты прости, когда своей небрежностью Наших ближних ранить мы могли. О, Господь, наполни душу нежностью, Чтоб мы больше людям помогли.

2. Научи целительным сочувствием Людям радость в жизни приносить, Чтоб своим отзывчивым присутствием Мы могли поддержкой быть для них.

3. Помоги людей переживания Близко к сердцу, Боже, принимать. Чтобы там, где слышатся рыдания, Мы умели искренно рыдать.

1252 до-минор

1. Наша жизнь - это Бог, наша радость - в Иисусе. Наше счастье лишь в Нем, только в Нем, :,:В неразрывном едином семейном союзе За Христа мы пойдем, пойдем, пойдем.:,:

2. Он - наш Царь, наш Отец, наш Хранитель Он верный, Лучший Друг в пору горя и слез. :,:В Нем любовь неизменна, ей нет окончанья, Глубже моря она, ярче солнца и звезд.:,:

3. Иисус - вот наш Вождь, с Ним в рассвет и закаты, Чрез всю жизнь Имя то пронесем, :,:Иисуса, Того, Кто за нас был распятым, По следам мы Его пойдем, пойдем, пойдем:,:.

4. То ли жизнь, то ли смерть, даже ужас мучений, Но ничто Имя то не сотрет, Оно Кровью святою записано в сердце И оно там живет, растет, растет. В неразрывном едином семейном союзе За Христом мы пойдем, пойдем.

1253 соль-минор

1. Не золотом тленным спасен я от ада, Богатства мне душу спасти не могли. Лишь Кровь, на Голгофском кресте пролитая, Свободу дала мне та жертва любви.

Припев: Искуплен я, но не дарами, Я спасен, но не людьми. Искуплен Кровью непорочной, Кровью Агнца на кресте.

2. Не золотом тленным мой долг был уплачен, Велик этот долг, необъятна вина. Лишь Кровь, на Голгофском кресте пролитая, Мне выкуп от смерти ужасной дала.

3. Не золото дало мне счастье, надежду, Унынье и страх был удел мой земной. Лишь Кровь, на Голгофском кресте пролитая, В усталое сердце вселила покой.

4. Не золото тленное цепи разбило, Томятся на этой земле богачи. Лишь Кровь непорочная дверь мне открыла, К чертогу дала оправданья ключи.

1254

1. Не рыдай, милый друг, если тяжко порой, И в борьбе враг тебя побеждает. Твердо веруй и знай, что Спаситель с тобой, Он повсюду тебя охраняет.

2. Путь суров, раскаленное солнце палит, Раскаленные камни дороги. О горячий песок и об острый гранит Ты изранил усталые ноги.

3. Исстрадалась, измучилась сильная грудь, Истомилась и жаждой и зноем. Но не вздумай с тяжелой дороги свернуть И забыться позорным застоем.

4. Правда, труден твой жизненный путь в этой мгле, Но не падай душою, крепись. Шаг за шагом вперед, Христа близок приход, Друг мой, чаще и чаще молись.

5. Крепче, крепче держи знамя веры в руках, Хоть под тяжестью слезы польются. Хоть родные тебя не утешат любя И друзья над тобой посмеются.

6. Что ж, насмешек людей и презренье друзей Не страшись, но будь тверд и спокоен. С Словом Божьим в руках твердым делай свой шаг И везде будь, как доблестный воин.

7. Друг, сокрыты мы в Нём и с великим Христом Не страшны никакие невзгоды. Для спасенья людей от великих скорбей Посвятим наши лучшие годы.

8. Вот уже слышен последнего призыва звук, Звук последней трубы раздается. О, приди ко Христу, милый брат, милый друг, За тебя Его Кровь также льется.

1255 си-минор

1. Нива вся белешенька стоит, Золотые зерна осыпаются. :,:Только ветер жатву шевелит, Но ничьи здесь спины не склоняются.:,:

2. Солнце еще жаркое горит, Обогреет, ободрит работников. :,:Но никто на жатву не спешит, Мало любящих ее охотников.:,:

3. Где жнецы, где труженики дня? На работу долго собираются. :,Холодом уж веет на поля, Дней уж лучших пусть не дожидаются.:,:

4. Или вы способны пожинать Лишь плоды мирского утешения. :,:Кто же будет Божью ниву жать, Собирать плоды Его спасения?:,:

5. Поспешим, о милые друзья, Собирать плоды Христова дела. :,:Наступает уж кончина дня, Жатва долгожданная поспела.:,:

1256 си-b-мажор

1. Поток с Голгофы льется, Для всех нас со креста. Источник исцеленья Течет из ран Христа. "Приди!" зовет Спаситель: "Твой грех хочу омыть Любовь мою к погибшим Хочу тебе открыть".

Припев: Да! льется поток с Голгофы, Льется поток с Голгофы. Льется для всех поток живой, Завет любви святой.

2. Когда греха оковы Теснят нас тяжело, Лишь вспомним: мы - Христовы, Все будет нам легко. Прощенье, избавленье И сила в Нем Одном: В крови Его победа Над миром и грехом.

3. Приди! Он уврачует Всю скорбь души твоей; Он даст ей жизнь навеки И Сам пребудет в ней. Тогда Ему всем сердцем Захочешь ты служить, Далеких и заблудших К Иисусу приводить.

Слова: Д. Мережковский.

1257

1. О Боже мой, благодарю За то, что дал моим очам Ты видеть мир - Твой вечный храм, И ночь, и звезды, и зарю. Пускай мученья мне грозят, Благодарю за этот миг, За то, что сердцем я постиг, О чем мне звезды говорят.

2. Везде я чувствую, везде Тебя, Господь, - в ночной тиши, И в отдаленнейшей звезде, И в глубине моей души. Я Бога жаждал, но не знал, Еще не веря, но любя. Хотя рассудком отрицал, Я сердцем чувствовал Тебя.

3. И Ты открылся мне, Ты - мир. Ты все: Ты - небо, Ты - вода. Ты - голос бури, Ты - эфир, Ты - мысль поэта, Ты - звезда. Пока живу, Тебе молюсь, Тебя люблю, дышу Тобой, Когда умру, с Тобой сольюсь, Как звезды с утренней зарей. Хочу, чтоб жизнь моя была - Тебе немолчная хвала, Тебя за полночь и зарю, За жизнь и смерть - благодарю!

Перевод: И. Проханов. Музыка: В. Огден. Увидел город Иерусалим. Откр. 21:2 "Новые напевы" 47

1258 ми-b-мажор

1. О город жемчужных ворот и ясписной стены! К тебе мой дух меня влечет С долин земной страны. Хотел бы улиц золотых Достичь я поскорей, Дабы в присутствии святых Воспеть Царя царей.

Припев: О светлый край, блаженный край! О город дорогих камней, к тебе стремимся мы!

2. В тебе не ведают лучей Ни солнца, ни луны, Там в свете Божиих очей Все радости видны. Когда к тебе несется дух, Сомненье тает вдруг, И все земное отстает, И слышно: "Бог грядет!"

3. В тебе забыты козни тьмы, Печаль в земной борьбе, Когда настанет час, и мы Поселимся в тебе. Мы терпеливо крест несем, - Так велено Творцом, Пока Спаситель у ворот спасенных соберет.

Музыка: J. Barnby. Послал слово Своё. Пс. 106:20 "Гусли" 489

1259 ми-b-мажор

1. О Господь, благодарим, что Свое Ты дал нам Слово, Слугам немощным Твоим Силу дай в борьбе суровой. Духа нам пошли без меры, Укрепи в служенье веры.

2. Ты нас в Слове научил Жить в отрадной, скорбной доле. Дай же нам небесных сил И стремленье к Твоей воле, А к стремленью - исполненье И Твое благословенье!

3. При отходе нас в дома, Одари благословеньем. Чувства сердца, мысль ума Вдохнови Твоим смиреньем. Дай нам словом и делами Быть Твоими лишь рабами.

1260 ми-b-мажор

1. :,:О друг, следи всегда, что говоришь.:,: Иль сеешь ты раздор, иль мир несешь ты в дом, О друг, следи всегда, что говоришь.

2. :,:О друг, куда ногами ты идешь?:,: Ведь Отец с небес глядит, Зорко за тобой следит, О друг, куда ногами ты идешь?

3. :,:О друг, следи за взглядом твоих глаз.:,: На Христа ль они глядят или грех в себе таят, О друг, следи за взглядом твоих глаз.

4. :,:Как временем ты дорожишь, мой друг.:,: Иль проходит без следа, и без пользы, без труда, Как временем ты дорожишь, мой друг?

5. :,:О друг, отбрось свое плотское "я".:,: Перед Богом ты смирись, перед ближним не гордись, О друг, отбрось свое плотское "я".

6. :,:Мой друг, готов ли встретить ты Христа.:,: Верно ль любишь ты Христа или в сердце пустота, Мой друг, готов ли встретить ты Христа?

"Славить без запинки" 4

1261 до-минор

1. О, как трудно идти мне на узком пути, Каменистом. Ураган все ревет, даже ужас берет... Путь тернистый, Я ж ничтожен собой и бороться с судьбой Малосилен, И давно бы погиб, если был бы забыт Тем, Кто силен, Тем, Кто силен.

2. Но, глядя на Христа, в Ком вся жизнь, полнота, Я мужаюсь. И иду я в народ, шаг за шагом вперед, Подвизаюсь. Изнемог и Христос, когда крест тяжкий нес На распятье, Но потом воссиял, как из гроба восстал От проклятья, От проклятья.

3. Вдаль я с верой гляжу И, борясь, прохожу Жизни поле. В небе песнь воспою, как Христа я узрю На престоле. Хоть и трудно идти Мне поможет в пути Мой Спаситель. Ураган пусть ревет, Но меня проведет Избавитель, Избавитель.

1262 ре-минор

1. Он знает все, когда скорбь со мной Глубже всяких слов и морей, Когда скорби гнет мое сердце жмет, Когда труден путь и далек.

Припев: О, да, Он знает скорбь мою, Я сердцем чувствую все. Он знает: раны мне жизнью даны, Спаситель знает все.

2. Он знает все, когда волей слаб, Искушенья сражен мечом, Раскаянья стон, сокрушенья полн, Нет покоя, ни мира ни в чем.

3. Он знает все, когда в час ночной Слезы горькие льются порой. И спешит ко мне Он в любви святой, И дает душе Он покой.

4. Он знает все, когда злая смерть Сердце верное унесет. И разлучит нас в этот скорбный час. Моя скорбь к Иисусу взойдет.

5. Он знает все, когда жизнь мечты Не исполнит, желанья твои. Утешенья слова шепчет Он душе: "Это все ко благу тебе".

1263 соль-минор

1. Осенние листья на землю спадают, Медленно кружатся они над землей. :,:Природа вся блекнет и увядает, И предвещает, что скоро зима.:,:

2. Жизнь скоротечна, так быстро проходит, Словно челнок, что скользит по волнам. :,:И с каждым днем все дальше уносит Челн мой в просторы, в большой океан.:,:

3. Там я сольюсь со всеми святыми В вечных обителях Бога-Отца. :,:Там уж не будет дней исчисления, Жить буду вечно с Ним без конца.:,:

4. Листья все кружатся, медленно падают, Им уж настал свой черед. :,:О, не грусти, душа, жизнь тебе вечная Дана Спасителем навек, навсегда.:,:

1264 ми-b-мажор

1.О, сколько душ блуждают от Бога далеко. Средь мрачных скал, средь терний погибнуть им должно. Без Пастыря блуждают, опасность им грозит. Они идут, не зная, что смерть кругом царит.

Припев: Пойдем искать заблудших, их к Иисусу возвратим. Можно будет ли нам в оный день сказать: "Я сюда пришел с моим".

2. Кто жертвы не страшится, на все готов идти, Чтоб тех овец заблудших от гибели спасти? Кто указать пойдет им путь правды, дом Отца, Любовью кто утешит разбитые сердца?

3. Какой восторг и радость при встрече Господа, Ты скажешь: "Добрый Пастырь, овечка найдена. В глуши она блуждала, измучена в беде, Я взял ее больную, прошу, бери к Себе!"

Перевод: Д. Ясько. Музыка: R. Jackson. "Гимны христиан" 227.

1265 фа-мажор

1. Повей, Дух Божий, вновь, Открой источник благ, Чтоб проявлял Твою любовь Во всех моих делах.

2. Повей, Дух Божий, вновь И сердце так очисть, Чтоб не касалася грехов Моя земная жизнь.

3. Повей, Дух Божий, вновь, Чтоб в этом мире злом Я был всегда, везде готов Гореть Твоим огнем.

4. Повей, Дух Божий, вновь, Чтоб смерти я не знал, А здесь и там вовек веков Иисуса прославлял. Аминь.

Слова и музыка: W. Kirkpatrick. "Гимны христиан" 279.

1266 ля-b-мажор

1. Вдали от Бога я блуждал, Теперь иду домой! Давно все силы расточал. Отец, иду домой!

Припев: Иду домой, иду домой, в чудный Твой покой. Кровью куплен, теперь я Твой, Иду, иду домой!

2. Я много лет без Бога жил, Теперь иду домой! Спаситель грех мой искупил. Господь, иду домой!

3. Вдали от Бога тяжко жить. Отец, иду домой! Тебе хочу теперь служить. Господь, иду домой!

Слова: Д. Волков. Музыка В. Алперов.

1267 ре-минор

1. "Помни! Око Мое над тобою, Когда жизнь так прекрасна кругом, Когда счастие льется рекою, Есть одежда, есть пища, есть дом". Благоденствие Он посылает И сердечный дарует покой, Дело рук твоих благословляет. Помни, око Его над тобой.

2. "Помни, око Мое над тобою, Когда горе внезапно придет, Когда взор затуманен слезою, Сердце друга когда не найдет." Он за жизнью твоей наблюдает И тебя не оставит в беде. Ободрись же, Он скорбь твою знает, Над тобой Его око везде.

3. "Помни, око Мое над тобою, Если тайный ты грех совершил, Если любишь притворной любовью, Если в сердце ненависть сокрыл". От людей можно скрыть преступленья И иметь благочестия вид, Только Бог наши видит хожденья, Он на нас Своим оком глядит.

4. "Помни, око Мое над тобою". Ты в бездумьи сказал: "Бога нет". Упиваясь грехом, как водою, И святой ненавидя завет. Твоя жизнь незаметно промчится, Смерть ужасною гостьей придет, Это может и завтра случиться, И на суд тебя Бог приведет.

Музыка: В. Павлов.

1268 до-минор

1. Помолись за меня, друг мой милый, Хоть не стою любви я твоей, В бурях жизни надломлены силы, Помоги мне молитвой своей.

Припев: Сам Христос постоянно молился, За друзей, чтоб Отец их хранил. "Им прости", - на кресте Он молился, Умирая, прощал и любил.

2. И за тех, кто лишь жизнь начинает, На арену выходит для битв, Кто дорогу себе пролагает, Не жалей и за них ты молитв.

3. Нам нужны те молитвы святые, - В них так много любви и огня. Ты отдай свои думы благие, Помолись, помолись за меня.

4. И прошу со слезами прощенья, Будем вместе молиться, друг мой, Дух молитвы, любви всепрощенья. Пусть владеет спасенной душой.

5. О любовь! Слово чудное это. Сам Спаситель ее завещал. И чье сердце любовью согрето, Только тот радость в жизни познал.

1269

1. Послушай, о грешник, - последнее время, Звучит Иисуса последний призыв. Зовет Он сложить твое грешное бремя К подножью Голгофы, и будешь ты жив.

Припев: Последнее время, последний призыв! Тебя призывает Спаситель, приди. Ведь завтра уж поздно, там смерть впереди, Приди же, о грешник, не медли, приди.

2. Устало несешь ты нелегкое бремя Порочных привычек, греховных страстей, А вдаль убегает все лучшее время, Лишая надежды и радости всей.

3. Зачем ты томишься в страданьях напрасно, Причину нося постоянно в себе. Поверь, что твое состоянье опасно, Поверь, что ты гибель готовишь себе.

4. Давно Он молитву твою ожидает, Скажи Ему с верою несколько слов. За них Он спасенье тебе обещает. И радость небесную дать уж готов.

1270 ре-минор

1. Приди ко Мне, несущий крест тяжелый, Я облегчу твой тесный, скорбный путь. :,:Я возвращу потерянные силы, Я исцелю надорванную грудь.:,:

2. Приди ко Мне, израненный незримо, Приди искать отраду у Меня. :,:Своей любовью, лаской и приютом Согрею и утешу Я тебя.:,:

3. Приди ко Мне, израненный, несчастный, Измученный, с истерзанной душой. :,:Бальзамом драгоценным уврачую И дам покой душе твоей больной.:,:

4. Приди ко Мне без страха и сомненья, Приди ко Мне, Я дам тебе покой. :,:Приди ко Мне, Я дам тебе прощенье, Спасенье дам душе твоей больной.:,:

Слова: П. Ляшенко.

"Юность Иисусу" 76

1270-А ре)минор

1. Приди ко Мне, грехом обремененный, Усталый и измученный нуждой. :,:Я жду тебя. Со Мною примиренный, Ты обретешь и радость, и покой.:,:

2. Приди ко Мне, под солнцем одинокий Ты не найдешь приют, где плач и стон. :,:Я смыть желаю все твои пороки И облачить торжественно в виссон.:,:

3. Приди ко Мне, израненный грехами, С тобой давно Я встретиться хочу. :,:Приди ко Мне, и Я святым бальзамом Все раны сердца скоро излечу.:,:

4. Приди ко Мне, пока еще есть сила, - Без истины нет счастья впереди. :,:Вернись ко Мне, и Я приму, как сына. Не опоздай! В смирении приди!:,:

1271

1. Путь мой был уныл и мрачен, В сердце - множество грехов, Но все сделалось иначе, Как открылась мне Его любовь.

Припев: Не понять вам, как Его люблю я, Не понятна мне Его любовь, Превосходит ширь земную, Выше дальних облаков. Душу исцелил Господь больную, Радость в сердце появилась вновь. Для Христа с тех пор живу я, Как открылась мне Его любовь.

2. Благодать спасла упавших, Благодать нас бережет. Новых сил дает уставшим И с души снимает всякий гнет.

3. Возвещать хочу я людям, Что от всяких бурь, тревог жизнь моя укрылась чудно, Как открылась мне Его любовь.

1272

1. Сидит счастливая невеста, А рядом радостный жених, Прообраз вышнего блаженства Представим мы, смотря на них.

Припев: Гряди скорее, мой желанный, Гряди скорей, мой Иисус! Тот дивный день жду неустанно, Как в небесах с Тобой сольюсь.

2. О, чудный час с Христом общенья Уж не в мечтах, а наяву. Восторг души и радость пенья Представить даже не могу.

3. Сидит нарядная невеста, И радостью блестят глаза. Когда ж с Иисусом будем вместе? Невольно катится слеза.

"Юность Иисусу" 283

1273 фа-мажор

1. Скоро я увижу озаренный светом, Утро новой жизни, мой небесный дом. О, какое счастье я в Христе имею, В небе мне обитель приготовил Он.

Припев: :,:В вышине небес, где живет Творец, Имею я дом, и жить буду в нем В вышине небес!:,:

2. И иду туда я через тьму густую, Что мне часто давит душу тяжело. Но любовь Иисуса чудно душу греет, хоть печаль глубока, но с Христом легко.

3. Много скорби в жизни на пути встречаю, Но я знаю, скоро-скоро отдохну. После всех скитаний, в мире и изгнаний Сам Господь отрет последнюю слезу.

1274 фа-минор

1. Славь Творца, безбожная страна, Коль возможность вновь тебе дана, В годы отступленья твоего Время благодатное пришло. Ты давала Господу обет, Но с тех пор прошло немало лет, И теперь не тут ты и не там, Стала ты служить иным богам.

Припев: Россия, Россия, склонись перед Богом, Склонись перед Богом твоим. Кого ты забыла, Кого не почтила, Кого перестала любить.

2. Кто создал планеты и луну, Кто создал небесную страну, Кто законы дал Вселенной всей, Землю держит Кто в руке Своей? Сколько нежных слов Он говорил, Дверь спасенья для тебя открыл.

3. За тебя Сын Божий пострадал, Кровь пролил и жизнь Свою отдал. Над судьбой задумайся своей И к врагам не относи друзей. Для Христа границы ты открой, Пусть к тебе придет Спаситель твой, Нежно посмотри Ему в глаза И пойди по праведным стезям.

4. Ты открой и церкви, и дома, Пусть и в них звучит Творцу хвала. То, что ты когда-то отняла, Все отдай и возврати сполна. Ты народу праздники верни И отбрось окольные пути, Двери сердца шире распахни! И к Творцу навстречу поспеши.

1275 си-минор

1. Слева улыбаются, справа улыбаются, Взгляды их понятны и без слов. И в одну гармонию сливаются, В беспредельно Божию любовь.

2. Всем понятно, радостно, что теперь вы рядышком, Все мы разделяем брачный пир. И желаем вам обильных благостей В вашей жизни, счастья, Божий мир.

3. Ваше сочетание пусть живет в сознании - Оба вы одно и навсегда. Не разлучит горе, расстояние, Бог соединил вас навсегда.

4.....улыбается, .... улыбается, Их сердца исполнены любви,

Но любовь лишь только начинается, Пусть она хранится во все дни.

1276

1. Слушай весть про последние дни, Как суровы и страшны они. И бегут они быстрой чредой, Словно в море волна за волной.

2. В даль туманную мчатся года, Не вернуть их теперь никогда, Сколько дерзких ошибок, грехов - Все сокрылося в дымке веков.

3. Мир манит и зовет за собой, Христиан увлекая порой. В эту пору страданий и слез На нас смотрит Великий Христос.

4. В нас любовь охладела в сердцах, Но Он хочет нас видеть в венцах, И дает нам небесный совет: "Встаньте, дети, уж скоро рассвет.

5. Просыпайтесь, весна уж грядет, Как Я долго будил вас и звал. Скоро солнце победы взойдет, Побежден будет грозный Ваал.

6. Ветры злые несутся на вас, Встаньте, дети, решающий час. Так держитесь, Я скоро приду, Но какими Я всех вас найду?"

7. Изнуренный под гнетом скорбей, Ответь Богу душою скорей На вопрос, что поставлен тебе, О, ответь же немедля, теперь.

1277

1. Слышен голос Божий, Суд Его идет. Холодных, беспечных Осужденье ждет.

2. Знай же, брат мой милый, Можно все вернуть Через покаянье, через узкий путь.

3. Если ты утратил первую любовь, Ближнему ты брату Стал совсем врагом.

4. Гневаясь на брата, Ты не согрешай, Солнце уж заходит, ты скорей прощай.

5. Подойди поближе, обними сильней, Нежною улыбкой Сердце обогрей.

6. К ночи будет поздно, Когда зло придет, Ужасом и страхом Мир весь обоймет.

7. Поздно будет, поздно, Дня уж не вернешь. То, что ты посеял - В вечности пожнешь.

Слова: И. Проханов. музыка: Келли. Облекитесь во всеоружие Божие. Еф. 6:11

"Гусли" 338

1278 до-мажор

1. Среди неверья и порока, Объявших наш земной Содом, С восторгом, дружно и высоко Мы знамя Бога вознесем! Неся в сердцах Христа уставы, Его закон любви святой, Пойдем без страха в бой кровавый За правду, изгнанную тьмой.

2. Возьмите, братья, с дерзновеньем Могучий, крепкий веры щит, С святым Христа благословеньем Он вражьи стрелы отразит. Поднимем дружно меч духовный! Он есть учение Христа, И пусть звучат средь тьмы греховной Победной вестию уста.

3. Наденем, братья, шлем спасенья, Как знак Божественной любви, И возвестим мы избавленье В Христовой жертвенной Крови. Обуем, братья, наши ноги Лишь в побуждения одни: Всем благовествовать о Боге Во все земные наши дни.

4. Сберемся все единодушно К Господню знамени, друзья, И голосу Его послушны, Пойдем средь битвы и огня. И, полны истины Христовой, Сражаться будем против зла, Облекшись в броню правды новой, Чтоб Богу в том была хвала.

5. Друзья! Настал борьбы жестокой Прекрасный и великий час, Но скажем с верою глубокой: "Ведь Бог за нас, кто против нас?" Спаситель будет неизменно Повсюду верным нам Вождем, И, как венец борьбы священной, Он даст победу над врагом.

Слова: A. Habershone

1279 фа-минор

1. Страх ли душу угнетает, О Господь, держи! Иль сомненья глас смущает, Ты меня держи.

Припев: За руку держи, за руку держи! О Спаситель Всемогущий, Сам всегда держи.

2. Если близко искушенье, О Господь, держи! Дай мне верить в избавленье, Ты меня держи.

3. В светлый час иль час ненастья, О, Господь, держи! Среди скорби или счастья, Ты меня держи!

4. Мрак ли путь мой затмевает, О Господь, держи! Свет Твой тьму пусть озаряет, Ты меня держи!

5. О, веди рукой пронзенной К небу Ты меня, Там душою обновленной Восхвалю тебя.

Слова: Д. Волков. Музыка: В. Алпёров. "Юность Иисусу" 264

1280 ми-минор

1. Тебе дано быть матерью живущих, Тебе дано быть любящей женой. Так повелел Владыка Всемогущий Он твой, сестра, Творец, Творец и мой.

2. Тебе дано помощницею мужу Быть на земле во всех его делах. И в летний зной, и осенью, и в стужу Ты трудишься, мозоли на руках.

3. Ты - немощный сосуд, но сколько силы Дано тебе в болезнях и в скорбях. Несешь свой крест с терпеньем до могилы, Слеза порой видна в твоих очах.

4. Растишь детей, ночей не досыпаешь, Встречаешь всех, кто в этот мир идет. Уходит кто - с любовью провожаешь, Свершаешь путь средь жизненных невзгод.

5. Ты создаешь уют рукой своею, Несешь заботу, нежности бальзам: Всего я перечислить не сумею, Помощницей дана ты Богом нам.

6. И дева ты, жена или старица, Любовь и нежность людям раздавай. В твоем уделе будь как голубица, И веры чистым золотом сияй.

1281

1. Ты готов ли на бой за Христа? В благодатный тот край дорогой, Где живые источники вод, Сам Спаситель с любовью зовет.

Припев: За Христа, За Христа, Ты готов ли на бой за Христа?

2. Враг силен и владеет давно Человека порочной душой. И несчастные гибнут вдали, Без спасенья, без Божьей любви.

3. Так веди же меня каждый день, Чтоб погибший узнал о Тебе, Чтобы враг, побежденный Тобой, Не мешал бы войти в Твой покой.

4. За тебя я на битву готов. Вижу я, как нужда велика, Вижу гибнущий жалкий народ, От греха избавленье он ждет.

Слова: К. Озерков.

1282 ля-минор

1. Ты - моя истина, Ты - моя радость, Цель моей жизни, блаженный покой. Ты - моя сила, общения сладость, Ты - мой Спаситель, желанный, благой. Благо мне в жизни к Тебе приближаться, О, укрепляй наш незримый союз. Дай наименьшим Твоим называться, Славя великое имя - Иисус.

2. Знаю, что в мире без света и Бога Счастья душе я уже не найду. Ты - мое счастье, цель и дорога, Я по следам Твоим кротко пойду. Буду слезами я мыть Тебе ноги, Буду я раны Твои врачевать, О Иисус, днями жизни немногими Имя Твое научи прославлять.

3. Имя Твое ведь так было поругано Миром бездушным средь мрака и тьмы. Детям Твоим так отрадно и дорого, Будем с любовью шептать Его мы. О Иисус, Ты ценою мучения Жизнь и спасение людям принес. Как же достойно оно прославления, Имя любимое нами - Христос.

Слова: Г. Адам. Музыка: I. Sankey. "Нов. песни Евангелия" 241.

1283 си-b-мажор

1. Уж Иордана берега так ясно видны мне. Родная ты моя страна, тебя узрю вполне.

Припев: Уж скоро челн в пристани, бури где нет, ни волн. Проходит мгла, светлеют дни, Уж скоро там мой челн.

2. Уж издали твой берег мне Блаженный мир несет. Вещает он о той стране, Где солнце не зайдет.

3. О берег чудный, берег мой, Как я стремлюсь к тебе. Родной достигну город свой И полный мир душе.

4. Еще немного и я - там, Где больше нет скорбей, Где Иисус все слезы Сам Отрет с моих очей.

Слова З. Джулай. Музыка Д. Джулай.

1284 до-мажор

1. Умчались безвозвратно дни вчерашние, Одни следы оставив за собой, А в них вопрос, звучащий без пристрастия: С чем мы вступаем в новый день с тобой?

Припев: Пока не прекратились дни погожие, Спешите, ведь откладывать нельзя. Спешите сделать что-нибудь хорошее Во имя Господа, мои друзья.

2. Спешите ободрить душой уставшего, Для блага ближних жертвуя собой. И пламенные искры сердца вашего Зажгут в других огонь любви большой.

3. Быть может, тяжкой ношей обессиленный, Ваш брат одолевает жизни тьму. Вы сделайте, что можете, посильное, Чтоб стало легче хоть чуть-чуть ему.

4. Сердечное участье бескорыстное Полно душевной нежной теплоты. И ваша доброта и ваша искренность Помогут ближним счастье обрести.

1285 фа-минор

1. Умчалось лето жаркое, умчалось, И гимн звучит Создателю миров, Тому, Кто жизни нашей всей начало, Хвалу поет все множество плодов.

Припев: Благодарим за воздух, благодарим за солнце, За силы, данные для жизни нам. Благодарим за воду, благодарим за ветер, - Плоды поют, пример давая нам.

2. Смотрю на чудеса Твои, Спаситель, И нет тех слов, чтоб выразить вполне, Как я люблю Тебя, мой Искупитель, Как счастлива, что я пою Тебе.

Припев: Благодарю за воздух, благодарю за солнце, За землю, орошенную дождем. Благодарю за воду, благодарю за ветер, Все от Тебя, Господь, Ты все во всем.

3. О человек, что ж ты молчишь, не хочешь Воздать хвалу Тому, Кто все создал, Не будь слепым, открой ты сердца очи, Открой уста и пой Тому, Кто дал.

Припев: Тебе и хлеб, и воду, Послал и дождь, и солнце, И все прекрасные земли дары. Благодари за ветер, за жизнь на белом свете, О, не молчи, Творца благодари.

Перевод: Д. Ясько. Музыка: C. Stebbins. "Гимны христиан" 329.

1286 фа-мажор

1. Верными сердцем, покорными Слову, Боже, Твоими нам хочется быть, Правду Твою сделать жизни основой, Силой Твоею врагов победить.

Припев: Всем возвещайте, не умолкайте! Пойте, ликуйте в Господнем труде! Просты, как дети, верны до смерти, Боже, да будем всегда и везде.

2. Верными сердцем, отдавшими смело Все, что имеем, Владыке владык, Жаждем трудиться, творить Твое дело, Бога чтоб славить мог всякий язык.

3. Верными сердцем, смиренными духом, Господи, станем, когда Ты войдешь, В нас воцаришься, излечишь недуги, Грех удалишь, самолюбье и ложь.

1287 ля-минор

1. "Хлеб насущный нам дай на сей день" - Слышен зов городов, деревень. И Господь всемогущей рукой Землю делает щедрой такой. На земле каждый час, каждый миг Светит солнце для добрых и злых, И нисходят дожди в облаках - Бог для всех одинаково благ.

2. С неба пало святое зерно, На земле умирало оно, Проросло в многоцветье веков, Принесло миллионы плодов. Это подвиг Страдальца Христа, Хлебом жизни для многих Он стал. И тот день, когда смерть Его чтут, Преломлением хлеба зовут.

3. Благодарными стоит нам быть, Иисуса взаимно любить. Лучше нет на земле никого Кроме Бога - Христа моего! На земле каждый час, каждый миг Светит солнце для добрых и злых, И нисходят дожди в облаках - Бог для всех одинаково благ.

1288

1. Хозяин добрый, добродушный Гостей почетных к Себе звал. Был стол накрыт, и раб послушный На пир их праздничный позвал.

2. И он одни лишь извиненья В ответ услышал на свой зов. Первый сказал: "Купил я землю, Мне нужно осмотреть ее".

3. Другой сказал со извиненьем: "Купил я пять пар волов. Хочу их испытать сегодня, Прости меня, я не готов".

4. Слуга покорно извинился И в третий дом понес привет. "Сегодня, друг мой, я женился", - Он слышит здесь такой ответ.

5. И всех знакомых господина Слуга покорно обошел. У всех нашлась своя причина, И пуст остался званых стол.

6. "Иди, - сказал хозяин снова, - Мой раб, по улицам теперь. И всех зови на пир готовый, Для всех моя открыта дверь.

7. На перекрестках, у дороги Ты бедняков всех позови. Пускай войдут в мои чертоги На пир блаженства и любви".

8. Не так ли нас зовет Спаситель От суетных земных забот. От нас ответ такой Он слышит: "Нам некогда прийти теперь".

9. Иди, иди, мой друг, сегодня, Пока есть место у Христа. Ведь Он закроет дверь спасенья, Несчастным будешь ты тогда.

1289 ре-минор

1. Хоть и молод я - Цель моя одна, Чтоб прийти, Господь, в Твои объятья. Чтоб Тебе служить, С чистым сердцем жить И любить без меры, без предела братьев.

Припев: Впереди ведь так много у меня еще страданий, Но всегда, везде Силы дай Ты мне Приносить к Тебе, Господь, мои желанья.

2. Хоть и молод я - Цель моя одна, Чтоб служить Тебе со всем стремленьем. И во всех скорбях Побеждать дай страх, И в Твоем лишь деле дай мне дерзновенье.

3. Хоть и молод я - Цель моя одна, Чтобы жизнь прожить Тебе в угоду. Чтоб, где б ни был я - Твердо чтить Тебя, И отныне дать Тебе мою свободу.

Музыка: D. Sankey.

1290 фа-мажор

1. О как рвется душа От греха и обид - На скалу, что всегда Вечным светом горит. Мир окутала мгла. Изнемог я в борьбе. О, Господь, Ты - скала, Я укроюсь в Тебе.

Припев: Только в Тебе! Только в Тебе! О Господь, Ты - скала. Я укроюсь в Тебе.

2. В изнуряющий зной, В одиночества час Искуситель пред мной Ставил сети не раз, И не раз, и не два Я душою слабел. О Господь, Ты - скала, Я укроюсь в Тебе.

3. О как часто тесним Я жестоким врагом, И лишь Богом одним Я живу в мире сём. Буря жизни прошла, Солнце ярче блестит. О Господь, Ты - скала, Мой покой и мой щит.

1291 ми-минор

1. Шел изнуренный под ношей креста, Иглы впивались из терний венца. Кто же то должен так больно страдать? И за кого Свою Кровь проливать? Иисус, Иисус! Кто же то должен так больно страдать? Иисус! И за кого Свою Кровь проливать? За меня.

2. Ржавые гвозди в руках и ногах, Жгучие раны и жажда в устах. Кто же то должен так больно страдать, К небу молитвы о милости слать? Только Он, только Он! Кто же то должен так больно страдать? Только Он! К небу молитвы о милости слать? Только Он.

3. Если грехи иль соблазны придут, Скорбь, одиночество сердце сожмут, То не забудь на Голгофу взглянуть, Где был усеян страданьями путь. На Христа! На Христа! То не забудь на Голгофу взглянуть. На Христа! Где был усеян страданьями путь, У креста.

4. Если тебя на допрос поведут Или в тюрьму, или в ссылку сошлют, То и тогда будет Он, где и ты, Рядом с тобою в изгнанье идти. Твой Господь, Твой Господь! То и тогда будет Он, где и ты, Твой Господь! Рядом с тобою в изгнанье идти, Твой Господь!

5. Если же ты будешь верно всегда Чтить непреложную волю Отца, То не забудь, будешь в Царстве Христа И у престола благого Отца. Скоро с Ним, скоро с Ним! То не забудь, будешь в Царстве Христа. Скоро с Ним! И у престола благого Отца. Скоро с Ним!

Слова и музыка: В. Петрухин.

1292 ре-минор

1. Я бегу навстречу дали голубой, А вокруг сияньем залиты поля. Тучки белые несутся надо мной В неизвестные, далекие края.

2. Ветер дышит ароматом полевым, И живит в борьбе уставшего меня. Все мне кажется здесь милым, дорогим, Будто родина далекая моя.

3. Я хотел бы вместе с тучками лететь Далеко от зла земного и невзгод, В край небесный, где сияет вечный свет, Где пасет на злачных пажитях Господь.

4. Сердце радостно стремится в край родной, а вокруг всё те ж знакомые поля. Улетели тучки, скрылись за горой одинокого оставили меня.

1293 ми-минор

1. Я не могу сказать, откуда мир в моей груди, Но знаю я, что он явился по Его любви.

Припев: Чудный мир мне Христос даровал, Дар прощенья грехов ниспослал. Хотя волны греха и бушуют кругом, Но мир полный с Христом.

2. Душа моя была полна мирских забот порой, Но с тех пор, как Христос вошел, мне мир Он дал Свой.

3. Ах, как счастлив я в Нем иметь блаженный тот покой, Испытывать Его любовь, разливавшейся рекой.

4. И если вы изнурены в той жизненной борьбе, Примите вы к себе Христа, Он счастье даст душе.

5. Он ваше сердце обновит могучим и святым Ручьем, текущим со креста, вполне освящающим.

"Юность Иисусу" 108

1294 ми-минор

1. Я не хочу полуправды, Я не хочу полуцели, Я не хочу, чтобы струны В сердце без песни звенели.

2. Я не хочу полуверы, Жалких, слепых рассуждений, Я не хочу трепетаний, В сердце бессильных стремлений.

3. Если отдаться - навеки, Если любить, то всецело, Так, чтобы пламенем жарким Сердце победно горело.

4. Я не хочу полужизни, Робкой, бесцветной, бездушной, Я не хочу полусмерти, Жалкой, бесплодной, ненужной.

5. Пусть же в горниле страданий Грешное всё умирает, Пламенем в сердце свободном Новая жизнь воскресает.

6. Я не хочу полуправды, Я не хочу полуцели, Пусть порываются струны, Лишь бы недаром звенели!

Слова: В. Кушнир. Славить без запинки" 62

1295 си-минор

1. Я б хотела молиться, как молится ночью сосна, Устремившись верхушкою ввысь, Вся смиренья и полного благоговенья полна. Бог сказал мне: смотри и учись! Смотри и учись! Я примеры святые даю. Вся смиренья и полного благоговенья полна. Бог сказал мне: смотри и учись!

2. Я хотела бы славить, как славит безмолвно звезда, Чьи лучи, как елей, разлились. В прославленье своем постоянно верна и тверда. Бог сказал мне: смотри и учись! Смотри и учись! Я примеры святые даю. В прославленье своем постоянно верна и тверда. Бог сказал мне: смотри и учись!

3. Я хотела бы плакать, как плачут порой небеса, Что весенним дождем пролились. Эта влага чиста, как поутру на розах роса, Бог сказал мне: смотри и учись! Смотри и учись! Я примеры святые даю. Эта влага чиста, как поутру на розах роса, Бог сказал мне: смотри и учись!

4. Я хотела б смиряться пред Ним, как колосья в полях, Чьи головки зерном налились. И чем больше зерна в них, тем ниже склоняются в прах, Бог сказал мне: смотри и учись! Смотри и учись! Я примеры святые даю. И чем больше зерна в них, тем ниже склоняются в прах, Бог сказал мне: смотри и учись!

5. Я хотела б страдать, как страдают снопы на току, Что покорно под взмахом цепов улеглись. Для того, чтоб потом в жерновах превратиться в муку, Бог сказал мне: смотри и учись! Смотри и учись! Я примеры святые даю. Для того, чтоб потом в жерновах превратиться в муку, Бог сказал мне: смотри и учись!

6. Я б хотела воскреснув, навек со Спасителем быть, Он сказал мне: покрепче держись И уроков Моих бесконечную светлую нить Принимай и вовек будешь жить. Лишь смотри и учись! Я примеры святые даю. И уроков Моих бесконечную светлую нить Принимай и вовек будешь жить.

1296 ми-минор

1. Я хочу, мой Господь, свою жизнь так прожить, Чтобы каждый и миг, и час жизни Приближал бы к Тебе, к той заветной мечте, К Твоей славной небесной Отчизне.

2. Я хочу в небе жить и Христу другом быть, Для того жизнь дана средь страданий. И, прося Бога сил, чтоб грехи мне простил, Я не буду стоять в отчаянье.

3. Мир влечет все сильней, и мираж вечных дней Даст мне шаткая слава обмана. Но счастливой земли золотые огни Нас уводят от бурь урагана.

4. Знаю, будут пути, наша цель впереди, Ветер душу пронзит, не жалея. Все же буду я с Ним, с Иисусом моим! День придет, верю я без сомненья!

1297 до-мажор

1. Господь! Любви Твоей свет сияет, Горит огнем средь тьмы и мрака, Иисус, свет мира, сияй над нами, Истины словом освобождай.

Припев: Сияй надо мной. Сияй надо мной, Сияй, Иисус, сияй. Славою Отца наполни край, Пылай, Дух, пылай. Зажигай огнем сердца, Струись река, струись И залей народы благодатью, Пошли Слово, Господь, И да будет светло.

2. В Твое присутствие прихожу я, Мир теней светом заменю я, Через кровь я Тобой засияю, Испытай меня, тьму удаляя.

3. Твое сиянье, Господь, созерцаем, Лицом открытым Тебя отражаем, От славы Твоей меняемся в славу, Одним Тобой сиять мы желаем.

1298 ля-минор

1. Господи, Тебя хочу я славить И Тебя благодарить. Только Ты один - моя надежда, Буду я Тебе служить.

Припев: Пою Тебе я "Аллилуйя", Пою Тебе я одному За то, что Ты страдал невинно, Создатель, я Тебя люблю.

2. Но когда в дороге спотыкаюсь, Вижу руку помощи Твою, И тогда с мольбой я обращаюсь И за все благодарю.

3. Господи, откройся, кто не знает, Как Ты благ и милостив ко всем, Ты в одно мгновение прощаешь И даруешь в сердце свет.

1299 си-b-мажор

1. Шествуем мы в Ханаан, - Трудно нам в пути, Бог зовет чрез Иордан Верою идти.

Припев: Будь как Иисус Навин, Кликни: "Я пойду. Там я и мой дом служить Будем Господу".

2. Много видим мы преград На своем пути! Воды бурные шумят, Как их перейти?

3. Остановится волна Сильною рукой. Мы пройдем чрез Иордан Верою живой.

4. Иисус, наш верный Друг, Стал для нас Вождем. Мы в небесный Ханаан Вслед за Ним пойдем!

Музыка: И. Гранахан.

Надлежит Ему... быть отвержену. Лк. 17:25

"Гусли" 404

1300 ля-b-мажор

1. Господь теперь отвержен, Пренебрежен толпой, И кто к Нему привержен? - Лишь нищий, да слепой. Но скоро Он вернется и Свой престол займет, И вот, уж день венчанья к нам грядет.

Припев: Да, великий день венчанья со временем придет, И небесный свет сиянья Господнего блеснет. О, какое ликованье дождавшимся сердцам, ибо воцарится их Спаситель Сам.

2. И ярче небосклона, залитого огнем, Засветит дщерь Сиона, одетая Христом. Все будут озарены Иисуса красотой, Когда вернется Он нас взять с Собой.

3. Тогда мы все мученья Оставим позади И радость просветле-нья Почувствуем в груди; Христа мы все увидим Лицом к лицу тогда, Когда с земли возьмет нас навсегда.

4. О, вознесем моленья: Да придет славный час, Чтоб в ком-нибудь в сомненье Огнь веры не угас. И будем всех скорбящих Сзывать к Нему смелей, Чтоб наш Иисус явился К нам скорей.

Да направится молитва моя, как фимиам. Пс. 140:2

"Гусли" 146

1301 си-b-мажор

1. Господь, услышь мое моленье! К Тебе, к Тебе мой дух зовет, Прими мой плач и сокрушенье, Склонись на скорбь мою с высот.

2. Моя молитва да стремится, Как фимиам от алтаря, И жертва сердца воскурится, Огнем любви к Тебе горя.

3. Тебя я, Боже, умоляю: Прости, что согрешил Твой раб, Я на Тебя лишь уповаю, Дай силу мне, ведь я так слаб.

4. Пусть стрелы зла душе скорбящей Смертельных ран не нанесут, Пусть сети тьмы, кругом царящей, Меня с пути не отвлекут.

5. Ты, Боже, дал Твои законы, Чтоб ими жил я и дышал, Чтоб ими в правде утвержденный, Я все нападки отражал.

6. О, укрепи меня, Спаситель, В законе истины сильней. Мой Бог, моих путей Правитель, Внемли словам души моей!

Швейцарская мелодия.

1302 ми-b-мажор

1. Да будет с вами всюду Господня благодать: Она творит в нас чудо, чудо, Дает Христа познать.

2. Из тьмы и бездорожья, Где нас томила жуть, По благодати Божьей, Божьей, Нашли мы верный путь.

3. Доверься благодати, Спокоен будь душой, Не бойся вражьей рати, рати, - Господь всегда с тобой.

4. Не будут нам потерей Страданья за Христа, Господь велик и верен, верен, Вознаградит тогда.

5. Чем больше наша немощь, Тем глубже сердца вздох: "Приди, приди на помощь, помощь, Спаситель наш и Бог!"

6. Даст благодать победу, Кровь Агнца - верный щит... В скор-бях, в нужде и всюду Нас благодать хранит.

7. Прощался с друзьями, Спешим им пожелать: Да будет всюду с вами Господня благодать!

1303 ре #-минор

1. Если Иисус меня повстречал бы среди дня, Как прохожий, как чужой, вдруг заговорил со мной, Услыхал бы я слова, полные любви, добра, Распознал бы я Его, Спасителя моего?

Припев: Да! Я узнал бы, да, я узнал бы, Душой узнал бы я Агнца Божия.

2. Если б Он мне предложил воду жизни, я бы пил, Хлеб из рук Его бы взял, по Его пошел следам, Всюду, всюду лишь за Ним, за Учителем благим. Распознал бы я Его, Спасителя моего?

3. Если б привела тропа на Голгофу ко кресту, Я бы горько зарыдал и в слезах припал к Нему, Отдал бы Иисусу всю я любовь и жизнь мою. Распознал бы я Его, Спасителя моего?

1304

1. Если двое друг друга находят Средь других в океане людском, Если вместе пути свои сводят, Чтобы дальше идти им вдвоем, Значит, счастье пришло к ним большое, Значит, верность любви сберегли, Все же как хорошо, если двое В целом мире друг друга нашли.

2. Хорошо, когда рядом с тобою Сердце верное бьется всегда, Если встретишься в жизни с бедою, С другом верным беда не беда. Дорожите любовью своею, Не теряйте от счастья ключи, Все же как хорошо, когда рядом Друга верного сердце стучит.

3. Если будете верны друг другу, Исполняя священный обет, То Спаситель протянет вам руку И семью вашу Сам поведет. Бог направит вас к вечной Отчизне, Где не будет ни горя, ни слез. Все же как хорошо, когда рядом, Всегда рядом Спаситель Христос.

"Юность Иисусу" 204

1305 до-минор

1. Если ждет тебя дорога в неизвестный край, На прощанье у порога думы не гадай, Слово доброе послушай и совет прими: В этом мире гибнут души, ты свою храни.

2. Если ждет тебя дорога в неизвестный край, Спутницей себе тревогу ты не выбирай, С ней душе одна забота и тоска в пути -В звездном небе будто кто-то потушил огни.

3. Если ждет тебя дорога в неизвестный край, Не суди упавших строго, лучше поднимай, Может статься, сам в бессилье где-то упадешь, Ослабеют сердца крылья, веру надорвешь.

4. Жизнь кипит вокруг, как море, бьет тебя волной, И в твоем огромном горе ты для всех чужой. Помощь есть для всех у Бога, ты к Нему взывай, Если ждет тебя дорога в неизвестный край.

1306

1. Жил когда-то на земле Спаситель, Проповедник правды и любви. Всех Он звал в небесную обитель, Всех хотел омыть в Своей крови.

2. Но народ, за малым исключеньем, Божью правду вечную забыл, Гнал Христа и предал на мученья, Он любовь Спасителя убил.

3. И с тех пор гоненья и страданья Есть удел всех верных Божьих слуг. Там костры, там пытки, истязанья, Не сочтешь их ран и зол, и мук.

4. Да и всех, кто жил благочестиво, Здесь всегда имел Господень страх, Будут в наше время гнать строптиво, - Велика награда в небесах!

5. "Там Я Сам пронзенными руками Слезы ваши все сотру с очей И пребуду постоянно с вами, Там нет слез, страданий и скорбей."

6. Братья, сестры! Все друзья Христовы! Пусть бросают в вас хулу и грязь, Будем мы к гонениям готовы, За гонителей своих молясь.

"Юность Иисусу" 178

1307 ре-минор

1. Говорят, ты за меня молилась. Долго в дом не приходила весть. :,:Часто на колени становилась, Плакала, рыдала там и здесь.:,:

2. Что в слезах ты говорила Богу, Что тебе Он обещал тогда? - :,:Я не знаю... Но теперь дорога Снова привела меня сюда.:,:

3. Должен был к тебе я возвратиться Из-за смертной, гибельной черты, :,:Чтоб губами тронуть половицы, Где стояла на коленях ты.:,:

4. Нет во мне желания иного, Посвятить всю жизнь хочу Христу, :,:Чтоб теперь спасать, как я, такого И познать молитвы красоту.:,:

Перевод: И. Проханов. Величие Его неисследимо. Пс. 144:3. "Гусли" 9

1308 соль-мажор

1. О Спаситель! Кто познает Глубину Твоей любви? Кто из смертных постигает Мощь Твоей святой Крови? Кто умом своим проник, Как Ты в милости велик?

2. О Спаситель! Ты - хранитель И защита для меня. Ты могучий мой водитель В тьме ночной и зное дня. Словно любящая мать, Ты готов меня ласкать.

3. О Спаситель! Слабых сила, И покой усталым Ты, В бури верное кормило И Богатство нищеты. Ты страдальцам всем Отец, Манна сладкая сердец.

4. О Спаситель! Я Тобою К жизни новой пробужден; Как пустынею сухою, Миром здесь я окружен. На Тебя взираю я, В том отрада вся моя!

5. О Спаситель! Укрепляет Лишь надежда на Тебя; Взор Твой нежный исцеляет От болезней всех меня. Светит ярко мне Твой свет Среди всех земных сует.

6. О Спаситель, Царь Предвечный И источник полноты! Будь отрадой мне сердечной, Будь мне друг средь тесноты, Чтоб увидел в небе я Все, что ждал я, здесь живя!

Слова: И. Проханов.

Иудеи говорили: смотри, как Он любил его! Иоан. 11:36

"Гусли" 15

1309 до-мажор

1. Смотри, Он любил его! Смотри, о нем Он слезы льет! Он силой слова Своего Из гроба Лазаря зовет. И тот идет из мрака тле-нья К Христа объятиям святым, Чтоб принести Ему хваленья, Чтоб снова жить в общенье с Ним. Смотри, как Он любил его! ..

2. Смотри, как Он любил и тех, Кто смерти предали Его! О них, за их великий грех, Отца молил Он Своего. И их, сынов Иерусалима, Он звал, как птица-мать птенцов, Под кров любви неугасимой, И плакал о судьбе слепцов. Смотри, как Он любил врагов!..

3. Смотри, как Он любил людей! Для них Он, дивный в небесах, явился в мир, как Муж скорбей, Понес вину их на плечах; За них, Отцом Своим забытый, Он на Голгофе умирал, И им Он, кровию облитый, Прощенье, счастье завещал. Смотри, как Он любил людей! ..

4. Смотри, как любит Он тебя! Давно, давно блуждаешь ты Вдали от Бога, жизнь губя; Но Он с небесной высоты Стучит теперь в твой храм сердечный, Тебя к спасению зовет И словом правды, жизни вечной, Дары любви тебе несет. Смотри, как любит Он тебя!

Перевод: И. Проханов. Любишь ли ты Меня? Иоан. 21:15-17

"Гусли" 20

1310 до-мажор

1. О грешник! В жизни суетной Внемли святым словам Христа! Он верный щит, покров Он твой, В Нем благ и силы полнота, И вопрошает Он тебя: "О грешник, любишь ли Меня?

2. Ты был рабом страстей и зла, Во тьму греха был погружен; Но Мною ты освобожден, Любовь Моя тебя спасла, И путь твой освещаю Я, О грешник, любишь ли Меня?

3. Родная может мать забыть Любимца - сына своего, И может даже погубить, Изгнавши из дому его; А Я был изгнан за тебя, Но верь, не изгоню тебя!

4. Ты зову Моему внемли, Прими святую благодать, И искушения земли Ты будешь верой побеждать. И Я возьму к Себе тебя; О грешник, любишь ли Меня?"

5. О Боже! Постоянно я Скорблю и мыслю лишь о том, Что не горит душа моя Святым к Тебе любви огнем. Ты любишь сильно так меня, О, научи любить Тебя!

Он прежде возлюбил нас. 1 Иоан. 4:19

"Гусли" 23

1311 соль-мажор

1. Возлюбим Бога всей душою, Он Сам нас прежде возлюбил; Мы за любовь Ему враждою Платили - Он нам верен был; :,:Он против нашего желанья Пришел наш дух из муки взять.:,:

2. Он из любви и состраданья Лелеет нас нежней, чем мать, Он кровью дал нам избавленье, Отраду, счастье и покой. :,:Что ж дать Ему за дар спасенья? Он ждет от нас любви одной.:,:

Слова: А. Пуке.

1312 а) ля-b-мажор б) ля-минор

1. Той чудной вести твердо верю я, Что страдал, умер за меня Иисус, С Ним умер я ныне для греха, И в знак того по вере я крещусь.

Припев: Умер для греха; Жить, чтоб для Христа! (Умер, умер для греха; Жить всегда, чтоб для Христа!) Чтоб всегда во мне Христос был виден, О Дух Святой, Будь всегда (будь всегда) со мной.

2. Там на кресте лилась святая Кровь, Ею грех мой омыт и я спасен, Все, все совершила та любовь, По милости я чадом наречен.

3. Во всем Христу хочу я подражать И всегда по Его стопам ходить. Чтоб имя Иисуса прославлять, Лишь для того хочу отныне жить.

1313 ре-минор

1. Люблю, Спаситель, в час покоя Безмолвно пасть перед Тобой И созерцать моей душою Твой образ любящий, живой.

2. Люблю в часы благоговенья Под тёрном Твоего венца Я видеть кроткий взор прощенья И свет чарующий лица...

3. Люблю я видеть в униженье Величье истины святой И в слабом плоти облаченье Источник жизни мировой.

4. О, как прекрасен лик Твой чудный! Кто видел раз его душой, Тому не нужен образ скудный, Рукой начертанный людской.

5. Но в сердце том Свое подобье, О вечный Бог, рисуешь Ты В чертах смиренья и беззлобья, В цветах любви и чистоты!

Перевод: И. Проханов. Музыка: И. Санкей. Бог есть любовь. 1 Иоан. 4:8 "Песни христианина" 80

1314 ре-b-мажор

1. Бог - любовь! вещает слово, Каждый день то видим, вновь Небо и земли основа Нам вещают: Бог - любовь.

Припев: Аллилуйя! возвестите, Что поют вдали тревог Ангелы, и всем скажите: Бог - любовь и свет наш Бог!

2. Бог - любовь! О, в песнях лучших Да поют о том сердца, Как Иисус нашел заблудших И явил любовь Отца.

3. Бог-любовь! Бог милосердный! Дай нам полноты залог Всем сказать, кто в сени смертной: Бог - любовь и свет наш Бог!

Музыка: Э. Шеве "Гусли" 125 (а). Музыка: Н. Казаков "Гусли" 125 (б). Из глубины взываю к Тебе, Господи. Пс. 129:1

1314 а) ре-b-мажор б) ля-b-мажор

1. К Тебе из сердца глубины Твой раб, Господь, взывает; Под тяжестью моей вины Мой скорбный дух страдает; Когда Ты станешь осуждать, Кто может в мире устоять, Господь мой, пред Тобою?

2. Твоей лишь милостью все мы Спасенье обретаем; Но в нашей жизни много тьмы, Мы много зла свершаем, Мы все виновны пред Тобой; На дар любви Твоей святой Мы сердцем уповаем.

3. На Бога буду уповать, Не на свои дела я, Его святую благодать Всем сердцем прославляя, Он благодатную струю Излил в меня и в жизнь мою, И Он - моя отрада.

4. Когда б я шел во тьме ночной И сердцем утомился, В Твоей охране надо мной Тогда не усомнился. Ведь я Тобой приобретен, Ведь я Тобой одним силен, И Ты - моя защита.

5. Хоть слабость наша велика, Но Бог не оставляет, И самый тяжкий грех рука Его с души снимает, Единый верный Пастырь Он; И буду Им лишь я спасен, И в Нем мои все блага.

Перевод: И. Проханов. Музыка W. Havergal (а). И услышал я голос Господа. Ис. 6:8 "Гусли" 188

1316 а) ля-мажор* б) соль-минор

1. Я слышу зов любви, На крест Христа гляжу И в жертве праведной крови Мир сердцу нахожу.

Припев: Любовь Христа превыше дальних звезд, Она сильнее всех земли морей Любовь Христа спасла от гибели меня, Дала покой и мир душе моей.

2. То вечный мир: как трон Творца, незыблем он; Он, как Господне имя, свят, Он слаще всех услад.

3. Над мною облака Проходят в вышине, Его ж любовь всегда близка, Не изменяет мне.

4. Я слаб в любви порой, В труде не совершен, Но мир Его всегда со мной. И нет в Нем перемен.

5. Изменчив я, но Он Всегда все так же благ, Все так же мудр в Своих путях, Все так в любви силен.

* - на мелодию из Гуслей N 108, припев не поется.

... Сосудом в чести, освященным и благопотребным Владыке. 2 Тим. 2:21

"Гусли" 197

1317 до-мажор

1. Я быть "ничем" желаю, У ног Его лишь пребывать Сосудом пустым и разбитым, Годным волю Его исполнять; Пустым, чтобы Он мог наполнить Волной благодати меня; Разбитым, чтобы истекала Из уст благовестья струя.

2. Я быть "ничем" желаю, Чтоб мной всегда Он управлял, Чтоб вестником я у порога Повелений Его ожидал; Готовый всегда в послушанье Спасенье Его возвестить, Готовый и ждать в упованье, Когда Он умолкнуть велит.

3. Я быть "ничем" желаю, Пред Ним в смиренье преклонен; Хотел бы лежать я во прахе, Чтобы миру был виден лишь Он; Чтоб взоры к Нему подымались - Источнику жизни, любви, К Нему все сердца обращались: Один Он достоин хвалы.

Музыка: И. Аллеман.

Что вы стоите здесь целый день праздно? Матф. 20:6

"Гусли" 202 1318 соль-мажор

1. Зачем, Господь и Царь вселенной, Тебя не раньше я познал? Искал блаженства в жизни тленной И дни бесплодно я терял! Все дни в сомненьях и печали Доныне мрачно протекали.

2. Я жил в обмане, в заблужденье, Искал чего-то, сам не знал: В своем безумном ослепленье Я твари, не Творца искал; Но Ты с любовью бесконечной Предстал, и вот я Твой уж вечно.

3. Там, в небесах моя обитель, Где на престоле Бог царит И где Христос, мой Бог, Спаситель, С Ним одесную восседит. Туда стремлюсь я духом к Богу Предстать с хвалой к Его чертогу.

Музыка: Е. Горин. Бог... озарил наши сердца. 2 Кор. 4:6

1319 ми-b-мажор

1. О Бог всесильный! в пламенной мольбе Единым сердцем мы зовем к Тебе: Ты сделай нас готовыми душой Пойти всегда на властный призыв Твой.

2. Господь, любовью озари наш ум, Чтоб не смущал надежду жизни шум, Чтоб помнили мы верою живой, Что странники в долине мы земной.

3. Господь! союзом благодати нас С Тобой соединяй во всякий час; О, дай Тебя так близко ощущать, Чтоб смерти страх не мог наш дух смущать.

4. И дай, Господь, нам всем прийти туда, Где нет совсем ни смерти, ни суда, И где, свершивши наш тернистый путь, Мы можем в славе вечной отдохнуть.

Гугенотский напев Бог мой - скала моя. 2 Цар. 22:3 "Гусли" 222

1320 до-мажор

1. Иакова скала! Бог вечный неизменный! Волю Твою, Господь, Свершит рука Твоя. :,:Аллилуйя, Аллилуйя!:,: Ты - Бог, Спаситель наш, :,:Ты - Бог, Спаситель наш:,: И мир наш совершенный.

2. Навеки нас, Господь, Ты любишь и спасаешь; И сердце благодать животворит Твоя. :,:Аллилуйя, Аллилуйя!:,: Ты - упованье нам, :,:Ты - упованье нам,:,: От зла нас укрываешь.

3. Наших врагов, Господь, Сила Твоя низвергнет, Нас защитит от них Всегда рука Твоя.:, :Аллилуйя, Аллилуйя!:,: И власть их пред Тобой, :,:И власть их пред Тобой,:,: Как тень, как дым, исчезнет.

4. Над смертью торжество явит Твою державу, В нетленье облечешь Ты тленные тела. :,:Аллилуйя, Аллилуйя!:,: Искупленных Тобой, :,:Искупленных Тобой,:,: Введешь, Господь, Ты в славу.

5. Прославим же Творца Мы все, Его творенья; Когда за нас Господь, кто будет против нас? :,:Аллилуйя, Аллилуйя!:,: И с Ним мы победим, :,:И с Ним мы победим,:,: Ему от всех хваленья!

Музыка: Е. Горин

Господь дает благодать и славу. Пс. 83:12

"Гусли" 240

1321 ре-минор

1. Христос, Спаситель, вечный Бог! Пошли мне благодать, Чтобы хвалить Тебя я мог И честь Тебе воздать. Как велика Твоя любовь Для согрешивших всех! Ты дорогую пролил кровь, Чтоб смыть с меня мой грех.

2. Ты искупил, Господь, меня От смерти, вечной тьмы, Чтобы облекся силой я, Победной над страстьми, О Искупитель мой благой! Ты - жизнь, мне смерти нет; Я жажду быть всегда с Тобой, Где Сам Ты, вечный Свет.

3. Молю Тебя, прими к Себе, Где лик святых духов; Я уповаю на Тебя И ждать Тебя готов. Когда придет желанный миг Покинуть скорбь земли, Прими меня, о Бог живых, И светлый мир пошли.

Слова: J. Stegmann. Музыка: M. Vulpius. Пребудьте во Мне, и Я в вас. Иоан. 15:4 "Гимны христиан" 44. "Гусли" 249

1322 ми-b-мажор

1. Пребудь в нас благодатью Своею, Боже сил! Возьми в Свои объятья, Чтоб враг нас не смутил.

2. Пребудь Своим Ты словом, О Боже, в нас, чтоб нам Под дивным Его кровом Стремиться к небесам!

3. Пребудь Своим сияньем Ты в нас, о света Свет, Чтоб истины сознаньем Всегда был дух согрет!

4. Пребудь благословеньем Своим над нами Ты! И дай к Тебе стремленье В долине суеты.

5. Пребудь, о Всемогущий, Своею силой в нас, Чтоб грех, наш дух гнетущий, Далек был всякий час!

6. Пребудь в нас неизменно С любовью и добром; И к жизни нас нетленной Веди Своим путем.

Если... упование... сохраним до конца. Евр. 3:6. "Гусли" 328

1323 соль-мажор

1. Дай мне силу, Бог, Спаситель, Веру свято сохранить; Чтобы я в Твою обитель Со святыми мог вступить; Там с любовью бесконечной Ты даруешь мир им вечный; Проходя сквозь смерти страх, Я хочу быть в небесах.

2. Жажду я не разлучаться Ни на час, Господь, с Тобой, Пусть все мысли освятятся, Пусть всегда я буду Твой. В сильном страхе, в огорченье Ты - одно мне утешенье. Средь печалей и скорбей Ты - покров души моей.

Слова: Г. Лайт. Музыка: W. Monk. Се, Я с вами во все дни. Мф. 28:20 "Гимны христиан" 43. С. Д. П. 74 а, б.

1324 а) ми-мажор б) ре-минор

1. Пребудь со мной! уж свет сменился мглой. Густеет тьма. Господь, пребудь со мной! Когда лишусь опоры я земной, Оплот бессильных, Ты пребудь со мной!

2. Так жизни день короткий утечет, Померкнет все земное и пройдет. Все песни счастья - только звук пустой. Друг неизменный, о, пребудь со мной.

3. Не с царским обликом ко мне приди, Но с состраданьем нежным и в любви. Ты исцеление неси с Собой, Как солнца луч, таким пребудь со мной!

4. В Тебе нуждаюсь каждый час, мой Бог, Чтоб искусителя Ты превозмог. И в светлый час и облачной порой, Руководя, храня, пребудь со мной!

5. Не страшен враг, коль Ты, Господь, вблизи, Скорбь не теснит, не знаю я тоски. Где смерти жало? Ад, где ужас твой? Бессильно все, - лишь Ты пребудь со мной!

6. В предсмертный час на крест Свой укажи, Звездою утренней средь тьмы гори, Светлеет небо новою зарей, И в жизни, в смерти Сам пребудь со мной.

Музыка: И. Скирда.

1325 до-минор

1. О мой Бог и упование! Не оставь меня, молю, Озари Своим сиянием Душу грешную мою.

2. Дай мне сердце безмятежное, Было чтоб Тобой полно, Как Твоя снежинка нежная, Чисто было бы оно.

3. Чтоб Твои законы вечные Мог на нем Ты начертать, Чтоб святая, бесконечная В нем сияла благодать.

Слова: И. Проханов. Музыка: Н. Казаков. В скорби будьте терпеливы. Рим. 12:12 "Песни первых христиан" 72

1326 фа-минор

1. Боже! дай терпенье В день, когда придет Скорбь, болезнь, лишенье, Облако невзгод.

Припев: Боже, Боже, Боже, дай терпенье; Боже, Боже, Боже, дай терпенье!

2. Боже! дай терпенье, Если нападет Враг мой - искушенье -И терзать начнет.

3. Боже! Дай терпенье В дни, когда кругом Мне грозит гоне-нье Словом и бичом.

4. Боже! дай терпенье К тем, кто слаб душой, Чтобы в огорче-нье Я хранил покой.

5. Боже! дай терпенье К мудрым и простым, Чтоб от осужденья Был твой раб храним.

6. Боже! дай терпенье Под ярмом труда, Чтоб в Твоем служе-нье Достигать плода.

7. Дай Твое терпенье, Чтоб, как Ты, и я Мог нести прощенье В сумрак бытия.

Да наполнятся уста мои хвалою. Пс. 70:8 "Гусли" 148

1327 соль-мажор

1. О, если б тысячью устами Я мог Тебя, Господь, хвалить! О, если б духом и делами Умел Тебя благодарить! Будь сердца каждое биенье И каждый вздох Тебе хвалой! Пусть целый мир и все творенье Благословит Тебя со мной!

2. Тебя душа, Отец небесный, Здесь славит в слабости своей, Ты бедную из скорби тесной Принял в число Своих детей. Тебе, Бог-Сын, благодаренье Душа возносит каждый час: Ты пролил кровь ей в искупленье И смертию от смерти спас.

3. Бог-Дух Святой, душ Утешитель, Прими хвалу от слабых сил: Ты - мой покров, мой свет, водитель, Ты мне Спасителя явил. Святая Тройца, Бог Единый, И неба и земли Творец! Ты без начала и кончины, Хвала Тебе, Благой Отец!

4. Кто дал мне жизнь и все благое? Кто от опасностей блюдет? Кто душу мне хранит в покое И к миру вечному ведет? Кто с чудной благостью, с терпеньем Мой путь ко благу направлял? Кто все грехи покрыл прощеньем И чадом Божиим назвал?

5. Кто, чудный и неизреченный, В любви за нас и Сына дал, И смертью Сына примиренный, И жизнь и радость вновь послал? Отец щедрот, любви, блаженства! Ты все во всем, Ты - жизнь, Ты - свет; Всех благ и сил всех совершенство В Тебе. Весь мир Тобой живет.

6. Где взять мне слов благодаренья? Душа любви и чувств полна, Но силы нет для выраженья; Нема и немощна она. Прими здесь лепет мой нестройный И дай мне там, где мир святой Течет рекой любви спокойной, Воспеть Тебя, мой Бог, хвалой.

Буду петь и славить. Пс. 56:8

"Гусли" 169

1328 ми-b-мажор

1. Сердце с любовию будет в хваленье, В радости петь все богатство спасенья, Милости дар, милости дар, милости дар. Только единая милость Христова Нашего счастья, жизни основа. Слава Тебе!

2. Вот на Голгофе страданье, мученье, И за нас, грешных, Христово моленье - Жизнь мне дают, жизнь мне дают, жизнь мне дают. Мир в них и счастие, радость, спасенье, Даже в предсмертной борьбе и мученье Буду я ждать.

3. Только одно мне исполни моленье: В сумраке жизни мне дай утешенье Видеть Тебя, видеть Тебя, видеть Тебя. Как на Голгофе терпел Ты мученья, Сам без греха, - за людей согреше-нья Пролил Ты кровь.

4. Если с телесною смертью к покою В руки, пронзенные нашей рукою, Я отойду, я отойду, я отойду, Смерть, понесенная мне во спасенье, К дому искупленных в отдохновенье, Введет меня.

5. И в совершенстве глубокой надежды Сам с меня снимешь Ты тленья одежды С миром Твоим, с миром Твоим, с миром Твоим. Радость святая владеть будет нами В час, когда станет внезапно пред нами Сам Иисус.

6. Сладостно будет нам в доме отчизны, В городе Господа после бед жизни Мир обрести, мир обрести, мир обрести. Лик искупленных, оживших душою, Радостной песнью и славной хвалою Все огласит.

Перевод: И. Проханов. Славьте Господа, Бога вашего. Неем. 9:5

"Гусли" 172

1329 соль-мажор

1. Господа славь ты, мой дух, восхваляй Всеблагого! Славь пес-нопеньем Царя, Всемогущего Бога! Славь ты Творца! Славь ты Его без конца! Он нам дарует так много.

2. Господа славь ты! Он мудрый Правитель вселенной, К целям Своим нас ведущий стезей сокровенной; Он и тебя Вел по пути, где, скорбя, Шел ты, тревогой смущенный.

3. Господа славь ты! Кто дивно тебя так устроил; Кто до сих пор все тебя и хранил и покоил; Кто Сам тебя от смерти спас, возлюбя, Жизни благой удостоил.

4. Господа славь ты, мой дух, не умолкни хвалою, Он же тебя утоляет спасенья струею; В Боге лишь свет, нам без Него в мире нет Счастья, мира, покоя...

Перевод: И. Проханов. Музыка: П. Вилхорн. Радостно пойте Богу. Пс. 80:2. "Гусли" 175

1330 фа-мажор

1. Воспойте в восторге сердечном Спасителя - Господа сил! Он нас возлюбил бесконечно, Он нас от греха искупил!

2. Он славную дал нам победу Над всем оболыценьем плотским, И на душу шепчет беседу Он голосом кротким Своим.

3. В надежде Спасительной стойте И с радостью верьте в Него! В восторге духовном воспойте Иисуса Христа своего!

Перевод: Н. Казаков. Музыка: Я. Алхстрем. Пойте славу Имени Его. Пс. 65:2

С.Д.П. 109

1331 ля-мажор

1. Братья, придите и пойте, Будем в веселии славить Творца; Души ваши настройте, Чтобы славить от сердца благого Отца! Дружно, смело, всенародно Вместе будем петь свободно, Чтоб наш стройный стих До небес достиг И был услышан Иеговой благим! Чудо Бог наш совершил, От грехов нас искупил, Нашу Он простил вину; Припадем с хвалой к Нему. Укрепись и молись ты Богу, Не страшись, Ввысь стремись, к чертогу. Мы Спасителя узрим И Его благословим. Аллилуйя.

Слова: И. Козлов. Музыка: Насилов. Хвалите Господа. Пс. 134:3 "Новые напевы" 30

1332 ми-минор

1. О Ты, Кого хвалить не смею, Творец всего, Создатель мой! О Ты, к Кому я пламенею Моим всем сердцем, всей душой! Кто солнца яркими лучами Сияет мне в красе денной И огнезвезд-ными зарями Всегда горит в тиши ночной. Мой Господь!

2. Услышь, Христос, мое моленье, Мой дух Собою озари И сердца бурного волненья, Как зыбь морскую, усмири. Прими меня в Свою обитель, Я блудный сын, Отец Ты мой; И, как над Лазарем, Спаситель, О, прослезися надо мной, мой Господь!

3. В Тебе Одном моя надежа; Ты радость, свет и тишина. Да будет брачная одежда Рабу строптивому дана. Тревожной совести угрозы, О Милосердный, успокой; Ты видишь покаянья слезы: Молю, не вниди в суд со мной. Мой Господь!

4. Ты Всемогущ, а я бессилен, Ты Царь миров, Ты вечный Бог. О, дай, чтоб верою обилен, Туман страстей рассеять смог. И чтоб безоблачной душою Прощал врагам, любил друзей. Пребудь божественной любовью Везде, всегда - во мне, со мной. Мой Господь!

... Отверз им ум. Лук. 24:45. "Гусли" 426

1333 фа-мажор

1. Тебе, о Господи, хваленье Мой дух стремится воссылать; Но можно ли без вдохновенья Твое величье прославлять? Когда ж мне силу дашь Ты Сам, Мой дух взнесется к небесам.

2. Влеки нас к Сыну, Бог-Зиждитель, И Сын к Тебе нас приведет; Воздвигни в нас Свою обитель, Пролей в сердца Твой чудный свет; Да вкусим вечный с Ним покой И этот дар прославим Твой.

3. Твой Дух, ходатай пред Тобою, За нас к Тебе вздыхает Сам И нас с слезами и мольбою Ведет с Собой к Твоим стопам; И дай же нам у ног Твоих Сложить наш крест скорбей земных.

Перевод: И. Проханов. Ты веруешь ли в Сына Божия? Иоан. 9:35

"Гусли" 35

1334 ми-b-мажор

1. Веришь слову Божью ты? Поспеши к Иисусу! Сбрось оковы суеты, Поспеши к Иисусу! Так взывает благодать: Поспеши к Иисусу! Хочет Бог тебя принять, Поспеши к Иисусу.

Припев: О мой друг! О мой друг! Поспеши к Иисусу. Снимет Он с души недуг, Поспеши к Иисусу.

2. Близок к царству Божью ты? Поспеши к Иисусу! Полн ли духом нищеты, Поспеши к Иисусу! Вот Его любовь гласит: Поспеши к Иисусу! Он тебе лишь верный щит; Поспеши к Иисусу!

3. Хочешь сбросить грешный страх? Поспеши к Иисусу! Хочешь быть ты в небесах? Поспеши к Иисусу! Призывает Дух Святой: Поспеши к Иисусу! Он тебя введет в покой! Поспеши к Иисусу!

Не будь неверующим, но верующим. Иоан. 20:27

"Гусли" 52

1335 соль-мажор

1. О, друг! твои сомненья, В которых страждет дух, Отдай Христу в смиренье: Он исцелит недуг И укрепит он снова Тебя в твоем пути, Поможет сильным словом Тебе твой крест нести.

2. Вкусив любовь святую, Всегда за Ним иди, Оставь молву людскую Далеко позади, И сердца сокрушенье Сложи ты перед Ним, И даст Он исполненье Желаниям твоим.

3. Все прежние страданья И скорби позабудь, Но твердым упованьем Твоя да дышит грудь! Будь радостен, спокоен И в буре суеты Пребудь, как добрый воин, Всегда на страже ты!

4. Когда не постигает Твой ум Христа путей, Куда Он направляет Тебя рукой Своей, Тогда смирись в молчанье И знай, что для души Лишенья и даянья Его все хороши.

5. В борьбе твоей с грехами Все меркнет иногда; Теснятся пред глазами Несчастье и нужда, И часто угрожает Падение в борьбе, И будто забывает Спаситель о тебе.

6. Не допускай сомненья До сердца твоего, Но попроси терпенья И веры у Него. И знай: в Свое Он время Придет к тебе, любя, И снимет скорби бремя В единый миг с тебя.

7. Какое счастье верить И жить всегда с Христом! Его любовь измерить Нельзя плотским умом, Но можно восторгаться И славить за нее, И жизнью наслаждаться, Беря от Бога все.

Слова: И. Проханов. Музыка: Ф. Мендельсон-Бартольди. Мир вам! Иоан. 20:19 "Гусли" 103

1336 ми-мажор

1. Мир вам, рабы и пленники сомненья, Усталые от сбивчивых путей! Вы шли вперед на пышные виденья, И вот пришли вы к кладбищу костей! Вы изменили путь, но, к изумленью, Приведены вы к бездне роковой; И вы не видите пути к спасенью И стонете болезненной душой.

2. Мир вам, кто плачет в горьком сокрушенье О тягостном грехе протекших дней! Скорбите вы, что жизни прегрешенье Не в силах правдой искупить своей, Что грех ваш слишком тяжек, а Властитель И слишком справедлив, и слишком свят. Друзья, познайте же, нам дан Спаситель. А Он сильней, чем грех, иль смерть, иль ад.

Тебе вверил я дело мое. Иер. 20:12 "Гусли" 214

1337 соль-мажор

1. Приношу Христу сомненья, Зов Его я услыхал; Дать для веры утвержденье Мой Спаситель обещал.

Припев: Я Иисусу доверяюсь, Чудно упованьем жить!

2. На Христа свой грех слагаю, Его кровью Он омыл; От Него лишь ожидаю для борьбы духовных сил.

3. Если враг мне угрожает, Мой Христос покой дает, Путь мой темный освещает И до цели доведет.

4. Все плотское смысл теряет, Радость лишь в Христе Одном. Он всем миром управляет, Весь источник жизни в Нем.

5. Что дано мне в мире этом, Жажду Богу посвятить, Чтоб, сияя этим светом, Для Христовой славы жить.

Блажен, кому отпущены беззакония. Пс. 31:1

"Гусли" 217

1338 ля-мажор

1. Как счастлив я! Теперь, освобожденный От всех грехов и Господом спасенный, Я мир обрел, чего искал всегда. Как счастлив я!

2. То смерть Христа мне щедро даровала: Она навек моею жизнью стала, Я - плод живой Голгофского креста. Как счастлив я!

3. Он Пастырь мой! Он душу напояет Вином любви, хлеб жизни преломляет И в славный луг ведет меня с Собой. Он Пастырь мой!

4. Не страшны мне земные огорченья. Христос хранит от бед и искушенья. Он мой покров! Он будет ввек со мной! Он - Пастырь мой!

5. Отрадна мысль! Труд близок к окончанью, Мой путь лежит к покою без страданья - К Спасителю, и радостен мой взгляд, Отрадна мысль!

6. Его увижу в Божьей славе вечной, И будет мир, удел мой бесконечный, Там под крылом Отца любимых чад. Отрадна мысль!

7. Я не умру! Но жить я буду вечно И прославлять Твой подвиг бесконечно; Я верую и не приду на суд. Я не умру!

8. Ты для меня разрушил смерти жало, Твой смертный час мне вечности начало. Жизнь новую мне дал Твой крестный труд. Я не умру!

Перевод: И. Проханов. Музыка: П. Блисс.

Села у ног Иисуса. Лук. 10:39

Мелодия: "Гусли" 268

1339 си-b-мажор

1. Там у ног Иисуса, ног Его святых, Слушала Мария звуки слов живых; Жаждала она принять От Иисуса благодать. Пред Спасителем у ног и я готов Вечно пребывать при звуках дивных слов.

2. Быв у ног Иисуса, по любви своей, Возлила Мария на Него елей; За любовь в утеху слез Ей простил грехи Христос. Там у ног Иисуса, там и я слугой Верным быть желаю сердцем и душой.

3. Пав к ногам Христа, воскресшего зарей, Видела Мария лик Его святой; Прежде всех ее уста Возвестили мир Христа. Там у ног Иисуса, как ученик, Воспеваю Благому песнь, как Он велик!

Слова: Г. Адам. Музыка: Ч. Лесли. Наступил уже час пробудиться нам от сна. Рим. 13:11

1340 си-b-мажор

1. Сам Господь тебя зовет: "Пробудись!" Слушай громкий голос тот: "Пробудись!" Пробудись, пробудись! О церковь Божья, пробудись!

2. Встань, мужайся, встань, мужайся, подкрепляйся, Силой свыше, силой свыше облекись. Против тьмы единодушно все сердца пусть восстают!

3. О Дух Святой, мы ждем, приди. О Дух Святой, приди, приди! Огнем святым сердца зажги, Чтоб мы трудились все в любви.

4. Дай нам духом обновиться, К святости, к добру стремиться! Ближе к небесам, ближе к небесам! Ближе к небесам!

Перевод: И. Проханов.

Отдай сердце твое. Притч. 23:26

"Кимвалы" 28

1341 ми-b-мажор

1. Вполне и безвозвратно Тебе я отдаюсь; Во власти благодатной Всегда я быть стремлюсь.

2. Твоей любовью званый, Хочу Твоим я быть; Себя и дар Твой данный Хочу я возвратить.

3. И тем, что я имею И что хочу иметь, Теперь владеть не смею, - Начни Ты Сам владеть.

4. И телом и душою Хочу Твоим лишь быть; Приди и надо мною Начни Ты Сам царить.

5. Приди с любовью властной И мною управляй, И верности всечастной Меня Ты научай.

Музыка: И. Звеней.

Услышал... ликование: Что это такое? Лук. 15:25,26

"Гусли" 291

1342 фа-мажор

1. Кто это торжествует И радостно поет? Заблудший сын ликует - Отец к нему идет; Не хочет преступленья Его Он вспоминать. Но хочет в знак забвенья В любви его обнять.

2. Кто это торжествует И радостен душой? Заблудший сын пирует В любви Отца святой. Он пропадал далеко, Но Богом найден был; Был мертв среди порока, Но вот теперь ожил.

3. Кто это торжествует? Искупленный поет; Хоть мир и негодует, Господь его оплот. И если скорби тучи Грозят ему порой, Рассеет их могучий Господь Своей рукой.

4. Кто это торжествует? То - верный Бога раб, Кому Он мир дарует, Чтоб в битве не ослаб; Кого Он направляет Всегда Своим путем, Кого Он окружает Любовию во всем.

5. Кто это торжествует? То - верный раб Христов, Кого Господь врачует От всех его грехов. О грешники, хотите ль И вы торжествовать? Придите - и Спаситель Пошлет вам благодать.

Перевод: И. Проханов.

Делайте от души, как для Господа. Кол. 3:23

"Гусли" 335

1343 си-b-мажор

1. Господь, не наш, а Твой тот труд, Который мы несем; Его здесь люди не сотрут Ни силой, ни умом; Но как пшеничное зерно, Чтоб дать обильный плод, могло, Порвавши с жизнию звено, Под почвой умереть должно, - Чтоб плод узреть, Должны мы умереть.

2. Ты в небеса, о наш Глава, Вошел чрез ряд скорбей И, принявших Твои слова, Ведешь тропой Своей. О, дай иметь нам часть с Тобой В скорбях и радости святой. Веди в покой сквозь сети бед, Веди сквозь тьму в Твой вечный свет, В Твой вечный свет, Веди в Твой вечный свет!

3. Ты, как зерно пшеницы, был По смерти погребен, Восстал и дай, чтоб мир ожил, Тобою воскрешен. По всей земле рабов пошли, Чтоб весть благую разнесли И имя вечное везде, Дай радость нам служить в нужде, В борьбе, в труде, Служить в борьбе, в нужде.

Истинный свет уже светит. 1 Иоан. 2:8. "Гусли" 362

С.Д.П.234

1344 си-b-мажор

1. Благодатный свет обильно Льет Отец с высот Своих. Нам же вверил Он храненье Малых светочей земных.

Припев: Малый светоч наш пусть ясный Свет на море жизни льет; Может быть, из тьмы опасной Он кого-нибудь спасет.

2. Страшно быть во тьме греховной И в пороках утопать; Света жаждущим духовно Свет спешите проливать!

3. Ваш светильник так пусть светит В чувствах ваших и делах, Чтобы в свете том был виден Наш Отец на небесах!

4. Ваш светильник так пусть светит, Чтобы сбившийся с пути Мог при этом вашем свете Путь спасения найти.

Перевод: И. Проханов. Музыка: И. Санкей. Все могу в укрепляющем меня Иисусе Христе.

Фил. 4:13

"Песни христианина" 67

1345 ми-b-мажор

1. Крепки Твоею силой, На труд Твой мы идем; Любви Твоей вверяясь, Тебе хвалу поем. Без страха дней грядущих, Забыв о прошлых днях, Крепки Твоею силой, Мы победим в боях.

2. Сильны Твоею мощью, Все сделать сможем мы. Ты грех наш смыл и в вере Нас сохранишь средь тьмы. Мы больше не споткнемся, Наш дух неустрашим, Сильны Твоею мощью, Мы ею победим.

3. Полны Твоей любовью, Любовию щедрот, Пойдем везде с Тобою, Твои мы, Твой народ. Мы поспешим к работе, Где б нива ни была, Полны Твоей любовью, Творя Твои дела.

Музыка: Х. Бейкер.

Блаженны слышащие слово Божие. Лук. 11:28

"Гусли" 446

1346 ми-мажор

1. Спаситель наш! Мы Перед Тобой С смиренной предстоим мольбой: Зажги в нас слова правды свет И оживи святой завет.

2. Дай слышать слово нам, Христос, Чтоб огнь любви к Тебе возрос И чтоб, идя путем земли, Твои дары мы сберегли.

3. Мы сильны словом лишь Твоим и Им мы движемся, стоим И пред его покровом мы Рассеем вражьи силы тьмы.

4. И мы желаем лишь одно: Да сохранится в нас оно И в этот час, и до конца, Когда войдем мы в Дом Отца.

1347 ре-минор

1. Перед миром растленным, Христос, Ты стоишь В безграничной великой печали, :,:На несчастную нашу планету глядишь И скорбишь, что так низко мы пали.:,:

2. Как когда-то на склоне Масличной горы, Постилая одежды и ветви, :,Лицемерно кричали евреи: "Распни!", Так и мы теперь лживы устами.:,:

3. Возбужденно Тебя славословим, поем, Иногда о Тебе даже спорим, :,:Но делами своими едва ль признаем, Что любви Твоей, Боже, не стоим.:,:

4. То не наши ли руки Тебя, Вечный Бог, В багряницу опять одевают, :,:И в мучительно острый терновый венец Иглы новые гнусно вбивают.:,:

Блажен, кому отпущены беззакония. Пс. 31:1

1348 соль-мажор

1. Как счастлив я, что Бог принял Меня с Собой в союз благой И Сына мне в спасенье дал, Послав мне в сердце Дух Святой.

Припев: Счастлив я, счастлив я, Что Бог принял навек меня. Теперь я с Ним и Он со мной, И в Церкви нахожусь живой: Счастлив я, счастлив, Что Бог принял навек меня.

2. По вере я в Него крещен, Отвергнув грех и плоти власть, С Ним в смерти я соединен, Чтоб не владела мною страсть.

3. Да, в вере я распят с Христом И погребен в крещенье с Ним; И вижу в Боге я одном Победу над грехом своим.

4. Святую жизнь во мне творит Он силой Духа Своего; Покой и радость мне дарит. И я блажен в любви Его.

5. О, призываю, люди, вас: Скорей отдайтесь вы Христу! И вы найдете в тот же час Спасенья в Нем всю полноту.

Музыка: A. Peace.

Который Сына Своего не пощадил. Рим. 8:32 С.Д.П. 321 (а), И. Скирда (б). "Гусли" 272 (а).

1349 а) ля-b-мажор б) фа-минор

1. Ты для меня ни слез, ни крови, Спаситель мой, не пощадил. О, если б огнь Твоей любови Меня навек воспламенил, Навек воспламенил!

2. О, если б образ мук, страданья И смерти на кресте Твоей Остался бы живым сияньем Запечатлен в душе моей, Запечатлен в душе моей.

Музыка: О. Жидулов. С.Д.П.329

1350 фа-минор

1. Перед Тобой, о Господи Предвечный, Здесь совершился сей союз сердечный, Во славу вечную Твою, Творец. Мы молим, пусть Твоя рука благая, Их руки навсегда соединяя, На общий путь благословит Отец!

2. В любви Твоей Ты дай им укрепляться, Дай их желаньям добрым исполняться, Что человек не в силах сделать сам, Являя благодать им непрестанно, Их нужды восполняя постоянно, Направь их сердце, мысли к небесам.

3. Пусть на Тебя всецело уповают, Твоей лишь помощи пусть ожидают И в счастье, в горе, в радостях, в нужде. Так утверди Ты их союз сердечный, Скрепи его Твоим "Аминь", о Вечный, И счастлив будет этот брак вполне.

Русский текст: Н. Казаков. Музыка: Ф. Корст.

1351 ми-b-мажор

1. Куда ты пойдешь, туда пойду я тоже, и где ты жить будешь, там буду жить и я.

2. Твой народ будет моим народом, Бог твой да будет Богом моим, где ты умрешь, там я сойду в могилу, и смерть одна нас разлучит.

Насади его на горе достояния Твоего. Исх. 15:17

С.Д.П. 336.

1352 фа-минор

1. Ты на месте стоишь, Что Господь тебе дал, На том месте, куда Он поставил тебя, Только там будет Он тебе посох и щит, Там лишь плод принесешь, Его волю творя. Коль захочет послать Он тебе благодать, То не будет искать по широкой земле. Он на месте твоем тебя будет искать, На том месте, что Он приготовил тебе.

2. Оставайся, мужайся и твердо держись На том месте, куда Он поставил тебя; Если крест - твой удел, не чуждайся креста, Если пламенный огнь - не страшися огня. Не вздыхай, не гляди с огорченьем кругом, Если место сокрыто и скромно твое, На том месте, что Сам Господь Бог тебе дал, Хочет Он, чтоб прославил ты Имя Его.

3. А когда что упустишь на месте своем, Хоть не видит, не знает об этом никто, Знай, кому-нибудь скорбь иль ущерб принесешь Из служителей верных, любимых Его. О, подумай, то место, что дал тебе Бог, Уж не могут другие занять, только ты; Это воля Господня, чтоб ты там стоял, И на это нужны Ему силы твои.

4. Каждый день принимай же из Божьей руки Вновь то место, Что милость Господня дала. Если будут другие желанья в душе, Умертви их обещанной силой Христа. Пожелает победу послать Он тебе, Исполненье молитвам твоим даровать, Совершит Он все это на месте лишь том, Где подвижник Его будет твердо стоять.

5.О, страшись разбивать послушанья венец, И Царю твоему отвечать - "не хочу"! Лишь на месте, куда Он поставил тебя, Ты всецело приблизиться можешь к Нему. Да, на месте, что Сам Господь Бог тебе дал, Возликуй и любовь Его там восхвали, Чтоб покорность и верность Вождю твоему Мир душевный и радость тебе принесли.

6. Ведь когда Он придет, то не будет искать По далеким местам Он тебя на земле: Он искать тебя будет, наверно, лишь там, На том месте, что Сам приготовил тебе. И тогда, о блаженство, тебя Он найдет На том месте, где было служенье твое, И в другое Он место тебя вознесет, В бесконечное, чудное Царство Свое!

Слова: И. Проханов. Музыка: Г. Драненко Даруй же рабу Твоему сердце разумное. 3 Цар. 3:9

"Песни первых христиан" 95

1353 фа-минор

1. Господь, перед Тобою, пред Церковью Твоей Горю одной мольбою: "Будь помощью моей!"

2. По Твоему избранью Служителем я стал, И, верный обещанью, Свой труд я совершал.

3. Я принял возложенье, Горит душа моя: Одно во мне желанье - Забыть плотское "я".

4. Дай в Церкви не гордиться Мне возложеньем рук; Но больше дай смириться В юдоли бед и мук.

5. Ведь после возложенья Не выше я других: Вся власть, всех дел решенье - В собрании святых.

6. Я только исполнитель Тобою данных слов, Я слуг Твоих служитель, Я - раб Твоих рабов.

7. Нет в этом возложенье Ни почести земной, Ни власти в управленье Над Церковью святой.

8. Но это возложенье - Бремен других сердец, Чтоб нес я их в смиренье, Как нес Ты Свой венец.

9. Дай силу мне прилежно Труд Церкви совершать; О душах печься нежно, Как любящая мать!

10. Учи в труде любимом Твой образец явить, И дай во всем творимом Твоим лучом светить.

Слова: И. Проханов. Музыка: Г. Драненко. По великой благости Твоей услышь меня. Пс. 68:14

"Тимпаны" 78

1354 соль-минор

1. Благость Господняя, вечная сила! Грешник усталый, иду я к Тебе! Слово спасенья мой дух пробудило. Я, пробужденный, склоняюсь в мольбе.

2. Счастье искал я в делах бесполезных, Бога хотел я найти в суете; Но пред собою увидел я бездны И устрашился в ночной темноте.

3. Но, Милосердный! в Своем состраданье Путь ко спасенью Ты мне указал... Дал мне святое к молитве желанье, И пред Тобою я с нею предстал...

4. Падаю в горьком души сокрушенье; Жизнь прегрешений забвенью предай; Давши прощенье, как дар искупленья, В вере, Спаситель, мой дух утверждай.

Слова: И. Проханов.

Музыка: Н. Казаков. Музыка: К. Инкис.

Мы - члены тела Его. Еф. 5:30

"Тимпаны" 10 а, б

1355 а) соль-мажор б) си-b-мажор

1. Христос-Спаситель! члены Мы тела Твоего; Ты Вождь наш неизменный, Глава и Божество. О дивная картина: Одно мы со Христом: Он - наша цель, причина, Он наше все во всем!

Припев: Твое, Господь, мы стадо; Ты - Пастырь наш один!

2. Различны мы дарами И в возрасте Твоем, И с разными друзь-

ями, Но все к Тебе идем; Бесплодные различья Ты Сам, Господь, рассей: Яви Свое величье И нас в едино слей.

3. Дай глубже нам сознанье Единства Твоего, Идем ли чрез страданье, Чрез скорбь иль торжество. Дай радость единенья В Твоем святом труде, В делах благотворенья, Во всем всегда, везде.

4. Свяжи нас вечной связью В служении кресту, Даруй разнооб-разью Единства красоту. Как память жертвы кровной, Как дар любви Твоей, Воздвигнет дом духовный Из нас, живых камней.

5. Едиными устами Поём хвалу Тебе; Едиными сердцами Сливаемся в мольбе. Даруй, чтоб с каждым часом Союз наш рос полней, Чтоб богател запасом Даров любви Твоей.

Слова: И. Проханов. Музыка: А. Кеше.

Мы... будучи разлучены с вами на короткое время лицом,

а не сердцем, тем с большим желанием

старались увидеть лицо ваше. Фес. 2:17

"Свирель Давида" 55. С. Д. П. 351

1356 ре-мажор

1. Брат! Из временной разлуки Ты явился, наконец; Льются радостные звуки Из ликующих сердец.

2. В душах наших оживится Пережитое опять; Станем вместе мы молиться, Петь и Слово разбирать.

3. Вместе будем мы трудиться, Благовествуя Христа, Вместе будем мы стремиться, Чтобы жизнь была чиста.

4. Вместе будем мы стараться В прославлении Христа, Будем в Боге укрепляться, Чтобы жизнь была свята.

5. Бог твое к нам возвращенье Духом благ да освятит И совместное служенье Для Христа благословит!

Слова: И. Проханов. Музыка: Н. Казаков. Войди, благословенный Господом. Быт. 24:31 "Песни первых христиан" 111

1357 до-мажор

1. Благословен, благословен Служитель Господа грядущий! Он ратник избранных колен, Для подвигов добра живущий.

2. Мил и любезен гостя лик; Творящих мир прекрасны ноги; Жизнь лучезарна, труд велик Благовествующих о Боге.

3. Мы принимаем твой привет, Из недр священных исходящий; Вокруг тебя мы видим свет Любви Христа животворящий.

4. Ты дорог нам, тебя избрал Твой Бог на славное служенье И, препоясав, обещал Плодов бессмертных достиженье.

5. Когда-то шел в Иерусалим Христос с народом, Бога чтущим, -Он вновь придет к друзьям Своим, И будем вечно мы с Грядущим.

Слова: И. Проханов. Приветствуйте братьев. Кол. 4:15 С.Д.П. 356

1358 до-мажор

1. Добро пожаловать, друзья И соработники по вере! Для вас готов уют жилья, Для вас сердец открыты двери.

Припев: Привет друзьям, прибывшим к нам! Примите пожеланья благого пребыванья!

2. Желаем вам, чтоб между нас Нашли вы мир и утешенье; Чтоб каждый день и каждый час Нам приносил благословенье.

3. Желаем все, чтоб в эти дни Звучало к грешникам воззва-нье; Чтоб встретились с Христом они И совершили покаянье.

4. Желаем, чтоб от сна к труду Христовы слуги пробудились; Как умножать плоды в саду, В общенье верных научились.

5. Всего же больше мы хотим, Чтоб в дни Господнего явленья Мы все пошли навстречу с Ним С плодом любви, с восторгом пенья.

Музыка: К. Инкис. "Новые напевы" 63

1359 соль-минор

1. О, Благий, Трисвятый Царь всех сил! Все, что движется, Ты совершил. Бог-Творец! Бог-Творец!

2. Пред Тобой мы с мольбой предстоим: Мир Твой дай нам - созданьям Твоим. Наш Отец, наш Отец!

3. В вере истинной нас соблюди И в надежде Твоей утверди! Возгревай любовь в нашей груди, Светом правды святой нас веди. В небеса! В небеса!

4. Дай, чтоб всякий мог твердо решать С Твоей волей всю жизнь соглашать: Честно, свято вперед поспешать... Ты всесилен всегда совершать чудеса, чудеса.

Музыка: Ф. Мендельсон. С.Д.П. 369

1360 си-минор/мажор

1. Возрадуйтесь, люди, и пой, вся земля, Тому, Кто навеки нас спас от греха, Прославьте Творца и хвалите Его За милость святую, хвалите все! Везде пусть несется слава Господу, Слава Господу, слава Господу! Все спасенные, хором прославьте Творца За дар искупления нас от греха (3 раза).

2. Господь наш Спаситель, Мы молим Тебя, Услышь Ты наш голос, Дай мир Твой всем. И дремлющих души к добру пробуди, Повей Духом Святым и всех оживи. Пусть мир Твой священный, Создатель вселенной, Все больше и глубже сердца озарит, Мир и любовь пусть в нас совершит. Возрадуйтесь, люди, и пой, вся земля, Тому, Кто навеки нас спас от греха. О братья и сестры, прославим Христа (2 раза) навек, навсегда!

Музыка: В. Брадбури. Уставами Твоими утешаюсь. Пс. 118:16 "Песни христианина" 92

1361 соль-мажор

1. Отец, Тобою утешаясь И на Тебя лишь опираясь, Хочу покоен быть всегда: Хотя б друзья мои бежали, Враги толпою наступали, Грозила страшная беда.

2. Прочь все сомненья, колебанья! Хочу я славить и в страданье; Страданья тоже от Тебя! Ты есть любовь, и поневоле Ты наказуешь нас до боли, О нас заботясь и любя.

3. И в пору горького лишенья К Тебе я возношу моленья, Ты, мой Отец, всегда со мной! К Тебе и в радости, и в горе, Моей единственной опоре, Льну немощной всегда душой!

4. Не видя выхода за мглою, К Тебе взываю я с мольбою, Чтоб верить мне и в темноте. И я пойду, хоть путь не ясен, С Тобой он будет безопасен, И, знаю, станет видно мне!

Перевод: И. Проханов. Музыка: М. Муди. Мы умерли со Христом. Рим. 6:8 "Песни христианина" 94

1362 фа-мажор

1. С Ним умирая, Кто смертью стал мой, В новую жизнь с Иисусом вступив, На Иисуса свой взор устремив, Дни и мгновенья, Спаситель, я Твой!

Припев: Дни и мгновенья в любви я Его; Дни и мгновенья, вся жизнь от Него; На Иисуса взирая душой, Дни и мгновенья, Спаситель, я Твой!

2. Битвы такой не бывает с грехом; Нет уж борьбы, где бы не был Он Сам; Знамя Иисуса подняв к небесам, Дни и мгновенья храним я Вождем.

3. Нет испытанья, где б Он не хранил; Бремени нет, чтоб со мной Он не нес, Нет и печали, чтоб Он не делил; Дни и мгновенья со мною Христос.

4. Нету ни вздохов, ни скорбных забот, Нету ни слез и ни стонов глухих, Нет тесноты, чтобы в них Он с высот Дни и мгновенья не видел Своих.

5. Слабости нет, чтобы Он не понял, Нет и болезни, чтоб Врач мой не снял; Дни и мгновенья средь счастья, труда Он пребывает со мною всегда.

Блажен человек, который на Господа возлагает надежду свою. Пс. 39:5

"Гусли" 318

1363 ми-мажор

1. Кто знает час своей кончины? Кто смерил нить житейских дней? Быть может, смерть чрез миг единый, Как гость нежданный у дверей, Предстанет звать в свою обитель. Молю же: сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

2. Сегодня радости в предмете, А завтра скорбь их помутит; Ничто не прочно в этом свете, Всему земному смерть грозит; Но Бог - мой щит и мой Хранитель. Молю же: сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

3. Отец Небесный! согрешенья Заслугою Христа покрой! В Крови Его - мое спасенье, В любви Его - душе покой. Он - в жизни, в смерти Покровитель. Молю же: сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

4. Я всю надежду возлагаю На милость и на Кровь Христа, И в жертве Агнца обретаю Покой и радость у креста. Он - Мир мой, Свет, Отец, Хранитель. Молю же: сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

5. От Господа меня ни муки, Ни казнь не могут оторвать; И с верой я, влагая руки В Его ребро, готов воззвать: Господь, мой Бог, мой Искупитель. Молю же, сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

6. Я с Ним всечасно: пусть настанет Сегодня час последний мой! Я знаю, Бог не перестанет Хранить меня Своей рукой. Он смерти славный Победитель. Молю же: сделай, мой Спаситель, Твоею смертию за нас, Чтоб я был в вере всякий час!

Музыка: Кохер.

Дабы, пресытившись, я не отрекся Тебя.

Притч. 30:9 "Гусли" 349

1364 ре-мажор

1. О, если б жизни годы На поприще земли Без скорби и невзгоды, Но в радости текли! - Тогда б любовью страстной Ты землю возлюбил, И смерти вид ужасный Тебя б всегда страшил.

2. Но если скорбь земная Вдруг сердце посетит, К дверям иного края Невольно мысль летит... От горя удаленный, Желанный мир иной В душе твоей смущенной Вдруг станет как живой.

Христос пострадал за нас, оставив нам пример.

1 Петр. 2:21 "Гусли" 352

1365 си-мажор

1. Здесь с Христом страдай с терпеньем, Подражай Его делам; Радость ждет нас за мученьем, Бедность здесь - богатство там! Кто посеет здесь с слезами, Тот отраду там пожнет; Здесь - опасности с скорбями, Там - покой вдали забот...

2. Твёрдо верь, что несомненно Ты получишь от Отца Дар любви неоцененной, Будь лишь верен до конца, Не настаивай упорно На желаниях своих, Но за Ним иди покорно, Весел, радостен и тих.

Музыка: И. Скирда (а), Д. Воевода (б). Я и дом мой будем служить Господу. Иис. Нав. 24:15

С.Д.П. 395 а, б.

1366 а) ми-минор б) ре-мажор

1. Счастлива та семья, где Бог любви живет, Где заодно сердца любовью бьются, Где заодно молитвы всех несутся, И в небо всех душа влечет.

2. Счастлива та семья, где каждому из них Христа Иисуса имя драгоценно, Где дети дружно, с радостью священной Поют о Нём в кругу родных.

3. Счастлива та семья, где Библию читать Всегда хотят и молятся всечасно, И жизнью всей своей святой, прекрасной, Стремятся Бога прославлять.

Музыка: H. Carey.

Бог... исполняя пищею и веселием сердца наши. Деян. 14:17

"Гусли" 480

1367 ре-мажор

1. Бог Отец! благослови На столе Твой дар благой: Он нам в пищу из любви Подан милостью святой.

2. Удостой его вкусить В подкрепленье наших сил И Тебя благодарить, Как Твой Дух нас научил.

Взяв хлеб, он возблагодарил Бога. Деян. 27:35

"Гусли" 487

1368 фа-мажор

1. В духе радостном, Отец, Пред Тобою предстоим И за пищу от сердец Мы тебя благодарим.

2. Чрез Спасителя к Тебе С благодарностью зовем И в торжественной мольбе Мы хвалу Тебе несем.

Господь... хранил нас. Иис. Нав. 24:17

1369 си-b-мажор

1. Доныне с милостью всесильной, Господь, Ты жизнь мою хранил; Доныне блага, мир обильный И ближних мне любовь дарил; Доныне вел рукой Своею Меня надежною стезею Сквозь страх, опасности и скорбь.

2. Ты без числа благотворенья И милость на меня излил, Слепому очи разуменья Ты благодатию открыл; Явил душе Твою заслугу И каждый день и ночь, как другу, Совет и помощь подавал.

3. Прими хвалу, благодаренье За все дела любви святой! Ах, если б каждое мгновенье Я верным был Тебе слугой! О, если б чистою хвалою Я мог вознесть Тебя душою И без конца Тебя любить!

4. Молю с слезами умиленья: И впредь меня всегда храни, Веди меня и искушенья Телесной жизни отстрани! Омой грехи Своею кровью И до кончины дней с любовью Душевный мир мне соблюди!

Перевод: И. Проханов.

Христос Иисус пришел в мир спасти грешников. 1 Тим. 1:15

"Гусли" 174 (а).

1370 а) ми-b-мажор б) ми-минор

1. Христос пришел, чтоб нам принесть Благую радостную весть: :,:Отец по милости Своей Простил вину Своих детей.:,:

2. Чтоб я поверил вести той, Рожден в пещере Он простой. :,:Хотел бы к яслям я прийти И песнь хваленья принести.:,:

3. О Ты, небесный гость земли, Привету моему внемли! :,:При-ми хвалу, Спаситель мой, Что не гнушаешься Ты мной.:,:

4. Ты вразумил меня, что я Бессилен, жалок без Тебя; :,:Что без Тебя в стране сует И в пышной славе счастья нет.:,:

5. Даруй же мне Твою любовь; Во мне Ты храм Свой приготовь, :,:Чтоб мог Тебя лишь я принять И силой всей души объять.:,:

Музыка: H. Gauntlett. На земле мир, в человеках благоволение.

Лук. 2:14 "Гусли" 178

1371 до-мажор

1. Вот с небес хвала звучит: Богу слава и хваленье! Мир земле Господь дарит, Людям всем благоволенье.

2. Вот Спаситель вам рожден В Вифлееме, Благодатный, Он смиренно положен В тесных яслях, Необъятный.

3. Что с небес в страну скорбей Привело Тебя, Спаситель? В чудной благости Своей Ты пришел как Избавитель.

4. Всех людей спасти от зла, От грехов и сокрушенья; Наша скорбь Тебя свела В мир для нашего спасенья.

5. Ты пришел спасти, взыскать Всех заблудших, угнетенных, Помощь и отраду дать Для сердец обремененных.

6. Бедные! Не лейте слез, Он принес вам утешенье; Он ваш Брат и Царь небес, - Вечное Ему хваленье.

Музыка: Г. Торрас (а). И. Скирда (б). Тебе, Боже, принадлежит хвала. Пс. 64:2

СЛП 423 а, б.

1372 а) ми-b-мажор б) ля-мажор

1. Хвала Тебе, Христос, Господь, Что принял человека плоть, Что в мире от людей страдал И жизнь всем смертным даровал! Аллилуйя! Аминь!

2. Единый, дивный Сын Отца! Ты - милосердье без конца, Облекшись в нашу плоть и кровь, Несешь и нам Свою любовь. Аллилуйя! Аминь!

3. Кого мир целый не вместит, Тот в яслях, как дитя, лежит; Младенец Он, но Им одним Весь мир стоит, весь мир храним. Аллилуйя! Аминь!

4. Он светом вечным озарен, Его любовью мир спасен; Он света чадами и нас Соделал в незабвенный час. Аллилуйя! Аминь!

5. Чтоб нас обогатить, Он Сам В мир снизошел, как нищий, к нам, И, Им спасенные от тьмы, Войдем все в царство славы мы. Аллилуйя! Аминь!

6. Вот, что свершил Ты, нас любя, О, да восхвалит же Тебя Весь мир, о Богочеловек, Всегда и ныне, и вовек. Аллилуйя! Аминь!

Музыка: Р. Ловри.

Мне должно делать дела Пославшего Меня, доколе есть день. Иоан. 9:4 "Гусли" 468

1373 си-b-мажор

1. Еще для Иисуса окончен день труда! Но небо ближе, Христос дороже С днем каждым для меня. Его любовь Дает мне силу вновь.

Припев: Еще для Иисуса, еще для Иисуса, еще для Иисуса окончен день труда.

2. Еще для Иисуса окончен день труда! Не долг, а радость Поведать благость И красоту Христа. Он грех омыл, От смерти искупил.

3. Еще для Иисуса окончен день труда! В день утомленья Он утешенье Дарует мне всегда; Он с каждым днем Мне больше "все во всем".

4. Еще для Иисуса окончен день труда! Всех призывая И убеждая Прийти к ногам Христа - горю огнем Желаний ночью, днем.

5. О, как для Иисуса блаженны дни труда! Я отдыхаю, Когда взираю На свет Его лица; Господь, возьми На труд все дни мои.

Припев: О, как для Иисуса, о, как для Иисуса, о, как для Иисуса Блаженны дни труда!

Перевод: И. Проханов.

Придите ко Мне все труждающиеся. Мф. 11:28

"Новые напевы" 64

1374 соль-мажор

1. О грешник, к Иисусу приди, На славу Его гляди! Познай, как велик Он, богат, Какой Его дивный сад. В саду том растут у воды Прекрасные Божьи плоды: Прощенье, спасенье и мир, И там приготовлен пир.

Припев: Приди, приди! О грешник, к Иисусу приди, Гляди, гляди, На славу Его погляди (гляди). Иисус зовет, Грешникам дает жизнь вечную.

2. Послушай: Господний посол Зовет и тебя за стол. Ты будешь с Царем восседать, С Ним радостно пировать. Голодные вкусят уста, Как сладки плоды у Христа; Скитальца печальные дни В восторг превращают они.

3. Уйди от бесплодных утех, Оставь свой порок и грех. Оставь роковые рожки, Расстанься с землей тоски. Не медли, скорей уходи, Других ко Христу приведи; Зови и друзей и чужих: Открыт этот пир и для них.

Перевод: И. Проханов. Музыка: В. Книпкамп. Услышь, Господи, слова мои. Пс. 5:2. "Кимвалы" 36

1375 ми-b-мажор

1. О, услышь молитву, К нам, Господь, гряди! К нам приди в собранье, Ждем Тебя, приди. Словом мира, правды Снизойди Ты к нам, Чтобы мы припали Все к Твоим ногам.

2. Ты преизобильно Нас благословлял, Ты с любовью стадо Верных охранял, Царство правды вечной В нас распространял И сердца неверных К вере обращал.

3. Будь же Ты прославлен Песнью наших сил, Что такую благость К нам Ты проявил; Знаем, будет горе И печаль вокруг, Но любовь святая Сохранит наш дух.

4. Ты, как прежде, будешь Пастырем сердец; О, возьми же в руки Нас - Своих овец! Мы Тебе вверяем Всех нас целиком. О, приди, чтоб взять нас: Ведь Тебя мы ждем.

Слова: И. Проханов.

Приходит Иисус... на Иордан к Иоанну - креститься от него.

Матф. 3:13

"Песни первых христиан" 83

1376 ля-мажор

1. В пустыню Иоанна На берег Иордана, Спаситель, Ты явился И от него крестился.

2. Мессии приближенье Пролило вдохновенье; Народ услышал речи Великого Предтечи.

3. Тебе сказал Креститель: "Ты ль от меня, Властитель? Нет, должен бы проситься Я от Тебя креститься!"

4. Но Ты ответил словом: "Нам надо быть готовым Исполнить в правде точной Глас Воли непорочной".

5. Тогда Иоанн в смиренье Свершил Твое крещенье; Бог в громе всем явился, И голубь-Дух спустился.

6. Мессии послушанье - Пример для подражанья Для чад, Отцу покорных На стезях жизни торных.

7. Души моей желанье: В долине испытанья Перед Тобой смириться И в смерть Твою креститься.

8. Но Ты крещен не малым, А зрелым, возмужалым, Когда принял служенье На подвиг искупленья.

9. И Ты сказал "Кто верит, Душой не лицемерит, Кто получил спасенье, Да примет тот крещенье".

10. Крещен я в малолетстве, Но я не верил в детстве. Нет силы, нет значенья В младенческом крещенье.

11. Без чувства упованья, Без зрелого сознанья, Без веры нет в крещенье Душе благословенья.

12. Поверил я сердечно В дар дивный жизни вечной, И ныне дух стремится, Как Ты велел, креститься.

Музыка: С. Грунхольцер (а).

Музыка: А. Рюккер (б).

Лук. 1:46-50

С.Д.П. 446 а, б.

1377 а) ми-b-мажор б) ми-мажор

1. Величит душа Моя Господа, И возрадовался дух Мой о Боге, Спасителе Моем! Что призрел Он на смиренье рабы Своей; ибо отныне будут ублажать Меня все роды; Что сотворил Мне величие Сильный, и свято Имя Его; И милость Его в роды родов к боящимся Его. Величит душа моя Господа, Величит Творца.

Музыка: J. Barnby. Надежда моя на Тебя. Пс. 38:8 "Гусли" 420 1378 ми-мажор

1. Мои надежды на Христа, Восседшего на небе, Я бремя тяжкое креста Несу как легкий жребий. Где Он, и верным место там; И я вслед по Его стопам Иду без колебанья.

2. И там, куда Он Сам восшел С великими дарами, И где Его святой престол, Там в небесах над нами, В Его обители святой Моя душа найдет покой, Нерушимый скорбями.

3. О, помоги Ты мне принять Святое избавленье, Твою живую благодать И мир среди волненья, Чтоб с радостью душа моя, Когда отозван буду я, Вошла в Твои селенья.

Перевод: И. Проханов. Музыка: Е. Boettcher (а).

Музыка: A. Rossow (б). Взяли пальмовые ветви. Иоан. 12:13 "Кимвалы" 39 а, б.

1379 фа-мажор б) ми-b-мажор

1. Вы пальмы принесите, Украсьте алтари. Псалмы, в сердцах звучите При отблеске зари! Несите жертвы пенья Победному Христу: Он, встав из гроба тленья, Восшел на высоту.

2. Здесь на земле, страдая, Он жертвой был за грех И, в смерти пребывая, От смерти спас нас всех. Грядет Спаситель ныне Во славе, в красоте; Он, полный благостыни, Прославлен в высоте.

3. Вот на горе священной Ученики стоят И на Тебя смиренно С любовию глядят; Вещая о разлуке, Ты утешаешь их; Они, скорбя от муки, Полны надежд святых.

4. Для Твоего явленья Ты приготовь всех нас: На случай за-медленья Придешь ли в этот час, Когда с хваленьем слуги Встречать Тебя пойдут, То пусть Твои заслуги Нам вход к Тебе дадут.

Перевод: И. Проханов. Музыка: П. Клепка. Пойте славу Имени Его. Пс. 65:2 "Кимвалы" 51

1380 до-мажор

1. Небо да славит, Песнь да направит! Ангелы, пойте, Встречу устройте! Скорби и смерть перенес, К небу вознесся Христос. Честь Ему!

2. К трону придите, Главы склоните; Хоры, ликуйте, В Нем торжествуйте; Верных сердца да несут Пенье, молитву и труд. Честь Ему!

3. В выси небесной, В славе чудесной Ты, Вознесенный, Славим вселенной. В мире, в страданье, в борьбе Служим мы верно Тебе, Лишь Тебе!

Музыка: F. Silcher. Там распяли Его. Лук. 23:33 "Нов. песни Евангелия" 97. "Гусли" 504

1381 до-минор

1. Взгляни на Голгофу! Взгляни на Голгофу! Там на кресте распят В мученьях твой Спаситель, В мученьях твой Спаситель. За грех твой пригвожденный, За грех твой изнывая, Страдает, друг мой, за тебя. Взгляни на Него!

2. Взгляни на Голгофу! Взгляни на Голгофу! Ты видишь взор Его, С мольбою к небу обращенный: "Прости им, Отче! Прости им, Отче!" - Он молится за нас, Он молится за нас Отцу Своему.

3. "Свершилось!" - Он воскликнул, "Свершилось!" - Он воскликнул И голову склонил. Он отдал дух за нас, мой друг. За нас текла, За нас текла Его святая кровь, Его святая кровь, Его святая кровь.

Перевод: И. Проханов. Музыка: В. Брадбури. Душа Моя скорбит смертельно. Мф. 26:38 "Песни христианина" 16

1382 ля-b-мажор

1. Вот полночь... над горой маслин Звезда померкла в небесах. Вот полночь... и в саду один Спаситель молится в слезах.

2. Вот полночь... Он уединен, Он борется со тьмой врагов; И не тревожит тяжкий стон Любимых Им учеников.

3. Вот полночь... За вину других Рыдает горько Муж скорбей, Но, преклонен средь мук людских, Он не забыт Отцом людей.

4. В ту полночь в небе гимн звучал, Что знают ангелы одни; Но мир тех звуков не слыхал; Его утешили они...

Перевод: И. Проханов.

Многие народы приведет Он в изумление. Ис. 52:15

"Песни христианина" 19

1383 ля-b-мажор

1. Я, полн изумленья, взираю На море Господних даров, И вести о мире внимаю Из Им возвещенных мне слов.

Припев: Его крест скроет вину, Его кровь даст белизну; Моя воля в власти Его, Я верю в Христа Одного.

2. Я в долгой борьбе исстрадался, И в скорби греха я стонал; Когда же Ему я отдался, Он в сердце мне мир Свой послал.

3. К одежде Его я коснулся - И в силе Его укреплен. Он кротко над мною нагнулся И вымолвил: "Ты исцелен!"

4. Он близок, Князь мира святого, И лик Его светит над мной. Послушай призыва Христова: "Дарую Я мир тебе Свой!"

Возрадуются все, уповающие на Тебя. Пс. 5:12

1384 фа-минор

1. В стране Палестине Голгофа стоит, - О ней вся вселенная знает. О битве Иисуса она говорит И взоры людей привлекает.

2. На этой горе распинали Христа, Невинную кровь проливали. То Божий Сын жертвой Голгофскою стал, Но люди об этом не знали.

3. Его положили на древо креста, И вдруг в тело гвозди вонзили. За грешников мира час казни настал, Из ран Его кровь заструилась.

4. Багряное древо с распятым Христом Подняли и в яму вкопали. "Се - Царь Иудейский", - кричали о Нем И в ярости негодовали.

5. Всей тяжестью тела висел на гвоздях Господь, истекающий кровью. Но ласковый взор в Его светлых очах Горел к людям прежней любовью.

6. К устам преподнесен был уксус Ему; Отведав, Он молвил: "Свершилось!" И предал Свой Дух, наклонивши главу, И сердце в Нем больше не билось.

7. Для Господа кончились тяжкие дни, Не знает история равных. И лобное место - Голгофа - стоит, Как памятник вечный и славный.

Перевод: Н. Казаков. Музыка: Ч. Лесли. Его нет здесь: Он воскрес. Лук. 24:6

1385 фа-мажор

1. В пещере мрачной погребен, Спаситель наш лежал. Вдруг - чудо: темный небосклон Свет с неба осиял. Ликуй, земля, хвалой полна, Спаситель твой воскрес! Как Первенец чудный От смерти воскрес! Наш Вождь и наш Глава от смерти воскрес!

Хор: О чудная ночь! Сияньем полна! Свой дивный свет нам шлет она. Прославьте все Творца! Исполнено все, И весь мир спасен! Убита смерть и ад казнен. Хвалите все Творца!

2. Хоть стража тело стерегла, Но было тщетно все, Два ангела с небес сошли Освободить Его.

Хор: О чудная ночь! Сияньем полна! Свой дивный свет нам шлет она. Прославьте все Творца! Аллилуйя, Аминь! Славен наш воскресший Бог. Аминь.

Слова: В. Ожевская. Музыка: Д. Теней. Смерть! где твое жало? 1 Кор. 15:55

1386 ре-b-мажор

1. Светлый праздник обновленья, Юной жизни пышный пир! Жизнедавца воскресенье Воспевает Божий мир. Он воскрес, и сердца крылья Словно ширятся, растут. Тает прежнее бессилье, Не страшны борьба и труд.

2. Смерти нет! Христос, страдая, Смертью крестной смерть попрал. Всем изгнанникам из рая Жизнь Собою даровал.

3. Смерти нет! Христос из гроба Мощной силою восстал! Смерти нет! Христос спасенье В обновленный мир несет! Ныне с небом примиренье Бедным грешникам дает. Пусть несется весть благая: Иисус Христос воскрес!

Перевод: И. Проханов. Музыка: И. Гранахан. Излию Дух Мой на племя твое. Ис. 44:3 "Песни христианина" 70

1387 си-b-мажор

1. Дух, пылающий огнем, О, приди! К Тебе зовем! С Сыном и Отцом яви Славу вечную любви.

Припев: О великий Дух, приди! Дело славы соверши! О, ответь мольбам души; Ждем огня мы, о, гряди! Дух, пылающий огнем, О, приди, к Тебе зовем! С Сыном и Отцом яви Славу вечную любви!

2. На алтарь кладу я Твой Душу, тело, волю, ум; Яд убей греховных дум. Освяти меня Собой.

3. Для Иисуса моего, Кто за грех мой смерть понес, В жертву я теперь принес То, что мне ценней всего.

4. Верой требуют уста Всех даров Крови Святой; Славным именем Христа Тот обет отныне мой.

5. Полноту душе моей Дал Христос в любви Своей; Им вполне я исцелен, Да прославлен будет Он!

6. Я вверяюсь целиком Агнцу Божьему - Христу; Я склоняюсь пред крестом, Он дает мне полноту.

Слова: И. Проханов. Музыка: Н. Казаков (б).

Отец, Слово и Святой Дух, и Сии

три суть едино. 1 Иоан. 5:7

"Тимпаны" 3 а, б.

1388 фа-мажор

1. Дух, творивший жизнь над бездной До начала всяких дней; Дух, создавший мир надзвездный, Ширь земли и глубь морей!

Припев: О, внемли мольбе и вере, О, излейся в полной мере На Своих детей!

2. Дух, воздвигший Моисея И пророкам давший речь, Помоги нам, правду сея, Гордый мир к Тебе привлечь.

3. Жизни Дух! От уз могильных Мертвецов Ты воскрешай; Силы Дух! из слабых в сильных Слуг Своих преображай!

4. В ветхой жизни и греховной Новую Ты жизнь создай: В нас воздвигни трон духовный; Голос плоти угашай!

5. Дух немеркнущей святыни! Дух Святой, приди с небес! Сотвори, чтоб дух гордыни, Дух сомненья в нас исчез!

Слова: И. Проханов. Музыка: Томсон. Плод же духа:... радость. Гал. 5:22 "Тимпаны" 97

1389 ре-мажор

1. Дух, плоды производящий! Радость в сердце обнови; Влей в меня животворящий Луч сияющей любви. Ты мне дал дары не-тленья, Дал богатства в небесах; Нет ценней приобретенья, Нету в мире лучших благ.

Припев: О Тебе одном дай радость, Дай в Тебе торжествовать; Дай в обильной мере сладость Светом неба обладать!

2. Погибал я в согрешенье, - Ты забвенью все предал; Дай, чтоб радостью прощенья Я и ныне трепетал. Полный радости спасенья, Я хочу спасать других; Дай мне радость обретенья Душ погибших, неживых...

3. Дай мне радость, что сияет В полном сумраке ночей, Что хвалу Творцу слагает В день гонений и скорбей. Дух, плоды производящий! Радость в сердце обнови; Влей в меня животворящий Луч сияющей любви.

Слова: И. Проханов. При освящении от Духа. 1 Петр. 1:2

Общение Святого Духа. 2 Кор. 13:13 "Тимпаны" 74

1390 соль-мажор

1. О Дух Святой! даруй Твое общенье Душе моей, как силу освященья; Меня к Себе все больше, больше приближай И Сам Ты освящай! Как солнце освещает мрак глубокий, Так освети и Ты мои пороки, И каждый день и ночь меня Ты обличай, К добру наставляй!

2. Как жжет солому луч небес сгущенный, Так всякий помысл, в сердце затаенный, И грех во мне Ты можешь сожигать; Мой дух Ты освящай! О Голубь Божий! на крылах духовных Меня Ты поднимай от бездн греховных Все выше к небу, все к Тебе, о Дух Святой! Чтоб жил я Тобой.

Музыка: J. Wallfisch.

День Господа близок.

Ис. 13:6

"Гусли" 396

1391 ми-b-мажор

1. О день желанный, день блаженный, Когда и нам тот час пробьет, В который дух наш освященный В мир вечный к Богу отойдет! Там Богу песнь, не умолкая, Звучит; там слышно: свят! свят! свят! Там всем Своим блаженство рая Готовит Божья благодать.

2. О, радость зреть Его очами, Жить вечно с Ним в любви одной! Ах, если здесь любим Он нами, То даст блаженство там с Собой. Там в лике душ, Им исцеленных, И мы петь будем: свят! свят! свят! Его любовью огражденных Печали ввек не огорчат.

3. Все наши песни в плоти тленной Полны земной нечистоты; Когда же Он, Творец вселенной, Придет в сиянье красоты, Тогда душою освященной Все воспоем мы: свят! свят! свят! И звуки песни вдохновенной Нас с Богом славы съединят.

Слова: Г. Адам. Музыка: Ч. Лесли. ...Я, Иоанн, увидел святой город Иерусалим. Откр. 21:2

1392 соль-мажор

1. Построенный Христом Самим чудесный град святой, Град новый Иерусалим - чертог в нем золотой. О, будь готов туда войти, пред Богом чтоб предстать; О, будь готов туда войти, готов Христа встречать. Не будь неразумным, то время используй, пока открыта дверь, Зажги светильник веры и мудрым будь теперь. Жених вот идет, ведь раздастся тот крик может в этот самый час; О друг, подумай, что значит: "Я не знаю вас". Быть может, что уж последний раз зовет тебя глас любви, И если еще ты на брачный пир войти не готов... увы... Тогда ты услышишь те слова: "Не знал Я вас никогда". Останешься вне, дверь пред тобой закроется навсегда. Христос теперь всех зовет, прощенье Он всем дает; О, если б стремились все теперь, пока не закрыта дверь!

Собирайте себе сокровища на небе. Матф. 6:20. "Гусли" 397

1393 фа-мажор

1. Я сердцем в небе обитаю: Там все сокровища мои, Туда я взоры простираю, Где мне Господь дары Свои Готовит с миром вечной жизни, Где край святой моей отчизны.

2. Теперь я Твой, Господь, Спаситель, И достояние Твое; Ты - жизнь моя, мой Свет, Водитель, Ты - утешение мое. Живу ль, умру ли, Твой я вечно; Где Ты, - там счастье бесконечно.

3. И если мне Твоим веленьем Должно на свете долго жить, Я буду жизнь вести с терпеньем. Но если смерть велишь вкусить, -Нет радостней, счастливей доли, Как быть Твоей покорным воле.

Музыка: Д. Воевода (а). Музыка: Л. Семлек (б).

С.Д.П.551а,б.

1394 а) ми-мажор б) соль-мажор

1. Идем мы вперед против бури земной, Взирая на берег отчизны. Христа мы узрим в светлой родине той, У брега небесной отчизны. Спаситель наш верен обетам Своим, Любовью Его я от смерти храним, В обителях светлых там будем мы с Ним, На бреге желанной отчизны.

2. Здесь бури бушуют, там вечный покой - У брега далекой отчизны. Уж скоро окончен путь трудный, земной, У брега желанной отчизны. В миру мы страдаем, теснимы грехом, Борьба недолга, с Ним победу найдем, В блаженстве, ликуя, по вере войдем На берег желанной отчизны.

3. Направь очи сердца и мысли вперед, Ко брегу желанной отчизны, Тебя чтоб узрел Твой спасенный народ У брега желанной отчизны. Порви цепи все, что владеют душой, Ты Сам приготовь нас к отчизне иной, Веди, как и раньше, могучей рукой К покою у брега отчизны.

... мы имеем от Бога жилище на небесах. 2 Кор. 5:1

1395 ре-b-мажор

1. В небе построен чудесный чертог, Божьих детей приют. :,:Сонмы спасенных там чудно живут, В дивном созвучии песни поют. Путь наш туда (3 раза).:,:

2. О, что за радость Иисуса узреть, Кто нас так возлюбил. :,:Если мы вслед за Иисусом пойдем. - К светлой небесной отчизне придем. Путь наш туда (3 раза).:,:

3. Мир за борьбою, награда за труд Верных на небе ждет, :,:Cлаву венца тот получит в удел, Кто со Христом до конца претерпел. Путь наш туда (3 раза).:,:

Слова: Д. Бернс. Говори, Господи, ибо слышит раб Твой.

1396 ми-минор

1. Смолкла вечерняя хвала, и храм утих; Мерцают лишь светильники в стенах святых. Как вдруг с небес раздался глас В таинственный полночный час!

2. Дремлющий отрок глас небесный услыхал. "Раб слушает Тебя", - Он Господу сказал. И сердце юное склонил Пред словом Божьим Самуил.

3. Дай внять и мне, Господь, послушною душой Твоим словам, и ум закрытый Сам открой, Тебе предаться дай вполне И волю покори Себе.

4. Дай возрастать и мне в познании Тебя, Орудием Твоим употреби меня; Смиренным сердцем дай искать Тебе служить и подражать.

Музыка: Л. Семлек (а). Музыка: Д. Воевода (б).

С.Д.П. 563 а, б.

1397 соль-мажор

1. Есть два дивных чуда в мире: Хоры звезд на небесах, Вечно блещущих в эфире, И закон Христа в сердцах.

2. Там на небе, в сети млечной, Меркнут звездные стада; Но закон любви предвечной Не погаснет никогда.

3. Тех чудес ума старанья Объяснить нам не могли; Но как сладко их сиянье Среди сумерек земли!

Слова: Г. Адам. Музыка: Ф. Абт. Не бойся, только веруй. Марк. 5:36

1398 фа-мажор

1. Не бойся, странник, ободрись, С тобой Господь, вперед стремись, Когда в душе твоей темно, Направь свой взор лишь на Него. Он твой Хранитель, твой Утешитель: Коль скорбный день и ночь темна, Он не оставит никогда.

2. Хотя проложен путь по рвам, Но нас ведет он к небесам, Где нет страданья, ни скорбей, Начало там счастливых дней. К стране той чудной дорогой трудной Стремись туда, там ждет венец тебя, ты - верный раб-борец.

3. О, друг, немного потерпи, Вот виден город впереди; Дойдешь - тогда твой путь свершен И вечно ты освобожден. Тем утешайся и подкрепляйся, Ты узришь там лицо Христа, С Ним будешь вместе навсегда.

Музыка: Е. Горин (а). Иуд. 1:25. С.Д.П. 580 а, б.

1399 ре)мажор

1. Нетленному, невидимому, Единому премудрому Богу, Спасителю нашему через Иисуса Христа, Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все века! Аминь!

А теперь готовится мне венец правды... 2 Тим. 4:8

1400

1. Я знаю, знает мой Отец Тернистый путь души моей, Но Он мне обещал венец, Венец по милости Своей.

Припев: Отец (Отец, Тебе), Тебе (Тебе, Тебе) Известен путь души моей, Отец (прошу Тебя), Отец, (услышь меня) Спаси меня в любви Твоей.

2. Я знаю, знает мой Отец Агонию души моей, Но Он, Целитель всех сердец, Даст мне врачующий елей.

3. Я знаю, знает мой Отец, Как немощен и робок я, Но Он, Спаситель и Творец, Свершит победу для меня.

Укажи мне путь, по которому мне идти. Пс. 142:8

"Гусли" 313

1401 соль-мажор

1. Бог, Спаситель мой, Будь всегда со мной! И всю жизнь дай за Тобою С радостной идти душою; Дай войти с Тобой В мирный край родной.

2. Встречу ль скорби дни - Твердость мне вдохни; Дай в болезни, в огорченье Не роптать на Провиденье; Здесь средь слез и бед Путь к Тебе идет.

3. Стражду ли душой О нужде своей Иль о ближнего мученье, Дай мне твердое терпенье. Пусть всегда мой глаз Видит смертный час.

4. Сам, Господь, устрой Жребий мой земной; Тяжко бремя здешней жизни, Но отраден вид отчизны; Так мне дверь открой В вечный Твой покой.

Перевод: И. Проханов. Музыка: H. Henry. Вот я! пошли меня. Ис. 6:8 "Заря жизни" 28

1402 соль-мажор

1. Дети малые, для вас У Христа есть труд; Потрудитесь для Него, Вас награды ждут.

Припев: Вот я, мой Спаситель! О, пошли меня! Дай Твой труд исполнять, Весть Твою принять.

2. Дома, в школе и везде Помощь ведь нужна; Помогите же нести Ближних бремена.

3. Нужно ль время для кого, - Время есть у вас, Не ленитесь для других, Дайте нужный час.

Блажен, кому отпущены беззакония. Пс. 31:1

1403 ре-мажор

1. Иисус, как Ты дорог для меня, Иисус, внемлешь Ты мольбе моей. О Иисус, поднимешь Ты, коль упаду, Как Ты дорог, дорог для меня.

2. Иисус, Тебя люблю я восхвалять, Иисус, Ты - без начала, без конца. О Иисус, Ты умер и простил мой грех, Как Ты дорог, дорог для меня.

3. Иисус, Ты обещал прийти сюда, Иисус, мы ждем Тебя, открыв сердца. О Иисус, услышь Ты наши голоса, Как Ты дорог, дорог для меня.

4. Иисус, как Ты дорог для меня, Иисус, внемлешь Ты мольбе моей. О Иисус, поднимешь Ты, коль упаду, Как Ты дорог, дорог для меня.

Се, гряду скоро. Откр. 22:7

1404 си-минор

1. Тихое небо, багровый закат, Хочется словом ударить в набат. :,:Мир заморожен, и люди, как лед. Слушайте, слушайте, Царь ваш идет.:,:

2. Близко уж слышны Христовы шаги. Люди, готовы, готовы ли вы? :,:Если к Нему не придете теперь, То будет страшен ваш вечный удел.:,:

3. Как буревестника крик над волной, Клич раздается над всею землей. :,:Это зовет всех Господня труба: Встаньте, проснитесь, ведь гибель близка.:,:

4. Тихое небо, багровый закат, Люди забылись, забылись и спят. Спят, не заметив, что всюду слышны Страшные, грозные Божьи шаги.

5. Тихое небо, багровый закат, Медленно тает последний набат. :,:Нет, не уйдет этот мир от судьбы, Слышатся звуки последней трубы.:,:

Увидим Его, как Он есть. 1 Иоан. 3:2 "Юность Иисусу" 167

1405 соль-минор

1. Сердце мое как берег, Мир, как морской прибой, Рушит гранит моей веры Яростною волной. Миру очень не нравится, Что и в нелегкой борьбе Все же Спаситель славится, Все же влечет к Себе.

2. Голос любви Христовой Рокотом глушит он, Смолкнет на время, и снова Мечется, возбужден; Злобствуя, наступает, Всюду глумя и виня, Бьет, и волна любая Много сильней меня.

3. И по всему похоже - Немощь я сознаю. В чем же секрет заложен, Что, как скала, стою? Против такого прибоя Сила есть у меня В Божьем слове: "Не бойся, Ибо с тобою Я".

Слова: К. Романов. Музыка: Н. Неверов. Се, Я с вами во все дни до скончания века. Мф. 28:20

1406 си-минор

1. Когда, предвидя близкую разлуку, Душа болит уныньем и тоской, Я говорю, тебе сжимая руку: Христос с тобой, Христос с тобой.

2. Когда в избытке счастия земного Забьется сердце радостно порой, Тогда тебе я повторяю снова: Христос с тобой, Христос с тобой.

3. А если грусть, печаль и огорченья Владеют робкою твоей душой, Тогда скажу тебе я в утешенье: Христос с тобой, Христос с тобой.

4. Любя, надеясь, кротко и смиренно Свершая в этом мире путь земной, Люби, надейся, верь, что неизменно Христос с тобой, Христос с тобой.

5. Среди скорбей земных и испытаний Не унывай, мой друг, борись с судьбой. И верь всегда, что Он нас не оставит, - Христос с тобой, Христос с тобой.

6. Хоть ночь темна спустилась над главою, Ты не смущайся, но борись с судьбой. Он видит все: и слезы, и страданья, - Христос с тобой, Христос с тобой.

7. Среди скорбей земных и испытаний Он будет озарять тебя Собой, Но помни лишь всегда, что пребывает Христос с тобой, Христос с тобой.

Нас почитают умершими, но вот, мы живы. 2 Кор. 6:9

1407 ре)минор

1. Отлетели к югу птиц кочевья, Стынет лес на ледяном ветру. Кто сказал, что зимние деревья По весне опять не расцветут? Пусть наряд их гол и непригляден, Пусть они совсем мертвы на вид, Посмотри на них пристальным взглядом: В каждой веточке там жизнь царит.

1. Припев: Зимние деревья... Так же и со мною Всяко было, было на моем веку. Только б не сломиться перед стужей злою, Зиму переждав, вновь расцветать в весну.

2. Зимние деревья в отдаленье, Тусклый свет, унылый колорит. Ветви и стволы в переплетенье, Словно чьей-то жизни лабиринт. Наша жизнь подвержена сезонам, Все Господь разметил наперед. Клясть судьбу нет смысла и резона, Верь, молись и жди: весна придет.

2. Припев: Зимние деревья, как же вы похожи На детей Господних в их судьбе. Кажется, застыли в жгучие морозы, Но глядишь: опять цветут среди скорбей.

1. Припев: Зимние деревья ...Также и со мною Всяко было, было на моем веку. Только б не сломиться перед стужей злою, Зиму переждав, вновь расцветать в весну.

АПОСТОЛЬСКИЙ СИМВОЛ ВЕРЫ

Музыка: Н. Казаков.

"Песни первых христиан" 110

1408 ля-мажор

1. Верую в Бога Отца, Всемогущего Творца неба и земли;

2. Верую в Иисуса Христа, Единородного Сына Божия, Господа нашего;

3. Который зачат от Святого Духа, Который рожден от Девы Марии;

4. Который пострадал при Понтии Пилате, был распят, умер и погребен;

5. Сошел в ад, в третий день воскрес из мертвых;

6. Вознесся на небеса, где Он сидит одесную Бога, Своего Всемогущего Отца;

7. Откуда придет судить живых и мертвых;

8. Верую в Святого Духа;

9. В единую, святую, вселенскую Церковь, и в общение святых;

10. В прощение грехов;

11. В воскресение тела;

12. И в жизнь вечную.

Велик Ты, Господи.

2Цар. 7:22

1409 до-минор

1. На земных просторах пролегла дорога В неземное царство вечного бытья Через океаны, бурные потоки И большие горы, реки и моря.

Припев: Это моя дорога, веди меня В край чудесный за рекою, В вечный Дом Отца.

2. На пути широком сильные туманы, И не видно солнца, скры-лася луна. На пути же узком, озаренном светом, Ныне расцветает вечная весна.

3. На пути же этом, за рекой широкой, В свете вечной славы расцветает сад, Листья где не вянут, вечно пребывают, И плоды снимают в год двенадцать раз.

4. На пути же этом свет Христов сияет, И святая влага - Бо-жия роса - Душу орошает, силы подкрепляет И ведет к чертогу Вечного Отца.

Слова З. Джулай Музыка Д. Джулай Се, стою у двери и стучу. Откр. 3:20

1410 ля-минор

1. Сколько раз Ты, Господь, с любовью Нежно в сердце мое стучал, Но, гонимый недоброй волей, Я в упрямстве своем молчал. По пустыне суровой, дикой Шел, не ведая сам, куда, Миражей бесконечных блики Постоянно манили вдаль.

2. Я отраву греха беспечно, Как холодную воду, пил, Но в Своем милосердье вечном Ты, как прежде, меня любил. В вихре трудных земных скитаний, Изнуряющей суеты, Среди горьких души терзаний Мне внезапно явился Ты.

3. И тогда, как бы в знак прощенья, Ты в ладонях воды мне дал, Наклонившись к ним, в изумленье Я увидел рубцы от ран. С той поры мне всего дороже Эти раны и кровь Христа. Я спасен -это милость Божья, Я на дланях записан там.

Он есть умилостивление за грехи наши.

1 Иоан. 2:2

1411 ля-мажор

1. Помню день, когда, Спаситель, Ты грехи мои простил, Сердце радостью наполнил, Своей Кровию омыл.

Припев: Но душа моя стремится В полноте познать Тебя. Я хочу с Тобою слиться И не жить уж для себя.

2. Если снова согрешаю, Ты - Ходатай пред Отцом. Я отчаянья не знаю - Утешитель Ты во всем.

3. О, какое счастье сердцу: Верный Друг всегда Ты мой. Я в Тебе нашел поддержку В этой жизни суетной.

Все могу в укрепляющем меня Иисусе Христе...

1412

1. Боже, дай силы пройти до могилы Чисто и свято нам жизненный путь. В дни эти тягостные дай, Боже, радости, Дай от тревог нам душой отдохнуть.

2. Боже, дай веры, любви дай без меры, Ближних дай, Боже, всем сердцем любить, Чтоб светоч ученья рассеял сомненья, Жизнь грешных людей в мире могла просветлеть.

1413 фа-мажор

1. О мой Бог, услышь, Тебя молю я В немощи моей и нищете. Видишь, Боже, как изнемогаю, Помоги мне в жизненной борьбе.

Припев: Трудно, о как трудно мне идти здесь, Сам ведь видишь Ты, о мой Господь, Часто падаю и устаю я, Помоги мне в жизненной борьбе.

2. В мире, как идти христианину Как мирское зло царит повсюду. Ты веди меня, Господь, прошу я, Помоги мне в жизненной борьбе.

3. Часто искушенья нас тревожат И мешают в тьме мирской светить. Под крестом и ношею своею, Помоги мне, Господи, идти.

Слова: Д. Воробьев. Вот, Господь Бог грядет с силою... Ис. 40:10

1414 си-минор

1. Есть то, чего никто отнять не может, Чем живы мы в долине суеты. Прошу Тебя, Великий, Вечный Боже: :,:Среди скорбей пребудь со мною Ты.:,:

2. Мне мир порой так много обещает, Зовя оставить прежние мечты. Но, видишь Ты, душа моя желает :,:Лишь одного: Пребудь со мною Ты.:,:

3. Я не хочу греховного забвенья, Мне дорог мир добра и чистоты. :,:Пусть мир бросает яростно каменья, Я буду рад, лишь будь со мною Ты.:,:

4. И если путь мой станет тяжелее, Сгустятся тучи зла и клеветы, Тебе, мой Бог, любовью пламенея, :,:Одно скажу: Пребудь со мною Ты!:,:

Господь, Бог твой, благословил тебя. Втор. 2:7

1415 до-минор

1. Если ты в пути, помни: Я с тобой, Помогу идти Я Своей рукой, :,:Если ты в скорбях, и уныл твой дух, И на сердце грусть, и в глазах испуг.:,:

2. Помни, Я с тобой, Иисус, твой Друг, Дам тебе покой, исцелю недуг. :,:Если ты в нужде, приходи ко Мне, Я готов всегда помогать тебе.:,:

3. Если иногда враг смутит твой дух, Помни, Я всегда твой надежный Друг. :,:Пусть грозит волна и бросает челн, Я спасу тебя средь житейских волн.:,:

Я Бог Всемогущий... Быт. 17:1

1416

1. Верным Богу ты будь, проходя земной путь, Сохранен ты в руках Всемогущего. Божью правду любя, мы должны от себя Уделять для страдальца и нищего.

2. От зари до зари людям благотворить, Совершай бескорыстно служенье. А за эти труды от людей претерпи Оскорбленья, вражду и презренье.

3. Не вздыхай, не тужи, пусть из чистой души Доброта твоя в мир изливается. Всех несчастных жалей, пусть любовью твоей Зло и ярость врагов побеждается.

4. Незначительным будь. Скромно жизненный путь Проходи без погони за славою. Ведь людская хвала, как осенняя мгла, Как приятный напиток с отравою.

5. Быть послушным Христу, сохранить чистоту - В этом счастье и сила разумная. То дороже вдвойне, что свершишь в тишине Из любви, о награде не думая.

6. Простирайся вперед, делай ближним добро, Не гнушайся больным и калекою; Бог за это в Свой час тебе явно воздаст Похвалой и наградой великою.

... Отвергнись себя и возьми крест свой

и следуй за Мною. Мтф. 16:24

1417 соль-минор

1. Я хочу идти с Христом по тернистому пути, Пребывать лишь только в Нем, в свете Слова и любви. И поэтому всю жизнь я хочу в Христе пребыть, Чтобы ясно созерцать в людях Божью благодать.

2. Мир весь стонет во грехах среди этой темной мглы, Позабыли стыд и страх, счастье в тьме хотят найти. О прости, Господь, меня, что не вижу я огня Той любви, что дал Ты мне, чтоб нести ее во тьме.

3. Дай мне, Боже, исполнять все слова Твоей любви И Тебя лишь прославлять, не страшась ни зла, ни тьмы. Чтобы быть всегда с Тобой и найти душе покой, Чтобы вечность мне узреть и всегда Тебе лишь петь.

Перевод: И. Проханов. Музыка: А. Мельников.

Воспойте Ему и пойте Ему;

поведайте о всех чудесах Его. Пс. 104:2

"Заря жизни" 58.

"Юность Иисусу" 11

1418 соль-мажор

1. Когда весенний ветерок Колышет радостно цветок, Когда от розы аромат Прольется на цветущий сад, Тогда волнуются сердца, Тогда волнуются сердца И славят Господа Творца, Творца.

Припев: Цветы полей, цветы полей, В вас говорит нам Царь царей.

2. Он орошает луг ручьем, Головку лилии росой, А рощу дальнюю дождем И шлет луч солнца золотой. Не падай духом, бедный друг, Не падай духом, бедный друг, Ведь близок Бог, смотри на луг, смотри на луг.

3. Приходит осень и ветры иссушат зелени ковры, Цветы завянут, но наш Бог Пребудет с нами средь тревог. Зимой, в метель, в глухую ночь, Зимой, в метель, в глухую ночь, Мы вспоминаем Божью мощь, да, Божью мощь.

"Юность Иисусу" 256

1419 ми-минор

1. Осень, осень, листья пожелтели, И летят они, кружась, к земле. Осень, осень, грустные напевы Зазвучали нежно в тишине. Ты уходишь, лето, безвозвратно, Унося с собой тепло весны; И, с приходом осени и жатвы, Преподносишь чудные плоды.

2. Осень жизни наступает всюду, Дни бегут, секунды торопя. И пред взором возбужденным мира Разгорается утра заря. С чем предстанешь ты пред Иисусом, Перед грозным праведным Судьей? Хочет видеть Он тебя с плодами, Хочет Он ввести тебя в покой.

3. Осень, осень, холод наступает, Леденит усталые сердца. Тьма неверья землю покрывает, Беззаконьям не видать конца. Наступает день великой жатвы, День, когда за все ты дашь отчет. Этот день для многих будет страшным, Этот день всю землю потрясет.

Господин, оставь ее и на этот год... Лук. 13:8 "Юность Иисусу" 252

1420 ре-минор

1. Под горой смоковница растет, Сколько к ней приложено труда. Третий год хозяин к ней идет, А она стоит все без плода.

2. В одеянье пышная стоит, Ветви распустила до земли; А садовник грустно так глядит: Что с тобой случилося? - скажи.

3. Помнишь, ты былинкою была, Я тебя прилежно поливал. Ты под солнцем быстро возросла, И твой плод мне радость доставлял.

4. Годы шли, и ты в расцвете сил Позабыла, для чего растешь. Знать не хочешь, кто тебя взрастил, И плодов уж больше не даешь.

5. Гордою окуталась листвой, Ты себя ведь можешь погубить. Повелел вчера хозяин твой Мне тебя, бесплодную, срубить.

6. Но его в слезах я умолял, - Дал тебе он срок еще на год. Срубишь ты ее, - он мне сказал, - Если ты не дашь ему свой плод.

7. О мой друг, не так ли мы с тобой Без плода и радости живем? Нас покинул радостный покой, Исполненья приговора ждем.

8. Но Господь не хочет нас губить, Он еще продлил нам жизни срок. Будем мы Его благодарить, Помня той смоковницы урок.

Слова: А. Вельк. Оставь ее и на этот год. Лук. 13:8

1421 фа-минор

1. Всякий раз, когда путям пройденным Подвожу я горькие итоги, Вновь и вновь мои тревожат мысли О смоковнице бесплодной в притче.

Припев: Сохрани меня еще хоть на год, Я сегодня так прошу об этом. Хоть плодов опять принёс я мало, Будь еще раз милостив ко мне Ты.

2. Вижу вновь бесплодные я ветви, И пустой я слышу листьев шорох. Как на это всё-таки похожи Все мои дела и разговоры.

3. Если бы не милость Твоя, Боже, Был бы я давно Тобою скошен. Но опять Ты внемлешь моей просьбе, Жизнь мне даришь снова годом больше.

Слова: Р. Березов.

1422 ре-минор

1. О как опасна вражда разделения, Без милосердия суд. Только смирение, только терпение Душу от бездны спасут.

2. Всем нам известны Творца повеления: Верность, любовь, доброта. Только смирение, только терпение Душу от бездны спасут.

3. О как спасительно нам единение, Так Сам Господь говорит. Там, где нет мира, смиренья, терпения, Властно диавол царит.

4. В спорах мы все потерпели ранения, Нет разделеньям конца. Только смирение, только терпение Наши очистят сердца.

5. Без чистоты, без любви, примирения Всем нам грозит темнота. Только смирение, только терпение - Заповедь нам от Христа.

1423 ре-минор

1. Больше, больше любви, Больше ласковых слов И горячего к ближним участья! Пусть к любви будет каждый из братьев готов: В мире много скорбей и несчастья!

2. Может быть, рядом с вами несчастная мать О погибшем ребенке тоскует. О, вы можете ей на Христа указать! Он Один только раны врачует.

3. Может быть, ваш сосед, надрываючи грудь За работой, всю жизнь ждет участья - В его душу надежду спешите вдохнуть: Бог - источник обилья и счастья.

4. И любовное слово, и ласковый взгляд, Иногда лишь с улыбкой участья - Сколько светлых минут они в жизни дарят, Облегчая так много несчастья.

5. Здесь рыдает один, там без Бога другой Ищет в чаше вина утешенье. Там, гляди, еще кто-то покончил с собой, Не найдя в жизни тяжкой решенья.

6. Больше, больше любви, где любовь, там и Бог, Там и радость, и мир, и прощенье! О, когда бы понять эту истину мог Каждый ближний мой, без исключенья!

Слова: Г. Самсоненко.

Музыка: Н. Неверов.

Такую уверенность мы имеем

в Боге через Христа.

2 Кор. 3:4

"Юность Иисусу" 284

1424 фа #-минор

1. Там далеко, за облаками... Встретит меня Иисус. Нежно обнимет Своими руками, С Ним я навеки сольюсь.

Припев: А пока живу я в мире странником И с тоской смотрю на небеса, С небом связаны мои желания, С небом связана моя судьба.

2. Мне распахнут райские двери, Радостно скажут: "Входи!" Все это будет, свято я верю, Но это лишь впереди.

3. Там навсегда скорби забуду, В небе улыбка царит, Там с Иисусом вечно я буду В сладком общении жить.

Всегда с Господом будем. 1 Фес. 4:17

"Славить без запинки" 18

1425 ля-минор

1. Часто жизнь бросает, как ладью волной, Бог лишь утешает, даруя покой. :,:И средь скорби жизни, бури роковой Слышу с неба голос ясный: "Я всегда с тобой!":,:

2. Как роса спадает раннею зарей, Так омою часто я глаза слезой; :,:К небу вознесусь я с искренней мольбой И услышу голос ясный: "Я всегда с тобой!":,:

3. Только в Иисусе успокоюсь я, В Нём лишь утешенье ждёт душа моя. :,:Он моё от бури сердце защитит И к Своей святой лазури в небо восхитит.:,:

Останься с нами. Лук. 24:29 "Юность Иисусу" 125

1426 ми-минор

1. Я иду по дороге земной Через бури, пургу и дожди. Как я рад, что Спаситель со мной На нелегком и долгом пути. Я не знаю, что завтрашний день принесет, Но горит огонек впереди. Я уверен, что рядом Спаситель идет, Значит, можно спокойно идти.

2. С каждым шагом труднее дышать, Нелегко покорять высоту. Понимаю: придется страдать, Но с Христом я к Отчизне дойду. Его Кровью святой обагрилась земля, Он спасения путь проложил И позвал на дорогу святую меня, Чтобы в правде Христовой я жил.

3. Я иду по дороге земной Через бури, пургу и дожди. Как я рад, что Спаситель со мной На нелегком и долгом пути. Знаю, Боже, что солнце блеснет из-за туч И осветит тропинку во мгле. Ты страдал, чтобы душу согрел веры луч, Чтобы стало светлей на земле.

Господь - твердыня моя и крепость моя...

2 Цар.22:2

1427 а) фа-мажор б) ми-минор

1. Добровольцы мы (3 раза) В армии Христа. :,:Смело мы идем За своим Вождем, С Ним мы победим врага, с Христом:,:

2. Страшен жаркий бой, силен враг людской, Смертною расправой он грозит. :,:Но Господь со мной, Он - защитник мой, Он - моя победа, крепкий щит.:,:

3. Смело мы идем, жаркий бой ведём, До конца победы ты с врагом борись. :,:Не страшись в борьбе и венец житья Мы во славе обретем Христа.:,:

Больше всего хранимого храни сердце твое...

Прит. 4:23

1428 ре-минор

1. Бедное сердце, о сколько тревоги Ты испытало на этом пути, Сколько раз, чувствуя тяжесть дороги, Ты учащённо стучало в груди.

2. Вот и теперь ты, почуя ненастье, Что собралось над моей головой, Бьешься, волнуешься, знаю, ты счастья Хочешь, чтоб вечно лилося рекой.

3. Полно, утихни ты в мире коварном, Где суждено нам с тобою шагать, Больше, родное, ты будешь печальным, Больше придется терпеть и страдать.

4. Чаще придется тебе еще биться И волноваться в стесненной груди. Пусть тебе сладкое счастье не снится В жизненном нашем тяжелом пути.

5. Но не страшись, ведь Господь Бог с тобою, Он не оставит в житейской борьбе. Разве допустит, чтоб бурею злою Быть уничтоженным мне и тебе?

1429 ми-минор

1. Желтые листья медленно кружат, Землю омыли косые дожди, Ветры поют свои грустные песни, Вянут цветы, холода настают.

2. В сердце моем тоже осень настала, А кругом лето, и птицы поют. Стало тепло, а душа так устала, И холода все быстрей настают.

3. Где потерял я любовь, упованье? Где потерял Иисуса Христа? Где появились в моей жизни тучи И заслонили собою Творца?

4. О Иисус, где Ты есть? - Погибаю, Я одинок, будь Ты спутником мне. Сердце согрей Своей вечной любовью, И зацветет весна снова в душе.

"Юность Иисусу" 160

1430 ля-минор

1. Благодарил ли ты когда-нибудь Христа за жизнь и светлые мгновенья, За те года, что у тебя идут :,:И за Его великое терпенье?:,:

2. За то, что Он не осудил тебя И разум дал, и сердце, чтоб любило Не оскорблял ли ты Его когда :,:Твоя любовь раз вспыхнув, вдруг остыла?:,:

3. Когда ты слышал, как Он исцелял Слепых, глухих, немых и прокаженных, Ты вспомнил ли, как Он тебя спасал, :,:Не ты ль один из тех, Христом прощенных?:,:

4. Благодарил ли ты Христа за то, Что Он был распят за тебя толпою? Он дал тебе для жизни вечной всё! :,:Благодарил ли ты Его с мольбою?:,:

Придите ко Мне все... Мф. 11:28

1431 ля-минор

1. А весна пришла такая нежная, Были слышны так ее шаги. "Здравствуйте!" - сказал подснежник вежливо, Поднимая к небу лепестки.

Припев: Весна вновь пришла, посмотри вокруг. А ты от Христа далеко, мой друг.

2. Ожили и птицы, и растения, Реки пробуждаются от сна. Почему же ты стоишь растерянно? Посмотри, уже пришла весна.

3. Посмотри, какое небо синее, Солнца луч тебе желает: "Встань, И, стряхнув с себя сонливость зимнюю, Прославляй Спасителя Христа!"

Припев: Весна вновь пришла, Посмотри вокруг. Иди ко Христу поскорее, друг.

Будьте братолюбивы друг к другу с нежностью.

Рим. 12:10

1423 ля-минор

1. Нежность - спутница счастья, Светлой волной к сердцу прильнет, Станет маленькой частью Солнца большого, холод уйдет.

Припев: Люди, нежность нужна вам, Словно солнечный свет. Меркнут разум и слава, Если нежности нет.

2. С нею в сердце растают Мелкие льдинки наших обид, Слезы с ней высыхают, Песня о счастье в сердце звучит.

3. Нежность нам помогает Здесь, в этой жизни лучшими быть, Добрый след оставляет, Учит нас нежно, верно любить.

Слова: Г. Самсоненко. Музыка: Н. Неверов. Вот дело Божие, чтобы вы веровали в Того, Кого Он послал. Иоан. 6:29

1433 ми-мажор

1. Верить - это значит злу добром платить, Верить - это значит искренне любить, Верить - это значит проходить свой путь, Зная Божью правду, зная жизни суть.

Припев: Это значит Христу доверяться всегда, В скорби, в радости верить. И, чрез жизнь к дорогим небесам проходя, Верить, верить, верить.

2. Верить - это ближних от души прощать, Малые ошибки чтоб не замечать, Безвозмездно людям доброту дарить, Гибнущие души братьев полюбить.

3. Верить - это значит со Христом идти, Злые поношенья с радостью нести. Верить - это видеть вечности чертог, Где с любовью примет пилигримов Бог.

Как хорошо и как приятно жить братьям вместе!

1434

1. Приятно, братья, вместе Жить дружною семьей. Всегда, во всяком месте Жить в мире меж собой.

2. Так, как роса спадает С Ермона на Сион, Господь благословляет, И к нам нисходит Он.

3. И с нами пребывает, От зла хранит нас Сам. И путь наш направляет Из мрака к небесам.

4. Там воспоем в отраде, Свободны от тревог. В едином будем стаде, Единый Пастырь - Бог.

Мы теряем лета наши, как звук.

1435

1. У осени свои приметы, Свои законы и запреты: Каким бы день прекрасным не был, Все чаще тучи хмурят небо, Все чаще лист кружится с клена, Все ниже ветер травы клонит.

Припев: Юности года, юности года, Юности года летят, как птица. Юность никогда, юность никогда Больше на земле не повторится.

2. У осени свои напевы, В них много грусти, мало гнева. Мы принимаем без упрека Нам жизнью данные уроки: Все то, что было - не случайно, А все, что будет - скрыто тайной.

3. У осени свои невзгоды, Нас незаметно старят годы, Болезни точат дух и тело, Уже не так мы сильны, смелы. С годами, это знает каждый, В душе растет к спасенью жажда.

4. У осени своя тревога, Старея, люди ищут Бога, Ему вручают дней остаток, Вдруг осознав, что срок их краток. И жизнь тогда уж не прервется, Хоть юность больше не вернется.

И не войдет в него ничто нечистое...

1436

1. К Тебе возношу я молитву, С смирением в ноги паду. О, дай же мне силы, чтоб в битве Пощад не давал я греху.

Припев: Услышь Ты меня! Я жду Твою помощь всегда!

2. О, дай же, чтоб дух мой смиренный Твоим бы водился всегда, Чтоб голос Твой тихий священный Не смолк для меня никогда.

3. Хочу, чтоб с Тобою общенье Иметь среди бурь и скорбей, Чтоб Ты охранял от паденья, Чтоб челн мой плыл к цели скорей.

Многократно омой меня от беззакония моего. Пс.50:4

1437 соль-минор

1. Опять, опять упадок полный, Сомненье духа, в сердце зной. То я тоскую, как невольник, О стороне своей родной.

2. Неужто жизнь моя сломилась, Или я сам уже сгорел, Или любовь моя остыла, Или я все уже пропел?

3. Но все не то, что я так долго, Скитаясь, по миру бродил, А давит то, что я в дороге Где-то упал иль согрешил.

4. А где, когда, увы, не знаю, А грех сознанье тяготит, Цветов я в мире не срываю, Под каждым, знаю, змей лежит.

5. А совесть скрытый грех тревожит И не дает покоя мне. Очисть меня, Всесильный Боже, И, если нужно, плавь в огне.

6. Чтобы омытый, обновленный Твоею кровью и огнем, Я всем погибшим и спасенным Пел о величии Твоем.

Слова: Н. Водневский.

Такую уверенность мы имеем в Боге

через Христа. 2 Кор. 3:4

"Юность Иисусу" 25 (а), 26 (б).

1438 а) ре-минор б) до-минор

1. Мне есть за что благодарить Творца Он снял с меня греховную проказу. О, пусть теперь польется без конца Хвала Ему в поэмах и рассказах.

Припев: Вот почему мне хочется любить Его сильнее, искренней, и чище. Мне есть за что Христа благодарить - Он мне купил небесное жилище.

2. Душа взывать к Христу не устает, Где падала - прощения просила. Ведь Он в беде мне руку подает, Он в трудностях -прибежище и сила.

3. Все от Него, и все идет к Нему, Душа поет небесным отголоском. Придет мой день - я ноги обниму Того, Кто умер на кресте Голгофском.

Слова: Г. Винс.

За все благодарите. 1 Фес. 5:18 "Юность Иисусу" 18 (а), 19 (б).

1439 а) ля-b-мажор б) соль-минор

1. За все, за все благодарю: За путь Твой крестный, за спасенье, За жизни светлую зарю В Твоем победном воскресенье! За Слово чудное Твое, Что слаще меда, тверже стали. За Дух, Ко-

торый в нас живет И открывает неба дали! За солнце, за морской простор, За пенье птиц весенней ранью, За красоту могучих гор, За наши скромные собранья!

2. За всех друзей в родном краю, За клич святого пробужде-нья Тебе осанну воспою - Лишь Ты достоин поклоненья! И если жизненный мой путь Пойдет долиной испытаний, Ты дай мне силы не свернуть К тропе позорных колебаний. За все хочу благодарить: За мрак тюрьмы, за боль разлуки, - И всей душой Тебя любить, Мой Иисус, принявший муки!

Кто будет веровать и креститься, спасен будет.

Мрк.16:16

1440

1. Помни радость крещенья В чудном свете созвездий, Помни миг избавленья От греховной одежды. Отрази на скрижалях Жар молитвы под небом, Чтоб к Творцу улетала Нежной, чистой, как лебедь.

2. Если в жизни сомненье Вдруг нагрянет с тревогой, И земное теченье понесет на пороги; И едва будет биться Пульс слабеющей веры, Пусть тогда возвратится Ночь и памятный берег.

3. А былое припомнив, Отыщу все причины, Что дорогой наклонной Уводили к пучине. И священным порывом Избери об-новленье, Повернув у обрыва На тропинку спасенья.

4. И Спаситель поможет, Свергнув чуждые верви, И надежду умножит, - Только искренно веруй. А, потерю восполнив При Его освященье, Цену радости помни, Помни счастье прощенья.

Слова и музыка: Я. Бузинный. Приветствуйте... матерь мою... Рим. 16:13

1441 си-минор

1. Часто, склонясь над моей колыбелью, Ты охраняла мой детский покой. :,:Знала, родная, дорогой земною Буря пройдет не одна надо мной.:,:

2. Часто непрошеным гостем стучалось Злое предчувствие в сердце твое, :,:И ты не раз до рассвета молилась Вечному Богу о счастье моем.:,:

3. Вырос, окреп я, но мир наслажденьем Юную душу легко покорил, :,:И позабыл я твое наставленье, Тихое счастье молитвы забыл.:,:

4. Сердце мое напоил он развратом, Грех, как холодную воду, я пил, :,Лучшие годы свои безвозвратно В темной пучине страстей схоронил...:,:

5. Когда душа моя в мире томилась И навсегда гасла вера моя, - :,:Ты горячей Иисусу молилась, Чтобы от гибели спас Он меня.:,:

6. И Он услышал молитву святую, Я на краю уже гибели был, :,:Но твой Господь Своей сильной рукою Меня над пропастью остановил!:,:

7. И после долгих тревог и волнений Ты улыбнулась так тихо, светло, :,:Будто и не было тех огорчений, Что так изранили сердце твое.:,:

8. Мама, что в мире есть лучше, светлее Нежной твоей материнской любви?! :,:Чужд ей покой, она молится, греет, В горе спешит мне на помощь прийти.:,:

9. Рано ты стала от горя седая, Много за жизнь горьких слез пролила, :,:Сколько нужды, непосильно страдая, Мама, безропотно, кротко снесла...:,:

10. Еще немного, и вечность желанная Сменит суровый твой жизненный путь, - :,:Там за любовь твою, многострадальная, Ангелы лучший венец отдадут!:,:

Веру твою, которая... обитала в... матери твоей...

уверен, что она и в тебе.

2 Тим. 1:5

1442

1. Есть на свете прекрасное чудное слово, Это слово повсюду звучит на земле. В каждом доме, где дети, есть любимая мама, Ну а в маме нуждаются в каждой семье.

2. Каждый день полон всякой житейской заботы, И кругом всюду мама должна успевать. С первых дней, как появится в доме малютка, Неустанно заботится нежная мать.

3. Мама, милая мама моя дорогая, И откуда для жизни ты силу берешь? Что безропотно крест свой несешь до могилы, Неустанно, покорно перед Богом идешь.

4. Знаю, знаю, не скроешь, моя дорогая, Где ты черпаешь силы для поддержки в трудах; И любовь твоя к детям вовеки не гаснет, Эта сила в молитве пред Богом в слезах.

5. О, как часто в молитвах о детях пред Богом, В сокрушенье склонившись, рыдаешь ты, мать, Чтобы милые дети приняли спасенье И о Боге могли бы другим рассказать.

6. Да, лишь в Боге найдешь ты свое утешенье. И покой для себя навсегда обретешь. Только в Нем свою помощь, защиту и силу Для житейской борьбы и труда ты найдешь.

Слова и музыка: С. Бацук.

1443 ре-минор

1. О Спаситель, я Твоей любовию пленён И Твоей пречистой Кровью от греха спасён.

Припев: Теперь с Тобою, узкой тропою, Я без страха пробираюсь в вечный отчий дом.

2. Путь мой в мире отягчают лютые враги, Но Тебя я умоляю, Боже, помоги.

Припев: Дай в сердце силы, чтоб до могилы За Тобою всей душою здесь я мог идти.

3. Много в этом грешном мире слез, тревог и зла, Но с Тобой пройду преграды, смерть мне не страшна.

Припев: Дай в сердце силы, чтоб до могилы За Тобою всей душою здесь я мог идти.

Слова: А. Вельк. Молитесь друг за друга. Иак. 5:16

1444 до-мажор

1. Когда в темные ночи, собираясь в дорогу, Я с тревогой в душе уходил далеко, Преклонивши колени, тихо встав у постели, Дома мама молилась Христу горячо.

2. И когда мне встречались огорченья, печали, И когда я порою был скорбью объят, Мне надежду вселяла во Христа моя мама И учила меня, как в пути не роптать.

3. Те молитвы святые, как на крыльях, носили И хранили меня от невзгод и беды. Я всегда был спокоен, так как знал я, что дома Богу мама приносит молитвы свои.

4. Буду помнить всю жизнь я те святые молитвы, Буду матери слезы ценить глубоко, И надеяться, верить в материнское сердце, И учиться любить так, как любит оно.

Я есмь путь. Иоан. 14:6

1445

1. Тропой запретной шел по жизни часто, Греху служил ты и в том видел счастье. Дорога смерти приведет в погибель, Так что вернись, не спрашивай: "Зачем?"

Припев: Не все дороги, но лишь одна, Одна дорога тебе нужна, Ее отвергнуть никак нельзя, Ведет к спасенью одна стезя.

2. Нужна нам правда, а не лжи кривизны, Одна дорога нас приводит к жизни, Найдешь ее ты лишь в одном Иисусе, Так что вернись, не спрашивай: "Зачем?"

3. Не жди угрюмо, когда жизнь прервется, Есть в мире радость, что Христос дается, Найдешь ее ты у креста Голгофы, Так что вернись, не спрашивай: "Зачем?"

Господь мне помощник. Евр. 13:6

1446 соль-минор

1. Мамочка моя, милая моя, Сколько в ней любви и нежной ласки. В имени твоем, самом дорогом Столько теплоты и нежной ласки.

2. И в тревожну ночь сон гнала ты прочь, Не смыкая глаз над колыбелью, Песнь твоя нежна, ласкова, тепла, Мне звучала соловьиной трелью.

3. Сколько ты тревог отгоняла прочь, За меня переносила горечи, Чтобы вновь я шел Божией тропой, За меня молилась часто в полночи.

4. Первые шаги радости полны, Мне светилися глаза лучисты. В мире лучше нет, где сияет свет, Божией любви святой и чистой.

5. Мамочка моя, милая моя, Ты прости меня за все страданья. Господу хвала, что тебя мне дал, Ты прекрасней в мире всех созданий.

"Славить без запинки" 16

1447 ля-минор

1. Как ива, что склоняется Над чистою рекой И в воду погружается запыленной листвой, И пыль смывая серую В бессильной с ней борьбе, Так я порою с верою иду, Господь, к Тебе.

2. Иду к Тебе с надеждою, Что смоешь грех в мольбе. С запыленной одеждою Иду, Господь, к Тебе. Иду обезображенный, Как вечером домой Идет шахтер измазанный, Оставив свой забой.

3. Как ждет прибоя чистого Гранит на берегу И дождичка зернистого Растенье на лугу, Так я за чистой совестью В пыли житейских волн, За вечной жизни повестью К Тебе, Господь, пришел.

4. В Тебе Одном спасение, Отрада, свет и путь, К Тебе иду в смирении От мира отдохнуть. Иду обезображенный, Как вечером домой Идет шахтер измазанный, Оставив свой забой.

Я и дом мой будем служить Господу. И. Нав. 24:15

"Юность Иисусу" 177

1448 фа-мажор

1. На руках держу подарок Божий: Человека крохотного очень. Счастье материнское тревожно: Как тебя воспитывать, сыночек? Как вложить в доверчивую душу Хоть начатки вечных Божьих истин, Научить Евангелие слушать И хранить себя святым и чистым?

2. Мысли благородные, святые Детскому уму давать, как пищу, Показать греховную пустыню, По которой бродят сотни нищих. Чтобы смог увидеть их несчастье Даже в лихорадочном веселье, И не только посмотрел с участьем, Но активно призывал к спасенью!

3. Я хочу, чтоб ты любил рассветы, Чтоб прислушивался к птице каждой, Даже зеленеющая ветка О своем Творце тебе расскажет. Воспитать христианина - сложно, Разве все учтешь и все запомнишь?.. Но ведь ты, сынок, - подарок Божий, И надеюсь я на Божью помощь.

1449 до-минор

1. Молитвы речи нет подобной, Душа в ней с Богом говорит. С молитвой сердце так свободно, И от него грех прочь бежит. Молитва с небом съединяет, Молитва силу подаёт, Среди страданий укрепляет, Дух утверждает средь невзгод.

Припев: Молитва есть души дыханье, Молитва - свет средь тьмы ночной. Молитва - сердца упованье, Несёт покой душе больной.

2. Такой молитве Бог внимает, Сердечной, искренней, простой. Ее Он слышит, принимает И в душу льёт Свой мир святой. Мой друг, дыши огнём молитвы, Иисусу сердце открывай, И устоишь в тяжёлой битве, Всегда молись, не забывай.

Иди за Мною. Мат. 8:22 "Юность Иисусу" 74

1450 ми-минор

1. Дорог немало есть, но верная одна, Через Голгофский холм ведет дорога эта, Ее не знает мир, она лишь тем видна, Кто сердцем осознал смысл Нового Завета.

Припев: Христос - дорога в жизнь, и нет пути другого, Все остальные стези ведут лишь в суету; Дорога ко Христу - дорога на Голгофу, Дорога на Голгофу - дорога ко Христу.

2. Без Бога не блуждать нельзя во тьме мирской, Немало есть дорог, которые Голгофу, Спускаясь под уклон, обходят стороной, Дороги эти - вниз, а верная - на гору.

3. Коль дорог Иисус, иди скорей к Нему, А без Христа душа потерпит катастрофу; Неверья путь оставь - уводит он во тьму, Дорога верная проходит чрез Голгофу.

Я есмь дверь. Иоан. 10:9 "Юность Иисусу" 78

1451 до-минор

1. Под солнцем есть, мой друг, одна тропинка к счастью, Она проходит чрез Голгофский старый холм. Готов ли ты сегодня дать Христу согласье, Оставить грешный мир, последовав с крестом?

Припев: Иисус все ждет и предлагает Покой, блаженство рая Свободно получить.

2. Не возвратить года, прожитые без Бога; Как можно ныне зовом неба пренебречь? Ты избери теперь спасения дорогу, Чтоб завтра в землю нераскаянным не лечь.

3. В последний день перед Судьей весь мир восплачет За то, что дар отверг Божественной любви. Поторопись к Христу - минуты много значат - Тебя простить готов Он, только воззови.

Там распяли Его... Лук. 23:33 "Юность Иисусу" 53

1452 ми-минор

1. Руки, Твои пригвожденные руки, Очи глубокие, полные слез. Выжженный солнцем Голгофский утес, Брань и зловещие молота звуки.

2. Будто хотели они, обнимая, Миру тот гибельный путь преградить, Душу прощенную благословить, Небо блаженное ей открывая.

3. Взгляни же, прохожий, застынь в изумленье, Разве ты в мире имеешь друзей, Кто бы мучительной смертью своей Мог даровать тебе жизнь и прощенье?

4. В наш уходящий, стремительный век, После скитаний и долгой разлуки Руки, пронзенные Господа руки, Снова простерты к Тебе, человек.

Все святые его в руке Твоей, и они припали к стопам Твоим,

чтобы внимать словам Твоим. Втор. 33:3

"Юность Иисусу" 209

1453 ля-минор

1. Позволь мне головой склоненной Припасть к Твоим святым ногам, Позволь душе освобожденной Смягчить слезами тяжесть ран.

Припев: Я знаю, если Кровь святая Мне в сердце семенем падет, Во мне, как искорка живая, Твоя любовь произрастет.

2. И, может, я сумею тоже Идти по селам, городам, Вести борьбу с грехом и ложью, Покой и мир нести сердцам.

3. Я не молю о высшем счастье: Зреть лучезарное чело, Позволь мне хоть слезой участья Смягчить страдание Твое.

1454 ля-минор

1. Бывают минуты: какие-то стены Встают между мною и Богом моим, И кажется мир беспредельно огромным, И небо далеким-далеким таким.

2. Бывают минуты тоски и бессилья, Усталости, лени, духовного сна, И клонят к земле мои светлые крылья, И вся я уныньем порочным полна.

3. Такой одинокой и малой букашкой Себя иногда в мире чувствую я. И мир так огромен, и небо далеко, И прежняя сила исчезла моя.

4. И сердце не плачет и больше не стонет, Лишь шепчет "скорее, скорее" оно, - "Гряди, мой кротчайший, мой благостный Боже, Я жду, о Спаситель, Тебя так давно".

Перевод: Д. Ясько. Музыка: O. Ahnfelt. "Гимны христиан" 384.

1455 ми-мажор

1. День за днем и каждое мгновенье Бог дает нам силу для борьбы. Доверяя Божьим откровеньям, Не страшусь "изменчивой судьбы". Тот, Чье сердце любит беспредельно, Каждый день нам лучшее дает, Скорбь и радость отмеряет верно, Мир святой - среди забот.

2. Каждый день ко мне Спаситель близок, С дивной милостью на каждый миг. Все заботы прогоняет сразу, Он - Советник дивный для Своих. Нас рука Всевышнего прикрыла, Он - Кормилец и покров Своим. "И как дни, так будет ваша сила!" - Обещанье дал Он им.

3. Помоги во всяком испытанье Доверять Тебе, Господь, во всем, Помнить твердо все обетованья, Что находим в слове мы Твоем. Помоги, встречая труд и горе, Принимать их из руки Твоей; День за днем идти, поднявши взоры К той стране, где нет скорбей.

Христос воскрес из мертвых, первенец из умерших.

1456

1. Ликовали в небе силы, Хор чудесный воспевал, Когда к жизни из могилы Наш Спаситель восставал.

2. Смерти, ада Победитель Вечной славой воссиял, От греха Освободитель, вдруг из тления восстал.

3. Время чудное настало, Пронеслася всюду весть, Солнце правды воссияло, Иисус Христос воскрес.

4. В этот день, святой и чудный Тот, Кто в мир пришел с небес, Царь царей, Господь всесильный, Иисус Христос воскрес! Иисус воскрес!

Око Мое над тобою. Пс. 31:8

1457 фа-мажор

1. Хочу увидеть жизнь Иисуса я, Его томленья и дела, Страна, где светлая и трудная дорога к небу пролегла.

Припев: Прошли века, и далека Земля, где жил Спаситель мой. Но и теперь Он - цель и жизнь моя, Пример мой дорогой.

2. Места, сожженные пустынею, В посте, борьбе Иисус Один Победу одержал великую Там - человек и Божий Сын.

3. Источник свежий, утоляющий Любую жажду и нужду, Иисус, от силы зла страдающий, В тоске несет мольбу Отцу.

4. На древе Агнец умирающий, В ужасной пытке льется кровь. Я слышу голос всепрощающий, Он дарит жизнь мне и любовь.

Слова и музыка: Г. Поберей. Боже! будь милостив ко мне, грешнику!

Лук. 18:13

1458 соль-минор

1. Я знаю, Он в жизни моей стал опорой, Я чувствую силу Его любви. Все тайны, все тайны мои на ладонях Раскрытых пред Ним лежат.

Припев: В сердце моем одна тоска, Что долго к Голгофе я шла, Боже, прости, прости меня, Что долго к Голгофе я шла.

2. К Голгофе, к Голгофе Христовых страданий Я тяжкое бремя свое принесла И слезы, и плач моего раскаянья Чтоб снять у подножья креста.

3. Он жизнь мою украсил цветами Прекрасной, невиданной красоты. О Боже, Ты видишь мое желанье: К Голгофе хотя б одного привести.

И привели Его на место Голгофу. Мрк. 15:22

1459 си-минор

1. На Голгофу веди меня снова В час, когда я начну забывать Звуки дивного вечного слова, Чтобы я возгорелся опять.

2. Я бессилен, а битва сурова. Если я ослабею в борьбе, На Голгофу веди меня снова, Чтобы силу нашел я в Тебе.

3. Когда сердце сжимают оковы, Когда гаснет в нем пламя огня, На Голгофу веди меня снова, У креста есть огонь для меня.

4. И порой, когда жертва Христова Для меня потеряет цену, На Голгофу веди меня снова, И я снова бороться начну.

Христос воскрес из мертвых. 1 Кор. 15:20

1460 ре-мажор

1. Наш Спаситель воскрес, Зло и тьму победил, Честь Ему до небес, Что к спасенью дверь открыл.

Припев: Он воскрес, Христос воскрес! Он воскрес, Христос воскрес! Славь Его, вся земля, Он воистину воскрес, Сделав чудо из чудес, Друг, воскрес Он для тебя.

2. Людям радость принес Наш Спаситель Христос, Мир Он всем подарил, Светом правды озарил.

3. Друг, воскресни и ты В этот радостный день. И прославь ты Творца, Что к спасенью дверь открыл.

По любви Своей и благосердию Своему Он искупил их. Ис. 63:9

1461 ля-минор

1. Под ношей тяжкого креста Сгибался Ты, мой Искупитель. Но кто ж заставил? - Это я, Прости, прости меня, Спаситель!

2. Ты шел на гору высоко, Под ношей гнулся и томился. Тебе так было тяжело, Но Ты без устали молился.

3. Толпа людей, как ураган, Смеялась над Тобой, глумилась И наносила много ран, Святая кровь Твоя струилась.

4. Народ в упорстве озверел, Не понял он любви Христовой, Не оценил Его всех дел И сплел Ему венец терновый.

5. А Ты хотел обнять весь мир, Хотел утешить всех скорбящих, Хотел врагов Своих лобзать, И исцелять хотел болящих.

6. О человек, а где ж цветы? Зачем сорвал себе все розы? Букетом роз украшен ты, А для Христа шипы и слёзы.

7. Христос, и Ты украшен был, Хотя цветов Тебе не стало, Цветы Ты кровью заменил, Тебя все это украшало.

... Уразуметь превосходящую разумение любовь Христову.

1462

1. Я знаю, одно место на земле Сокрыто в мирной дали, Туда влечет меня в моей нужде, Сложить свои печали.

Припев: Нет лучше места для души моей, Как малый холм, тот холм Голгофы.

2. В очах моих Голгофа дорога, Там снято мое бремя, Голгоф-ский холм! О, друг, пойди туда, Пока еще есть время.

3. Земные радости еще вокруг, Голгофа ж мне милее. Туда влечет меня любимый Друг Все с каждым днем сильнее.

4. К Голгофе, друг, сегодня подойди, Взгляни очами веры, Там мир найдешь от Господа в тиши, Он любит всех без меры.

Бог воскресил Господа.

1 Кор. 6:14

1463

1. Снова над грешной землей Песня хваленья летит, Мир оглашая собой, Пасхальным приветом звучит.

2. Да, Он из мертвых воскрес, Царь всей земли и небес. Он, победив смерть и ад, Нам двери открыл в Отчий град.

3. Бог проявил к нам любовь, Мучим в страданьях был. Он драгоценную кровь Свою за нас, грешных, пролил.

4. Вздрогнут пусть горы и лес, Бог - наш Спаситель - воскрес! О, возликуем, друзья, И эхом пусть вторит земля.

Слова: Я. Бузинный.

Посмотрите на руки Мои. Лук. 24:39

"Юность Иисусу" 165, 166.

1464 до-минор

1. Как цветок полевой, Что сквозь пыльный покров Рвется к солнечным светлым лучам, Так из мрака греха Я стремлюсь всей душой, Мой Господь, к Твоим дивным рукам.

2. К тем рукам, что багрила Невинная Кровь За мой грех на позорном кресте, К тем рукам, что несут Сердцу свет и любовь, Озаряя мой путь в темноте.

3. К тем рукам, что поднять Могут с лаской святой Камень скорби с усталой души, Что с любовью отрут Слезы горя с очей И с участьем утешат в тиши.

4. К тем рукам, что уж скоро От тленной земли Меня в райский чертог позовут, Где под сводом небес Для бессмертной души Солнце радости вечной зажгут!

Христос воскрес - Воистину воскрес!

1465 ля-минор

1. Я смотрю на небес высоту И на чудную их красоту; Вижу, как просыпается мир, И как будто в природе пир.

Припев: Ныне радостный день торжества, И природа ликует вся. Ведь свершилося чудо чудес: Ныне наш Спаситель воскрес!

2. Солнце тоже играет в лучах, Звонко птички поют в небесах. Все ликует и славит Творца, Пусть и наши ликуют сердца.

3. Вместе с братьями, сёстрами мы Тоже Богу хвалу вознесем. Пусть несется хвала наших уст Честь и слава Тебе, Иисус.

Припев: Славьте, славьте вы больше Христа, Пойте хоры Ему всегда. Пусть несется хвала до небес, Ныне наш Спаситель воскрес!

1466

1. Будем идти ко граду, Крепки и сердцем бодры, Чтобы греха преграды Верой низвергнуть твердой. Крепко за руки взявшись, Выйдем, сплотившись тесно, Чтоб не упасть, ставши Жертвой средь скал отвесных.

2. Ветер пусть страшно воет Там, где тропинка вьется. Свитая нитка втрое, Знаешь, не скоро рвется. Вот почему едины

Будем, ведь путь наш узок, Скоро пройдут годины Наших земных нагрузок.

3. Скоро узрим сиянье, Скоро пройдут лишенья, Скоро присвоят званье Тем, кто идет в сраженье. Вот почему едины Будем, ведь путь наш узок. Скоро пройдут годины Наших земных нагрузок.

Который воскрес для оправдания нашего.

Рим. 4:25

1467 соль-минор

1. Хвалебные гимны воспойте Вы в день воскресенья Христа. И радостно души настройте Под знаком победы креста. Смотрите, всё в мире ликует: Пернатые гости и лес. Пусть ваша душа не тоскует, :,:Христос ведь из мертвых воскрес!:,:

2. Не будем безмолвными, братья, В день вечного счастья чудес. Всем в мире откроем объятья, Чтоб мертвый из мертвых воскрес. Забудем все скорби, лишенья И в песне сольем голоса, Чтоб детям тоски и сомненья :,:На землю сошли небеса.:,:

3. Чтоб наши восторги и пенье, И эти Пасхальные дни Будили от сна населенье, Залитой слезами земли. Пусть громче и дальше несется Наш голос в лазурную даль, И с песней природы сольется, :,:Рассеяв туманов печаль.:,:

Ибо так возлюбил Бог мир. Иоан. 3:16 "Юность Иисусу" 50

1468 ми-минор

1. На Голгофу, на распятье Иисус идет. Крест позора и проклятья На Себе несёт. На дороге каменистой След кровавый вижу я - Это путь свершал тернистый Агнец Божий за меня.

2. На Голгофу, на страданье Иисус идет. Слышит окрики, рыданья На пути Господь. Под тяжелой крестной ношей, Обессилев, Он упал - Это за людей Сын Божий Чашу скорби принимал.

3. На Голгофе, посмотрите, Агнец вознесён, Ради грешников Спаситель К древу пригвожден. Я к ногам Его пронзенным в раскаянии паду, Грех мой Кровию пречистой смыть молю, да, смыть молю.

4. На Голгофу, на распятье, Грешник, взглянь скорей. Не тебе ль открыл объятья Лучший Друг людей? Перед Ним склони колени, Грех Спасителю открой - И Голгофское прощенье Мир откроет неземной.

Боже Мой, для чего Ты Меня оставил? Матф. 27:46

"Юность Иисусу" 54

1469 ми-минор

1. Любовь сошла с небес на крест кровавый. Так возлюбил Бог мир, что Сын чертог оставил, Чтоб нас спасти. Ты слышал ли о том, Что грешник может быть прощен, Христом прощен?

2. Ты все от жизни взял, но как ты беден! Мир накормил тебя полынью, а не хлебом! Спаситель ждет. Он помнит о тебе И говорит: "приди ко Мне, приди ко Мне!"

3. Он не пришел к святому фарисею, Пришел Он к грешнице, к слепому Вартимею! Он раны их с любовью исцелил И от грехов освободил,освободил.

4. Он шел с крестом на смерть, на осужденье. Он шел за нас с тобой и был отвергнут всеми. Он знал, что ты к Нему еще придешь. С глазами, мокрыми от слез, к Нему придешь.

Сам Иисус, приблизившись, пошел с ними.

1470

1. Шел Христос пронзенными ногами По дороге пыльной в Эм-маус. О друзья, хочу я, чтобы с нами Шел по жизни Тот же Иисус.

2. Как хочу я, духом пламенея, Слышать слово из знакомых уст, Видя, но сказать о том не смея, Что идущий рядом - Иисус.

3. Вдаль, навстречу близкому закату, Я хочу лишь с Господом идти Точно так, как двое те когда-то, Я прошу: "Останься с нами Ты".

4. С нами Он участвует в вечере, Делит хлеб пронзенною рукой, Он проходит в запертые двери, Мир неся смущенному душой.

5. А потом, когда Его мы встретим На другом блаженном берегу, Позовет Он: "Поспешите, дети!" - Я к Нему навстречу побегу.

Будь верен до смерти, и дам тебе венец жизни. Откр. 2:10

1471 ре-минор

1. По тернистому пути Путник шествует в страну, Он спешит, чтоб отдохнуть Там, окончив жизни путь.

Припев: Чрез преграды на пути Нелегко свой крест нести, Боже, Боже, помоги Мне свой путь земной пройти.

2. Ураган шумит, ревёт, Засыпает пыль в глаза, Он устал, но всё ж идёт Чрез преграды крест несёт.

3. За преградами земли Есть чудесная страна Путник, О, вставай, иди, Виден вот уж Ханаан.

4. Боже, Боже, помоги Этот путь и мне пройти, Все преграды одолеть, Донести тяжелый крест.

Не отпущу Тебя, пока не благословишь меня. Быт. 32:26

1472 ми-минор

1. Я жажду, Господи, прощенья От всех греховных дел моих, Что мало ближнего любил я И мало думал о других, Что часто шел своей дорогой Без вышней цели пред собой. Я жажду, Господи, прощенья, Своею Кровию омой.

2. Я жажду, Боже, избавленья От царства злобных мрачных сил. О, дай, Господь, мне сил, терпенья, Чтоб я греховность победил. И духом света, духом правды Слепые очи мне открой, Чтобы с пути я не сбивался, Христа имея пред собой.

3. Не смея глаз поднять я к небу, Простерся сердцем к небесам: О, накорми небесным хлебом, Чтоб за Тобой пошел я сам. Но лучше Ты возьми за руку И поведи в небесный край, Где, позабыв печаль и муку, Я поселюсь навеки в рай.

Поднимите глаза ваши к небесам. Ис. 51:6

1473 фа-минор

1. Меня так манят голубые небеса, По которым плывут облака. Но я хочу туда, за облака, Скорей домой, к Иисусу навсегда.

2. Мне все труднее бороться со грехом, И тьма сильней, и все сковало льдом. И сон грядет, и смерть с собой несет, Душа моя слабеет, устает.

3. Лишь со Христом победа может быть, И лишь Христос Сам может ободрить; И нам поможет в мире светом быть, Всегда надеяться и верить, и любить.

4. Я Бога славить радостно хочу За то, что душу Сам Он спас мою, И нас зовет в чертог любви, добра; Скорей домой, к Иисусу навсегда.

Помни Создателя твоего в дни юности твоей. Екл. 12:1

1474 до-мажор

1. Какое счастье, если ты, Противоставши суете, Свои желанья и мечты Сосредоточишь на Христе. И юность, как цветов букет, Спасителю преподнесешь, С Ним вечный заключив завет, Оставишь мир, оставишь ложь.

2. Какое счастье, если ты Подругой сделаешь своей Молитву с пламенем любви И откровенностью речей. И с ней пойдешь дорогой в жизнь, Согласье дашь Христу в пути По косогорам крутизны И по пескам себя вести.

3. Какое счастье, если ты, Всмотревшись пристально вокруг, Увидишь мрачным и пустым Греховный мир средь зла и вьюг. И, поняв тайну красоты, В святой сердечной чистоте, Свои желанья и мечты Сосредоточишь на Христе.

Он... повесил землю ни на чем. Иов. 26:7

1475 ре)минор

1. Много столетий наша земля, Мерно качаясь, плывет, Ближе к причалу вечного дня Судьбы народов несет.

Припев: Слушайте, люди земли: Вечность вас ждет впереди. Призраком тленным пройдет навсегда Время земного бытья.

2. Помнит планета древние дни, Подвиг Иисуса Христа, Знает источник вечной любви, Божии помнит слова.

3. Люди, познайте силу Творца, Милость Его и любовь. Помните близость жизни конца, Слушайте благости зов.

Слова: И. Проханов.

Итак, братия, выберите из среды себя. Деян. 6:3 "Песни первых христиан" 92

1476 соль-мажор

1. Для церкви мы желаем Избрать служителей; Тебя мы умоляем О помощи Твоей. Мы тех избрать желаем, Кого Ты Сам избрал, К Тебе мы прибегаем, Чтоб Ты нам указал.

2. Пусть будут братья эти Изведаны во всем, Чтоб были Божьи дети Довольны их трудом. Пусть, ревностью объяты, Они наставят всех, Чтоб люди были святы И побеждали грех.

3. Испытанные духом, Они должны творить, Что должно Божьим слугам, И всем примером быть. Избавь нас от суждений Пристрастных и плотских, От тайных побуждений В избранье слуг Твоих.

4. В собранье единенье И мир установи; Дай чувства умиленья И теплоту любви. Благослови избранье, Им Сам руководи, И благ Твоих сознанье Во всех нас пробуди.

Мы... восхищены будем. 1 Фес. 4:17

1477 си-b-мажор

1. Это будет последним событием Здесь, на этой земле, для искупленных: Трубный звук, голоса небожителей, Восхищенье при встрече с Возлюбленным.

Припев: Ободритесь, друзья утомленные, Восклонитесь навстречу дню. Утешайте друг друга, спасенные, Этой чудной надеждою.

2. День придет, мы опять все увидимся, В облаках над землею мы встретимся, Так сказал Иисус, покидая мир, И уже недалек этой встречи миг.

3. И опять будут петь хоры ангелов, Как в ту ночь над землей Вифлеемскою. Это будет небесная музыка, В ней - восторги и радость искупленных.

4. Будут там те, кто раньше ушли от нас, Со Христом в облаках они встретят нас. Я готов? Ты готов? - Надо знать сейчас, Восхищение будет один лишь раз.

Слова: В. Кушнир. Музыка: И. Скирда. Господь мне помощник. Пс. 117:7

1478 си-минор

1. Есть узлы, которых не развяжешь, Есть пути, которых не пройдешь, Тайны есть, которых не расскажешь, Песни есть, которых не споешь.

2. Горе есть, которое скрываешь, Радость есть, которую таишь, Слезы есть, которые глотаешь, Думы, от которых плохо спишь.

3. Чувства есть, которых не желаешь, Речи есть, каких не говоришь, Вещи, о которых лишь мечтаешь, Люди, пред которыми дрожишь.

4. Но Христос узлы мои развяжет, И со мной пути мои пройдет, Тайны все душа Ему расскажет, Песни все она Ему споет.

5. Горе все она Ему откроет, Радость всю она разделит с Ним. Он Один поймет и успокоит, Он не зря стал Господом моим.

Только в Боге успокаивается душа моя... Пс. 61:2

1479 ре-минор

1. Ива склонилась плакучая Низко над тихой рекой, Ива склонилась живучая И зашумела листвой.

2. Тяжко стоять одиноко, Друга сердечного нет. Где-то под небом высоко Солнца разносится свет.

3. Так и душа одинока, Если нет в сердце Христа, Сердце стенает глубоко В скорби от гнета греха.

4. Стонет душа, так и рвется, Хочет прильнуть ко Христу. Слово молитвы несется, Дух мой взывает к Нему.

5. Только у Бога отрада, Только у Бога покой. Там только радость и сладость, Где Иисус дорогой.

Укажи мне, Господи, пути Твои... Пс. 24:4

1480

1. Идем мы тернистой дорогой, Несем людям весть о любви. Встречаем так часто невзгоды, И сердце так стонет в груди.

Припев: Когда мы свой путь здесь пройдем, Тогда мы войдем в Отчий дом. И там мы поймем навсегда, Что значит любить до конца.

2. И пусть нас не любят повсюду, Пусть гонят, как гнали Христа. Но Он ведь сказал: "Не забуду, Лишь только любите Меня".

3. Нам жить суждено так немного, И то лишь страданья одни. Такая уж наша дорога, Чтоб крест христианский нести.

Музыка: Е. Гончаренко. На Господа уповаю. Пс. 10:1

1481 ля-минор

1. Где Ты, Творец, в ночи дающий песню Израненной грехом душе моей? Молю Тебя, бальзам святой небесный Ты в милосердье благостном излей.

2. Где Ты, Творец, прибежище скорбящих? Ищу Твой лик среди ночных светил. Склонись ко мне, Создатель мой хранящий, Я изнемог, пошли мне новых сил.

3. Где Ты, Творец, великий Иегова? Ты посылаешь страждущим покой. Разбей грехов щемящие оковы И вознеси меня над суетой.

4. Где Ты, Творец, рождающий зарницы В глубинах человеческих миров? Мой утомленный дух к Тебе стремится, Из тьмы ночей взывая вновь и вновь.

5. Где Ты, Творец, уму непостижимый? Я только сердцем чувствую, что Ты Живешь во всем и зримом и незримом, Как вопло-щенье вечной красоты.

6. Где Ты, Творец? Все ближе час рассвета, А песнь моя печа-лию полна. О, не оставь моленье без ответа, Ты мне - спасенье, радость и весна.

Слова: Г. Винс.

Но верен Господь, Который утвердит вас... 2 Фес. 3:3

"Юность Иисусу" 40

1482 ля-минор

1. Иисус - сокровище святое! Может ли душа моя найти В этом мире что-нибудь такое, Что Тебя могло бы превзойти?! Ты - источник мудрости и света, Ты - источник вечного добра, Лишь Тобой душа моя согрета, Ты сегодня Тот же, что вчера.

2. Я с Тобою счастлив и доволен Даже горькой чашей на земле, Мне с Тобой и в тесноте привольно, Мне с Тобою хорошо везде. И ничто с Тобою не сравнится, Мне с Тобой не надо ничего, И мой дух к Тебе, Иисус, стремится, Лишь Тебя ищу я одного.

На Господа уповаю. Пс. 10:1 "Юность Иисусу" 196

1483 ля-минор

1. Когда устанешь ты в пути суровом, Когда о камни ноги разобьешь, Открой, мой друг, святое Божье Слово: В нем ободре-нье для души найдешь.

Припев: Открой его. Чем чаще в те страницы Ты будешь сердцем пламенным вникать, Тем ярче будет луч святой зарницы Твой каждый шаг и мысли освещать.

2. Тем тверже вера, искренней надежда, Светлее взгляд и ближе вечный Бог. Вникай в Писанье чаще и прилежней, Чтоб ты другим свидетельствовать мог.

3. Читай его, чтоб мог душой постигнуть Великий смысл святых Господних слов. Нам это Слово не дало погибнуть, Избавив нас от смерти и оков.

Доколе не взойдет утренняя звезда в сердцах ваших... 2 Петр. 1:19 "Юность Иисусу" 47

1484 фа-мажор

1. Рождество - это праздник света, День рожденья большой Любви. Это - с неба отзвук привета, Это - праздник для каждой семьи.

Припев: Рождество - это воля Бога, Это новая в небе звезда, К жизни вечной прямая дорога, Это - хлеб и живая вода.

2. Рождество - это праздник мира, Примиренье людей с Творцом. Пусть сердца откроются шире В этот праздничный день пред Христом.

3. Рождество - это значит радость, Рождество - это значит мир. Рождество - это значит надо Всех любить, как Христос учил.

Он спасет людей Своих от грехов их.

Мтф. 1:21

"Юность Иисусу" 55

1485 соль-минор

1. Во грехах бесконечных Мир погряз, как в трясине. Бедный грешник несчастный безнадежно погряз. Милосердный Создатель Не кого-нибудь - Сына на страдания отдал, чтобы выкупить нас.

Припев: Скорбный путь до Голгофы От яслей Вифлеема, Он прошел и был распят, Твой Спаситель Христос. Во Христе разрешилась мировая проблема, Во Христе разрешился и твой личный вопрос.

2. За любовь и за правду подвергаясь бесчестью, Клеветою искусной отовсюду гоним, Он гонителей дерзких не преследовал местью, Но, страдая невинно, и прощал, и любил.

3. Он, как грешник последний, Пред людьми был унижен, Но страдал не напрасно - Есть надежда теперь. И далекое небо Сразу сделалось ближе, Во Христе распахнулась Нам спасения дверь.

Бог есть любовь. 1 Иоан. 4:8

1486 ля-минор

1. Он нас всех так любит, что оставил небо И родился в грешном мире, чтоб людей спасти. Чтобы каждый смертный, как бы ни был грешен, Вместо горя, скорби - счастье, радость мог найти.

Припев: Он родился, чтобы грех твой на Себя принять, Чтоб быть распятым на древе, за тебя страдать, А тебе отдать всю славу и любовь Свою, Навсегда вернуть в небесную страну.

2. Неужели в сердце для Христа нет места, Неужели не поймет оно Его любви? Неужель напрасно на кресте том страшном Проливал Он за тебя поток Своей Крови?

3. Он нас всех так любит, что оставил небо, И нет больше той цены, что за тебя Он дал. Так приди ж сегодня на призыв Господний, Отзовись скорее, Он тебя так долго ждал.

Буду петь Господу во всю жизнь мою. Пс. 103:33

1487

1. Как листва у черешни, А у сумрачной ели - хвоя, Есть у каждого песни, Но у сердца есть песня своя.

Припев: Солнце знает свой путь, Птицы помнят гнездовий места, Мы здесь тоже не вечны... Потому не забудь Петь об Имени чудном Христа, Сердцу трудно без песни.

2. Если сердце без песни, В нем поселится злая нужда. Для просторов небесных Сердцу песня, как крылья, нужна.

3. Пой так просто, как птица, Сердце с песней не будет стареть. Нужно петь, как молиться, А молиться душой - словно петь.

Слова и музыка: В. Эннс. Я создам Церковь Мою. Мтф. 16:18

1488 ре-минор

1. В сером поле одиноко Дом молитвенный стоит, Светом в окнах издалёка Он людей к себе манит.

Припев: Словно корабль на море во мгле Держит свой путь к родной стороне, Под парусом веры мчится вперед, Весть о спасении людям несет.

2. В этом доме разговоры с Иисусом мы ведем, Устремляем наши взоры К той стране, куда идем.

3. Здесь Христос нас поучает Силу свыше нам дает, Словом мудрым наставляет, Свой искупленный народ.

4. На пути нам очень часто Буря страшная грозит, Но в окошках все же ясно Христианский свет горит.

5. Наш любимый Искупитель, Охраняй нас на пути, И в Твою, Христос, обитель Помоги нам всем войти.

Звезда... шла перед ними. Мтф. 2:9

1489 ре-минор

1. Звездочка милая, звездочка ясная, Я так хочу к тебе, Рядом с тобою сиять над землею Людям, живущим во тьме.

2. Даль бесконечная, жажда сердечная: Скрыться в лучах зари, Где нет страданий, слёз и рыданий, Счастье, любовь где царит.

3. Сердце усталое, скорби немалые Я перенес в пути. Но твердо я верю, в райские двери Бог мне поможет войти.

4. Звездочка милая, звездочка ясная, Ярче гори в пути. Я за тобою хоть узкой тропою Радостно буду идти.

Слушайте, что говорит Господь... Мих. 6:1

1490 ре-минор

1. Хочу, Господь, сильней Тебя любить, Хочу, Господь, всегда с Тобою быть, :,:Хочу, чтоб Ты меня не оставлял И сердце грешное мое любовью наполнял.:,:

2. Хочу, Господь, с Тобой достичь страны, Где нет несчастья, скорби и нужды, :,:Где нету лжи, обмана и вражды, Где лишь любовь и мир живут в стране чудесной той.:,:

3. Хочу быть верным, Господи, Тебе На этой развращенной злой земле. :,:Хочу пройти весь путь земной с Тобой, Ведь одному так тяжело, Ты будь Хранитель мой.:,:

Идите и проповедуйте Евангелие всей твари... Марк. 16:15

1491 ре-мажор

1. Есть древний обычай в сибирских краях: Где путника темная ночь настигает, :,:В пустынях, горах, иль таежных местах, Он всюду костер на ночлег разжигает.:,:

2. Когда же он дальше пускается в путь, Ночлег на заре поутру оставляет.:,:Костер еще долго хранит его труд, Холодную почву вокруг согревает.:,:

3. Так, если и ты отправляешься в путь, В Содом ли идешь, или в край Ханаанский, :,:Где б ни был, мой друг, никогда не забудь Священный обычай и долг христианский.:,:

4. О дивном Иисусе всем людям скажи, Святую любовь проповедуя делом. :,:В сердцах её ярким костром разложи, Чтоб пламя святое их души согрело.:,:

5. Когда же в холодной и черствой груди Пробудится вера и радость прощенья, :,:Будь верен обычаю, дальше иди Туда, где не знают еще о спасенье.:,:

6. И всюду, где будешь ты только идти, Мы все на прощанье тебе обещаем: :,:В беде или в радостях, в трудном пути В молитвах своих никогда не оставим.:,:

Верен Бог. 1 Кор. 1:9 "Славить без запинки" 15

1492 соль-минор

1. В минуты скорби и страданья, Когда в душе глухая ночь, Как тяжелы переживанья, Не может человек помочь.

Припев: Один Господь - верный, Друг неизменный Утешенье тебе не замедлит послать.

2. Но знай и верь, Господь все видит, Страдает вместе Он с тобой. Склонись на грудь к Нему скорее Своей измученной главой.

3. Как хорошо и как отрадно Почувствовать и услыхать Его слова, когда Он шепчет: "Я помогу тебе страдать".

4. Нет Друга, в жизни непорочней, Запомним, брат мой, навсегда, Земная дружба так непрочна, Господь же верен нам всегда.

5. Он нас так любит, так ласкает, Когда нам тяжело страдать, Его слова нас утешают, Мы будем тем словам внимать.

6. К груди Христа прильнем скорее, Как хорошо с Ним отдыхать! А, отдохнув, пойдем смелее Вперед страдать и побеждать.

Верою вселиться Христу в сердца ваши. Еф. 3:17

1493 ре-минор

1. Птички в далекие страны летят, Юг манит их теплотой Но к небесам устремляю я взгляд, Знаю, не здесь дом родной. Не на земле, но в вышине, Мой в небесах дом родной.

2. Глядя на птичек, их дружный полет, Я не могу не скорбеть. Что-то меня вместе с ними зовет, Чтоб в высоту улететь. Не на земле, но в вышине Мой в небесах дом родной.

3. Крылья, о крылья, несите меня К радостным, теплым краям С птичками к родине теплой лететь, Чтоб отдохнуть навсегда. Как я хочу крылья иметь, К родине чтоб улететь.

4. О, если б крылья Спаситель мне дал, Я уж давно б улетел, - Так я в печали однажды взывал, Крылья иметь я хотел. Так я мечтал, в скорби взывал, Крылья иметь я хотел.

5. Но слышу ласковый голос святой, Нежно звучит для меня: Крылья даны всем в долине земной, Верой крепите сердца. Не на земле, но в вышине Мой в небесах дом родной.

6. Если ослабнут они на пути, Я укреплю их в борьбе. Ты же вперед непрестанно лети, Не уставай в вышине. Ты же вперед к цели лети, Не уставай в вышине!

7. О крылья веры, несите меня К радостным, теплым краям, Где отдохнет от тревоги душа Выше, вперед к небесам. Там отдохнешь, мир обретешь, Выше, вперед к небесам.

Поминайте наставников ваших...

и подражайте вере их.

Евр. 13:7

1494 ля-минор

1. Горит костер, огнем пылает, И черный дым поднялся к облакам, Тернистый путь Ян Гус свой завершает, Его судьба на казнь обречена.

Припев: Ты не рожден для этого земного века, Ты пытки кротко нес, терпел в огне, Носитель верный был Христова света, За это жертвой стал, погиб в огне.

2. Горит костер, огнем пылает, И искры быстро в воздухе летят. Страдалец в муках Бога призывает, В дыму костра слова его звучат.

3. Горит костер, огнем пылает, И пламя ярко жертвой расцвело. Страдальца душу небо принимает, Настал конец мучениям его.

4. Сгорел костер, погасло пламя, Ушел герой евангельских идей, Но не сожгли они Христово знамя, Что водрузил Ян Гус среди людей.

Припев: Ты был рожден для этого земного века, Ты пытки кротко нес, терпел в огне. Носитель верный был Христова света, За это жертвой стал, сгорел в огне.

Слова: В.Кушнир.

О горнем помышляйте.

Кол. 3:2

1495 си-минор

1. Как прекрасно все то, что Твое, Мне повсюду Твой слышится голос: Ветром в листьях звенит и поет, В сердце шепчет, как зреющий колос. Эти горы, покрытые мхом, Эти волны, покрытые пеной, Этот берег с горячим песком, Это солнце в бескрайней вселенной.

Припев: :,:Боже мой, это - Ты, это - Ты, Я с Тобою повсюду встречаюсь: Когда рву мимоходом цветы И на чей-то поклон отвечаю.:,:

2. Мне повсюду видна Твоя кисть, Твой резец и Твой почерк с размахом: В детском взоре, что светел и чист, И в цветущих на поле ромашках. Это Ты нам даруешь детей, Это Ты научил нас трудиться. Потому я хочу все сильней И все чище, усердней молиться.

3. Это Ты меня петь научил, Потому моя песнь не смолкает. Это Ты в меня свет Свой пролил, Он и в вечности не угасает. Как прекрасно все то, что Твое, Пред величьем Твоим я немею. Это Ты, это Ты мне даешь, Все то доброе, что я имею.

Слова: П. Ляшенко. Любовь всему верит. 1 Кор. 13:7 "Юность Иисусу" 271

1496 фа-мажор

1. Благословенье пусть на ваши головы Падет росой и теплыми дождями, Чтобы Христом обвенчанная молодость Светила миру добрыми лучами.

Припев: Растают ледники и реки высохнут, Сотрутся гор высокие вершины, Но пусть любовь в зените солнцем высится, Собою освещая жизнь отныне!

2. Мир постареет, стихнут и пророчества, Язык умолкнет, знанье упразднится - Любовь живее всех, и очень хочется, Чтоб к вам она могла навек вселиться.

3. Цена ее превыше лучших жемчугов! Все обветшает, силы ослабеют... Сравниться с нею в мире просто нечему! Блажен, кто до конца любовь имеет!

Благословение Господне... обогащает. Прит. 10:22

1497 ре-минор

1. По вашим глазам читается: Что дал Господь - сбывается; И каждый улыбается, Желая счастья вам.

2. Друг друга любить в сознании Вы дали обещание. И ваше сочетание Пусть Бог благословит.

3. По вашим глазам читается: Что дал Господь - сбывается. И все мы улыбаемся, Желая счастья вам.

И нитка, втрое скрученная, не скоро порвется.

Еккл. 4:12

1498 ми-мажор

1. Эту песню пою я для вас, Дорогие мои друзья, Я желаю сказать в этот час: Будьте счастливы вы всегда.

Припев: Будьте счастливы, Будьте счастливы, Будьте счастливы вы всегда!

2. Также хочется мне пожелать, Чтоб друг друга ценили вы, Чтоб могли пребывать меж вас Золотые плоды любви.

3. Пусть Христос с вами в путь пойдет, И легко будет вам идти; Если крест будет ваш тяжел, Бог поможет его вам нести.

4. Слово Божье читайте вы, Оно - помощь вам на пути. Если все это будет у вас, Счастье будет всегда меж вас.

Возвожу очи мои к горам. Пс. 120:1

1499

1. В венце белоснежном, в нарядном уборе, Поднявшись над ширью равнин, Серебряной цепочкой тянутся горы, Спадая каскадом вершин.

2. В небесную синь окунулись вершины, Оставив внизу облака. А ниже еще тают в дымке долины И слышится песнь ручейка.

3. Своей высотою и смелым порывом К просторам лазурных небес Давно уж, вершины, красой молчаливой Меня вы зовете к себе.

4. Вы небо с землею в себе сочетали И в сердце желанье зажгли Умчаться скорее в небесные дали От так надоевшей земли.

5. К духовным вершинам, к желанному счастью, Что в небе спасенного ждет, По трудной дороге, сквозь тьму и ненастье, Меня мой Спаситель ведет.

Слова и музыка: В. Панфилов.

1500 ре-минор

1. Как весною солнце радует сердца, Так любовь Господня любит без конца. Так отдай всю жизнь Христу, милый друг, теперь - Счастье, радость, полноту даст тебе, поверь.

Припев: Друг, приди скорее, Ко Христу прильни, И согреет Он тебя лучом любви.

2. Как весной от солнца греется земля, Так любовью Божьей согреваюсь я. Так свети ж светлее, солнышко любви; Дорогой Спаситель мой, Ты во мне живи.

3. Как цветы весною для Творца цветут, Соловьи зарею Господу поют, Так и я желаю воспевать Христу; Я к Тебе взываю, помоги мне Сам.

4. Нас любовь Христа приведет туда, Где слеза не льется и где нет греха. Там я вечно отдохну от тревог земных, Там, где лилии цветут в небесах святых.

Припев: Согревай любовью Ты меня сильней, И в небесный край возьми меня скорей.

Слова: А. Вельк. Они стремились к лучшему, т. е. к небесному. Евр. 11:16

1501 до-минор

1. Мы хотим с вами быть на небесных высотах, Берегите наряд белоснежный вы свой. Мы хотим видеть вас, нет, не только сегодня, Мы хотим видеть вас и на браке Христа в день святой!

2. Мы хотим с вами быть на небесных высотах, Видеть ваши венцы из нетленных цветов. Мы хотим видеть там ваш наряд из виссона, Берегите, храните, несите чрез жизнь свет вы свой.

3. Мы хотим с вами быть, когда вдруг возмутится И, как море, взволнуется жизнь на земле, Когда смолкнут у многих святые молитвы, Мы хотим и тогда видеть вас, как друзей во Христе.

4. Мы хотим видеть вас на небесных высотах, Берегите наряд белоснежный вы свой. Берегите ту жизнь, что дана вам сегодня, Во все дни вашей жизни хвалите Христа всей душой.

Почитай отца твоего и матерь твою.., чтобы хорошо тебе было. Втор. 5:16

1502 соль-минор

1. В синее небо птенцы взлетят, крылья окрепнут у них, И над гнездом долго так кружат, грустную песнь поют. Гнездышко наше уютное, милое детство, прощай, В жизни, как что-то приятное, будем тебя вспоминать.

2. Детство прошло, как стрела, как звук, больше его не вернешь. В детстве мечтаешь, чтоб взрослым стать, вырастешь -все поймешь. Милые детские радости, детские слезы и смех, Детская вера и опыты Ценны потом для всех.

3. В жизни со мною останется то, что учила нас мать. В горести жизни и в радостях к Богу в молитве взывать. Боже, даруй Ты нам мудрости жизнь свою так здесь прожить, Чтобы с Тобою быть в вечности, звездный венец получить.

4. Гнездышко наше уютное, милое детство, прощай, В жизни, как что-то приятное, будем тебя вспоминать. Милые детские радости, детские слезы и смех, Детская вера и опыты Ценны потом для всех.

Благослови наследие Твое. Пс. 27:9

1503 ля-минор

1. Два сердца слились тут в одно, - Этот случай радостный, -Друг другу обещали дать Торжественный обет.

Припев: Дорогим желаем счастья, Роз и лилий на земном пути. Пусть непрестанно греют вас Лучи солнышка любви.

2. Брак первый Сам Господь-Творец В раю благословил. Не откажет этой Он чете В благословении.

3. Приветствуем мы от души Вас, милые друзья. Сердечно мы желаем вам Прожить счастливо жизнь.

Что Бог сочетал, того человек да не разлучает.

Мф.19:6

1504

1. Любите друг друга вы нежно, Храните любовь в чистоте; Тогда в вашей жизни не нужно Искать будет счастья нигде.

2. Все счастье в любви и согласье, Вам будет всегда хорошо. Богатство, как тень, преходяще, Не нужно вам будет оно.

3. Сегодня вы радостно вместе Стоите пред нами, друзья, Одежды на вас так красивы, И счастье сияет в глазах.

4. А если и бедность коснется, Вам в жизни она не страшна. Вам счастье любви улыбнется, И жизнь будет вам хороша.

Все у вас да будет с любовью.

1 Кор. 16:14

1505 до-минор

1. В этот час, брачный час, Поздравляем вас, И любви, Христовой любви Желаем мы для вас. В этот час, брачный час, Желаем мы для вас: Дружно жить, Христа любить, Мир в сердцах хранить.

Припев: О любовь, о любовь бесконечная, О любовь пусть для вас будет вечная. О любовь, Бог любовь даровал для вас; О любовь, о любовь, чувство нежное.

Декл. Дорогие друзья! В этот торжественный час Все поздравляют вас в радости духа. Я же хочу вам на память сказать: Любите, любите, любите друг друга!

2. В этот час, веселый час Смотрим мы на вас, И вся наша молодежь поздравляет вас. Как красива и нежна Брачная чета; Вместе с вами радостны Все ваши друзья.

Припев: О любовь...

Декл. В любви все возможно: И возраст, и расстояние. Любовь - это счастье, Которому нет окончания. 1. В этот час, брачный час... Припев: О любовь...

Слова и музыка: В. Волков. Идам им одно сердце и один путь.

Иер. 32:39

1506

1. В этот день собрались все мы вместе, Приглашенные на брак, Чтоб поздравить жениха с невестой В общем круге торжества. Как всегда, на браках христианских Много песен и стихов. Мы поем о юности прекрасной, Нам дарованной Христом.

2. Молодых сердечно поздравляем И о счастье им поем, Жить лишь в мире и любви желаем, Чтобы креп семейный дом. Но сегодня юность покидает Наших молодых друзей, За собой она лишь оставляет Свет прошедших лучших дней.

3. Дорожите жизнью вы своею, Мы, друзья, попросим вас, Чтоб она была еще светлее И прекрасней каждый час. Юность в жизни раз дается Богом Человеку на земле, И когда уйдет, оставит много Впечатлений о себе.

4. Молодых ещё раз поздравляем Мы с законным торжеством. Пусть Иисус всегда благословляет жизнь, начатую вдвоем. А когда придём на брак небесный, Мы тогда о молодости вечной Будем петь в краю родном.

Не ссорьтесь на дороге.

Быт. 45:24

1507 до-минор

1. Не ссорьтесь вы на дороге, На жизненном вашем пути. На заре счастья и на пороге Вы не ссорьтесь, чтоб вместе идти.

Припев: Так не ссорьтесь на дороге Ни ночью, ни утром, ни днем. Ни бури, ни скорбь, ни тревоги Не разрушат ваш жизненный дом.

2. Не ссорьтесь вы на дороге, Коль трудно вам будет в пути, Чаще вместе молитесь вы Богу, За Собой будет Он вас вести.

3. Не ссорьтесь вы на дороге, Хоть болен кто будет из вас. Утешенье в одном только Боге, Воззовите к Нему в скорбный час.

4. Не ссорьтесь вы на дороге, Ведь скоро Господь наш придет. Скоро там, где святые чертоги, Он искупленных всех соберет.

Будьте братолюбивы друг к другу с нежностью. Рим. 12:10

1508 до-минор

1. Нежность, нежность я вижу повсюду: В ласковом шелесте трав, В белых березках, цветочках, Растущих в саду, на лугах.

Припев: Нежность, нежность прекрасна, Нежность, нежность чиста, Послана, послана свыше нам Богом, Чтобы объять, чтобы объять людские сердца.

2. Нежность, нежность в любви материнской, Нежность в горячих слезах, Нежность в любви неизменной, Нежность в любимых глазах.

3. Нежность, нежность готова повсюду Помощи руку подать. Нежность, ты ласковым словом Можешь страдальца объять.

4. Нежность, нежность научимся, люди, Больше хранить и ценить. Если ж ее у нас нету, Будем у Бога ее мы просить.

И нитка, втрое скрученная, не скоро порвется. Екл. 4:12

1509 ми-минор

1. На ладонях счастье держит мой Христос, Неземной подарок с неба Он принес. Новую дорогу с вами Он пройдет, И Путеводитель счастье сбережет.

Припев: Пусть сегодня солнце золотит фату, Улыбнется нежно невесте, жениху, И продлится день сей под небом голубым. А мы желаем счастья, счастья молодым.

2. Будьте, молодые, счастливы всегда, Как заря на небе, как сама весна, Как ромашки мило, так цветите вы, Пусть красивы будут ее лепестки.

3. Если вас настигнет буря на пути, И любви не станет пламенной в груди, Вы к Творцу спешите, Кто создал цветы, Он любовь возгреет, с ней пойдете вы.

Жены, повинуйтесь мужьям своим.

Кол. 3:18

1510 си-минор

1. Детства дни навеки улетели, Юность быстрой птицей унеслась. Белоснежный ты наряд надела, И настал желанный час для вас.

Припев: Всколыхнулась белая фата, Словно крылья чайки над водою. Пусть тебе сияет жизнь и доброта, И святая чистая любовь.

2. Будь ты нежной, ласковой женою И навеки верность сохрани, Чтоб любовь твоя могла звездою Освещать все будущие дни.

3. Будь же ты, как лилия, прекрасна, Ожидай пришествия Христа. Словно солнца луч зарею ясной, Пусть вся ваша жизнь будет чиста.

Слова: А. Лукашин.

1511 си-минор

1. Берегите своих матерей, Как цветы от холодной вьюги: Их любовь во сто крат горячей, Чем друзей и любимой подруги. Материнской любви не объять: В летний зной, и в пургу, и в стужу Она все вам готова отдать, Все до грамма и даже душу!

Припев: Берегите своих матерей - Вам их ласки никто не заменит. Среди пасмурных жизни дней Кто поймет вас и кто оценит?

2. Кто возьмет на себя всю боль, Все терзанья души и муки? Мать не даст вместо хлеба соль, Мать всегда к вам протянет руки. Пусть она и накажет строго: Матерям никогда не лгите. Им ведь надо от вас не много - Только очень их берегите!

3. Берегите своих матерей, Как цветы от холодной вьюги, И сыновней заботой своей Уврачуйте их все недуги. Не оставьте их без участья. Берегите всегда их, дети! Ведь не может быть полного счастья, Если матери нет на свете!

Не оставлю вас сиротами. Иоан. 14:18

1512

1. Счастья вам желаем в жизни много, И желаем вам любви большой. С вами пусть пойдет Иисус в дорогу, Он поможет вам во всем. С Ним только счастье, С Ним только радость, Он не оставит вас никогда.

2. Небо пусть над вами будет ясно, Солнце светит пусть для вас всегда. Чтобы ваша жизнь была прекрасна, Чтоб не омрачила вас беда. Только всегда вы Помните в жизни: Он не покинет вас никогда.

3. В жизни беды вы встречайте стойко, Помните, что с вами Иисус. Ведь не зря Он к нам сошел сегодня Ваш благословить союз. Пусть Бог пошлет вам мир, счастье, радость, Пусть не покинет вас никогда.

Что посеет человек, то и пожнет. Гал. 6:7

1513 до-минор

1. В теле душа, как бумага в конверте, Жизнь нас несет, как письмо; Неумолимые ножницы смерти Скоро разрежут его.

Припев: Жизнь пройдет, как дуновенье, Одной свечой, беднеет вдруг земля, И, чтоб одной звездой богаче стало Небо, вера чудотворная нужна.

2. Вынет Господь из конверта, из тела Душу, и в этом письме Он прочитает о том, что ты сделал Здесь для Него на земле.

3. В день тысяч сто отправляется писем, В вечность идет адресат: От содержания жизни зависит Будущность - рай или ад.

Блаженны званные на брачную вечерю Агнца.

Откр. 19:9

1514 си-минор

1. Слышу радостное пенье и слова молитв. Вседержителю хва-ленье сердце говорит. Поспешайте, поспешайте На пир брачный жениха.

2. Здесь святое наставленье разливает свет, Здесь жених дает невесте жизненный обет: Будем вместе, будем вместе Много, много, много лет.

3. Кто пребыть желает в браке Церкви и Христа, Должен в жизни обновиться светом навсегда. Очищайтесь, очищайтесь К браку Церкви и Христа.

4. Посмотрите, как нарядна вся невеста здесь. И чертог любви отрадной разливает свет. Будьте вы благословенны На путь жизненный вовек.

Да любите друг друга. Иоан. 13:34

1515

1. Сегодня в час пира мы вас поздравляем, Желаем святой вам любви. Вы будьте, как солнце, светящее миру, Что жизнь всей природе дарит.

2. Пусть жизнь протекает потоком прозрачным, Текущим средь бури земной. И если преткнетесь о камень нежданный, Склоните главу пред Отцом.

3. Как Бог возлюбил мир и жизнью Своею Он заповедь нам подарил, Любите друг друга любовью сердечной, Ведь Он сочетал вас навек.

Да будет украшением вашим...

сокровенный сердца человек в нетленной красоте.

1 Петра 3:3, 4

"Юность Иисусу" 269

1516 соль-минор

1. Пусть не золота изделье И не камень дорогой, :,:Пусть не жемчуг, ожерелье Украшают, украшают образ твой.:,:

2. Камнем верности заветной, Пышным цветом доброты,:,Светом радости, привета Украшайся, украшайся в жизни ты.:,:

3. С торжествующим смиреньем, Кроткой нежности, любви, :,:Будь сама ты украшеньем, На восторг, на восторг других живи.:,:

4. Будь счастлива, разливая Счастье мирное вокруг, :,:Вот что хочет, дорогая, От тебя, от тебя твой лучший друг.:,:

Двоим лучше, нежели одному.

Екл. 4:9

1517 си-минор

1. Жизнь прожить - не поле перейти, Жизнь сложна, трудна и изменчива. Что двоим вам встретится в пути - Будьте Господу во всем доверчивы. Пусть Он даст вам много света, Пусть пошлет вам много счастья, Пусть лучи Его привета Согревают вас участьем.

Припев: Любите друг друга, любите, И будьте с Иисусом счастливы. Живите, супруги, живите счастливо, счастливо, счастливо.

2. Жизнь прожить - не поле перейти. И блеснет слеза на твоих очах, С утешеньем к другу поспеши, Пусть тепло хранит семейный ваш очаг. Чтобы в бури и в метели, В ясный день и в день ненастья Прямо всем в глаза смотрели, Излучая мир и счастье.

3. Жизнь прожить - не поле перейти. Будьте вы всегда с Христом в общении, Чтоб чрез вашу жизнь могли прийти к Иисусу люди за прощением, Чтоб в конце пути предстали Пред Иисусом вы с снопами. Так живите ж без печали, Иисус всегда наш с нами.

Ибо, где двое или трое собраны во имя Мое, там Я посреди них. Мф. 18:20 "Славить без запинки" 34

1518 ля-минор

1. Льются нежные мотивы и мелодия любви, Звуки струн гитары звучной Между нами посреди. В лицах светлые улыбки, Круг друзей вокруг себя, Все запомнится надолго, Между прочим говоря.

Припев: :,:Ты смотри, друзей своих Забывать не смей на миг, В своей памяти храни их лик.:,:

2. Это чудное мгновенье, будто сон перед тобой, Ты сидишь немножко грустный и задумчивый такой. Все собрались для веселья, Твою радость разделить, Пожеланьями благими Твою жизнь сопроводить.

3. Вот и лодка у причала, путь далекий впереди. Будешь с бурями бороться, Нужно к цели ведь дойти. Будешь ты не раз склоняться На колени у кормы И просить у Бога силы: Помоги, прости, веди.

4. А вдали увидишь пристань, гавань тихая блестит, Ты вставай скорей, бодрися, Цель уж видна впереди. В небесах мы будем вместе Так же вот, как и сейчас, Там друзья нас ждут и близкие, Пир готов уже для нас.

Двоим лучше, нежели одному. Еккл. 4:9 "Юность Иисусу" 263

1519 си-b-мажор

1. Самим Творцом позволено Два сердца съединить в одно. И этот Господа закон Дарован людям всех времен.

Припев: Счастливым будет пусть ваш брак. Пусть в вашей жизни будет так, Чтоб поровну грустилось вам, И радость - тоже пополам.

2. Пред вами новая стезя, Идите с Господом, друзья. И Он в любви большой Своей Украсит жизнь грядущих дней.

Вы к тому призваны, чтобы наследовать благословение.

1 Петра 3:9

1520 ми-мажор

Припев: Благословенье мы ждем с небес, Боже, Твое, Сердца молитвы шлем мы к Тебе. О, пробуди к жизни новой сердца Благословеньем Твоим...

1. Благословеньем нас посети, Сердце наполни, Духом Ты обнови, Дай нам надежду, чтоб вечно жить, Мир и спасенье Твое получить.

2. Сердца коснись Ты рукой Своей, Пусть ярко светит огнем любви Твоей, За благодать Твою славу прими, Дай нам увидеть славу Твою.

Слова: Г. Дуздаль. Музыка: А. Сырниченко. Это были образы для нас. 1 Кор. 10:6

1521

1. Пустыня Сур, пустыня Син, Сухой песок и неба синь, И отдых у цветущего Елима... Десятки лет за Богом вслед Среди вражды и многих бед Вел Моисей народ неодолимый.

2. Небесный суд и рабский труд, Ночная смерть, суровый путь И жуткие объятия пустыни. Все позади, а впереди Сияет цель, конец пути, Страна мечты, красоты Палестины.

3. Библейский путь ты не забудь, В своих скитаньях стойким будь, Беря пример с страниц Святых Писаний. Христос Господь, Великий Вождь Ведет тебя чрез мглу и дождь В страну, что краше всяких ожиданий.

4. Учись страдать и не роптать, Есть в испытаньях благодать. И скрыта радость под личиной горя. Урокам прошлого внимай, Ошибки их не повторяй, Идя по жизни - дну мирского моря.

Слова и музыка: С. Бацук.

Итак будем... приносить Богу

жертву хвалы. Евр. 13:15

"Песни веры, надежды, любви" 140.

1522 до-минор

1. Хоть моя здесь узкая дорога, Камней много на моем пути. Песней я хочу прославить Бога, Жертву уст хочу я принести.

2. Хоть бывают в жизни непогоды, Солнца нет, а тучи лишь одни, И тогда слагают песни славы Господу Христу уста мои.

3. И тогда в восторженном волненье Весь горю неведомым огнем, Песню я пою с благоговеньем О распятом Господе моем.

1523 ми-минор

1. Не надейся, мой друг, на погоду В этой жизни земной суетной, Не надейся на гладкую воду, Может, завтра сразишься с волной. Твой Спаситель тебя не оставит, Хоть и волны пугают порой. Пусть твоей Он ладьею управит, Твой Спаситель и твой Рулевой.

2. Если в жизни твоей непогода, Сердце давит тяжелой тоской, Потускнеет пред взором природа, Знай, Спаситель ведь твой Рулевой. Он тебя никогда не оставит И Защитник всегда будет твой, Твоего Он спасенья желает, Доведёт тебя в вечный покой.

3. О рыбак, не страшись непогоды, Глубже сети свои опускай, Побеждай словом Божьим невзгоды И к Спасителю всех приглашай. Никогда Он тебя не забудет Твой Защитник - Господь рулевой. Спасти грешников всех Он желает И дарует им вечный покой.

Я начертал тебя на дланях Моих. Ис. 49:16

1524 до-минор

1. Приди ко Мне, ты часто слезы льешь, Не знаешь цель и просто так живешь. Приди ко Мне, о, разве ты не слышишь?

Припев: Ведь Я тебя на дланях начертал, Я за тебя томился и страдал, И ранами Я на Моем челе Ведь твое имя записал. Чтоб дух твой утомленный искупить, Чтоб мир тебе и радость подарить, Я за тебя томился и страдал, И кровью твое имя записал.

2. Приди ко Мне, в пороках ты живешь, И сердца горечь ядом заливаешь, Душе израненной пить соль даешь, Приди на зов, что ж ты не отвечаешь?

3. И если ты, раскаявшись, придешь, Приму, как сына, как дитя родное. Отброшу тяжесть, радость обретешь, - Приди ко Мне, Я дух твой успокою.

Слова: Г. Дуздаль. Музыка: А. Сырниченко Я вспомнил о Господе. Иона. 2:8

1525

1. Воспоминанья миг, как журавлиный крик, В душе тревожит прошлого картины: Родимый отчий дом, все дети за столом, Отец читает нам о Божьем Сыне.

Припев: Последний раз, последний раз, Быть может, слышишь ты рассказ о Сыне Божьем. Открой же дверь и сердцем верь, Не говори Христу теперь: "Приду попозже".

2. Воспоминанья миг вдруг сердце опалит Огнем минувших дней неумолимо, И вспомним мы избу, и, где-то там, в углу Мать молится и шепчет наше имя.

3. Воспоминанья миг, как добрый проводник, Подводит нас к спасенью силой Божьей: Простой молитвы дом, и слышен призыв в нем, А ты сидишь и все твердишь: "Попозже".

Припев: Как тает от лучей туман, Рассеется и твой обман: "Приду попозже". И вспомнишь ты в последний раз Простой Евангельский рассказ о Сыне Божьем.

Слова: В. Заров.

Народ мой будет жить в обители мира.

Ис. 32:18

1526 си-минор

1. Летят журавли, вот зима наступает, Последние листья спадают с ветвей, И ветер осенний тоску нагоняет, И холодом веет с намокших полей.

2. Хорошо журавлям, они будут на юге, Где не было, нет и не будет зимы. Где солнца лучи не дают место вьюге, Где все, как в прообразе вечной весны.

3. И Церковь Христа, колыбель покидая, Простится с землей, чтобы вечность начать В прекрасных, небесных обителях рая. Блажен, кто готов Иисуса встречать.

4. Не сетуй, мой друг, что зима наступает, Что слезы дождей ожелтили листву, Но помни о том, что года пролетают, А ты во грехах не идешь ко Христу.

5. Спеши, коль великая скорбь не настала, Пока тебя Дух и Невеста зовёт, Покайся, чтоб жатва в грехах не застала, Пока твой Господь долготерпит и ждёт.

6. Весна еще будет, наступит и лето, Прекрасные лилии вновь расцветут, Но будешь ли с Богом, - подумай об этом, Куда твои крылья тебя понесут?

Сам Я пойду и введу тебя в покой. Исх. 33:14

1527 ре-минор

1. Во Христе мир душе поспеши обрести, Кто грехом утружден, Даст покой только Он.

Припев: Друг, утомленный в пути, Мира душе не найти. Если Христа ты замедлишь принять, Можешь навек опоздать.

2. Я немало блуждал И все счастье искал. Всюду тьма, а не свет, Значит счастья там нет.

3. Но души чистота Для тебя у Христа, Чтоб ты счастье познал, Он жестоко страдал.

4. Не страшися суда И не бойся стыда, Чтоб ты счастье познал, Он жестоко страдал.

Припев: Друг, утомленный в пути, Мир во Христе обрети, Верой Христа постарайся принять, Вечное счастье познать.

1528

1. Бывает любовь до гроба, если влюблены оба, Как это поется в песне: готовы и на смерть вместе. Бывает любовь лучистая, умеет божиться истово, Бывает, в любви изменяют, бывает любовь, бывает...

Припев: Но я знаю любовь бесконечных границ, Перед ней все легенды померкли. Что сильнее смертей и тверда, как гранит? Это дружба Христа и Церкви.

2. Бывает любовь как подвиг, забывшая сон и отдых. Бывает любовь и верная, бывает, что в жизни первая. Бывает, в любовь играют, бывает любовь... бывает.

3. Бывает любовь как пламя, Любовь - это жизни знамя, И пусть не смущает возраст: любить никогда не поздно. Бывает любовь и нежная, покорная и мятежная, Бывает, ее и не знают, бывает любовь... бывает.

... Я создам Церковь Мою, и врата ада не одолеют ее... Мф. 16:18 "Славить без запинки" 11

1529 ре-мажор

1. Бежит ручеек по просторам полей, Журчит, пробиваясь сквозь груды камней, Стремится он слиться с широкой рекой, Что воды несет свои к глади морской.

2. Боится ручей не достигнуть реки, Боится один потеряться в степи, Засыплет песок его, высушит зной И ввек не гулять ему вольной рекой.

3. Так, где бы я ни был заброшен судьбой, Стремлюсь быть в общении Церкви живой. Она утешает, мне силу дает, И к вечным обителям душу влечет.

4. Немало преград на тернистом пути, И к вечности мне одному не дойти, Но Церковь, как мать, дорогое дитя За руку ведет, ободряя меня.

5. Я знаю, немало меня еще ждет Больших неудач и суровых невзгод, Но как бы ни труден был путь мой земной, Я в Церкви найду отдых, мир и покой...

Что есть человек, что Ты помнишь его?

Пс. 8:5

1530 ля-минор

1. О, кто я есть? Я немощен и грешен, И недостоин я стоять пред Божиим лицом. А как порой бываю я беспечен, Не думая о Господе моем.

Припев: А Ты, великий вечный Бог, Создатель мира, всей Вселенной. :,:О, как Ты возлюбить нас смог Своей любовью кроткой и смиренной?!:,:

2. О, кто мы есть? что Ты нам открываешь Своей любви спасенья дверь, даруешь благодать. Благодарю Тебя и обещаю Тебе, Христос, всю жизнь свою отдать.

3. О, кто ты есть, погибший бедный грешник? Ты отвергаешь истину, свет жизни и любовь. Сегодня Иисус любовью вечной Зовет тебя, а ты уходишь вновь.

Ты знаешь, что я люблю Тебя... Иоан. 21:15 "Славить без запинки" 38

1531 фа-мажор

1. Бог мир так возлюбил, Что Сына Своего Нам грешным подарил, Явив в Нем Божество. Чрез веру во Христа жизнь вечная дана, Дивная любовь Христа!

2. Бог Сына не послал, Чтоб суд Свой совершить, Христос людей спасал, учил добро творить. Он души воскрешал о, как она сильна - Дивная любовь Христа!

3. Бог в мир послал Свой свет, Свет правды и добра, Чтоб гимн Его побед звучал средь тьмы и зла. Своим путем ведет нас к цели неземной, Дивная любовь Христа!

Избери жизнь... Втор. 30:19

1532

1. Отец Небесный предостерегает: В манящий мир, Мой сын, не уходи, Тебя страдания лишь ожидают Там, на широком гибельном пути.

2. Стремишься ты на пышные виденья, Они - мираж в пустыне суеты. Не допускай к любви Отца сомненья, Не покидай своей Отчизны ты.

3. Ужели скорбь Отца и сердца муки Тебя не тронут глубиной своей? Ужели ложные веселья звуки Ценней душе обманутой твоей?

4. Взгляни на мир: там люди утопают В греховных язвах пламенных страстей, Вдали от Бога в муках погибают. Не избирай их гибельных путей.

1533 до-минор

1. Разливайся, песня, радостным потоком - О любви небесной близким и далёким.

Припев: Кто Иисуса любит и за Ним идёт, Тот на небе будет, где Господь живёт :,:Где Господь живёт.:,:

2. В плане Иисуса: грешникам спасенье, Страшная Голгофа, радость воскресенья.

3. Жить Спаситель будет в возрождённом сердце, Славьте Бога, люди, Он нас спас от смерти.

Вечером лодка была посреди моря, а Он один на земле. Мр. 6:47

1534

1. Вечер... Лодка... Середина моря. Ветер встречный... Волн соленый вкус. В этом мире нет предела горю, А для радости -один Иисус.

Припев: Он Один над жизнью нашей властен, Он Один - спасение души, Он Один помочь всегда согласен, Ты к Нему за счастьем поспеши.

2. Гибнут в лодке в эту бурю люди, Замер на устах молитвы стон. В треволненьях наших грустных буден Поспешит на помощь лишь Христос.

3. Пусть людей на свете миллионы, Он Один, и кто еще таков, Кто, услышав жалобные стоны, К нам спешит с простертою рукой?

4. В горе мы беспомощны, как дети, Нужен нам в печалях добрый друг. "Боже, Боже, - плачем мы, - о, где Ты? Нас согрей теплом Отцовских рук".

... все согрешили и лишены славы Божией.

Рим. 3:23

1535 фа-мажор

1. Я любви недостоин Твоей, Недостоин Твоей благодати. Сколько лет, сколько солнечных дней Без Тебя я блуждал, мой Создатель.

2. Жил, как многие, лишь для себя, В сердце зла сорняки только зрели. Никого никогда не любя, Жил без светлых исканий и цели.

3. Но Ты в сердце мое постучал. Я открыл - наступило прозренье. Ты, как блудного сына, принял, Все прощая мои согрешенья.

4. Не сдержал благодарных я слез, Свою душу Христу посвящая, И узнал я, как любит Христос, Как пришедших к Нему Он прощает.

... воззрят на Того, Которого пронзили...

Иоан. 19:37

1536 соль-минор

1. Мне видны пятна на тропе кровавые, Когда-то шел Христос по ней израненный. Он шел, искал меня, а я, потерянный, А я лежал во рву, грехом истерзанный.

2. Заботясь нежно обо мне, ночной порой Он шел, искал меня среди вражды людской. А я бессилен был, не знал Его забот, Не знал Его любви, тонул в пучине злой.

3. Глаза лучистые меня увидели, Стонал от боли я, не зная радости. Но вдруг Христос пришел, как добрый Пастырь мой, Я лик Его узнал, смотрел с любовью Он.

4. Он подал руки мне Свои пронзенные, Сказал, что я теперь навек прощенный Им. И было столько сил в Его руках святых, Он взял и поместил среди овец Своих.

5. Мне видны пятна на тропе кровавые, Спаситель шел, искал меня, израненный. И свет Его очей мне будет освещать, Те пятна мир людской не может затоптать.

Человекам положено однажды умереть, а потом суд. Евр. 9:27 "Юность Иисусу" 298

1537 до-минор

1. Вот слышны вблизи (Господни шаги) Страдальца Христа (Как встретишь, душа), :,:И что перед Богом ты скажешь? Не знаешь, не знаешь.:,:

2. Быстрее гонца (уходят года), А ты без Христа (стремишься куда?), :,:И что за прожитые годы ты скажешь? Не знаешь, не знаешь.:,:

3. Дела и труды (сочтутся они), И будешь судим (ты Богом Самим), :,:И что в оправданье ты скажешь? Не знаешь, не знаешь.:,:

4. Душа, осмотрись (К Христу обратись), Покайся, молись (и к небу стремись), :,:И с верой Грядущего встретишь, Ты встретишь, ты встретишь.:,:

Господь - Пастырь мой. Пс. 22:1

1538 до-минор

1. Из родного дома далеко ушел, Где же он блуждает, что вдали нашел? Молимся усердно дома за него, Все о нем тоскуем, любим, ждем его.

2. Верно, он томится в дальней стороне, Бродит по пустыне, тяжко на душе. Пастырь с неба видит и за ним следит, С жалостью великой Он к нему спешит.

3. Каменное сердце сможет Он смягчить, И вдали скитальца сможет Он достичь. Верим, не оставит в стороне чужой. Пастырь добрый, молим, приведи домой.

4. Радости на небе будут и о нем, С ангельскими нашу песню мы сольем, Сам Отец Небесный встретит у ворот, Все простит и примет, сыном наречет.

Он, милостивый, прощал грех. Пс. 77:38

"Юность Иисусу" 69

1539 ля-минор

1. Где ты бродишь, бродишь, сын несчастный, Вдалеке оставив дом родной? О, вернись, то Божий голос властный, Что зовет, зовет тебя домой.

Припев: О, вернись, - нежно обниму, О, вернись, - грех с тебя сниму, В белые одежды вновь одену И на пир введу.

2. Где ты бродишь, праздно тратя время, Силы в тщетной, тщетной суете? О, вернись, сниму твое Я бремя, - За тебя Я умер на кресте.

3. Где ты бродишь, сын Мой, без приюта, Одинок, без близких и друзей? Дом, где много света и уюта, Ждет тебя к покою от скорбей.

4. Где ты бродишь, жалкий и голодный, Удаляясь в холод и во тьму? О, вернись, оставив путь бесплодный, Я тебя в объятия приму.

Придите ко Мне все. Матф. 11:28

1540 соль-мажор

1. Подними ты взор свой к небу, Где Спаситель всех нас ждет. Посмотри, друг, на Голгофу, Там покой душа найдет.

Припев: Только приди к Нему, Сердце отдай Христу, Он за тебя на кресте страдал. Блага земли забудь, Встань на тернистый путь, Тот, что Спаситель нам указал.

2. Мир сей много предлагает Золота и серебра, Но, прислушайся немного К Богу правды и добра.

3. Не пугайся, хоть путь труден, Сам Господь с тобой пойдет. Не отвергни зов Иисуса, Счастье в жизни Он даёт.

Он спасет людей. Мф. 1:21

1541 до-минор

1. Люди! Слушайте, люди, наша земля устала; Люди, гробовая бездна навсегда укроет, и возврата нет. Сердце, подскажи любезно, кто нас успокоит, Кто нам даст ответ?

Припев: С вашим сознанием ждет Он свидания, Ваш разрешить вопрос. Он - сострадающий и всех спасающий, Имя Ему - Христос.

2. Люди, думайте, люди, думайте, не медлите. Люди, посмотрите, люди: жизнь идет бесцельно, почему молчите? Рядом, здесь и там, повсюду, Только б вы желали повстречаться с Ним.

3. Люди, думайте, люди, чтобы не стало поздно. Люди, каждый стук сердечный отдается нежно очень много лет. Люди, жизнь так скоротечна, а душа тревожно не дает ответ.

Идите по всему миру и проповедуйте Евангелие. Марк. 16:15

1542

1. Весть о спасенье спеши всем сказать, Тем, кто средь моря начал утопать. Может, то брат в этой смертной тоске Жаждет спасенье найти во Христе.

Припев: Пойдем спасать их, Пойдем с надеждой, Больше нам медлить нельзя. Пойдем спасать их, Вдруг будет поздно, Поздно навеки тогда.

2. Чем только можешь спеши же спасать. Что ты так медлишь, чего еще ждать? Взглянь, он в борении с сильной грозой, Тьма надвигается смертной волной.

3. Братья, спешите ту весть понести, - Грешники гибнут от Бога вдали. Грех так силен, искушенье везде, Вы им скажите о дивном Христе.

4. Скоро прервется для наших дней нить, Будем немедля к тонувшим спешить. Скоро и мы, проходя Иордан, Руки протянем к Спасителю там.

Остановитесь и познайте, что Я - Бог...

Пс. 45:11

1543 фа-мажор

1. Остановись, подумай над собой, Пусть слезы льются, ты ведь виноват. Зачем смеяться и зачем так долго говорить? Склонись ты кротко пред Христом.

Припев: :,:Когда на сердце тяжело, И силы нет в тебе, То близок Он, да, близок Он.:,:

2. Остановись в движенье суетном, Приди к Христу, чтоб Он мог говорить. Склонись в тиши, пусть сердце плачет с болью пред Творцом, И Он пошлет тебе Свой мир.

Был мертв и ожил, пропадал и нашелся.

Лук. 15:24

1544 ми-минор

1. Оставив дом, забыв Отца, ушел далеко, Ушел в края, где счастья нет, где одиноко. За каплю счастья променял свою свободу, Заблудшим сыном стал влачить ты годы.

Припев: Вернись домой, вернись домой, уж близко к ночи, Вернись домой, вернись домой, вернись в дом Отчий. Вернись домой, тебя там ждут и не забыли, Вернись, вернись, вернись домой, сын мой.

2. Ты в жалких рубищах своих обремененный, Пасешь стада и ешь рожки: ведь ты - наемный. А вспомни годы те, что жил в Отцовском доме, - Невольно катится слеза, как вспомнишь.

3. Пойду домой, вернусь к Отцу - а, может, вспомнит? Паду к ногам и попрошу - а, может, примет? Хотя бы быть в числе прислуг, но рядом с домом. Пойду домой, вернусь к Отцу родному.

4. Мой сын пришел, пусть знают все: он не заблудший, Пропавший он, нашелся он, он - самый лучший. Мой дом - его, и все мое его пусть будет, И горе жизни, пусть он все забудет.

Спасай взятых на смерть. Пр. 24:11

1545 соль-минор

1. Сколько в мире людей не имеют спасенья, Гибнут в пропасти зла, тонут в море греха. Ты ж, о милый мой брат, им скажи, где прощенье, Укажи им на кровь, что текла со креста.

2. Сколько в мире людей, не имеющих счастья, Жаждут ласки они, ищут нежной любви. Ты ж, о милый мой брат, не пройди без участья, Расскажи им о Божьей великой любви.

3. Сколько в мире людей ищут радости, света, Сколько льют они слез, погибая во тьме. Ты ж, о милый мой брат, не пройди без ответа, Помоги им, как друг, в их утрате, беде.

4. Расскажи им, о брат, где найти утешенье, Дух спасенье дает, где нет слез никогда. Счастье только с Христом, ты скажи им с любовью. Это - труд твой святой есть на ниве Христа.

На горе Иеговы усмотрится. Быт. 22:14

1546 фа-минор

1. Никак не постичь в советах людей, Как можно достичь небесных путей. Предай сердце Богу, от тяжких тревог К покою дорогу усмотрит Сам Бог.

2. И сердце в пути пред сильной грозой От страшной тоски и трепещет порой. О брат, чтоб в надежде окрепнуть ты смог, Теперь, как и прежде, усмотрит Сам Бог.

3. Мой брат, ты устал в рассужденьях ума, Ты мир потерял, сгустилася тьма, Но тьму и ненастье Господь превозмог, Для страждущих счастье усмотрит Сам Бог.

4. От века Он знал всецело тебя, От зла охранял, любовью горя. Надежды смиренных, склоненных у ног, И благо спасенных усмотрит Сам Бог.

Перевод: И. Гук. Музыка: Я. Тенней. Се, стою у двери и стучу. Откр. 3:20

1547 фа-мажор

1. В тихий, тихий час полночный, Когда мир усталый спит, Кротко Иисус приходит И к тебе, душа, стучит.

Припев: Грешник, Он к тебе приходит, Словно странник издали. Нам с тобой Он жизнь приносит, Жизнь с избытком для души.

2. О, как часто в этом мире Нет здесь места для Христа, Всюду лишь одни кумиры, Суетой жизнь занята.

3. О, войди, Иисус Спаситель, Сердце я Тебе открыл. Будь мой брат и Искупитель, Тот, Кто нас так возлюбил.

Слова: Е. Пушков. Се, стою у двери и стучу. Откр. 3:20

1548 до-минор

1. Отзвучал благовестника истины глас, Благодарность и радость в сердцах. Заключительный гимн хор исполнит сейчас, Почему же ты, друг мой, в слезах?

Припев: Еще можешь теперь покаянье принесть, И тебя, друг, достигла спасения весть. Голос нежный Христа неумолчно зовет: "Сын Мой, сердце отдай Мне свое".

2. Почему же опять не раскаялся ты, Испытав столько горя и слез? Возвращаешься вновь в океан суеты, - О тебе горько плачет Христос.

3. О, не будь же безмолвен, беспечен и горд, Сердца дверь не замедли открыть. Может быть, под последний-минорный аккорд Оборвется твоей жизни нить.

4. Иисуса сегодня принять поспеши, Грех Ему исповедуй в слезах. Счастье, радость и мир обретешь для души И блаженный покой в небесах.

Перевод: И. Проханов.

Там Я посреди них. Мф. 18:20

"Заря жизни" 85 а, б.

1549 а) соль-мажор б) ми-b-мажор

1. В воскресной школе здесь Мы собрались сейчас; Спаситель обещал прийти, Чтоб осчастливить нас.

2. О дети, в этот день Воспойте песнь Творцу, Как ангелы поют хвалу Пред Ним лицом к лицу.

3. Когда же Божий Сын К Себе нас привлечет, Вселенная воскресный гимн Тогда Ему споет.

Слова: Я. Бузинный.

1550 соль-минор

1. Едва-едва в степи проснулось утро И зорькой зарумянился восток, Как вдруг сверкнул фонарик изумрудный - То засиял росинкой лепесток.

2. Той капелькой, что небо отражает И звездный всплеск в предутренней тиши. По ней брильянтов чистоту равняют, А я равнял бы чистоту души!

3. Росинка щедро, радостно светила, Но песню света вдруг оборвала - Она собой ромашку напоила, Чтоб та к восходу солнца расцвела!

4. Жила росинка лишь одно мгновенье, И то в тени и до начала дня, Но разве не достойна преклоненья Та жизнь, что для других, не для себя?!

5. Дитя земли и неба, капля Божья! Люблю тебя! Склоняюсь пред тобой! Хочу, чтоб стала жизнь моя такой же, Твоя судьба - была б моей судьбой!

Се, стою у двери и стучу. Откр.3:20

1551

1. Ты слышишь тихий стук в дверь сердца твоего; И ты открой его - желает Гость войти. Дверь заперта тобою изнутри, Ты слышишь стук, О друг мой, поспеши.

Припев: Открой же дверь, Мой друг, теперь, Ведь вскоре может Гость уйти. (2 раза)

2. Ведь это Сам Иисус стучится в дверь твою, Желает вместе быть, открой же ты Ему. Пробиты руки, ноги у Христа, На лбу следы тернового венца.

3. Когда откроешь дверь небесному Царю, Господь - Спаситель твой - войдет Сам в жизнь твою. Лишь может Бог понять все до конца, Освободит тебя Он от греха.

1552

1. Всем, повсюду ль ты пытался Про любовь Христа сказать? Всей душой ли ты старался В благодати возрастать?

Припев: Будь ты светоч Господний, Божий свет распространяй; Как письмо Христа святое, Весть благую возвещай.

2. Путь, ведущий ко спасенью, Указал ли ты кому? Звал ли грешных к примиренью С Тем, кто отдал жизнь Свою?

3. Совершил ли посвященье Богу всех своих даров? И предался ль весь служенью, Весь ли ты теперь Христов?

Слова: И. Проханов.

Здесь есть у одного мальчика

пять хлебов ячменных и две рыбки.

Иоан. 6:9 "Тимпаны" 6

1553 си-b-мажор

1. В степи знойной и бесплодной За Христом идет народ; Мучим мукою голодной, От Христа он хлеба ждет. Вот, апостолы Христовы Озабочены нуждой И, к служению готовы, Ко Христу идут с мольбой.

2. Вот, у мальчика две рыбки И ячменных хлебов пять; Их с сиянием улыбки Он спешит Христу отдать. Дар был мал, но люд голодный Им Спаситель накормил; Скудность жертвы благородной Он в обилье превратил.

3. Юные друзья Христовы! Сколько алчущих людей Ищут с мукой хлеб здоровый Для больной души своей. Хоть у вас даров немного, Но вы приняли Христа, Как нетленный хлеб от Бога, В Ком спасенья полнота.

4. Дайте хлеб толпе голодной; Укажите всем слепым К хлебу жизни путь свободный, Данный Господом Самим. Дар ваш скудный Он умножит, Голод многих утолит, А на вас венец возложит И стократ вознаградит.

Господь - Пастырь мой. Пс. 22:1

1554 до-мажор

1. Слушай Спасителя голос, Ныне тебе говорит, Он предлагает прощенье, Хочет твой грех удалить. Кто утружден, все придите, Грех принесите вы свой, Все на Него возложите, И обретете покой.

Припев: Ныне к Иисусу немедля иди, Ждет Он тебя, чтоб навеки спасти.

2. Вспомни, как тяжко страдал Он, Вспомни терновый венец. Как, словно агнец безгласный, Кротко терпел наш Творец. Отче, о Отче, прости им, - Молится Он за врагов. О сострадания бездна, Чудная Божья любовь!

3. По безотрадной пустыне, Чтобы овечку спасти, Пастырь идет невзирая На затрудненья в пути. Через ущелья и скалы Он пробирается к ней, На рамена нежно взявши, К стаду несет поскорей.

Слова и музыка: С. Бацук. Се, стою у двери и стучу. Откр. 3:20 "Песни веры, надежды, любви" 226.

1555 до-минор

1. В жизни лучшее время Христу ты отдай, Все сложи, не жалея, отдай. Свою молодость всю, что провел во грехах, О, пожертвуй Ему на алтарь.

Припев: Не откладывай на завтра, Но приди к Христу теперь. Завтра, может, будет поздно, И закрыта будет дверь.

2. Ты без Господа жил, утопая в грехах, И не знал о Господней любви. Не стыдись, милый друг, отгони стыд и страх И омойся в Христовой крови.

3. Не губи ты себя, но приди ко Христу, Он от муки избавит тебя. За тебя Он страдал, Кровь Свою проливал. Жизнь твоя будет счастьем полна.

Слова: И. Проханов. Музыка: А. Гефельфингер.

Без Меня не можете делать ничего.

Иоан. 15:5

"Свирель Давида" 40 1556 соль-мажор

1. В этот час перед ученьем Мы идем к Тебе с моленьем: Ниспошли благословенье На сердца и разуменье. Дай упорное старанье В усвоенье зерен знанья, Дай нам легкость восприятий, Тишину среди занятий.

2. Дай нам дух повиновенья, Прилежанья и смиренья. Луч Твоей небесной свечи Да осветит наши речи. Удержи от слов ненужных; Дай, чтоб в чувстве братской дружбы И в сердечном единенье Совершали мы ученье.

3. Круг учителей любимый И их труд неутомимый Награди благословеньем, И усиль в нас наставленьем. Дай к труду любовь и твердость, Удали из сердца гордость; Дай, чтоб, возрастая в знанье, Мы смирилися в сознанье.

Остановитесь на путях ваших. Иер. 6:16

1557 си-минор

1. Господи, благослови Сам сей брак в Твоей любви; Им прожить в Тебе дай Ты В радости, без суеты.

2. Будь Помощник им во всем, Сохраняй их ночью, днем; Веру их Ты утверди, В славу вечную введи.

3. И в надежде на Тебя Дай пройти им путь земной; Да хранит рука Твоя Жизнь их в истине святой!

Горы сдвинутся и холмы поколеблются; а милость Моя не отступит от тебя. Ис.54:10

1558

1. В нашей жизни краткой есть одна надежда Для души усталой в мире от греха, Что любовь Господня ласкова и нежна Завтра и сегодня будет, как вчера.

2. Опадают листья, увядают травы, В золоте закатном гаснут вечера, А любовь Господня этим миром правит Завтра и сегодня - так же, как вчера.

3. Обмелеют реки, обветшают горы, Звезды в миг последний вспыхнут и сгорят, А любовь Господня нас утешит в горе Завтра и сегодня - так же, как вчера.

Мы имеем от Бога жилище на небесах.

2 Кор. 5:1

1559 до-минор

1. Я лицом к лицу увижу, Там Спасителя Христа, Он меня любил до смерти, В нём я Божие дитя.

Припев: Я лицом к лицу увижу, Там Иисуса, как Он есть, И как будто я уж слышу: Агнцу вечно слава, честь.

2. Я сейчас не ясно вижу, Как сквозь тусклое стекло, Но грядет уж день прекрасный, Ясно я узрю Его.

3. Что за радость быть навеки, Там, где обитает Бог? Где нет плача, вопля, смерти И дух злобы побежден.

4. Да, лицом к лицу, о счастье, На Христа всегда взирать, На Того, Кто дал блаженство, Буду вечно уповать.

5. Радость ждет нас там живая, Радость, радость без конца, Жизнь там вечная, благая, Слава Божьего лица.

Очи Господа обозревают всю землю... 2 Пар. 16:9

1560 ля-минор

1. Я не один на земном пути, Близок Иисус, близок Иисус. Нам помогает рукой любви, Близок Иисус Спаситель. Солнышко ли в небесах блестит, Тучами ли небосвод закрыт, Взором любви Он за мной следит, Близок Иисус Спаситель.

Припев: Близок Иисус всегда, Он сохранит от зла; К светлой Отчизне ведет меня, Близок Иисус Спаситель.

2. Радостно песню ли я пою, Близок Иисус, близок Иисус, Или на битву с грехом встаю, Близок Иисус Спаситель. Если вдруг в жизни обманут я, Иль позабыли меня друзья, Он не изменит мне никогда, Близок Иисус Спаситель.

3. Во дни скитаний, в часы тревог Близок Иисус, близок Иисус; Жажду идти в Дом Отца скорей, Близок Иисус Спаситель. Плача долиною проходя, Не убоюсь я угрозы зла, Сильной храним я рукой Христа, Близок Иисус Спаситель.

Они и в старости плодовиты, сочны и свежи. Пс. 91:15

1561

1. Уже седина на висках И, может, для многих то странно, И светятся счастьем глаза, И сердце ликует: "Осанна!"

Припев: Христос, я Тебя люблю, Тобою спасен в надежде. Христос, благодарю, Что Ты возлюбил меня прежде.

2. Я помощи свыше прошу На путь чрез пустыню неверья. Дыханье даешь - я дышу, Научишь - и нет преткновенья.

3. Христос, приходи поскорей, Не надо земного мне рая, Чем ближе к Тебе, тем видней, Желанней Отчизна святая.

4. Небесное - небо дает, Земля и земное отнимет. Надменным противится Бог, А милосердных поднимет.

5. Уже седина на висках И, может, для многих то странно, И светятся счастьем глаза, И сердце ликует: "Осанна!".

Небеса проповедуют славу Божию... Пс. 18:2 "Славить без запинки" 43

1562 ре-мажор

1. Мой Господь надо мной распростер небеса, Чтобы видел я в них необъятность Творца, Чтобы помнил, что Божья любовь без конца, Чтобы славил Его, всеблагого Творца.

Припев: Так пусть же звучит Осанна Творцу За то, что Он любит нас всех. Владыка владык, в любви Он велик, Осанна Ему вовек.

2. Мой Господь предо мной расстелил все поля, Чтобы славой Его наполнялась земля. Мой Господь возрастил все сады, все леса, Чтоб к престолу Творца вознеслася хвала.

Ибо так возлюбил Бог мир, что отдал Сына Своего... Иоан. 3:16

1563 фа-минор

1. Тебя, мой лучший Друг, мой любящий Спаситель, Хочу прославить я от всей души. Благодарю Тебя, мой дивный Избавитель, Что Ты со мною в бури, Ты со мной в тиши.

Припев: О, дай мне не забыть то чудное мгновенье, О, дай мне не забыть Твою любовь, Отец. Дай мне любить так искренно, так нежно, Чтоб верен был Тебе я до конца, Творец.

2. Вернул Ты мне любовь, которая остыла, Зажег светильник мой, когда угас. Теперь уж жизнь в душе иная наступила, И слезы радости текут из моих глаз.

3. Теперь веди Ты меня Сам Своей рукою, Тебе хочу от сердца я служить, Пошли мне больше сил остаться лишь с Тобою, Ведь скоро Ты придешь, дай только свято жить.

Для Него я от всего отказался. Фил. 3:8

1564 до-минор

1. Без Христа не мыслю жизни я, Он - мой щит, опора и покров, Дышит только Им душа моя, За меня Он пролил Свою Кровь.

Припев: Для меня нет дороже Христа, Его Имя несет мне покой. Льну в общении быть с Ним всегда, Для души ведь Он самый родной.

2. Без Христа не вижу цели я, Без Него могу ль что получить. Он один - свет, радость, песнь моя, Без Него я не хочу здесь жить.

3. Без Христа куда же я пойду? Без Него могу ли что искать? Только в Нем отраду я найду, Он один мне может счастье дать.

Бог приготовил им город. Евр. 11:16 "Юность Иисусу" 291

1565 соль-минор

1. Стремлюсь достичь я тех высот, Где солнце правды не зайдет. И я, Господь, прошу Тебя, Чтоб выше Ты поднял меня.

Припев: Господь, влеки меня сильней К Себе любовию Своей, Влеки меня из тьмы и бед В негаснущий небесный свет.

2. Я не хочу здесь обитать, В сомненье, в страхе пребывать. Иной бы здесь остаться рад, Моя же цель - небесный град.

3. Хочу я в городе том жить, Где грех не может искусить, Где духи светлые живут И песни дивные поют.

4. Хотел бы ввысь я улететь И славу Божию узреть. Пока же в этом мире я, Господь, прошу: веди меня.

Слова: Н. Храпов.

Благодарение Богу за неизреченный дар Его! 2 Кор. 9:15

"Юность Иисусу" 14

1566 соль-минор

1. Безграничный в милости великой, Властелин бесчисленных миров, :,:Чем могу воздать Тебе, Владыка, За Твою заботу и любовь?:,:

2. Пред Тобой в торжественном параде Пробегают солнце и луна. :,:Не Твои ли ночью мириады Рассыпает властная рука?:,:

3. С чем могу явиться, Безначальный, Для уплаты долга пред Тобой? :,:Бедный раб с земли я сей печальной, Истомленный жизненной борьбой.:,:

4. Слишком скуден дар мой пред Тобою Если б за Твой мир и благодать, :,:Смог я всем, чем в жизни обладаю, Хоть частицу долга оправдать!:,:

5. Беден я, и с пламенной мольбою Лишь могу из скорбных моих глаз :,:Уронить в смиреньи пред Тобою Огневой сверкающий алмаз.:,:

6. Океан греховного сознанья Я хочу излить Тебе в тиши, :,:И вложить в те капли раскаянья Тайники рыдающей души.:,:

7. Помоги мучительное бремя У креста заветного сложить, :,:Чтоб слезами раны в умиленьи Пригвожденных ног Твоих омыть.:,:

8. Из пучины зла Своей рукою Мне спасенье вечное яви, :,:Чтоб навеки утонуть душою В океане Божией любви.:,:

Слова: М. Козубовский Бог есть свет... 1 Иоан. 1:5 "Славить без запинки" 57

1567 ля-минор

Припев: Гори, прекрасная звезда, Дорогу освещай, Любовь Спасителя Христа Всем людям возвещай.

1. Одним желанием горю, Живу одной мечтой: Нести спасения зарю В поток людской.

2. Вокруг темно. Осенний мрак Вселяет в сердце страх, Но я иду и свет добра Держу в руках.

4. Холодный ветер на пути Пророчит мне беду. И нелегко подчас идти, Но я иду.

5. Сквозь зной палящий, холода Спешу на каждый зов. А впереди идет Звезда - Христа любовь.

Я, Я Сам - Утешитель ваш... Ис. 51:12

1568 соль-мажор

1. О, кто утешит на пути Среди земных невзгод, Кто изнемогшему в пути даст радость и покой?

Припев: Иисус, о Иисус, только Ты!

2. Во тьме устал бороться я, Во мраке суеты. Но кто же ободрит меня? Иисус мой, только Ты!

3. Твоя любовь меня влечет Достичь мне высоты. Но кто же к цели доведет? Иисус мой, только Ты!

4. Ни в ком не нахожу я здесь Святейшей чистоты. Но кто ж источник всех красот? Иисус мой, только Ты!

5. О, как прекрасен, Иисус, В небесной славе Ты. В Христовых ранах я лечусь, Иисус мой, только Ты!

Бог Свою любовь к нам доказывает тем, что Христос умер за нас. Рим. 5:8

1569 си-минор

1. В трудные жизни минуты, Когда в отчаянье душа, Ты восклицаешь: "Мама! Милая мама моя!"

Припев: Любовь Божья больше любви матери, Любовь Божья больше любви матери, Она согреет тебя, утешит тебя, И радость объемлет тебя.

2. Путь твой тяжелый и трудный, Будущность вся, как во мгле, Стоны, страданья и муки Спутники в жизни тебе.

3. Друг мой, взгляни на Иисуса, - Грех твой Он взял на Себя, В тяжких страданьях и муках Он умирал за тебя.

4. Покайся, о друг мой, сердечно, И прощены будут грехи. И радостно сердце забьется От Божьей высокой любви.

Ты Бог, видящий меня. Быт. 16:13

1570 ре-минор

1. Дивный Спаситель Христос, Ты - самый лучший мой Друг, :,:Все я Тебе отдаю (даю): Сердце, любовь, красоту.:,:

2. В мире блуждал далеко, В грехах, неправде служил. :,:Но Ты меня возлюбил (любил), Кровью грехи все омыл.:,:

3. Песню о ласке Твоей В сердце мое Ты вселил. :,:Дай силы крест свой нести (нести), Верным Тебе быть во всем.:,:

Посреди церкви воспою Тебя. Евр. 2:12

1571 ля-минор

1. Люблю я Иисуса всем сердцем и душой, Он Сам не забывает, всегда живет со мной. Люблю я также Церковь, спасенную Христом, Которую Он любит; она живет лишь в Нем.

2. Она мне дом желанный, где все могу сказать, Меня там понимают и могут приласкать. Душа моя стремится иметь общенье с ней, Чтоб в ней мне находиться, ее любить сильней.

3. В ней дорогие братья и сестры там мои; Как для меня приятно Быть с ними во все дни. Один Отец Небесный хранит нас навсегда, Заботится и любит, и мать у нас одна.

4. Там я друзей имею, с которыми не раз Делился я скорбями в тяжелый, грустный час. Они мне дорогие, их не могу забыть, От сердца непрестанно хочу сильней любить.

5. О них я вспоминаю - и легче на душе, Хотя я и страдаю, но это сладко мне. И это только в Церкви Христовой я нашел, Чрез кровь Его святую спасение обрел.

6. Когда настанет время уйти мне в небеса, Сложить земное бремя навеки, навсегда, Тогда любить я буду Христа еще полней, И Церковь, мне родную, любить еще сильней.

Кровь Иисуса Христа... очищает нас от всякого греха... 1 Иоан. 1:7

1572 ре-минор

1. О свет незримый, радость благодатная, Иисус Христос - спасение души, Любовь Твоя такая необъятная, Она сильнее зла и больше тьмы.

2. Я без Тебя дорогами неверными Блуждал так долго, плача и скорбя. Людей и жизнь назвал тогда я скверными, И не хотел я знать и звать Тебя.

3. Не знал того, что нет границ прощению, Как нет границ любви Твоей ко мне. Но ждал я от Тебя лишь только мщения За зло души, погрязшей в вечной тьме.

Имею против тебя то, что ты оставил первую любовь твою. Откр. 2:4

1573 до-мажор

1. Почему в нашем сердце так часто Не бывает первой любви, Чтоб светила в сердцах так ясно? Боже, любовь обнови!.

Припев: Первая любовь пусть нашим сердцем владеет, Первая любовь, так многих она согреет. Близких, далеких, погрязших в пороках Греет ли наша любовь? Лучшего друга, врага или брата Греет ли ваша любовь?

2. Ждем мы первой любви от близких, Хотим, чтобы любили и нас, А сами совсем безразличны В трудный скорбный час.

3. Так не жди, друг, любви ты первой, Чтоб возникла, - зажги ее сам. Сохрани ее в сердце верном, Донеси и холодным сердцам.

4. Если ваша любовь охладела, Поспешите к Голгофе скорей. Там она у креста пламенела, Он зажег ее Кровью Своей.

Если не покаетесь - погибнете. Лук. 13:5

1574 до-минор

1. Верю я, что есть великий Бог, Только Он создать такое мог: Мир, людей, и жизнь земли этой - Его дела. :,:Перед Ним в молитве я склонюсь И с благодареньем помолюсь, Ведь Его рука меня вела в мире зла.:,:

2. Верю я, что через все пройду, Через испытанья и беду, И меня ничто не вырвет из Господних рук. :,:Я иду в небесный вечный дом и увижу все, что будет в нем, Это стоит всех земных разлук, стоит мук.:,:

3. Верю я, что все мои друзья, Кто прожил земную жизнь не зря, Будут в небесах носить венцы прекрасные. :,:,Кто отдал себя на труд Христа - Вечные года получит в дар, Верой достигая свой удел, кто преуспел.:,:

Слова: В. Кушнир.

Вот, Я начертал тебя на дланях Моих... Ис. 49:16

"Юность Иисусу" 289

1575 соль-минор

1. Через всю жизнь, из года в год, В тоске, в нужде, в разлуке, :,:Нас всех ведут, ведут вперед Невидимые руки.:,:

2. И нас держали в первый миг После рожденья муки, :,:Рука-ми матерей земных Невидимые руки.:,:

3. Они заботились о нас, Несли, вели, держали, :,:Мы их присутствие не раз реально ощущали.:,:

4. Они ласкали нас порой, Порою бичевали, :,:Вели с врагом в неравный бой, Встречали, провожали.:,:

5. И нам казалось иногда, Что мы их потеряли, :,:О, как мы плакали тогда! Как их найти желали!:,:

6. Но в час, когда иссякнет путь, Умолкнут речи, звуки, :,:Нас в Отчий дом перенесут Невидимые руки.:,:

7. В объятья примет нас Отец Для жизни без разлуки. :,:И там увидим, наконец, Невидимые руки.:,:

Перевод: Д. Ясько. Музыка L.B. Bridgers Новую песнь воспою Тебе.

Пс. 143:9

1576 ля-b-мажор

1. В сердце песня новая звучит, Что мне дал Спаситель мой: Я с тобою всюду, Я - твой щит, Не пугайся тьмы земной.

Припев: Иисус, мой Спаситель, Радость мне дает, Восполняет нужды, В Нем душа всегда поет.

2. Жизнь мою терзал грех и порок, Весь разбитый, я страдал. Но Господь меня к Себе привлек, Песню новую мне дал.

3. Я питаюсь от Его стола, Сплю я под Его крылом. Лик Его не закрывает мгла, Я всегда пою о Нем.

4. Хоть порой чрез воды Он ведет, И страшат меня труды, Хоть встречаю длинный ряд невзгод, Но везде Его следы.

5. Скоро Он придет опять с небес И возьмет меня к Себе. С Ним войду я в светлый мир чудес Царствовать на высоте.

... любовь Божия излилась в сердца наши... Рим. 5:5

"Славить без запинки" 29

1577 ре-минор

1. Господь, к Тебе я очи поднимаю, Тебя в слезах о помощи молю. Прости меня, о Боже, умоляю, Что очень мало я Тебя люблю.

Припев: Как мало я, как мало я, как мало я, Господь, Тебя люблю.

2. Как нежно мать дитя свое ласкает, И как невеста любит жениха, Так сердце мне всегда напоминает, Что очень мало я люблю Тебя.

3. Но кто из всех любви такой достоин, Как Ты, мой Бог, мой Царь и мой Творец? И с кем могу быть в вечности спокоен, Где счастье есть для милых мне сердец?

4. Тобой мою любовь соизмеряю, И только лишь со вздохом говорю: "Прости меня, о, Боже, умоляю, Что очень мало я Тебя люблю".

Облекитесь в любовь... совокупность совершенства. Кол. 3:14

1578

1. Любовь не может без ответа, Она взаимностью сильна. Любовью сердце человека, Как майским солнышком, согрето. И потому любовь - весна, Вот почему любовь - весна.

Припев: Любовь... Любовь, мы повторяем, Любовь - Сам Бог, заря, весна. Но как еще мы мало знаем, Что значат эти имена.

2. Любовь страдает в Гефсиманьи, Роняя слезы, пот и кровь, За род людской в переживанье Готова к жертве и страданью. И потому Сам Бог - любовь, Вот почему Сам Бог - любовь.

3. Любовь Христа - источник света, Достигла дальние края. Лучами Нового Завета Озарена людей планета. И потому любовь - заря, Вот почему любовь - заря.

Проходя долиною плача, они открывают в ней источники...

Пс. 83:7

1579 ми-минор

1. Хочу на небе жить с Иисусом, Хочу Ему я здесь служить, Хочу вполне я быть послушным, Хочу Твоим навеки быть.

Припев: Прошу, Господь, пребудь со мною В долине плача и скорбей. Я знаю, только лишь с Тобою Страны достигну я Твоей.

2. Господь, услышь души желанье И благодать Твою излей. Дай больше, Боже, мне старанья Учиться мудрости Твоей.

3. Я слаб и нищ, совсем ничтожен, Но силен буду я с Тобой, Чтоб победить все узы мрака, Чтоб мне достичь страны родной.

В день скорби моей взываю к Тебе. Пс. 85:7

1580

1. Иисус, к Тебе в тоске взываю я, Направляя взор мой к небесам, На мольбу пошли ответ, желаю я, Дай мне силы, чтоб идти мог сам.

Припев: О Спаситель мой, скорей ко мне приди, Сердце радостью во мне зажги, Чтобы этою пустыней дикою Не свернуть мне с Твоего пути.

2. Появляются во мне желания: Каждый день мне только светом быть. Остаются лишь одни мечтания, Силы нету, чтоб себя сразить.

3. Сердце стонет, и тоскою жгучею Наполняет сердце, давит грудь. Зло кружится, наплывает тучею, Заслоняет предо мною путь.

4. Я молю Тебя, когда сомнения В час страдания ко мне придут, Не лиши Ты Твоего спасения, И взываю я: пусть все уйдут.

5. Знаю я, что Ты мой самый лучший, Самый верный, неизменный Друг. Совершенный мой поступок худший Ты простишь, освободишь от мук.

Хранит Господь всех любящих Его. Пс. 144:20

1581

1. Незримой силой среди зла хранимы, С надеждой смотрим в будущего тень. Бог с нами утром, вечером незримо, И, несомненно, каждый новый день.

2. Еще терзает грех сердца и душит, И давит груз дней полных темноты. О, Господи, смущенным нашим душам Даруй покой, что приготовил Ты.

3. Велишь ли Ты нам горечь испытанья Испить до дна, до самых смертных мук, - Мы примем чашу ту без содроганья, Как добрый дар Твоих пронзенных рук.

4. Но если Ты, избрав совсем иное, Велишь нам вновь под этим солнцем жить, Тогда хотим мы, помня про былое, Тебе всю жизнь и душу посвятить.

5. В ночной тиши, Ты слышишь, льются песни Нездешних чувств, неизреченных слов, Незримый мир, прекрасный и чудесный, Небесный хор поющих голосов.

6. Незримой силой среди зла хранимы, С надеждой смотрим в будущего тень. Бог с нами утром, вечером незримо, И, несомненно, каждый новый день.

Слова: Г. Винс. Ибо нет другого имени под небом... Деян. 4:12

1582 ре-минор

1. Иисус, Твое имя выше Горных пиков и всех имен, Лишь Тобою вселенная дышит, Как цветок, что весной рожден.

Припев: Преклонить пред Тобою колени За великое счастье чту, Повергаю свои волненья, Доверяю мою мечту.

2. Я хочу, я прошу, мой Боже, Чтоб для многих тысяч людей Твое Имя стало дороже Всех сокровищ и жизни всей.

3. Зори Божьей любви не погасли, День придет тот, и я воспою Красоту Вифлеемских яслей С миллионами душ в раю.

Покорись Господу. Пс. 36:7

1583 соль-мажор

1. О, говори, Спаситель, слушать готов Тебя, Волю Твою святую выполнить жажду я. Пускай бушует море, Ты можешь усмирить, Пускай бушуют волны, Ты можешь защитить.

Припев: О, говори, Спаситель, слушать готов Тебя, Сердцу покой желанный шлет мне рука Твоя. Я повергаюсь в прахе у Твоего креста, Боже, мой Бог, Спаситель, мир только у Тебя.

2. Тысячи молят, просят: "Боже, помилуй нас, Чтобы, живя здесь в мире, слушаться каждый час". Ты, только Ты, Спаситель, можешь мной управлять, Близость Твоя святая может покой мне дать.

3. Часто меня смущают близкие и друзья, В горе же забывают помощь дать для меня. И вот теперь решил я крест мой нести всегда И полностью отдаться, сердцем любить Тебя.

4. Я ведь решил однажды жить для Тебя, Господь, И по Твоей дороге смело идти вперед. Так помоги ж, Спаситель, море скор-бей пройти, Так помоги ж, Спаситель, к пристани мне прийти.

1584

1. Творец миров, Чье имя - Безначальный, Кто беспредельно всемогущ, велик. Чьим словом небеса небес соделались, Чью мощь бессилен выразить язык.

Припев: Мой дивный Бог, хвала Тебе и слава. Честь имени святому Твоему. Как велика любви Твоей держава! О, как Ты благ к творенью Своему.

2. Блаженный миг восторга, вдохновенья. Я беспредельной радостью объят, Душа поет, ликуя в умиленье, Любовь и жизнь в груди моей горят.

Да направится молитва моя, как фимиам, - пред лицо Твое. Пс. 140:2

1585 ре-минор

1. Тихий час вечерний, день трудов угас, Боже милосердный, Ты услыши нас. Мы к Тебе, Создатель, от трудов пришли, На руках молитвы себя принесли.

2. Проверяя путь наш в жизненной борьбе, Мы пришли с молитвой, наш Господь, к Тебе. Руки простираем мы к Тебе сейчас, Боже, умоляем, Ты услыши нас.

3. О, прости, Отец наш, все долги Ты нам, Помоги обиды все прощать врагам. О, как мало силы, чтоб идти вперед, Веди до могилы, все мы - Твой народ.

4. О, пошли, Отец наш, благодать сердцам, Говорящим Слово и Твоим певцам. Просьбы и молитвы Ты не отклони, В тихий час вечерний благодать пошли.

Встану, пойду к отцу моему. Лук. 15:18

1586 до-минор

1. Я - блудный сын, прости меня, Отец мой, Я - блудный сын, прости меня, прости. Я от Тебя ушел, блуждал далеко, И вот теперь я возвратился вновь.

2. Я - блудный сын, прости меня, Отец мой, Я - блудный сын, будь милостив ко мне. Я расточил богатства в сне греховном. И жалок, беден я пришел к Тебе.

3. Я - блудный сын, будь милостив ко мне Ты, Я - блудный сын, прости грехи, прости. Как стыдно мне, что я Твои заветы Все позабыл на жизненном пути.

4. Я - блудный сын, прости меня, Отец мой, Я - блудный сын, наполни силой вновь. К детям Своим Ты вновь меня причисли И возврати ко мне Свою любовь.

Иди за Мною... Мф. 8:22 "Юность Иисусу" 287

1587 ми-минор

1. Есть в небе прекрасная Божья страна, Всех Божиих чад ожидает она. :,:Вперед устремляюсь с надеждой в груди. Я верю, я верю, что Ты впереди.:,:

2. О город прекрасный, дорогу туда Найти сам не сможет никто никогда. :,:Я слышу Твой голос: "За Мною иди!" - Я верю, я верю, что Ты впереди.:,:

3. Живущим здесь в мире положен удел, Земному скитанью, всему есть предел. :,:От зла в этом мире меня сохрани, Я верю, я верю, что Ты впереди.:,:

3. К той Родине дивной всем сердцем стремлюсь, К Тебе я в молитве своей возношусь. :,:О Пастырь мой добрый, меня Ты веди, Я верю, Спаситель, что Ты впереди.:,:

Смиритесь под крепкую руку Божию. 1 Петр. 5:6

1588

1. О Боже мой! О Боже мой! Я преклоняюсь пред Тобой. Ты видишь скорбь, Ты слышишь стон души моей больной. Но кто поймет, кому нужна Молитва скорбная моя?

2. Избавь меня, мой Бог Христос, От бурь житейских и невзгод, Ведь Ты так щедр и всеблагой, О Боже мой, мой Бог. Слезу отри, покой пошли И мир душе мне подари.

3. Наставь меня в любви святой, Чтоб в испытанье устоять. И, испытав, дай веры мне, Не возроптать душой. Твой луч любви, что надо мной, Как руки матери родной.

Слова: И. Проханов. Музыка: Г. Драненко (а). Музыка: Е. Горин (б).

Ты же, когда молишься, войди в комнату твою... Мф. 6:6

"Песни первых христиан" 31

1589 ми-мажор

1. Вдали от шума, в тихой клети Склоняюсь я перед Тобой. И в этот миг ничто на свете Не нарушает мой покой.

2. Отрадно быть вдвоем с Тобою, В святой мольбе наедине, И с сокрушенною душою Вести беседу в тишине.

3. Я открываю пред Тобою Все раны и всю скорбь свою, Сердечной немощи не скрою, Своей вины не утаю.

4. Да и могу ли я от Тебя я Что-либо скрыть, о Всеблагой?.. Твой взор все тайны выявляя, Все открывает пред Тобой.

5. До дня, когда сказал я слово, Ты знал уже его плоды. И, пред явленьем мысли новой, Ты знаешь все ее следы.

6. Ты знаешь все, и слов не нужно Тебе от грешных уст моих. Виновный внутренно, наружно, Я жду лишь милостей Твоих.

7. В тоске души необычайной К Тебе наедине зову. И Ты, внимая просьбе тайной, Воздашь молитве наяву.

Молитесь во всякое время духом.

Еф. 6:18

1590 соль-минор

1. Боже мой, молю Тебя, Ты услышь с небес меня, Обрати ко мне Свой лик, Ты ведь милостью велик.

Припев: С миром нас Ты распусти, Как идти нам, укажи, Чтобы в мире сем земном Не дружили мы с грехом.

2. Благодать Твоей любви В наше сердце Сам вложи, Дай нам Твой святой покой, Ведь народ мы, Боже, Твой.

3. Мы молитву вознесли, Ты услышь нас от земли, Верим мы, настанет час - Ты возьмешь к Себе всех нас.

Услышь, Господи, слова мои. Пс. 5:2

1591 фа-минор

1. Очень часто, увы, скорби в жизни бывают, И кто спросит меня, Что творится во мне? Только Ты, Иисус, только Ты, мой Спаситель, Только Ты лишь поймешь тяжесть сердца мою.

2. Я ведь знаю, что грех И не спит и не дремлет, Гложет сердце мое постоянно во мне. Сколько раз говорил: Делать больше не буду. Но опять он идет, чтоб меня соблазнить.

3. Сколько ж раз приходить, Сколько ж раз мне здесь плакать? Я прошу, помоги в этой скорби Ты мне. И уверен я в том, что молитву услышишь, И сердечный ответ получу от Тебя.

4. И сейчас, может быть, Ты даришь эту радость, Но я знаю, что ждешь Ты меня в небесах. Только Ты, Иисус, только Ты, Утешитель, Только Ты лишь поймешь тяжесть сердца мою.

Обратитесь каждый от злого пути своего.

Иер. 18:11

1592 ля-минор

1. В мире живешь среди тьмы беспросветной, Быстро летят твои дни и года. О, поспеши к той Отчизне небесной, Чтоб быть тогда со Христом навсегда.

Припев: Я о тебе непрестанно молюсь: Сжалься над ним, мой Господь Иисус, Дай этот мир навсегда позабыть, Чтобы спасенным от гибели быть.

2. В мире живешь и не знаешь о счастье, Счастье святом и прекрасном таком. О, обратись и утихнет ненастье В сердце твоем, словно камень, глухом.

3. В мире живешь и не веришь в спасенье, Много проходит утраченных дней. О друг, поверь, что придет воскресенье, Вечности свет и конец наших дней.

Молитесь же так: Отче наш... Матф. 6:9

1593 ля-минор

1. Ты взываешь к Отцу, А ответа все нет, И силы слабеют твои, Но сердцу и сейчас кто-то нежно говорит: "Встань на колени".

Припев: Может быть, еще раз В этот тихий час Нужно, нужно тебе помолиться, Еще раз, еще раз на колени склониться.

2. Ты взываешь к Отцу, А ответа все нет, И силы слабеют твои. Но вспомни Завет Иисуса Христа: Молись постоянно.

3. Надежда на Христа, слышишь, друг, Никогда не постыжа-ет; Ведь слезы твои у Него сочтены, С ответом не опоздает.

Музыка: И. Скирда. Вы - свет мира. Мф. 5:14

1594 ми-минор

1. Дай подходить к Тебе, Спаситель, Все ближе с каждым днем. В тесном общении с Тобою Идти в пути земном.

Припев: О Спаситель мой, Я навеки Твой. Ты за меня в муках умирал, Жизнь вечную мне дал.

2. Дай, чтоб в радостном хваленье Мой глас к Тебе звучал. Дай, чтоб Твой образ совершенный Во мне бы виден стал.

3. Дай мне источником прозрачным Для истомленных быть. Дай, чтоб Тебе в любое время Я был готов служить.

4. Будь Ты над волею моею И чувствами Царем. Подданным верным и покорным Дай быть Тебе во всем.

5. Дай мне, Спаситель, в сердце жажду Жить жизнию святой, К небу стремиться всей душою, Где я сольюсь с Тобой.

Взывай громко, не удерживайся.

Ис. 58:1

1595 ре-минор

1. Если тьма иногда подавляет тебя, Ранит сердце твое молодое, Принеси Иисусу в молитве себя, И Он даст подкрепленье благое.

2. Если розы любви в жизни вянут порой, И узоры их пыль покрывает; Нарушается ритм песни лиры живой, Пусть к Христу твое сердце взывает.

3. Если хор помышлений о горнем молчит, Или часто в тебе засыпает, Светоч веры твоей очень тускло горит, Пусть к Христу твое сердце взывает.

4. Если плоти мечты власть берут над тобой, В душу чувства греха проникают И туманят твой взор лучезарный собой, Пусть к Христу твое сердце взывает.

5. Если дух твой теряет зеркальность небес И тоскою страдать начинает, Твоя воля пойдет с волей Божьей вразрез, Пусть к Христу твое сердце взывает.

6. Снова в прежней красе ты увидишь себя, Все, что было запятнано миром. И отрадно, легко станет, брат мой, для тебя В мире диком, греховном и сиром.

Не оставлю тебя и не покину тебя. Евр. 13:5

1596 до-мажор

1. Снизошел Он ко мне, Чтобы вместе со мной По камням раскаленным шагать. Чтоб меня научить жизнью жить неземной И о небе мне все рассказать. И, пришедши ко мне, Он мне в сердце принес Столько чудного мира, покоя, Сколько нежной любви и восторженных грез, Столько чудной прохлады средь зноя.

2. И теперь одесную идет Он со мной, Он - небесный, а я - вся земная. И, когда устаю на дороге земной, Он мне шепчет: Душа дорогая, Ведь и Я на пути уставал, как и ты, И с крестом на плечах спотыкался. Ведь и Я так же плакал, как плачешь и ты, И слезою Мой взор застилался.

3. Я тебя не покину, родная Моя, Я купил тебя кровью Своей. И к небесной Отчизне веду Я тебя, К той прекрасной и светлой Моей. С каждым часом и днем буду Я заменять Всем небесным твое все земное. С каждым часом в тебе будет все умирать, Что не славило Имя святое.

... помоги же нам, Господи... 2 Пар. 14:11

1597 ми-минор

1. Иногда мне бывает так трудно, И в волнах жизни я погибаю, Словно в море разбитое судно, И о помощи к Богу взываю.

Припев: О мой Спаситель, Я к Тебе прихожу в мольбе, Услышь меня, Во мне так мало силы. Излей мне в душу святого огня, Чтоб светил мне в пути он до самой могилы.

2. Только не к кому мне обратиться, Ты один лишь помощник, мой Бог. Я хочу лишь Тебе помолиться, Ты избавишь меня от тревог.

3. Я хочу тебя, Боже, прославить, Я хочу благодарность воздать, Что Ты мог нас от смерти избавить И на небе жизнь вечную дать.

Слова: Г. Дуздаль. Музыка: А. Сырниченко. Имеющий Сына (Божия) имеет жизнь.

1 Иоан. 5:12 "Юность Иисусу" 170

1598 фа #-минор

1. Когда бушует жизнь, огнем меня крестя, Одно всегда твержу себе на память: :,:Зачем мне унывать - имею я Христа, Что может у меня Его отнять?!:,:

2. Разруха и война, волненья по местам, И мор, и глад, - грядущее тревожно... :,:Не страшна мне судьба - имею я Христа, Что может у меня Его отнять?:,:

3. А если иногда уносят поезда Друзей моих в далекую разлуку, :,:Зачем мне унывать - имею я Христа, Что может у меня Его отнять?:,:

4. Я знаю, узок путь и тесны те врата, Что нас ведут от смерти к вечной жизни, :,:Но мне ли унывать - имею я Христа, Что может у меня Его отнять?:,:

И до старости вашей Я тот же буду.

Ис. 46:4

1599 си-минор

1. Юность, ты прекрасна, жизни дар чудесный, Ты как свет небесный молодых годов. :,:Ах, зачем так скоро вянет лик прелестный, И заменит юность жизни седина.:,:

2. Все, что мог отдать я, чтобы ты осталась Во мне безраздельно до конца цвести. :,:Быстро так уходят годы золотые, И так беспощадно хочешь ты уйти.:,:

3. Кто бы мог вернуть мне прелесть дней тревожных, Огнь любви заветной бодрость обрести? :,:Юность - это счастье дней моих тревожных, Что промчались в бурях на земном пути.:,:

4. Не грусти, о, брат мой, есть надежда в Боге. Пред рукою Божьей молод ты всегда. :,:Ведь недаром руки те пронзены были, Чтоб вернуть нам юность, Жизни навсегда.:,:

... если внешний наш человек и тлеет, то внутренний со дня на день обновляется. 2 Кор. 4:16

1600 соль-минор

1. Хоть годами я стар и седой, И морщины лежат бороздой, -Во Христе с юным сердцем всегда, Не старею душой я никогда.

Припев: Старое сердце юное будет, Если Спаситель Сам в нем пребудет.

2. Хоть в глазах часто вижу туман, И очков всяких полон карман, Но зато око чисто всегда, Не затмит его старость никогда.

3. Я от старости стал уже глух, И недавно испорчен мой слух, Но для добрых дел я не глухой, Отзовусь всегда я щедрою рукой.

4. Не печальтесь, что старость придет, Пусть Христос в сердце ваше войдет, Даже если ты старый такой, Будешь сердцем всегда ты молодой.

В день скорби моей взываю к Тебе... Пс. 85:7

"Юность Иисусу" 222

1601 соль-минор

1. Приходи, Иисус, ко мне, Приходи и в полночной мгле, :,:При-ходи, когда в сердце грусть, Приходи, когда я страшусь, Приходи, когда я молюсь.:,:

2. И когда Ты придешь ко мне, Станет светлым все на земле. :,:И страдания горькую чашу я С радостью приму за Тебя, Потому что со мною Ты.:,:

3. В этом мире, в суровой тьме, Очень нужен, Иисус, Ты мне. :,:Дай мне силы, Создатель, здесь жизнь прожить, Чтоб обители вечной я мог достичь, Чтобы жить с Тобой.:,:

Пекитесь о добром перед всеми человеками. Рим. 12:17 "Юность Иисусу" 140

1602 ре-мажор

1. Учись у солнца жизнь дарить и свет, И каждому с любовью помогать, Но на любовь не ждать любви в ответ: Кто может солнцу что-нибудь отдать?

2. Учись у солнца путь всем освещать, А повстречавши горе - не стареть. Учись у солнца радостно сиять, На небе жить, а землю греть!

3. Учись не обижаться, не грустить, Но радовать, как радует оно. Живи, как солнце, чтобы с Богом быть, Служи добру, отвергнув жизни зло.

4. Где б ни был я и ты, мой милый друг, Да светит свет Христов от нас вокруг, Чтоб люди, видя добрые дела, Прославили Небесного Отца.

5. Учись, мой друг, пока оно горит И ласковый привет нам с неба шлет, И словно тихо сердцу говорит, Что Солнце правды скоро уж взойдет!

Помни Создателя твоего в дни юности твоей... Еккл. 12:1

"Юность Иисусу" 142

1603 ре-минор

1. Пролетят стрелою молодые годы, Истомится сердце от скор-бей, тревоги. Одряхлеет тело, ослабеют силы, Станет душу мучить близкий час могилы.

Припев: Счастлив тот, кто может В старости глубокой Вспомнить без упрека О весне далекой.

2. И ничто не будет радовать сознанье, Овладеет сердцем горечь и страданье, Кто в годах увядших видит лишь утрату А не служит правде, истине и брату.

3. О друзья, не тратьте бесполезно годы, Сейте мир и правду, не страшась невзгоды. Помогайте ближним, ободряйте брата, В старости чтоб вспомнить юность - не утрата.

Я есмь истинная виноградная Лоза... Иоан. 15:1

"Юность Иисусу" 197

1604 ми-минор

1. Когда в Твои слова вникаю, Христос, Спаситель дивный мой, Тогда все глубже понимаю, Что без Тебя я - прах земной. :,:Ты есть Лоза моя святая, А я лишь веточка Твоя, И сок для жизни получаю Я, мой Спаситель, от Тебя.:,:

2. Твой сок во мне все оживляет, Несет мне радость и покой, Душа так близко ощущает Тебя, Господь, Спаситель мой. :,:Ко-гда ж случается порою, Не пребываю я с Тобой, Тогда терзаюсь я душою, Не находя душе покой.:,:

3. И потому мое желанье - В Тебе, Христос мой, пребывать, Чтоб в жизни все мои деянья Твоею силой совершать. :,:Ты для меня - Лоза святая, А я лишь веточка Твоя. Твоими соками питаясь, Дай пребывать в Тебе всегда.:,:

Музыка: Ф. Пешко. Верен Бог. 1 Кор. 1:9 "Юность Иисусу" 41

1605 соль-минор

1. Какое небо голубое, Какая чистая вода! Как, Боже, хорошо с Тобою, В часы досуга и труда.

Припев: С Тобою горе - как не горе, С Тобой потеря - не урон; Ты возместишь утрату вскоре И радость возведешь на трон.

2. Отвергнут люди - Ты пригреешь, Осудят - оправдаешь Ты; Бескрайней милостью согреешь, Творец небесной красоты.

3. Земное время - как прохожий, Ты - стража верная моя. Как хорошо с Тобою, Боже, В часы земного бытия!

Мы имеем от Бога жилище на небесах. 2 Кор. 5:1

"Юность Иисусу" 285

1606 ми-минор

1. Вечность святых видится мне, Дом мой небесный в родной стороне. Ночью и днем вижу, как наяву, Город святых, а над ним синеву.

Припев: Там, только там небо чисто от гроз, Там, только там в небе тесно от звезд. Там звуки арф и повсюду цветы, Там жизни всей моей мечты.

2. Странник я здесь, трудно в пути, Но уж немного осталось идти Цепью земных бесконечных дорог, Где даже сны в ожиданье тревог.

3. К небу дойти - вот цель моя, Но, Боже мой, умоляю Тебя: Блудного сына к Себе Ты прими, Лаской Отцовской меня обними.

Припев: Там, только там безмятежный покой, Там, только там мой Отец дорогой. Богом дарованный, милости свет, мир и любовь без счета лет.

Слова: Н. Водневкий Музыка: В. Мысин. Иисус Христос вчера и сегодня и вовеки Тот же. Евр. 13:8

"Юность Иисусу" 75

1607 до-минор

1. Жизнь задает задачи сложные, Попробуй, каждую реши! Соделать явью невозможное Бог может для твоей души. Нам остается лишь довериться, Сказать: "Я - Твой, меня веди!" И Он в морозы и метелицы Пойдет с тобою впереди.

2. Уже немалое утрачено. Чего ж еще осталось ждать? И на Голгофе все оплачено. И это все Бог хочет дать. "Иди, бери живою верою", - Спаситель людям говорит. Бог жизнь тоскливую и серую Небесным светом озарит.

3. Богатство, слава - счастье ложное, - Подумай, милый друг, в тиши, - Соделать явью невозможное Бог может для твоей души. Нам остается лишь довериться, Сказать: "Я - Твой, меня веди!" И Он в морозы и метелицы Пойдет с тобою впереди.

Верен Бог. 1 Кор. 1:9

1608

1. Как порочен и грешен я в жизни моей, - Лишь один мой Спаситель, Он знает. И когда мне бывает всего тяжелей, Он поддерживает и укрепляет.

Припев: Мне все легче и радостней день ото дня, Покорен я особой мечтою. Я не верю, что Бог мой оставит меня, Разве может случиться такое? Никогда, никогда.

2. Я взывал и ответы с небес получал, И общеньем с Творцом наслаждался. И всем сердцем и всею душою желал, Чтобы Он лишь один прославлялся.

3. Не грущу, что пройдут молодые года И состарится плоть, как одежда. Лишь хочу, чтоб со мною осталась всегда На бессмертную вечность надежда.

Останься с нами. Лк. 24:29

"Юность Иисусу" 124

1609 ре-мажор

1. Иисус, Ты очень нужен мне, Нет Тебя - и исчезает радость. Я согласен крова не иметь, Только б Ты был постоянно рядом.

2. Иисус, Ты мне необходим, Извлекаю из скорбей уроки. Без Тебя немыслимо ходить По неровным жизненным дорогам.

3. В мире одиноко и темно, Терпит бедствие земная дружба. Оставайся, Иисус, со мной, Ты мне нужен, очень-очень нужен.

... Призвал нас Бог... к святости... 1 Фес. 4:7

1610 фа-минор

1. Не грусти, не рыдай и не плачь о том, Что невзгоды постигли тебя, Что весну долго ждать, но придет она, Будь спокоен, взирай на Христа.

Припев: А весна вновь прекрасная С ароматом цветов к нам идет. И хотелось бы знать, какая она - Та весна, что искупленных ждет.

2. Тот, кто юные годы свои посвятил На служение Богу Творцу, Тот и в старости будет помнить весну, Когда искренне Богу служил.

3. Помоги нам достойными, верными быть, Свято жизнь проводить на земле, Чтобы холод греха нас не смог победить, Мы стремимся к той вечной весне.

Возлюби Господа Бога твоего. Мф. 22:37

1611

1. Я с тобою хочу о любви говорить, О любви, для тебя незнакомой: Кроме близких людей надо Бога любить, Тосковать по небесному дому.

2. Можно веру иметь, можно веру хранить, Заучив христианскую догму. Все же главное в том, чтобы Бога любить, Тосковать по небесному дому.

3. Не безжизненный строй богословских идей, Не служенье по строгому долгу. Бог желает любви от спасенных людей И тоски по небесному дому.

4. Не спеши о других по закону судить, Но доверься веленью простому: Больше всех и всего надо Бога любить, Тосковать по небесному дому.

Иисус Христос... вовеки Тот же... Евр. 13:8

1612 си-b-мажор

1. Бог мне дарует бессмертье, Он исполняет мечты, Он мне оставил наследье: Светлую жизнь красоты.

2. Душу во мне изменяет, Делая доброй ее, Веру, любовь воскрешает, Правды святой торжество.

3. Он справедливость и счастье Бедным вручает, как ключ, Света святое причастье, Правды Божественной луч.

4. Лучше, чем я, меня знает, Жизнь отдал Он за меня. Он мне любовь предлагает, Кто мне заменит Христа?!

Почитай отца твоего и мать твою... Исход 20:12

1613 ре-минор

1. Имя родное с детства мы слышим все, Имя родное несет покой душе. С именем этим трудности не страшны, С ним и по жизни легко нам идти.

Припев: Ты подарила нам свою любовь и ласку, Отдала улыбку, свет и рук тепло, :,:За нас готова ты отдать и жизнь, Родная, лишь бы нам всем было хорошо.:,:

2. Ты говорила нам о любви Христа, Как Он, страдая, лил Свою кровь с креста, Как, ради нас, Он сошел на землю к нам, Открыл дорогу к святым небесам.

3. И незаметно мы повзрослели вдруг, Но, как и прежде, мама - наш лучший друг; Снова, как в детстве, прижмешь к груди своей. Вы берегите своих матерей.

Утешайся Господом... Пс. 36:4

1614 ре-минор

1. Ты не грусти, что так жизнь быстро мчится, И годы летят чередой, И улетают, как быстрые птицы, На крыльях неся нас с собой.

2. Ты не грусти, что старость подходит, И кроет главу седина, Что светлая молодость так быстро уходит, И что не вернется назад.

3. Ты не грусти, что уж с смертью сближенье, Ведь цель у тебя - Сам Христос. Ведь Он на кресте приобрел нам спасенье И страшные муки понес.

4. Ты не грусти, что с землей расстаемся, И близится жизни конец, И ты расстаешься с тяжелой дорогой, А в небе тебя ждет Отец.

Haшe же жительство - на небесах. Фил. 3:20

1615

1. Еще одна свеча погасла на земле, Еще одна звезда зажглась на небе. Чем ночи холодней и ближе мы к зиме, Тем выше травы тянут к солнцу стебель.

Припев: На небе, на небе, на небе Будем вечно петь "Осанна". На небе, на небе, Мы будем с вами вечно жить на небе.

2. Оборвалась струна, и не окончен такт, И песня прервалась на полутоне. Чем ближе наша цель, тем торопливей шаг В предчувствии покоя в вечном доме.

3. Нам трудно на земле под властью плоти жить, В стране неволи и несовершенства. Но нам должно страдать, чтоб верно оценить Покой и мир небесного блаженства.

Еще одна свеча...

Наше жительство - на небесах. Фил. 3:20 "Славить без запинки" 47

1616 си-минор

1. Над тайгой засыпающей Тихо всходит луна, А в дали замирающий Слышен крик журавля.

Припев: Ах, журавли, журавли, Возьмите меня с собой С севера дикого в сторону южную.

2. Как услышу я крики Журавля над собой, Сердце плачет в груди моей, Сердце рвется домой.

3. Этот крик журавлиный Мне напомнил сейчас О небесной Отчизне, Что готова для нас.

4. Снова вечер спускается Над зеленой тайгой, В небе перекликаются Журавли меж собой.

Веселись, юноша, в юности твоей... только знай, что за все это Бог приведет тебя на суд.

Еккл. 11:9

1617 ре-мажор

1. О, как прекрасна молодежь в наши дни, Если по Слову Бога живут они, Чисто их сердце, бодро идут они к небу, В Божьих садах цветут.

Припев: Да, как прекрасна молодежь в наши дни, Их украшает Слово Христа в пути, Путь освещает и к небесам ведет, Счастье и радость им Иисус дает.

2. Многие ищут счастье здесь, на земле, Многие годы, даже до седины. Дни исчезают, счастье им не найти, Лишь потеряют все золотые дни.

3. Годы проходят, юность давно ушла, Сила со мною ныне, как и была, - Так молвил старец, Бог его возлюбил И в юной силе Сам его сохранил.

4. Юные души, чтобы в саду цвести, Быть плодоносным во все свои дни, Все от Иисуса вы поспешите взять: Мир и прощенье, счастье и благодать.

1618

1. В житейских волненьях, под шум урагана, Тернистой тропой простираюсь вперед К небесной Отчизне, к полям Ханаана, Где дух мой усталый покой обретет.

2. По мрачным ущельям, по горной тропинке Проходит тернистый мой путь к небесам. Все ближе и ближе небесные дали, Все ближе и ближе земля Ханаан.

3. Мне острые камни изранили ноги, Колючки шипов оцарапали грудь, Одежда моя обветшала в дороге, Уж скоро окончится скорбный мой путь.

Небеса проповедуют славу Божию, и о делах рук Его вещает твердь. Пс. 18:2

1619 ре-минор

1. Синее небо, чайки над морем, Стройные сосны на берегу. Всюду я вижу Божию руку И творенья Его красоту.

2. Как бы хотелось стать белой чайкой, Чтобы летать высоко над землей, На крыльях веры в небо подняться И пребывать, Господь, лишь с Тобой!

3. Как бы хотелось стать мне травою, Или простым цветком полевым. И научиться ходить в смиренье И в послушанье пред Богом моим.

4. Как бы хотелось стать мне звездою, Что ярко светит людям в ночи, И возвещать всем о Твоем Слове И о спасении дивном Твоём.

Юноши... вы победили лукавого.

1 Иоан.2:13

1620 ля)мажор

1. Юность Иисусу, юности пыл, Юность Христу посвяти. Юность Иисусу, средь бури и зла Стойким будь в жизни всегда.

Припев: Юность Иисусу, смело вперед, Сердце, что юное Богу поет, Сердце, что ярко светит во тьме, Юность живая в борьбе.

2. Юность Иисусу, нации все Счастье найдут во Христе. Юность Иисусу, готовься и ты Бури, невзгоды нести,

3. Юность Иисусу, руки любви Всем всюду ты протяни, Юность Иисусу, тверда в беде, Верная Богу везде.

4. Юность Иисусу, смело вперед, Юность в борьбе не сдает. Юность Иисусу, грех побеждать, Лишь на Иисуса взирать.

Смотрите, какую любовь дал нам Отец. 1 Иоан. 3:1

1621

1. Кто так любит, как Отец Небесный, Ласкою, вниманием даря? Не о том ли я имею песни В холод и метели января?

Припев: Сколько лет прошло, а голос нежный Раздается с каждым днем сильней: "Я тебя в январь суровый, снежный Обогрею ласкою Моей".

2. Позабуду грусти и печали, Засияет небо бирюзой, Ветер прилетит из синей дали, Очищая жизни горизонт.

3. И растают грозовые тучи, Глянет солнце, светом осеня, Это Бог Великий и могучий Еще раз помиловал меня.

Теряем лета наши, как звук.Пс. 89:9

1622 фа-минор

1. Юность моя, что ты мчишься стрелою, Быстрым потоком несешься, течешь? Сколько ты грез принесла мне с собою, Но ненадолго, ты скоро уйдешь.

2. Ты пронесешься, как птичка залетная И как заря, в краткой жизни моей. Вспыхнешь, осветишь, но жизни заботы Вновь заглушают мраком скорбей.

3. И ты угаснешь зарею вечернею, Луч твой прощальный мне сладко прольешь. И улетят мои радости первые, Юность моя от меня улетит.

4. Я бы хотел до конца до могильного Жизнь свою Богу и людям отдать. Жить и дышать той же верой всесильного, Так же надеяться, так же любить.

Расспросите... где путь добрый, и идите по нему. Иер. 6:16

1623 ми-минор

1. Жизнь земная пролетит мгновенно, Быстро, словно ветерок. Не вернешь ее ты, несомненно, Так же, как никто вернуть ее не смог. Час придет тебе с землей расстаться, Здесь оставить все, что приобрел: Дом, поля, сады и все богатства. С чем же ты придешь пред Божий трон?

Припев: Узрят Бога все, чье сердце чисто, Очищай же сердце постоянно. В мире этом будь всегда правдивым, И тогда ты будешь с Богом в славе.

2. На земле здесь все недолговечно: Слава, честь и красота. Все пройдет, но вечность бесконечна, Вечность со Христом иль вечность без Христа. Друг мой, где ты будешь после смерти, С Богом иль без Бога пребывать? О, не сей беспечности ты семя, Чтобы горький плод не пожинать.

Слова: А. Карев.

Все соделал Он прекрасным. Еккл. 3:11

1624 фа-минор

1. Я люблю лепестки красной розы душистой, Я люблю мотылька неуклюжий полет, Я люблю солнца луч, он такой золотистый, Трель люблю соловья, он так сладко поет.

2. А когда над землей лягут тени ночные И безмолвная тишь сменит говор людской, Я люблю созерцать эти звезды златые И луны серебро, что царит надо мной.

3. Почему для меня все в природе так мило: От песчинки малейшей на бреге морском До громаднейших скал, неподвижно застывших, До светил лучезарных на небе ночном?

4. Я скажу, почему я люблю так природу, Почему так любуюсь ее красотой, Почему я люблю в чаще леса дорогу, Почему восторгаюсь небес красотой.

5. Потому что природа - дар Бога живого, Он украсил ею мир, что летит в пустоте. Да, природа - подарок Отца дорогого Для того, кто смысл жизни нашел во Христе.

1625

1. Дай мне принести в мольбе Каждого, Господь, к Тебе. Имена их пред Тобой Пусть укажет Дух Святой; Пусть раденье о душе Вложит Сам Он в сердце мне!

2. Душу каждую в мольбе Приношу, Господь, Тебе: Дело в них Ты соверши, До конца их сохрани; Пусть покой в Тебе найдут, В радость вечную войдут.

3. Пастырь добрый, Сам Христос, Бремя на Себе понес, И за каждого молить Может Духом научить. Он в служенье ободрит, В духе веры утвердит.

4. Каждого отдельно я Приношу Тебе, любя. Наш Ходатай всеблагой Силою любви святой Каждого из них найдет И к спасенью приведет.

5. Вновь о них Тебя прошу, Каждого к Тебе несу. Дай в мольбе не ослабеть, Дай любви не оскудеть! Что посеяно в слезах, То пожнется в небесах.

Посему ободритесь. Деян. 27:25 1626 ре-минор

1. Прочь унылые грустные думы, На Христа неуклонно гляди. :,:Расставаясь, не будем угрюмы, Что бы ни было нам на пути.:,:

2. Все проходит, пройдет, не вернется, И настанет другая пора. :,:Может, завтра тебе улыбнется То, что грустным казалось вчера.:,:

3. О мой брат, посмотри на Голгофу, На великий тот подвиг Христа. :,:Побеждай зло любовью Христовой И достигнешь Отчизны тогда.:,:

4. И в суровое трудное время, Когда силы слабеют, тогда :,:Пусть сильнее звучит обещанье, Что Он с нами пребудет всегда.:,:

5. Так гони же угрюмые думы, На Христа неуклонно гляди. :,:Расставаясь, не будем угрюмы, Что бы ни было нам на пути.:,:

Должно всегда молиться и не унывать. Лук. 18:1

1627 ля-минор

1. Прошли ваши юные годы, Прошла золотая пора Радостных песен, свободы, - Как будто все было вчера.

Припев: Юность, о юность, о юность, Прекрасная в жизни пора Звездочкой ясной светилась, Розой Саронской цвела.

2. Вы в Церкви Христовой родились, Счастливые с детства росли, Здесь юность свою проводили, На пажитях злачных цвели.

3. Спасибо вам, папы и мамы, Мы не забудем о вас, Ваши молитвы и слезы, Что пролиты были за нас.

4. Сегодня, друзья дорогие, Вступаете в брачный союз. Желаем, чтоб был неизменным Спутником в жизни Иисус.

Блажен человек, которого сила в Тебе. Пс. 83:6

"Юность Иисусу" 136

1628 си-минор

1. Как хорошо, что со мною Спаситель, Вечный Творец, Он так любит меня! :,:В жизни моей Он - мой Друг и Хранитель, Всюду со мной, среди ночи и дня.:,:

2. Где бы ни шла моей жизни дорога, Буду я жить для Иисуса Христа, :,:Мне не страшна никакая тревога, Верю Ему, в Нем любви полнота.:,:

3. Путь наш суров, устаем временами, Движемся мы по житейским волнам. :,:Скоро придет наш Спаситель за нами, Будет конец нашим бедам, скорбям.:,:

Придите, воспоем Господу. Пс. 94:1

1629 соль-минор

1. Лети, наша песня, как вестник крылатый, И пусть не страшит тебя тьма. И всем расскажи, что тот самый богатый, Кто принял дары от Христа.

2. Лети, наша песня, сквозь тьму и туманы, Пусть слышит весь мир, вся земля, Что тот лишь не знает ни зла, ни обмана, Кто помнит о ранах Христа.

3. Лети через горы, моря и долины, Буди ты людские сердца. Да так, чтоб поверил, что самый счастливый, Кто отдал себя для Христа.

4. Лети, наша песня, везде и повсюду О радости всем расскажи. Пусть тот, кто услышит тебя, не забудет Молитву Христу вознести.

5. Лети непрестанно над грешной землею К сердцам одиноким в глуши, Кто плачет, томится в глубокой печали, О дивном Христе расскажи.

6. Лети, наша песня, вдогонку планете, И спутники все обгони. Пусть всякий, живущий на нашей планете, Услышит о Божьей любви.

Слова: Н. Водневский.

1630 си-минор

1. Я стою на высокой горе, Ниже - поле лежит в серебре. Воздух чист, ароматен и свеж, Не видать разделяющих меж.

Припев: Соловьиная, звонкая Русь, Я стихами тебе отзовусь! Есть ответ на великий вопрос: Людям нужен Спаситель Христос.

2. В этой чудной, блаженной тиши Дни и ночи всегда хороши. Рядом озеро. В зеркале вод Отразился шатёр-небосвод.

3. Я ответ этот долго искал, И терялся мой голос средь скал. Но теперь буду смело твердить, Что легко со Спасителем жить.

"Юность Иисусу" 56

1631 ля-минор

1. Казнили Христа и в скале погребли, То сердце вселенной в пещере земли Заковано было, но свет воссиял, Сын Божий нетленным из гроба восстал.

Припев: Свет воскресения Спасителя не скрыть. Да, Он воскрес, Христос воистину воскрес! Свидетель этому земля и свод небес, Христос воскрес! Христос воскрес! Христос воистину воскрес.

2. Пронзенное солнце смертельной стрелой Померкло на время над грешной землей, Но только на время, а утром опять Спаситель воскресший из гроба поднят.

3. Голгофская Кровь искупила людей, Спешите, о люди, к Иисусу скорей. Воскресшие в Господе к жизни святой Несут эту весть обновленной душой.

4. Враги воскресения были и есть, Но тщетно хотят они скрыть эту весть. Ведь солнца восход невозможно сдержать, Воскресшему Господу должно сиять.

"Песни веры, надежды, любви" 144.

1632 до-минор

1. За меня Христос страдал, За меня Он жизнь отдал. И за это жизнь свою Всю Ему я отдаю. Научи, Спаситель чудный, Как мне жизнь прожить свою, Чтоб я чтил Твой подвиг трудный, Помня всю любовь Твою.

2. Нам любовь Христос явил, Нас, далеких, Он сроднил. Хочет Он, чтоб ты и я Жили, как одна семья. Научи нас, Пастырь добрый, Как нам жить в любви Твоей, Чтобы смысл Твоих страданий Возвестить среди людей.

3. Скоро снова Он придет, И к Себе Он нас возьмет. Вечно будем жить мы с Ним, С Искупителем своим. О, скорей гряди, Спаситель, Все мы ждем давно Тебя, Нас возьми в Свою обитель, Где царит любовь Твоя.

Дни мои быстрее гонца... Иов. 9:25

1633 ля-минор

1. Летят года, и без следа проходит день за днем. От новых дней и лет всегда благословений ждем. И этот год, как все, уйдет, - и грустно на душе, Что Бог сегодня не найдет святых плодов во мне.

Припев: А год уйдет и больше не вернется, Не повторится в жизни никогда, И только сердце трепетно забьется: Что принесут бегущие года?

2. Уходит год и за собой пусть в вечность унесет Все дни скитаний и забот, болезней и невзгод. Летят года, и без следа проходит день за днем, От новых дней и лет всегда благословений ждем.

Мы теряем лета наши, как звук. Пс. 89:9

1634 ми-минор

1. Улетают года неизбежно, как звук, Сколько радостных встреч, сколько горьких разлук. :,:Много в мире скорбей, много в мире тревог, Мы теряем друзей на развилках дорог.:,:

2. Уплывают года, мы и жить не спешим, Не стремимся вперед, все о прошлом грустим. :,:Чей-то горестный вздох, чей-то ласковый взгляд, Ничего, ничего не воротишь назад.:,:

3. То взгрустнем мы порою о прежних друзьях, То вздохнем о напрасно потерянных днях, :,:Что так много бывало ошибок и зла, Что нельзя возвратить и исправить нельзя.:,:

4. Мой Господь, пред Тобой я в смиренье стою, :,:Ты ведь все знаешь Сам, видишь душу мою. Знаешь Ты все печали и скорби, и стон. Ты - Создатель миров, Ты - Владыка времен.:,:

5. Удали мои вздохи о жизни земной, Помоги мне стремиться к Отчизне святой, :,:Где не будет скорбей, где не будет тревог, Где не будет заманчивых ложных дорог.:,:

Слова: Г. Дуздаль. Музыка: А. Сырниченко.

Верующий в Пославшего Меня...

перешел от смерти в жизнь. Иоан. 5:24

1635

1. В океане дел больших и малых Мы плывем под парусом удач. Ветер странствий нас все дальше манит, Мы спешим, неведомо куда. Тратим время в торопливых буднях, Горизонт, как прежде, впереди. В этой жизни умереть не трудно, Трудно в жизнь иную перейти.

2. Счет ведем не на века, на годы - Дням, минутам есть предельный срок. В книге жизни мало кто находит Истины, сокрытые меж строк. Черной тенью призрачного судна Смерть встает вселенскою бедой. В этой жизни умереть не трудно, Перейти труднее в мир иной.

3. Нас влечет к себе греха пучина Блеском колдовских своих огней. В нашей жизни есть всему причина, Грех - причина гибели людей. Радость на земле бывает скудной И неясна даль грядущих дней. В этой жизни умереть не трудно, Веру сохранить всего трудней.

Господи! Спаси меня... Мф. 14:30

1636 ми-минор

1. Не раз, не два мой старый челн Бросал, как щепку, грозный вал И заливал потоком волн, И парус мой на клочья рвал. Казалось мне в моей борьбе, Что в гавань я не доплыву, Найду покой в седой волне, На дне морском склоню главу.

2. Но каждый раз Ты шел ко мне, Шагая просто по воде. Смолкала буря в тишине, Страх исчезал, не знаю, где Сменялась радостью печаль, Овладевал душой покой, Сияла вновь лазурью даль, Виднелась цель - подать рукой.

3. Предвижу бурю впереди, Опасен морем путь домой. Молю: Господь, не проходи, Как обещал, пребудь со мной. Тогда, уверен в этом я, Благоуспешен будет путь. Залог тому - любовь Твоя, И потому со мной пребудь.

Музыка: В. Крейман. Итак, бодрствуйте... Мф. 25:13 "Юность Иисусу" 300

1637 до-минор

1. Приготовь меня к встрече с Тобою, Духом дай никогда не уснуть, Дай мне с радостью чистой, святою К Тебе сердцем спасенным прильнуть.

Припев: Я давно Тебя жду с нетерпеньем, Слыша звук Твоих вещих шагов. Все же встретить Тебя, к сожаленью, Я еще до сих пор не готов, не готов.

2. Во мне много грехов и пороков; Как я беден стою пред Тобой, В моем сердце глубоко, глубоко Раскаяние бьется волной.

3. И любви я еще не имею, Пламенеющей, чистой любви, Той любви, что зовется Твоею, Что Ты дал мне ценою Крови.

4. Приготовь меня к встрече с Тобою, Чтоб, пройдя этот жизненный путь, Я мог с радостью чистой, живою К Тебе духом спасенным прильнуть.

Припев: Я давно Тебя жду с нетерпеньем, Слыша звук Твоих тихих шагов, И великая радость спасенья Озаряет меня вновь и вновь. Приготовь меня к встрече с Тобою!

Станем любить не словом или языком, но делом и истиною.

1 Иоан. 3:18

1638 ре-минор

1. Тот, кто спасен, призван спасать. Этот закон нам дала благодать. Остановись, самарянин, Снова беда с ближним твоим.

2. Вот он лежит, миром забыт, Силой греха страшно избит. О, не пройди, о, подними, Силой любви к Богу веди.

3. Сердце и дом ближним открой, Божий талант в прах не зарой. Слез и молитв чудный елей Для этих ран, друг, не жалей.

4. Слышишь, мой друг, призыв Христа? Где вы, жнецы? - Нива бела. Грешникам путь в небо открой; Я их ищу, следуй за Мной.

5. Дай мне, Господь, чувства Твои И для других жить научи. Радость небес, слезы земли, - Боже, открой очи мои.

Слова: В. Кушнир. Музыка: И. Скирда.

1639 ми-минор

1. Из размяклой земли легче вырвать бурьян, Из размяклой души легче вырвать плохое. Размягчи мою душу и вырви изъян, Сделай мягким, податливым поле сухое.

2. Разрыхли, ороси благодатным дождем, Положи в него чистое семя живое. Охраняй от врагов его ночью и днем, Отгоняй от него вороньё полевое.

3. Знаю, Боже, чтоб почву души размягчить, Нужен плуг и нужны борона и лопата. Знаю, сердце мое будет кровоточить, Как Твое на Кресте, на Голгофе когда-то.

4. Но из мягкой земли легче вырвать бурьян, И из мягкой души легче вырвать плохое. На взрыхленных Тобою сердцах христиан Пусть плоды принесет Твое семя живое.

Слова: Г. Дуздаль. Музыка: А. Сырниченко.

Праведность наша - как запачканная

одежда. Ис. 64:6

1640

1. Я стою пред Тобой, словно нищий на паперти, В подаяние жду кроху вечной любви. Не о многом прошу, мне бы самую капельку Благодати прощенья в Христовой крови.

Припев: Бедный, нищий, стоишь ты в преддверии вечности, Разве мало тебе в твоей жизни потерь? Бедный, нищий, не жди, но со всею поспешностью Обратись ко Христу, и в спасенье поверь.

2. Я стою у дверей на пороге спасенья В одеянии бедном, в лохмотьях греха. Жизнь моя отшумела, как буря осенняя, Протекла в темноте, как ночная река.

3. Расточившему все в храм войти нет решимости, Мне ли, грязному, встать у святых алтарей?! Приглашения жду, незаслуженной милости, Как вернувшийся сын у отцовских дверей.

4. Лишь один только шаг между мною и вечностью, Лишь один только шаг в приоткрытую дверь. О, как трудно решить всю судьбу этим вечером, О, как нужно решиться на это теперь.

Любишь ли ты Меня больше, нежели они?

Иоан. 21:15

1641 си-b-мажор

1. Тихо встала заря, Плещет в берег волна, Круг простых рыбаков у костра. Тихо все, вдруг вопрос: Симон, любишь Меня? - И поникла Петра голова. Петр вновь у костра, Видит вновь взор Христа, Снова слезы туманят глаза. Но не слезы тоски - Слезы жгучей любви, - Да, Христос, Петр любит Тебя.

2. Троекратный вопрос, Троекратная боль, Вспомни: трижды "не знаю Его". И за эту вину так же трижды "люблю", Здесь, Христос, Ты поверил Петру. Плачет Петр у костра. Симон, любишь Меня? Сердце рвется от боли в груди. Громких слов не слыхать, Дел больших не видать, Только слезы все могут сказать.

3. Плачет грешница, падая в ноги Христу, Зал с презреньем глядит на нее. Здесь Христос стал Спасителем чудным ее, Ведь она возлюбила Его. Ты ведь знаешь, Иисус, Что люблю я Тебя, -Льются слезы на ноги Христа. Но не слезы тоски - Слезы жгучей любви, И они лишь все могут сказать.

4. Там, у гроба в саду Магдалина в слезах. Это сердце любило Его. И Христос, Кто пришел от Отца в небесах, Сам спешит к ней, утешить ее. Ты ведь знаешь, Иисус, что люблю я Тебя. Сердце рвется от боли в груди. Громких слов не слыхать, Дел больших не видать, Только слезы все могут сказать.

Плачет Петр у костра, Видит вновь взор Христа, Снова слезы туманят глаза, Но не слезы тоски - Слезы жгучей любви, Да, Христос, Петр любит Тебя.

Я создам Церковь Мою, и врата ада не одолеют ее. Матф. 16:18 "Юность Иисусу" 179

1642 соль-минор

1. Святая Церковь, о тебе преданья Хранят народов многих племена. Ты с первых дней твоих земных скитаний Прошла, как светоч, в наши времена. Уже с рожденья тучи окружали, Желая скрыть тебя в ненастных днях; Твоих сынов в темницы, к львам бросали, Вселить желая в сердце твое страх.

2. Твою любовь враждой подчас встречали, Но больше было у тебя друзей. Во встречах с злом, в гоненьях и печалях Неслись молитвы к Господу сильней. И Бог лишь знает, сколько было горя И слез пролито у твоих детей; Собрать бы все в одно большое море - От первых до последних наших дней.

3. А ты молилась Бога умоляя, Чтоб Он простил обидчиков твоих. И, никому худого не желая, Несла к Иисусу слабых и боль-

ных. Как часто тьма крылом своим касалась, Губила свет любви в твоих рядах. А тех, кто верным Богу оставались, Как злых людей сжигала на кострах.

4. Но был сильнее адских мук терзанья Огонь любви сынов твоих сердец, Ты верила в гоненьях и страданьях: Идет с тобой всевидящий Отец. И в наши дни, последние, быть может, Любовь Христа хранит и в море бед. Пусть твое сердце грех не потревожит, Пусть знает мир, что жив небесный свет.

Мы ожидаем... нового неба... 2 Петр. 3:13 "Юность Иисусу" 292

1643 ре-минор

1. Открывая очи на заре, К лучшему и горнему стремись, Стоит научиться на земле К небу направлять и взор, и мысль.

Припев: Скоро, скоро пыль земных дорог С утомленных ног мы отряхнем И увидим, что великий Бог В небе вечном будет все во всем.

2. Горе не стучит обычно в дверь, Многих застает оно врасплох, Но когда мы с верой смотрим вверх, Наши скорби заслоняет Бог.

3. И весну и осень знает сад, Годы могут красоту стереть, Но идем мы к светлым небесам, Где не будем никогда стареть.

Он помазал Меня... проповедовать ... слепым прозрение... Лк. 4:18 "Юность Иисусу" 48

1644 фа-минор

1. Ноги Господа мерили версты, По земле иудейской шагая, А слепой, как всегда, у дороги Без надежды, без света страдает. Искупитель проходит рядом, И болезни и немощь гоня, "Иисус! Иисус! Сын Давидов! Иисус! О, помилуй меня!

2. С детских лет я сижу у дороги И живу на одно подаянье, Ты назначил страданию сроки, О, яви же мне света сиянье. О, я жалкий, несчастный нищий, От рожденья не видящий дня, Иисус! Иисус! Сын Давидов! Иисус! О, помилуй меня!"

3. И мой дух также был в тени смертной, А отчаянье в пропасть толкало, Но Христос подошел - и мгновенно Его солнце в душе засияло. И когда тяжесть сердце давит И в груди очень мало огня, Как слепой, я Тебя умоляю: "Иисус! О, помилуй меня!"

Слова: Р. Березов.

Снисходя друг другу и прощая взаимно,

если кто на кого имеет жалобу: как Христос

простил вас, так и вы. Кол. 3:13

"Юность Иисусу" 149

1645 фа-мажор

1. Все для тебя Всевышним решено, Господь твой путь заранее предвидел. :,:Считать себя обиженным грешно, Ты радуйся, коль кто тебя обидел.:,:

2. Обида часто разрывает грудь. "За что, за что?" - ты повторяешь грустно. :,:Не можешь ты забыться и заснуть, Обидчика бранишь в письме и устно.:,:

3. В ответ на грубость лучше улыбнись И руку дай обидчику сердечно, :,:И станет вдруг безоблачною высь, И ты оценишь то, что в жизни вечно.:,:

4. Не обижаться трудно, знаем мы. И все ж обиды все преодолимы. :,:Прощения улыбка лучше тьмы, Она костром вражды неопалима.:,:

Слова: В. Кушнир. Всему свое время. Еккл. 3:1 "Юность Иисусу" 203

1646 си-минор

1. В нашей жизни встречи, расставанья, Грусть и радость тесно сплетены. После смеха горькие рыданья, После слез дыханье тишины. Не всегда нам в жизни все понятно. То, что горем кажется порой, :,:Обернется счастьем необъятным Вмиг с неуловимой быстротой.:,:

2. Иногда мы слезы льем напрасно Оттого, что будущность во мгле, Станет то тяжелой, то прекрасной Жизнь на этой суетной земле. Лет дано для жизни семь десятков, Восемь, коль здоровьем мы сильны. :,:Труд, болезнь, устройства, неполадки - Мы летим к вратам иной страны.:,:

3. В той стране нет горя и страданья, Страха нет и нет житейских гроз, Светит радость благостным сияньем В той стране, где все во всем Христос. Стоит поболеть и потрудиться, Стоит пострадать и порыдать :,:Для того, чтоб с Ним навеки слиться, В той стране хвалу Ему воздать.:,:

Ты, Господи, знаешь. Пс. 39:10

1647

1. Не знаю я, но путь мой знаешь Ты, Душа полна покоя, тишины. Зачем же мне томить себя в слезах, И день и ночь испытывая страх?

2. Ты знаешь путь, Ты знаешь жизни срок, Твой план готов, и путь мой недалек. Я славлю мощь любви Твоей святой, Спасенья милость всей моей душой.

3. Ты знаешь все: когда грохочет гром, Приходишь Ты и усмиряешь шторм. Я жду в тиши, в Тебе измены нет, Ты знаешь путь, того довольно мне.

Слова: Г. Дуздаль. Я стал пришельцем в чужой земле. Исх. 2:22

1648

1. Всюду чужие... ночью и днем, За рубежом и в Сибири, Всюду чужие, куда ни пойдем В этом неласковом мире.

Припев: Помните: вы не от мира сего, Да не смущается сердце. Кто бы вы ни были, прежде всего Странники вы и пришельцы. Нет на земле нам родного гнезда, Знаешь лишь к небу дорогу. Чуждые миру везде и всегда, Стали родные мы Богу.

2. Всюду чужие... часто слеза Нам увлажняет ресницы. Нет на земле нам родного гнезда Ни в деревнях, ни в столицах.

3. Всюду чужие... в роде людском Странников малое племя. Мы, как пришельцы, по миру пройдем В это последнее время.

4. Всюду чужие... как тяжело В мире бывает нам, Боже. Мир все Твое отвергает со злом, Нас отвергает он тоже.

Благо есть славить Господа. Пс. 91:2

1649 соль-мажор

1. Душа моя полна хвалой За дар любви Твоей святой. Господь хранит меня всегда, Я знаю Господа.

Припев: Я знаю Господа, Я знаю Господа, Всего дороже Он душе, Я знаю Господа.

2. Христос прошел весь путь земной, И нам Он дал пример Собой. Он спас меня ценой креста, Я знаю Господа.

3. Господь мой - свет, от бурь скала; Мой челн ведет Его рука. В лучах Его сокроюсь я, Я знаю Господа.

4. Воспойте все хвалу Христу, Святому Богу нашему. Он всех ведет нас в Дом Отца, Я знаю Господа.

Слова: В. Кушнир.

1650 си-минор

1. Я хочу, чтоб не линяла Краска шелка, щек и неба, Я хочу, чтобы не вяла Хризантема под окном. :,:Я хочу, чтоб всем хватало На столе воды и хлеба, Чтобы люди упивались Счастьем жизни со Христом.:,:

2. Я хочу, чтоб каждый друга Видел в ближнем и соседе, Я хочу, чтобы испуга Вовсе не было у нас. :,:Я хочу, чтобы друг другу Улыбались при разъезде, Чтобы вежливым услугам Уделялся каждый час.:,:

3. Я хочу, чтоб мир навеки Воцарился на планете. Я хочу, чтобы калеки Навсегда перевелись. :,:Я хочу, чтоб наши веки Не смыкали лапы смерти, Чтоб греха и злобы реки Не текли чрез нашу жизнь.:,:

4. Я хочу, и я мечтаю О несбыточных свершеньях. Я прошу, хотя и знаю, Что не сбудутся они :,:До тех пор, пока Христа я Не увижу появленье, Пока Он не будет с нами В те обещанные дни.:,:

Благодарю Бога моего. Филим. 1:4

1651 ре-минор

1. Христос и Бог Отец и Дух Небесный, Тебе хвалу всем сердцем я пою, Благодарю за этот день чудесный, За хлеб, за воду, воздух, жизнь мою. За то, что Ты хранил меня в скитаньях От смерти, страха, голода, нужды, Давал мне руку в трудных испытаньях, Оберегал от злобы и вражды.

2. Друзьям моим и братьям нету счета, А недруги бессильны зло творить. И все это, Господь, - Твоя забота, Устану ль я Тебя благодарить? И в этот час несу благодаренье В пути, в труде, среди земных забот. В моих мечтах, во всех моих стремленьях На первом месте Ты, великий Бог.

3. В Твоем творенье - милость, мудрость, чудо. А разве я не чудо из чудес? Не страшно мне навек уйти отсюда, Уйти к Тебе, в простор Твоих небес. Все от Тебя: и радость, и страданье, И Родина, и дальние края. Тебе молиться - вот мое желанье, Тебя прославить - в этом жизнь моя.

И увидел я новое небо и новую землю. Откр. 21:1

1652

1. Господом прекрасная создана страна, Радужными красками светится она. Бесконечно светлая, ты влечешь меня, Библией воспетая Новая Земля.

2. Родина далекая, край моей мечты, Сердце одинокое успокоишь ты. Знаю, примешь ласково странника - меня, Родина прекрасная, Новая Земля.

3. Нет в тебе страдания и печали нет, О Отчизна дальняя, мой незримый свет. Вновь гляжу с надеждою в звездные поля: Где ты, безмятежная Новая Земля?

4. Через испытания в край родной приду, "Здравствуй, долгожданная", - Родине скажу, Самой нежной песнею в жизнь мою вошла, Беспредельно вечная, Новая Земля.

Буду восхвалять Тебя, Господи, Боже мой, всем сердцем моим и славить Имя Твое вечно. Пс. 85:12

1653

1. Прославить Творца не забудь, человек, Он, Бог, Сам тебя возлюбил. Простил Он тебя и приблизил навек, Назвал тебя сыном Своим.

Припев: Как благ, милосерд, Он так любит людей, Он ближе родного отца. Грехи наши бросил в пучину морей, Идите, прославьте Творца.

2. Ему ты довериться можешь душой Средь страшной ночной темноты, Он любит, хоть ты не послушен порой, И ближе, чем думаешь ты.

3. Прославить Творца не забудь, человек, Он, Бог, Сам тебя возлюбил. Он любит, хоть ты не послушен порой, И ближе, чем думаешь ты.

Что значит человек, что Ты помнишь его? Евр. 2:6

1654 ми-b-мажор

1. Бог наш, сотворивший мир, Землю, леса, моря всем наделил. Шесть дней в силе трудился Он, А в седьмой день кончил труд и почил.

Припев: Взгляни, прекрасен этот мир, Ярко сияют звезды в нем. Все это Бог тебе подарил, Хвалу Ему мы воспоем.

2. Венцом всего творения Бог создал в любви Своей тебя, человек, Слышишь небесное пенье? Господь сказал, так будет вовек.

3. Даже если забудешь ты Того, Кто из милости жизнь даровал, Любит тебя и хочет спасти, Чтоб в радости ты путь свершал.

1655 ре-минор

1. Я славлю Творца на земле, когда солнце Багряно из мрачной долины встает. Мрак ночи исчез, и земля торжествует. Ликуя, весеннее утро поет.

Припев: Хвалите все Бога: Достоин Он славы. Да будет Он нами всегда вознесен. Небесное око над нами высоко Влечет нас с любовью в Небесный Сион.

2. Я славлю Творца на вечернем закате, При первом мерцанье далеких огней. И в тихой мольбе к небу взор поднимаю, Тоскуя о родине дивной своей.

3. Я славлю Творца, будь то в тяжких страданьях, Невзгоды когда мою жизнь тяготят. Я знаю: тогда избавленье настанет, Как Богом с души моей гнет будет снят.

За все благодарите. 1 Фес. 5:18 "Юность Иисусу" 24

1656 до-минор

1. :,:Благодарю Тебя, Благодарю Тебя:,: За скорби и муки, за боль и разлуки; Прими благодарность, могучий Христос, За то, что, страдая, к Тебе приближаюсь, За горький поток очистительных слез.

2. :,:Благодарю Тебя, Благодарю Тебя:,: За радость и бодрость, За счастья аккорды, За то, что Ты любишь меня ни за что. За бури волненья, За радость общенья, За то, что в борьбе окрыляешь мечтой.

3. :,:Благодарю Тебя, Благодарю Тебя:, За всю Твою милость, за Кровь, что струилась, За все, что пришлось Тебе здесь претерпеть, За благословенья, за светоч спасенья, До смертной минуты Тебе хочу петь.

Слова: А. Вельк.

1657 до-минор

1. Жизнь наша на наших путях и дорогах Меняет все быстро, меняет все просто. :,:И в жизни нам нужно еще научиться, Учиться у Бога, учиться у Бога.:,:

2. Бывает все просто, бывает и сложно, Бывает несладко, бывает тревожно. :,:И лучшее, что пожелать только можно: Учиться у Бога, учиться у Бога.:,:

3. А время скользит и проходит всё скоро, Судьба нам подводит однажды итоги. :,:Одно только значить тогда будет много: Чему научились мы в жизни у Бога.:,:

За все благодарите. 1 Фес. 5:18

1658 ля-минор

1. Благодарю Тебя, Создатель мой, Что жизнь Ты спас мою, благодарю. :,:Я за Тобой пойду, Создатель мой. И буду там в раю, благодарю.:,:

2. И за любовь Твою, что дал Ты мне, Я возвещать пойду хвалу Тебе, :,:Безмерно велика любовь Твоя, Она весь мир спасла, любовь Христа.:,:

3. За жизнь, за мир Тебя благодарю, За свет и за покой благодарю, :,:За то, что счастлив я, хвалу пою, Тебя, Создатель мой, благодарю.:,:

Имеющий Сына Божия имеет жизнь. 1 Иоан. 5:12

1659

1. Много на свете того, что я Не разумел бы никогда, Но вот пробился познанья луч, Мне указав и озарив к спасенью путь. И я познал, кто я такой, И я познал, что я в аду одной ногой, Но кровь Христа меня спасла, В последний миг меня настиг Спаситель мой.

2. Забилось сердце в груди моей После тяжелых мрачных дней. Сердце, что может теперь любить, Сердце, познавшее вполне, что значит жить. Мой Иисус живет во мне, Мой Иисус - радость и свет и жизнь душе. А без Него кругом темно, И не секрет, что смысла нет жить без Него.

3. И вот об этом я всякий раз, Когда пою в хваленья час, Хочу напомнить тебе, мой друг, Что лишь Христос свободу нес от вечных мук. И ты познай, кто ты такой, И ты познай, что ты в аду одной ногой. О, встрепенись и ободрись, Чтоб и тебя спас навсегда Христос благой.

Хвалите Господа, все народы...

Пс. 116:1

1660 до-мажор

1. Аллилуйя! Аллилуйя! Буду славить я Того, Кто всех дороже, Буду славить я Царя здесь на земле и в небесах. Аллилуйя! Аллилуйя!

2. Аллилуйя! Аллилуйя! Он страдал за нас, кровь проливая. И за это благодарность все Ему мы воспоем. Аллилуйя! Аллилуйя!

3. Аллилуйя! Аллилуйя! Буду петь от всей души Тебе, Спаситель. Иисус, благодарю Тебя за дар любви святой, За прощенье, за спасенье.

Слова: И. Проханов. Музыка: Г. Драненко.

Подошел прокаженный и, кланяясь

Ему, сказал: Господи! если хочешь,

можешь меня очистить. Мтф. 8:2

"Песни первых христиан" 52

1661 фа-минор/фа-мажор

1. Я болен был проказой, На дне во рву лежал, И страшною заразой Я ближним угрожал. От недуга бежали Родные и друзья. Вдали от них в печали страдал и плакал я.

2. Вокруг меня смердело, Как в смертной глубине; Болезнь съедала тело, И смерть грозила мне. Был холоден, как труп, я, И тяжко я дышал; И раны мне, и струпья Смиренный пёс лизал.

3. Но кто-то неизвестный, Мне крикнул издали: "Великий Врач Небесный пришел к сынам земли!" И я собрал все силы, На голос побежал, Как мертвый из могилы, Я перед Ним предстал.

4. Сказал Ему несмело: "Захочешь - можешь Ты." - "Хочу, будь чист всецело." - Был голос Доброты... Моя проказа спала, И будто я воскрес; И в сердце зазвучала Хвала Творцу небес!

Слова: Г. Дуздаль. Живем ли... умираем ли... всегда Господни. Рим. 14:8

1662

1. Мы - тело, а Христос - Глава, И пусть уже прошли века, Но в прошлом и сегодня Мы, сонмы душ, в одной мольбе, Единый фронт в святой борьбе, И мы всегда Господни.

Припев: Мы проповедуем Божье учение, Мы проповедуем лето Господнее, Лето счастливое, лето спасения В это последнее время и позднее.

2. Пусть будет против вся земля, Мы со Христом одна семья, Рабы или свободны. Мы - ветви на одной Лозе, Мы - пальцы на одной Руке, И мы всегда Господни.

3. Хоть слабы мы, но много нас, Как много звезд на небесах, И мы песку подобны. Стремится мира океан Изгладить племя христиан, Но мы всегда Господни.

Слова: И. Абрамов. Я есмь хлеб жизни. Иоан. 6:35

1663 до-минор

1. На твоем и моем столе Золотится горбушка хлеба, А в далекой чужой земле Косит голод людей свирепо. В нашей памяти есть провал, О войне вспоминать нелепо. Мы лишь помним свои права: За гроши наедаться хлебом.

Припев: :,:Иисус говорит: Я - Хлеб, Значит, жизни без Бога нету, Без Него душа, как склеп, И мертва без Него планета.:,:

2. Для голодного есть резон За горбушку отдать именье, А у нас иногда, как сор, Выметает горбушку веник. Поле, полное спелой ржи, В лето позднее колосится. Добрым делом, брат, докажи, Что для Господа стал ты пшеницей.

3. Если жизнь для тебя - Иисус, Если Им ты дорогу меришь, Если горя познаешь вкус - Ты откроешь уставшему двери. А у нас впереди итог, То помысли хотя б немножко: Если в доме Хозяин - Бог, Мы не бросим на пол и крошки.

Слова: Е. Пушков. * Поднимите глаза ваши к небесам...

Ис. 51:6 1664 ми-минор

1. Небо, небо, о синее небо! Небо, в прекраснейших песнях поэтов Сколько ты раз уже было воспето. Чистый, безбрежный лазурный простор Часто манил всех страдающих взор. Но христианам твоя синева, Небо, твердит о великих словах, - Там Иисус, наш Спаситель и Бог, Нам приготовил чудесный чертог.

2. Небо, ты знаешь, земля - место горя, Слезы блестят в затуманенном взоре, И среди этой юдоли скорбей Кажется небо еще голубей, Как вожделенна твоя красота, Славное небо, обитель Творца, - Там Иисус, наш небесный Жених, Ждет Свою Церковь, любимых Своих.

3. Небо, открой правду тем христианам, Кто убаюканы жизни обманом. Кто на земле богатеет земным - Небо не будет для них голубым. Скрытые мысли, утаенный грех Небо откроет пред взорами всех, - Там Иисус, неподкупный Судья, Страшно пред Ним постыдиться, друзья.

4. Небо, порою пусть темная туча Временно скроет простор твой могучий. Знаем мы, туча тебя не затмит, Солнце на небе опять заблестит. Выше главу, о спасённый народ, В небе нас слава великая ждет, Там Иисус возвеличен Отцом, Нас увенчает нетленным венцом. * текст отличается от оригинала, написанного в узах.

Славлю Тебя, Господи, всем сердцем моим. Пс. 110:1

1665

1. Я Тебя, Спаситель, славлю, Ты всегда со мной, Жизнь мне новую даруешь, и теперь я Твой. Ликованье в моем сердце, мир и радость, и покой, Твое Имя прославляю, Ты всегда везде со мной.

Припев: Славлю, Ты со мной, Славлю, Ты со мной. Торжествует мое сердце, Славлю, Ты со мной.

2. Я Тебя, Спаситель, славлю, Ты даруешь мне Утешенье и прощенье, и спасение. Ликованье в моем сердце, и любовью дышит грудь, Твое Имя прославляю, Ты всегда со мной пребудь.

3. Я Тебя, Спаситель, славлю, Ты так близок мне. И в победе воскресенья жив я во Христе. Ликованье в моем сердце мне дарует мир святой, Твое Имя прославляю, Ты всегда везде со мной.

Припев: Боже, Ты со мной, Боже, Ты со мной, Торжествует мое сердце, Боже, Ты со мной.

В Котором мы имеем искупление Кровию Его. Еф. 1:7

1666

1. Долго я блуждал, о том не знал, Что Господь за грешных умирал, Что Сын Божий за меня страдал Там, на кресте.

Припев: Там лилась струей святая кровь, Пролита за грешных, за врагов. Всех людей объяла та любовь Там, на кресте.

2. Дух Святой чрез Слово мне сказал: "Грешник ты", но также я узнал, Что Иисус за грех мой пострадал Там, на кресте.

3. Доверяясь, я к Нему пришел, Оправданье, радость в Нем нашел. Жизнь и счастье Он мне приобрел Там, на кресте.

4. Я теперь Ему принадлежу, Буду я Его, пока умру. Он от смерти душу спас мою Там, на кресте.

Слова: В. Заров.

Утро и вечер возбудишь к славе Твоей. Пс. 64:9

1667 ре-мажор

1. Скрылись солнца лучи, пряча в землю свой круг, И прохлада ночи дышит снова вокруг. Небо стало синей, будто ближе ко мне, Грудь вздыхает сильней по родной стороне.

2. Над зеркальной водой ивы веточки гнут И в свеченье звезды нежно косы плетут. В серебринках росы виден месяца свет, Чудо Божьей руки, где Творца только нет!

3. Чуден весь небосвод в позолоте светил, Сколько дивнее Тот, Кто его сотворил. О Господь, говори, дух мой жаждет Тебя, Мне в тиши подари и любовь и Себя.

4. Тихо шепчется лес, чуть листвою шурша, Птичий гомон исчез, к Богу рвется душа. Сердце бьется в груди, Твой вдыхая елей. О Спаситель, гряди за невестой Своей.

Буду восхвалять Тебя, Господи, Боже мой, всем сердцем моим. Пс. 85:12

1668

1. Славьте великого Бога чудес, Славьте Творца, Бога Отца. Песнь пусть несется Ему до небес Всюду и без конца. Славы достоин Создатель вовек, Всюду прославь ты Его, человек. Мир восхвали и творенье воспой Вечной своей хвалой.

2. Мир просыпается в свете зари, Радует взор наших очей. Дивна природа - вокруг посмотри - В блеске ее лучей. Весело горы на солнце горят, Громко о дивном Творце говорят. Воды текут и плывут облака - Всюду Твоя рука.

3. Вечно Живущему слава вовек. - Весь грешный мир Он возлюбил. В Сыне Его искуплен человек, - Милость Свою явил.

Дивен Христос и вселюбящий Он, Вечной любовью Его я пленен. Подвиг Христа я хочу воспевать, Божию благодать.

4. Чудно единство: Христос и Творец, Дивен союз, полон чудес. Вечно единые Сын и Отец Славятся до небес. Птицы небесные славу поют, Хором миры все хвалу воздают. Слава моя не умолкнет вовек: Счастлив я - человек.

Сын Человеческий, придя, найдет ли веру на земле?

Лук. 18:8

1669 ля-минор

1. Скоро Ты придешь И меня возьмешь. Только нужно мне Верным быть Тебе.

Припев: :,:Ты ведь Сам сказал: Будь верен Мне. Но найдешь ли Ты Веру на земле?:,:

2. Дай мне каждый день Пребывать в Тебе. Я молю Тебя, О, услышь меня.

3. Дай мне побеждать, На Тебя взирать, В Царствие Твое Взор свой направлять.

Юноши... вы победили лукавого... 1 Иоан. 2:14

1670 си-минор

1. Я цвет жизни своей Посвящаю Тебе. Славить в юности я Хочу Бога сильней.

Припев: Буду петь лишь Тебе, Тебя славить всегда, В жертву голос я свой Посвящу для Тебя.

2. Лет немного прошло, Как я Богу служу. Но хочу навсегда Я отдаться Ему.

3. В пору юности мы Богу будем служить И красу юных лет Для Творца лишь дарить.

Перевод: Г. Дуздаль. Укрепи меня по слову Твоему. Пс. 118:28

1671

1. Слово с небес хоть одно нам пошли, К славе небесной сердца приобщи, Нам расскажи, что мы будем иметь В жизни бессмертной на Новой Земле.

2. Звезды далекие в чуткой тиши Слушают песни спасенной души. Много на свете чудес, но лишь там Нет и числа всем святым чудесам.

3. Слово пошли мне с небесных высот, Слово, что к радостной жизни ведет. Будешь ли Ты там меня поджидать, Выйдешь ли нежно мне руку пожать?

4. Розы цветут, и зимой хороши, Впрочем, там нет и не будет зимы. Нет там осенних и пасмурных туч, Светит Христос, словно солнечный луч.

Музыка: В. Книпкамп.

Искупитель мой жив. Иов. 19:25.

"Гусли" 414.

1672

1. Жив Христос, Спаситель мой, Свет души и упованье! Даст и мне Он жизнь с Собой, Верны Бога обещанья. Грех и смерть со тьмой своей Не страшны душе моей.

2. Жив Спаситель мой, и с Ним Будут верные жить вечно Там, где Он дает Своим Мир желанный, бесконечный; Мы, как члены за Главой, Все войдем в Его покой.

3. Тесно с Ним я съединен Цепью веры и надежды; Он расторгнул смерти плен, И, когда земли одежды Смертный сон с меня сорвет, Дух к Нему мой отойдет.

4. Знаю я, души моей Он во гробе не оставит, И мой дух с кончиной дней Будет в смерти Бога славить; С Ним и тело на покой В гроб без страха ляжет свой.

5. Смертен я, и прах мой скрыть В тьме должна земли утроба; Но придет Он воскресить, И восстану я из гроба И с обновленной душой В вечный с Ним войду покой.

6. Кто в печалях здесь живет И к небесной жизни зреет, Тот увидит славы свет И Творца уразумеет. Он украсится венцом Пред спасителем Христом.

Великое приобретение - быть благочестивым и довольным. 1 Тим. 6:6 "Славить без запинки" 2

1673 си-минор

1. Ах, зачем на земле расцветают цветы, Эти нежные, Божьи созданья? :,:Расцветают на миг, лишь на миг, как мечты, Среди горькой юдоли страданья.:,:

2. А у них так прекрасен манящий наряд Ароматом зовущий и нежный, :,:И так часто чарует усталый наш взгляд Их цветущий покров безмятежный.:,:

3. И не ропщут они, и не плачут они В час заката их жизни недолгой, :,:Что так кратки их ясные, тихие дни, Что дышали они так недолго.:,:

4. И поникли головки, увяли цветы, Что цвели золотое мгновенье. :,:Даже в смерти их много немой красоты, Простоты и святого терпенья.:,:

5. О мой друг, посмотри ты на эти цветы, Научись в них покорности Богу. :,:И в суровый здесь час, непосильный для нас, Будь всегда ты доволен судьбою.:,:

Чтобы остальное во плоти время жить... по воле Божией. 1 Петр. 4:2 "Юность Иисусу" 121

1674 соль-минор

1. Всё будет иначе, иначе, иначе; Я только прошу тебя, жизнь, повторись. :,:Я даром минуты теперь не растрачу На дело пустое, на праздную жизнь.:,:

2. Теперь ни единого грубого слова Любимым моим никогда не скажу. :,:Всё буду сносить я и только с любовью, И впредь по следам Иисуса пойду.:,:

3. О жизнь, повторись, я теперь по-другому Пойду по нелегкой дороге Твоей. :,:Последние листья трепещут на клёнах И стаями наземь летят с тополей.:,:

4. Их ветер срезает холодною бритвой, Для новых растит он теперь колыбель. :,:Проходит так жизнь, не прощая ошибок, Она лишь однажды дается тебе.:,:

Блаженны все уповающие на Него. Ис. 30:18

1675

1. Имею Друга чудного, Люблю и славлю я Его. Меня Он кровью искупил И от грехов освободил.

Припев: Моя душа так счастлива, Надеясь на Спасителя. Победу Он всегда дает И в Отчий дом меня ведет.

2. И чудо: я - Его дитя, Наследник Царства Божия. Понять все это не могу, И сердцем лишь воздам хвалу.

3. Мое убежище - Христос, Он жизнь с избытком мне дает. И если грех меня теснит, К Нему могу всегда прийти.

4. Когда забота нас гнетет, Наш дивный Друг ее берет. Все доверяю я Ему, Ликуя, я вперед иду.

Придите ко Мне, все труждающиеся и обремененные. Мтф. 11:28

1676 си-минор

1. Когда взираю я На путь, пройденный мной, Звучит в душе моей Любви глас неземной: Вернись, заблудший сын, Тебя ищу во тьме, Вернись к Отцу любви, Вернись ко Мне.

Припев: Забудь порочный мир, Забудь греховный путь, Закрой свой взор от них, Тебя пусть не влекут. Стремись от тьмы скорей Уйти к тем берегам, Где Дух Христа дает покой сердцам.

2. Измученный грехом, Утомленный душой, Не раз решался я Вернуться в дом родной. И слышу, средь скорбей Как будто мне звучит Тот глас любви с небес И говорит:

Научитесь от Меня, ибо Я кроток и смирен сердцем. Мф. 11:29

1677 соль-минор

1. Когда я, бурей утомленный, И только вспоминаю тишь, Я прихожу к Тебе с мольбою, Услышь меня, молю - услышь.

Припев: Ты утешаешь вновь меня: Да, Я люблю, люблю тебя. Я возлюбил чрез смерть тебя, Иди же с верой до конца.

2. Когда на сердце очень больно Наружу выплеснулся плач, Ты говоришь: "Терпи, мужайся, Я - Исцелитель, Я твой Врач".

3. Когда друзья не утешают, А только боль мне придают, Тогда я вновь к Тебе взываю, И слышу: "Да, Я помогу".

3. Когда я ношей изнуренный, Измученный своим крестом, Я слышу тихий, нежный голос: "Там отдохнешь ты со Христом".

4. Тогда на сердце снова радость И увядает грусть моя, Тогда душа к Тебе взывает, Хвала тебе, мой Бог, хвала.

Друг любит во всякое время... Прит. 17:17

1678

1. Снова Бог даровал нам общение, Этот день дорог нам и тебе, Потому что с Христом от рождения Мы идем по тернистой тропе.

2. Пусть сегодня печали не будет у нас, На глазах пусть не будет слез. Вместе мы, вместе с нами Спаситель Христос, Он нам счастье и радость принес.

3. Ничего, что порой далеко от тебя, Но мы знаем, наступит тот час, Когда рядом с Христом будем вместе всегда, И мысль эта отрадна для нас.

4. Словно солнышка луч среди пасмурных дней, Бог дарует нам новых друзей. И за то в благодарности наших сердец Мы поем: Аллилуйя, Отец (2-й раз: Будь прославлен, Отец).

Слова: И. Проханов. Музыка: А. Гефельфингер.

И (некоторые женщины), которые служили

Ему имением своим. Лук. 8:3

"Песни Анны" 15

1679 си-b-мажор

1. За толпой, как за теченьем, Жены шли вослед Христа, Преисполнены моленьем Их смиренные уста.

2. Женщины своим именьем, Кроткой помощью, трудом Господу служили с рвеньем, С Ним идя одним путем.

3. Если бедны откровеньем И бессильны мы учить, Сестры, будем мы именьем И трудом Христу служить.

4. Будем сиротам, безродным От души благотворить, Будем нищим и голодным Пищу нужную дарить.

5. А, служа убогим братьям, Будем тем Христу служить; Будем звать к Его объятьям Всех, кому здесь трудно жить.

6. А богатые, не мните Об имуществе своем, Но в смирении сложите Все добро перед Христом.

Входим в покой мы уверовавшие. Евр. 4:3

1680 ре-мажор

1. В моем сердце покой не от мира сего, Что мир сей не может отнять. Хоть беда за бедой здесь лишают всего, - Сладкий мир мне дает благодать.

Припев: Всюду Он со мною, мой Иисус. Всюду Он со мною, я не страшусь. Меня Он не оставит, Он слово дает: Я всегда с тобою, Я - твой Господь.

2. Слышу песню везде об Иисусе Христе, Когда в моем сердце покой. Скорбь ушла со стыдом, ночь сменилася днем, О Господь, как отрадно с Тобой.

3. Я храню этот клад в слабом сердце моем, Блуждая по стезям земным. Но придет Он опять и возьмет меня в Дом, В царство света, в Отчизну святых.

... грехов их и беззаконий их не воспомяну более... Евр. 8:12

1681 ре-минор

1. Давно-давно ты утомлен, Давно-давно судьбой разбитый. Душа твоя так правды жаждет, В груди твоей так сердце страждет.

Припев: Порою трудно жить, Порой душа болит, Порою нету сил, И унываешь ты.

2. Приди, о друг, Спаситель ждет, Давно-давно тебя зовет: Приди, Мой сын, приди, заблудший, Я отдых дам тебе наилучший.

Припев: И будешь легче жить, Грехи твои прощу, И больше никогда О них не вспомяну.

Припев: Забудь порочный мир, Забудь греховный путь, Закрой свой взор от них, Тебя пусть не влекут. Стремись от тьмы скорей Уйти к тем берегам, Где Дух Христа дает покой сердцам.

2. Измученный грехом, Утомленный душой, Не раз решался я Вернуться в дом родной. И слышу, средь скорбей Как будто мне звучит Тот глас любви с небес И говорит:

Научитесь от Меня, ибо Я кроток и смирен сердцем. Мф. 11:29

1677 соль-минор

1. Когда я, бурей утомленный, И только вспоминаю тишь, Я прихожу к Тебе с мольбою, Услышь меня, молю - услышь.

Припев: Ты утешаешь вновь меня: Да, Я люблю, люблю тебя. Я возлюбил чрез смерть тебя, Иди же с верой до конца.

2. Когда на сердце очень больно Наружу выплеснулся плач, Ты говоришь: "Терпи, мужайся, Я - Исцелитель, Я твой Врач".

3. Когда друзья не утешают, А только боль мне придают, Тогда я вновь к Тебе взываю, И слышу: "Да, Я помогу".

3. Когда я ношей изнуренный, Измученный своим крестом, Я слышу тихий, нежный голос: "Там отдохнешь ты со Христом".

4. Тогда на сердце снова радость И увядает грусть моя, Тогда душа к Тебе взывает, Хвала тебе, мой Бог, хвала.

Друг любит во всякое время... Прит. 17:17

1678

1. Снова Бог даровал нам общение, Этот день дорог нам и тебе, Потому что с Христом от рождения Мы идем по тернистой тропе.

2. Пусть сегодня печали не будет у нас, На глазах пусть не будет слез. Вместе мы, вместе с нами Спаситель Христос, Он нам счастье и радость принес.

3. Ничего, что порой далеко от тебя, Но мы знаем, наступит тот час, Когда рядом с Христом будем вместе всегда, И мысль эта отрадна для нас.

4. Словно солнышка луч среди пасмурных дней, Бог дарует нам новых друзей. И за то в благодарности наших сердец Мы поем: Аллилуйя, Отец (2-й раз: Будь прославлен, Отец).

Слова: И. Проханов. Музыка: А. Гефельфингер.

И (некоторые женщины), которые служили

Ему имением своим. Лук. 8:3

"Песни Анны" 15

1679 си-b-мажор

1. За толпой, как за теченьем, Жены шли вослед Христа, Преисполнены моленьем Их смиренные уста.

2. Женщины своим именьем, Кроткой помощью, трудом Господу служили с рвеньем, С Ним идя одним путем.

3. Если бедны откровеньем И бессильны мы учить, Сестры, будем мы именьем И трудом Христу служить.

4. Будем сиротам, безродным От души благотворить, Будем нищим и голодным Пищу нужную дарить.

5. А, служа убогим братьям, Будем тем Христу служить; Будем звать к Его объятьям Всех, кому здесь трудно жить.

6. А богатые, не мните Об имуществе своем, Но в смирении сложите Все добро перед Христом.

Входим в покой мы уверовавшие. Евр. 4:3

1680 ре-мажор

1. В моем сердце покой не от мира сего, Что мир сей не может отнять. Хоть беда за бедой здесь лишают всего, - Сладкий мир мне дает благодать.

Припев: Всюду Он со мною, мой Иисус. Всюду Он со мною, я не страшусь. Меня Он не оставит, Он слово дает: Я всегда с тобою, Я - твой Господь.

2. Слышу песню везде об Иисусе Христе, Когда в моем сердце покой. Скорбь ушла со стыдом, ночь сменилася днем, О Господь, как отрадно с Тобой.

3. Я храню этот клад в слабом сердце моем, Блуждая по стезям земным. Но придет Он опять и возьмет меня в Дом, В царство света, в Отчизну святых.

... грехов их и беззаконий их не воспомяну более... Евр. 8:12

1681 ре-минор

1. Давно-давно ты утомлен, Давно-давно судьбой разбитый. Душа твоя так правды жаждет, В груди твоей так сердце страждет.

Припев: Порою трудно жить, Порой душа болит, Порою нету сил, И унываешь ты.

2. Приди, о друг, Спаситель ждет, Давно-давно тебя зовет: Приди, Мой сын, приди, заблудший, Я отдых дам тебе наилучший.

Припев: И будешь легче жить, Грехи твои прощу, И больше никогда О них не вспомяну.

Возложи на Господа заботы твои... Пс. 54:23

1682 соль-минор

1. Если мир лишит тебя Золота и серебра И покинет, обобравши дочиста, Пред людьми не падай ниц, Помни: Бог питает птиц, Свое бремя положи у ног Христа.

Припев: Положи и оставь, Свое бремя положи у ног Христа. Если верою живем, Бог заботится о всем, Свое бремя положи у ног Христа.

2. Если телом страждешь ты, В прах рассыпались мечты, И земная увядает красота, Не поможет стон и плач, Иисус - Господь и Врач, Свое бремя положи у ног Христа.

3. Окружен ли ты враждой, Все закрыто пред тобой, Помни: Бог открыл твоей душе небес врата. Он услышит и поймет, Сохранит среди невзгод, Свое бремя положи у ног Христа.

4. Если юность отцвела, Старость дряхлая пришла, И томит тебя земная суета, Не горюй: Спаситель твой Всюду и всегда с тобой, Свое бремя положи у ног Христа.

Христос умер за грехи наши... 1 Кор. 15:3

1683 до-минор

1. Знают ли сегодня люди, Что Иисус Христос Молча принял поцелуй Иуды, Того, что смерть принес, Молча принял Ирода угрозы, Пытки и допрос, И потом, израненный, на гору Тяжкий крест понес.

2. Умирал без слез и стонов, Все в любви стерпел, И за жизнь короткую, святую Все свершить успел. Гром гремел и впитывала глина Алые струи, Распускала тихо Магдалина Волосы свои.

3. Ты покорно принял муки Ради нас, Христос, На кресте протянутые руки, В них Твоя любовь. Ради Магдалин и Вартимеев Столько перенес, Мы ж любить друг друга не умеем, Научи, Христос.

Перевод: Д. Ясько. Американская мелодия.

1684 соль-мажор

1. О благодать! спасен Тобой Я из пучины бед. Был мертв - и чудом стал живой, Был слеп - и вижу свет.

2. Сперва внушила сердцу страх, Затем дала покой. Я скорбь души излил в слезах, Твой мир течет рекой.

3. Прошел немало я скорбей, Невзгод и черных дней, Но ты всегда была со мной, Ведешь меня домой.

4. Словам Господним верю я, Моя вся крепость в них: Он -верный щит, Он - часть моя Во всех путях моих.

5. Когда же плоть моя умрет, Придет борьбе конец, Меня в небесном доме ждет И радость, и венец.

6. Пройдут десятки тысяч лет, Забудем смерти тень, А Богу так же будем петь, Как в самый первый день.

Христос умер за грехи наши... 1 Кор. 15:3

1685 ля-минор

1. Не говори, что не видать конца пути, Не говори, что по нему устал идти, Не говори, что ты измучен от креста, Не говори. Христос был распят за тебя.

2. О, сколько мук Он за тебя, мой друг, принял. О, сколько весен, сколько зим тебя Он ждал. Не говори, что дверь к Нему уж заперта, Не говори. Ведь Он был распят за тебя.

3. Не говори, что нету места от тоски, Не говори, что побелели уж виски, Не говори, заботам нет твоим конца, Не говори. Христос был распят за тебя.

Сын Человеческий пришел взыскать и спасти погибшее. Мтф. 18:11

1686 ре-минор

1. Озаренный сиянием славы святой, На вершине горы Он стоял Перед входом в Сион, где, венчанный толпой, Он страданья и смерть принимал.

2. Взором вечно горящей священной любви Ты смотрел в даль веков на людей, Горько плакал о том, что не примут они Драгоценнейшей жертвы Твоей.

3. Слезы скорби текли с Его светлых очей, Кровь святая струилась из ран. "Боже Мой, для чего Ты оставил Меня?" - В тяжких муках к Отцу Он взывал.

4. Солнце скрыло свой лик, тьма настала вокруг, Потряслись основания скал, Чтоб спасти от греха, за тебя, о мой друг, Так Христос на кресте умирал.

Слова: Г. Винс.

Небеса проповедуют славу Божию...

Пс. 18:2

"Юность Иисусу" 147 (а), 148 (б).

1687 а) соль-мажор б) фа-мажор

1. Солнце простилось с землею, солнце сказало: до встречи! С первой на небе звездою Тихо приходит к нам вечер.

Припев: Там, далеко в вышине, Звезды поют и сейчас. Друг мой, тебе и мне О Боге нельзя молчать.

2. Сумрачней стало и глуше, Птицы заснули в гнездах. Не уходи, послушай, Как напевают звезды.

3. Гимн их торжественно плавный, Песнь Сотворившему все. Звездное пение славы Вечер собою несет.

4. Если тревожит душу Мысль, для чего я создан, - Не уходи, послушай: Славят Создателя звезды.

5. Голос свой влей в их пенье, Всем о любви скажи, Чтоб к небесам стремленье В людях могло бы жить.

Предай Господу путь твой, и уповай на Него, и Он совершит Пс. 36:5

1688 фа-минор

1. Сумерки сгущаются за твоим окном, Звезды зажигаются в небе голубом; Светят в отдалении огоньки селения, Ветерок доносит нам аромат цветов.

2. Спи, дитя любимое, баюшки-баю, Песню колыбельную я тебе спою. Пусть она запомнится добрым наставлением, Предостережением на всю жизнь твою.

3. Годы беззаботные быстро пролетят, Первые тревоги несмело постучат. В жизни встретишь разное, и печаль, и радости, Думы безотрадные затуманят взгляд.

4. Если хочешь радостным и счастливым быть, Постарайся Господу сердце подарить. И тогда о прожитом, обо всем, что пройдено, Не придется в будущем никогда тужить.

5. В жизни бесконечное множество путей, Много в ней наставников и учителей. Лишь в Христе не встретишь ты разочарования, Не грозят блуждания с Ним душе твоей.

Музыка: В. Павлов (б). Прощайте, и прощены будете. Лук. 6:37 "Юность Иисусу" 143 (а).

1689 а) соль-мажор б) ми-минор

1. Умей прощать, молись за обижающих, Зло побеждай святым лучом добра, Иди без колебаний в стан прощающих, Пока горит Голгофская заря.

2. Учись прощать, когда душа обижена И сердце, словно чаша горьких слез, И, кажется, что доброта вся выжжена, Ты вспомни, как прощал людей Христос.

3. Умей прощать, прощенье - это сила, А месть - бессилья признак роковой. И камни непрощения в могилу, Мой друг и брат, не уноси с собой.

4. Учись прощать естественно, как дышишь, Как воду пьешь, как ешь насущный хлеб. Ведь Бог тогда твои молитвы слышит, Когда в тебе горит прощенья свет.

5. Умей прощать, прощать не только словом, Но всей душой, всей сущностью своей. Прощение рождается любовью, В борениях молитвенных ночей.

6. Умей прощать, в прощенье радость скрыта, Великодушье лечит, как бальзам. Кровь на кресте за всех была пролита, Учись прощать, чтоб ты прощен был сам.

Извлек меня из страшного рва, тинистого болота... Пс. 39:3

1690 до-мажор

1. Утопал я во грехах, мучался так в душе, Унывал в своих скорбях, думал - погиб уже. Но Господь всесильный знал гибель души моей, В милосердии послал спасенье ей.

Припев: :,:Божья любовь, Божья любовь, Душу спасла любовь, Божья любовь.:,:

2. Сердце я отдал Христу, буду Ему служить, Петь Иисусу моему, в Нём я хочу пребыть. Он достоин сей хвалы; Он - дар любви святой, Славь Его, душа моя, и вечно пой.

3. Погибающий, приди! Бог и тебя зовет. Он прощает все грехи, душам Свой мир дает. Чудный, Верный и святой, Боже, Спаситель мой, Покровитель всеблагой, о, будь со мной.

Как лань желает к потокам воды, так желает душа моя к Тебе, Боже. Пс. 41:2

1691 ля-минор

1. Христос, Христос, к Тебе так сердце рвется, Горя тоской по светлым небесам. :,:В земной борьбе плач кротких раздается, Христос, Христос, приди скорее к нам.:,:

2. Зло так открыто, явно торжествует, Твой гимн любви осмеян уж давно. :,:Бегут года, надежды мир волнует, А сколько светлых душ погребено!:,:

3. Но в этот миг отчаянья и муки В душе сознанье яркое горит, :,:Что сердца ропот и упреков звуки Твоя любовь безмерная простит.:,:

4. О, да царит одна Твоя лишь воля, А нам дай сил быть верными Тебе, :,:Какая б нас ни ожидала доля, Как ни теснил бы грех нас на земле.:,:

Слова: 3. Джулай, Музыка: Д. Джулай. Что посеет человек, то и пожнет. Гал. 6:7

1692 ля-минор

1. Я в поле вышел утром ранним, Прохладой осени дыша. И летопись воспоминаний Передо мною вмиг прошла. Как будто слышал я впервые Часов старинных перезвон, Дела вставали, как живые Свидетели былых времен.

Припев: Вспоминаю осенью времена весенние, Поле мое, нива моя. Чем она засеяно? Поле мое?

2. Жнецы прилежно убирали Колосья полные зерном, А рядом полоса лежала, Покрыта диким сорняком. На сердце вдруг так больно стало, От слез не смог сдержать себя. "Господь, прости, -уста шептали. - Ведь это нивушка моя".

3. Благодарю, Господь, сердечно, Что на закате жизни дня Ты в милосердье бесконечном Простил, помиловал меня. Теперь спешу засеять ниву Зерном отборным, не пустым, Чтоб день великой вечной жатвы Меня внезапно не настиг.

Припев: Вспоминаю осенью времена весенние, Поле мое, ниву мою, Лишь добрым засею я поле мое.

Не бойся, ибо Я - с тобою... Ис. 41:10

1693 до-минор

1. Я иду по земле, злобным ветром гоним, Мимо люди куда-то спешат. Среди них я иду, как в пустыне, один, И усталые ноги горят.

Припев: Видишь, мой Господь: Сердце так устало Верить и любить Среди зла, обмана. Так боюсь упасть, Ведь хочу дойти К вечным берегам, Ждущим впереди.

2. Я иду безмятежно, спокойно везде. Я ж сквозь слезы не вижу опять. Если я упаду, то, наверное, мне Не подняться и больше не встать.

3. И когда Ты проходишь ночною порой, Не пройди мимо скорби моей. Ты мне руку подай, поведи за Собой, О, услышь, укрепи я молю.

4. Я иду, прикоснись ко мне, Боже, скорей, И я стану намного сильней, И над гибнущим миром свободно взлечу, О, услышь, укрепи, я молю.

1694

1. За меня Иисус Христос Крест поднял тяжелый, Грех мирской Ему принес Твой венок терновый.

Припев: Иисус, Иисус, Кровь Твоя священна, Души грешников земных в ней нашли спасенье.

2. Сколько скорби на лице, К людям обращенном, Суд слепых людей жесток, Над Тобой свершенный.

3. Ляжет белым снегом крест, Символ всепрощенья, На кровавый грех людей Божьим отпущеньем.

4. Ты высок в любви Своей, Друг мой милосердный. Подарил Иисус нам всем Выкуп безвозмездный.

1695 соль-минор

1. О чудная пора - весна! Как солнце заблестит, Природа, в жизни встав от сна, Всем сердце веселит.

Припев: Юность ты моя, Жизни всей весна! Расцвет всех сил и чувств святых - Для Господа.

2. Когда весной в полях, лесах Все пышно расцветет, Хор пташек, взвившись в небеса, Творцу свой гимн поет.

3. О юность, лучшая пора, Весна всех дней твоих, Расцвет всех сил и чувств святых - для Господа.

4. О юность, быстро ты пройдешь, Прекрасная пора, Тебя уж больше не вернешь, Ты Богом раз дана.

5. Да, есть пора расцвета сил Для сердца всех людей, Блажен, кто Богу посвятил Ее в любви своей.

6. Мой друг, ведь юность - та пора - Весна всех дней твоих, Расцвет мечтаний золотых, Расцвет всех чувств святых.

7. О друг мой, юность посвяти Христу в повинности, Тогда ты сможешь юным быть На небе в вечности.

1696 ре-минор

1. Осень золотая на землю пришла, Много урожая людям принесла. Всех плодов так много, всё для жизни есть, Милостей от Бога всех не перечесть.

2. Труженик обильно сеял, поливал, А Господь Всесильный к жатве возрастал. Так в духовной жизни жатвы день грядет. Кто без укоризны к Господу придёт?

3. Сеять Божье Слово будем мы везде. К трудностям готовы на святом труде. К дивному чертогу нас Христос возьмёт, Коль угоден Богу наш сердечный плод.

4. Друг ты мой усталый, сердцем не грусти, Хоть скорбей немало на твоём пути. Тесными стезями к Господу идёшь, Сеешь со слезами - с радостью пожнёшь.

1697 ля-минор

1. О путник к Отчизне Небесной, Взирай на Христа, молись, В стране отдохнешь ты чудесной, Вперед, все вперед стремись. :,:Вперед, все вперед стремись.:,:

2. А если порой изнеможешь В неравной борьбе со злом, Её продолжать ты не сможешь, Начни тогда со Христом. :,:Начни тогда со Христом.:,:

3. В тяжелые дни к Иисусу С горячей спеши мольбой, Пред Ним ты и сердце и душу Свободно, мой друг, открой. :,Свободно, мой друг, открой.:,:

4. Ты чудо тогда испытаешь, В Иисусе ты мир найдешь, В Нем душу свою напитаешь, И в радости путь пройдешь :,:И в радости путь пройдешь.:,:

5. Тот путь каменистый, тернистый, Ведущий к Отчизне родной, Пройдешь ли с одеждою чистой, Залог сохранив дорогой? :,:Залог сохранив дорогой?:,:

1698 до-минор

1. На землю спускаются тени, И светлый окончился день. В молитве склоняю колени, Забыв про усталость и лень.

Припев: :,:И, детской молитве внимая, Господь посылает покой. Пусть ночь за окном обнимает Просторы могучей рукой.:,:

2. Ни страхи, ночные, ни тени - Ничто не нарушит мой сон. Молитву мою, без сомненья, Я верю, что слушает Он.

3. На землю спустилися тени, Всё мирно уснуло в тиши. Пред Богом склоняю колени В объятьях ночной тишины.

ЗОЛОТЫЕ РОССЫПИ МОЛОДЕЖНЫХ ГИМНОВ

1699 ля-минор

1. Всякий жаждущий, иди и пей Из источника воды Живой. Кто верит в Бога, кто любит Сына, - Всю твою жизнь Иисус обновит.

Припев: Аллилуйя - Христу хвала! Аллилуйя - Христу хвала! Аллилуйя - Христу хвала! Аллилуйя - Тебе Иисус хвала!

2. Если ты устал, изнемог в пути, - Он рад тебе помочь в пути. Ношу всю снимает, силы обновляет, Во всех скорбях - помощник Он!

3. Ты просил огня, и Он даст тебе - Встанешь радостно и вперед пойдешь, Лишь Ему доверься, на Него надейся, Всю твою жизнь Он обновит,

1700 ми-минор

1. Я иду, простирая руки, И глотаю слезы порой, Каждый день я томлюсь в разлуке - В небесах Искупитель благой. Для меня ничего не надо На земле, где злоба и кровь, Ни больших городов, ни блага, Не найду на земле любовь. О родное, синее небо, Ты давно зовешь меня с собою вдаль, Слезы горькие взор застилают, Я смахну и скрою печаль.

2. Как хочу я попасть на небо, От земных скорбей улететь, Чтобы встретить Христа Иисуса, И хвалебную песнь воспеть. Но всему свое время бывает, Будет время - уйду от скорбей, А пока снова, слезы глотая, Буду петь для спасенья людей.

1701 соль-минор

1. Сижу один я, думой полн, Как будто я в ладье средь волн, :,:А буря все грозней ревет, Ладью мою волною бьет.:,:

2. И ужас мне кругом грозит, Не в силах волн я отразить, :,:Но счастлив я, что есть Один, Кто над стихией Властелин.:,:

3. И слышу голос я Святой: "Не бойся! - слышу, - Я с тобой". :,:И снова мир в душе моей Сменил тревогу прежних дней.:,:

4. То Иисус, Друг всех людей, Похвал и славы не искал, :,:Он жил, трудился для людей Он жизнь Свою за нас отдал.:,:

1702

1. Как много уж прошло веков, Когда Христос пришел к нам в мир, И весть о Нем средь бурь веков Находит сердцу много сил. И каждый день Его слова находят верный в жизни путь, Его мы ждем в своих сердцах, Он - Бог, и в этом веры суть.

Припев: Разве не хотел бы жить, где Бог живет? "Да" скажи. Или вольным быть от всех забот? "Да" скажи. Разве не хотел бы с Богом в небе, полном счастья, жить? Если хочешь, то сейчас Иисусу "Да, да" скажи.

2. Когда же ты к Нему придешь, И жизнь, и сердце, все отдашь, Голгофской жертвы суть поймешь, Ты скажешь: Он - Спаситель наш. И жизнь твоя изменится, И никогда уж не уйдешь От Бога в старый мир греха - Голгофской жертвой ты живешь.

Слова: А. Коломийцев. "Юность Иисусу" 214

1703 ре-минор

1. Прости за то, что дни уходят, А труд Твой некому свершать, :,:За то, что мало кто находит Пути, как грешников спасать.:,:

2. Прости, что черствою душою Твои веленья позабыв, :,:Мы грубы сердцем пред Тобою И не спешим на Твой призыв.:,:

3. Прости нас, любящий Спаситель, Как жалких грешников, прости. :,:Сними вину, наш Искупитель, Дай нам подняться и идти.:,:

"Славить без запинки" 61

1704 ля-минор

1. Не уходи, постой, не уходи, В который раз прислушайся к тем звукам, Ведь у тебя не камень же в груди, А гвозди бьют не в дерево, а в руки.

Припев: Они опять готовы мир обнять, Роняя жизнь в багровых каплях крови. Не уходи, твое спасенье здесь И та любовь, что грех простить готова.

2. Куда пойдешь ты от любви такой, И неужели сердцем не ответишь На зов Того, Кто, жертвуя Собой, Тебя любя, терпел страданья эти?

3. Уже часы считают благодать, И на Земле Он пред Отцом Ходатай. Не уходи, спеши Христа принять, Чтоб не пришла за грех тебе расплата.

Перевод Д. Ясько. Английская мелодия. "Гимны христиан" 152.

1705 ми-минор

1. Что за Дитя в хлеву чужом Мария охраняет? Небесный хор поет о Нем, А пастухи внимают.

Припев: Сей есть Христос Господь, Пришедший в мир с небес высот, Он нам Всевышним дан, Спаситель, Сын Марии.

2. Зачем же в яслях Он лежит, Где овцам корм давали? Чтоб всякий мог у ног Его сложить свои печали.

3. Ему в дар золото, ливан, и смирну принесите - Он Царь царей, пред Ним скорей Дверь сердца отворите.

1706 фа-мажор

1. Яркая звёздочка на небе горит. Детям у ёлочки мама говорит: :,:"В целом мире торжество - Наступило Рождество, Наступило Рождество".:,:

2. С праздником, с праздником взрослых и ребят, Даже проказникам это говорят, :,:Потому что торжество, Потому что Рождество, Потому что Рождество.:,:

3. Спать нам не хочется в эту ночь совсем, Хочется, хочется в город Вифлеем, :,:Посмотреть на торжество, Там, где было Рождество, Там, где было Рождество.:,:

1707

1. Улетают дни и годы, все уносят дальше нас, Мы хотим сберечь то время, ведь так дорог каждый час. Где звезда сияет ярко, возвещая, что Христос, Кроме жизни и подарков, нам спасение принес!

Припев: Он воскрес, Он воскрес, Ему слава до небес! Жизнь для нас Он дарит, и звезда Его горит, В жизни много чудес, но одно, - что Он воскрес. О Иисус, О Иисус - Ты воскрес!

2. Нету более прекрасней жизни, чем с Тобой, Христос, И мы знаем, что от смерти наши души Ты вознес. Подарил благую Вечность, и за это умер Сам, Но затем Воскрес из мертвых и поднялся к небесам.

3. И весь мир поет о счастье, о той радости земной: Иисус принес на Землю, сердцу радость и покой. Это радость Воскресенья, и о ней поет весь МИР. Слава Господу! - воскликнем, Он нам Вечность подарил!

Перевод: И. Проханов. Музыка: Ф. Гендель. Хвалите Его, все ангелы Его, хвалите Его, все воинства Его. Пс. 148:2 "Новые напевы" 59

1708 до-мажор

1. Аллилуйя (15 раз).

1. Слушай, мир, Христос рожден, В бедных яслях положен. Это чудо из чудес, пойте, жители небес! Вторьте, люди и Земля, милость Господа хваля. :,:Слава Богу в небесах, Мир творит Господь в сердцах.:,: Божий Сын, оставил трон, В бедных яслях положён, Преклонившись перед Ним, славу Богу воздадим... Аллилуйя (15 раз). Аминь.

Пасха

1708-А до-мажор

Аллилуйя. (15 раз) Наш Господь Христос воскрес! Пойте, жители небес! Вторьте, люди и земля, Милость Господа хваля. Пала стража, где плита? Дрогнут ада ворота. :,:Смерть могла ль Христа держать? Рай открыла благодать.:,: Смерть разбита, смерть без сил - Царь Спаситель победил; Умер Он, чтоб умер грех. Страшный ад! Где твой успех?

Аллилуйя (15 раз). Аминь.

1709

1. Мне Господь Иисус дороже клада, Больше нет отрады, чем быть с Ним. Он со мной, мне ничего не надо - Мир в душе ничем не заменить.

Припев: Мир в душе ничем не заменить, Он - источник всех благословений, Он - родник живительной воды, Он излечивает от сомнений И хранит меня Он от беды.

2. Хоть и страшно завывает буря, И клубятся низко облака, Но я знаю: выше туч, в лазури - Жизни нескончаемой река.

Припев: Жизни нескончаемой река, Он - источник всех благословений, Он - родник живительной воды, Он излечивает от сомнений И хранит меня Он от беды.

3. И туда иду я пядь за пядью, С каждым днем короче путь земной. Миг один - и над небесной гладью Встретится Спаситель мой со мной!

1710 ре-минор

1. Я иду тропинкою, что Христом проложена. Тёрны, камни острые ранят ноги мне. :,:Но стремлюсь я в край святой, Господом обещанный Для спасённых искренних, верных на земле.:,:

2. Та тропа тернистая к вечности направлена, Где уставших путников ждет Спаситель Сам. :,:Чтоб к Иисусу путь найти, Библия оставлена, Направляет путников прямо к небесам.:,:

1711 ре-мажор

1. Когда луна выходит над землею, И звезды зажигаются вдали, Отец Небесный, снова я с Тобою, К Тебе я поднимаюсь от Земли. Чем ближе небеса, тем тише ветры, Сильней и ярче свет любви Твоей, Чужие и далекие планеты Мне кажутся милее и родней.

Припев: Где-то там, в сиянье солнечном Ждет меня небесная Родина, Город мой, Тобой построенный, Ждет меня, ждет меня, Там навек горе забудется, Навсегда бури улягутся - Новый мир, счастливый и радостный, Родина там моя.

3. Она однажды мне в детстве мне приснилась, И с той поры я вижу все ясней Небесную страну, где я родился, Где вечно буду жить без счета лет. Никто и никого там не боится, Там нет детей голодных и больных, Ни стражников, ни узников в темницах, Ни нищих вдоль широких мостовых.

Припев: Там - конец житейским скитаниям, Там - конец борьбе и страданиям, Лишь бы мне во всех испытаниях Верным быть до конца. Ждет меня в сиянье солнечном Вечная, небесная Родина, Буду там со всеми спасенными Славить вовеки Творца.

1712

1. Почему весна такая чудная, С изумрудной росписью окрест? Почему душа, как серна, чуткая? - Он воскрес?

Припев: Радость потекла живыми руслами, Словно сок разбуженных берез. Почему ушли минуты грустные? - Жив Христос!

2. Мы Его одеждами багряными Оправдались, получив виссон! Почему идут к Иисусу званые? - Любит Он!

3. К солнцу ветви потянулись новые, Сад весенний ароматы льет. Сердце, почему стучишь взволнованно? - Он грядет.

1713 фа-минор

1. Ты помнишь, мой друг, Как все начиналось у нас с тобой, И радости в играх, и гонки качелей скрипящих. И плач, детский плач,неудача.

Припев: Дом мой - детства начало, Дом мой - где нет печали, Я спешу в этот светлый Отчий дом. Дом мой, так долго ждущий, А я - к нему идущий... Вновь хочу возвратиться в :,:Отчий дом.:,:

2. Но детство прошло так Совсем незаметно для нас с тобой, Как солнце садится и тает свеча, догорая, Свой свет для других сохраняя.

3. Ты помнишь, мой друг, Когда-то с Едема, давным давно, Из отчего дома ушли, чтобы жизни учиться, Вот снова хотим возвратиться.

1714 фа-мажор

1. Когда грустно тебе, Когда трудно тебе, Когда ты совсем один, Ты постой, помолчи, Ты глаза опусти И послушай песню земли.

Припев: Тебе солнце споет, Тебе небо споет, Тебе море споет О великой Любви. Ты улыбнись, песню повтори, С нами пой о Божией любви.

2. Надо грусть всю забыть, Надо петь и любить, Ведь Иисус с нами рядом всегда. Ты не стой, не молчи, Ты глаза подними И пропой эту песню земли.

1715 ми-мажор

1. С небес лазурных к нам пришел Спаситель, Он в яслях был рожден, Иисусом наречен. Он был отвержен и скорби подвержен, Страданья, боль и горе испытал.

Припев: Творец Великий, Ты мой Спаситель, Тобой дышу я, Ты все во всем. Тебе с любовью я поклоняюсь, Все совершенство в Тебе одном!

2. К нам снизошел Он, и во мраке ночи, И в безнадежности, как солнце, воссиял. Бог милосердный, Он в любви безмерной К Себе привлек нас, спас и оправдал!

Припев: Велик план Божий, благочестья тайна, Чтоб плоть и кровь принять, За нас чтоб пострадать, Пришлось Иисусу в жертву искупленья На крест Голгофы жизнь Свою отдать.

1160 ре-минор

1. Тишина, одиночество, полночь, За окном серебрится луна. Бог в молитве приходит на помощь :,:И зимой наступает весна.:,:

Припев: И ответа, снова жду, Как подснежник лета, как сады - весну. Это счастье - знать, что где-то Над моей планетой Бог слышит молитву мою.

2. Я с Тобой говорить не устану, Передам всё Тебе в небеса: Свои радости, Боже, печали :,:И о том, как творишь чудеса.:,:

3. У молитвы могучие крылья, Только я до тех пор не усну, Пока там, за космической пылью, :,:Все молитвы сольются в одну.:,:

Слова: В. Можарова.

1717 ми-мажор

1. Проходят года и проходят столетья, Но сильны всегда и бессмертны на свете Слова Иисуса, слова откровенья: Любите друг друга - основа ученья. Любовь - это радость, вершин всех вершина И высшая Правда и Божие Имя, Любовь - совершенство открыл нам Спаситель: Любите друг друга, любите!

2. Хотите постичь тайны древних пророков, Хотите понять смысл законов и сроков, И если понять тайну Жизни хотите, Любите друг друга, друг друга любите! Любовь - это радость, вершин всех вершина И высшая Правда и Божие Имя, Любовью наполнена неба обитель, Любите друг друга, любите!

3. Все просто и ясно, не нужно сомнений, Не нужно терзаний, бесплодных томлений. Любовь - это сила Предвечного Духа, Любите друг друга, любите друг друга. Любовь - это радость, вершин всех вершина И высшая Правда и Божие Имя, И Новый Завет нам оставил Спаситель Любите друг друга, друг друга любите!

1718 ми-минор

1. Я б не хотел, о мой Господь, Чтоб Ты пришел уже теперь. Народ Твой не готов еще, Не все вошли в спасенья дверь. Помедли Ты, не приходи, Призыв ведь Твой на брачный пир Еще не всюду пронесен, И дальний гость не приглашен.

Припев: Но ждать, но ждать так тяжело, Мой дух стеснен в цепях земли, И из груди несется стон: О мой Господь, скорей гряди.

2. Я б не хотел, о мой Господь, Чтоб Ты пришел уже теперь. Мой челн от цели далеко, Я не достиг еще всего. Но сбросить как бы я хотел Земную хижину мою, Подняться ввысь и улететь Туда, царит где вечный свет.

3. Я б не хотел, о мой Господь, Чтоб Ты пришел уже теперь; Мой труд еще не завершен, Ушедший брат не возвращён. Еще сердца не смягчены Елеем Духа Твоего, Еще Тебя сыны земли Не чтут, как Бога своего.

Слова: Л. Жидкова. Музыка: Е. Гончаренко.

1719 ми-мажор

1. Как и все, живу на этой я земле, Как ко всем, приходят бедствия ко мне, Только дух мой никогда не одинок, В горе, в радости со мною Ты, мой Бог. Может, трудно даже очень мне порой, Только светит луч надежды мне живой. На земле живу я, веря и любя, И не знаю, как жить можно без Тебя. Если я в смятенье, я к Тебе иду, Если я в боренье, я не упаду. Ну, а если надломились силы вдруг, Ты поддержишь, Ты поднимешь, Бог и Друг.

2. Как и все, я рад и солнцу и теплу, Как и все, вникаю в жизни глубину. Только мне даны еще и небеса, И в пути я открываю чудеса. Не хочу я для себя иной судьбы, Потому что в самом центре её Ты. На земле живу я, веря и любя, И не знаю, как жить можно без Тебя. Может, трудно, даже очень, мне порой, Только светит луч надежды мне живой. На земле живу я, веря и любя, И не знаю, как жить можно без Тебя!

1720 ре-минор

1. Иерусалим, Иерусалим, Небесный город, сколько света и тепла! Строитель и Художник Сам Творец! Иерусалим - обитель счастья и добра, Где нуждам и скорбям придет конец.

Припев: Иерусалим, Иерусалим, Отечество моё лишь там, Лишь там найду покой, Иерусалим, Иерусалим, Смелее взор и тверже шаг, Мы к вечности идем.

2. Иерусалим, Какая радость будет там, Когда мы встретимся лицом к лицу С Царем Салима, - Он приготовил место нам И всех людей зовет прийти к Отцу.

3. К Иерусалиму мы идем чрез скорбь и мрак, Но солнце правды светит впереди - К Иерусалиму. Зачем же унываешь ты? Ведь Сам Христос с тобой и цель ясна.

1721 ля-минор

1. На Голгофу, на распятье Сына Божия ведут, Сквозь побои и проклятья Он свершает неба труд.

Припев: Люди, взгляните, люди, на тот холм, Где в муках умирает Он... Там слышен смех, глумится люд, А Он свершает неба труд.

2. На Голгофе три распятья: Два разбойника и Он, Распростер Свои объятья, Будто всех обнять готов.

3. На Голгофе шум смолкает, Тьма объемлет все кругом. Слышно там, как люд стенает: "Нами Бог ведь был казнен!"

1722 ля-мажор

1. Вдали, под небосводом, мерцают Звезды, свой путь там совершают, И день и ночь они напоминают: Вот Он, посмотрите, чудный Бог.

Припев: Хвала Творцу, хвала, от сердца, Мы воспоем подвиг Христа, И всегда будем помнить и любить, Как возлюбил Он этот мир, Святую кровь невинную пролил.

2. И всё вокруг мы видим, созерцаем, Будто бы в сознанье понимаем, Но почему сердца не принимают Доброго любимого Творца?!

3. Сегодня - благодать и день спасенья, Завтра - нет! Не отложи на время Призыв Христа, Его святое слово, Пусть оно коснется и тебя.

Музыка: Н. Неверов.

1723 соль-минор

1. Годы земные, вас мало осталось, Вы, как мгновения, быстро летите; Милое детство вчера лишь смеялось - О наши годы, зачем вы спешите.

2. Словно осенние падают листья, Так и года наши быстро уходят, Нам оставляя о пройденном вести - К вечности ближе идут наши годы.

3. Словно корабль, что отправился в море, Где наша жизнь незаметно проходит, Тихое море и бурное море - Так нашей жизни бегущие годы.

1724

1. Христос воскрес! Воспойте, народы, И торжествуй, весь мир! И хор спасенных, (2 раза) Прославь в восторге дивном Бога сил!

2. Христос воскрес! Ликуй, вся природа, Воспой, вселенский хор. Пусть песнь несется, (2 раза) Наш дивный Бог воистину воскрес!

3. Христос воскрес! Из мертвых воскрес, Смертию смерть попрал. И нам, погибшим, (2 раза) Он воскресением жизнь даровал.

1725 до-мажор

1. С семейным союзом мы вас поздравляем, Обильного счастья от сердца желаем. Пусть жизнь ваша тихой рекою течет И воды живые для мира несет.

2. Пусть спутником счастье вам будет всегда, Не падайте духом нигде, никогда. Любые преграды пусть вас не страшат, И выше земного стремится ваш взгляд.

3. Быть может, ненастье к вам в жизни заглянет, И горькие слезы ваш взор затуманят, - Спешите друг друга слезу осушить, Ведь можно и в горе счастливыми быть.

4. А если у друга любовь охладеет, И жгучая грусть всей душой овладеет, Склонитесь к Иисусу с мольбою тогда, Он вас не покинет в беде никогда.

5. Он верен останется вечно тебе В изменчивой, часто превратной судьбе. Ему лишь доверить всю жизнь не забудь, И Он уравняет твой горестный путь.

6. Так пусть ваша жизнь пышной розой цветет И благоуханья вокруг себя льет. Пусть мир и покой в ваших душах царит, И вечной любовью вас Бог одарит.

1726 до-минор

1. В этом мире есть два лишь пути - И проходят они часто рядом. Узким можешь ты в небо войти, А широкий - кончается адом.

2. Можно часто в собрании быть, Можно праведным людям казаться. О спасении им говорить - Самому вне спасенья остаться!

3. Десять дев - вместе были они, Вместе пели и вместе молились, Но прошли благодатные дни - И пять тех неразумных открылись.

4. Надо масло идти покупать - Время позднее, полночь глухая, И, придя, стали в двери стучать, Но услышали: "Я вас не знаю!"

5. Ах, ужасно, душа, содрогнись, Ни мгновенья, минут не теряя, На колени скорей - и молись, Пред Иисусом себя повергая!

6. Дни былые ушли навсегда, Ты ведь скоро пред Богом предстанешь. О, подумай, мой друг, что тогда Не других, а себя ты обманешь!

1727 соль-минор

Припев: Покорись Отца единой воле, Он - Создатель и твоей души. Обретешь небесный мир ты вскоре, Только к Иисусу поспеши.

1. Создана земля по Божьей воле Силой всемогущей красоты. Все ликует в непременной доле. Кто же, человек, пред Богом ты?

2. А земля черед свой твердо знает, Знает, где дожди должны упасть. Человек и это замечает, А Творца не хочет замечать.

3. Как прекрасно Божие творенье, Человек, вокруг ты посмотри. Поспеши же приобресть спасенье, Сердце для Христа ты распахни.

1728 си-минор

1. Года пролетают мгновеньями, Спешат все, торопятся к вечности, Но только всегда с поколеньями Живет радость встреч дорогих. И ждут с нетерпеньем любимые Друзья, что уходят с обидою, Чтоб снова нам с радостью встретиться, Плохое оставив, забыв.

2. Хоть время бессильно из памяти Похитить минуты счастливые, Но часто чрез зло разлучаются, Обиду свою не простив. Прощайте друг друга, любимые, Друзей, что уходят с обидою, Чтоб снова нам с радостью встретиться, Плохое оставив, забыв.

Припев: Так пусть побольше встреч на свете будет, Дабы друг другу улыбались люди, Дабы не плакали они, а пели, Дабы от этих встреч сердца добрели.

1729 ми-минор

1. К Тебе спешат мои мечты, о Христос! К Тебе я поднимаю взор, полный слез. Тебе я сердце приношу - дай покой! Услышь меня, утешь меня, Боже мой!

2. Твою красу не превзойдут все цветы. Источник жизни неземной - только Ты! И солнце светит в свете дня пред Тобой! О, ниспошли Твою любовь, Боже мой!

3. Везде, всегда следит Твой взор от миров Тебе всегда поет в псалмах свист ветров Ты отдал всё за нас скорбя, в жизни сей Должны всегда хвалить Тебя люди все.

4. К Тебе с нуждой я прихожу, мой Христос. О, дай всегда мне побороть свою плоть, Чтоб Дух Святой царить лишь мог, О Творец, Услышь меня, мой Царь и Бог, мой Отец!

5. Ты - Пастырь добрый, верный мой, о Христос! Сам укрепи Своей рукой в мире слез, Чтоб мне достигнуть славы той, где царишь, Страны небесной, неземной, о, услышь!

1730 ми-мажор

1. Родина! Ты безмерно собой хороша, Родина, Лишь к тебе моя рвется душа. Как чудесно и дивно устроил тебя мой Творец, Родина, Ты - моих всех желаний венец.

2. Родина, манит сердце твой вечный покой, Сад Едема своей неземной красотой. Родина, я устал по чужбине греховной бродить, Родина, как хочу я тебя лишь достичь.

3. Там в раю древо жизненной силы растет, Золотые плоды для спасенных дает. Счастлив, кто может вечно с Христом в том краю пребывать; Родина, как хочу я тобой обладать.

4. Мне тебя обещал мой Спаситель вернуть; Своей кровью к тебе проложил Он мне путь. Родина, как могу я тебя всей душой не любить? Цель моя: в тебе вечно Иисусу служить.

1731

1. Белое платье невесты - Чистый виссон. :,:Сколько мгновений чудесных Приносит он!:,:

2. В небе святой и чудесный Жребий нас ждет. :,:В мир за прекрасной Невестой Христос идет.:,:

3. В праведность, Церковь живая, Вновь облекись, :,:Мир пусть тебя не смущает, К свету стремись!:,:

4. "Бодрствуй, осталось немного", - Голос твердит. ^"Кончится скорби дорога", - Бог говорит.:,:

1732 си-b-мажор

1. О чем твои очи слезами полны? Зачем твое сердце дрожит без вины? :,:Сомнений и горя ты много вкусил. Терпеть и бороться не чувствуешь сил.:,:

2. Так мало надежды, так много тревог. Так мало ты веришь, что милостив Бог. :,:О, помни, Господь не оставит Своих. Он с ними во всех испытаньях земных.:,:

3. В смиренье пади перед Богом живым, Он все твои страхи развеет, как дым. :,:Излечит недуги, прогонит печаль, Тревоги умчатся в безвестную даль.:,:

1733

1. Благодарю Тебя, Спаситель мой, Что к истине меня Ты пробудил. :,:Благодарю, что скорбный путь земной Небесным светом чудно озарил.:,:

2. Свободу чтобы дать рабам греха, В смиренье встретил Ты Голгофский час. :,:Я пред Тобой, Господь, в долгу всегда, По вере получив спасенья часть.:,:

3. За нежную траву, за майский дождь, За щедрый урожай, за дар садов, :,:3а облака вдали и в поле рожь Благодарю Тебя, Творец миров.:,:

4. С признательностью верю и дышу, Но скоро над землей я воспарю... :,:И первое, что я Тебе скажу: "Благодарю, мой Бог, благодарю".:,:

1734

1. Братья в узах - все мы свыклись с этим, Знаем, сколько узников в стране, :,:Но труднее и печальней детям Привыкать к тому, что папы нет.:,:

2. И вопрос лежит на сердце глыбой: Детям ли нести тяжелый крест? :,:Сколько детских радостных улыбок Взято вместе с папой под арест?!:,:

3. Узника в семье и ждут и помнят - Есть ли кто дороже и родней?! :,:Правда, малыши с отцом знакомы Только по портрету на стене...:,:

4. Новыми судами год отмечен, И в душе хозяйничает грусть :,:Оттого, что вновь ребячьи плечи Понесут с отцами тяжесть уз.:,:

5. Но у Бога в записях подробных Среди множества различных тем, :,:Верю я, исчислены особо Все переживания детей.:,:

6. Скажет Он в стране родной и дальней, Дверь открыв в безоблачную жизнь: "Эти дети за Меня страдали И награда им принадлежит".

Слова: П. Ляшенко. "Юность Иисусу" 266

1735 фа-мажор/ре-минор

1. Брачный аккорд согласья - Это лишь только начало, И звуков: "Дай, Боже, им счастья!" - Для счастья, понятно мало. К счастью - крутые дороги, Встретиться с ним непросто, :,:Оно не придет к порогу Случайно стучащим гостем.:,:

2. Оно не наполнит душу И даже мыслей не тронет, Когда безразличия стужа Из сердца любовь изгонит. Хочу, чтоб под небом синим, Где дни ликований не часты, :,:Шел с вами Спаситель сильный, Дающий и в скорби счастье.:,:

3. И если Господь наполнит Благоухающим миром, Живите в священном покое И Божьим дышите миром. Идя по тропинкам тесным, Любовь сберегите в жизни, :,:Пусть льется и в скорби песня О вечной святой Отчизне.:,:

1736

1. Веры путь для тебя предназначен, День завета - служенья начало. Я желаю тебе удачи И в великом деле, и в малом.

Припев: Чтобы светом небес лучистых Озарилась твоя дорога, Сердцем жаждущим, сердцем чистым Ты ищи тесной близости с Богом.

2. На дороге демонов тени Не однажды душа твоя встретит, Но почаще склоняй колени - И Господь на зов твой ответит.

3. Если ветер поднимет вдруг волны - Силен Бог успокоить и море, Ты на волны смотри спокойно, Он в скорбях с тобою и в горе.

4. Я желаю тебе удачи В добром слове и нужном деле. Если с Господом путь твой начат, Значит, к верной движешься цели.

"Юность Иисусу" 243

1737 си-минор

1. В минуты тяжелой утраты любви Иль в горестный час пора-женья :,:Лишь только в Его драгоценной Крови, Мой брат, ты найдешь утешенье.:,:

2. Бог душу врачует от ран без следа И слезы с ресниц отирает. :,:Мы слабы, но бурь не страшимся, когда Могучий Христос помогает.:,:

3. А если случится, во время беды Не сможешь подняться для битвы, - :,:Взгляни на Святого Страдальца следы И вспомни о силе молитвы.:,:

Слова: Г. Винс.

1738

1. Все пути Твои - истина, Боже, Только милость, источник побед! :,:Твое имя всего мне дороже, Как спасенья евангельского свет.:,:

2. Я прошу мою веру умножить, Сделать ярче небесных светил! :,:И не сможет никто уничтожить То, что Ты на кресте совершил.:,:

3. Буду петь, пока сердце бьется, И Тебя, мой Господь, прославлять :,:За весеннее яркое солнце, За любовь и Твою благодать!:,:

4. За бескрайние жизни дороги, Что по милости Ты даровал. :,:За духовного счастья чертоги И за близкий небесный причал.:,:

1739

1. В словах: "Воскрес Он!" - вечности сиянье, Как солнца отражение в росе. :,:"Он жив!" - как из бессмертия посланье С известием: "У Бога живы все!":,:

2. Христос воскрес! Через скорбей завесу Пробился и ко мне надежды луч: :,:Я, временный, для вечности воскресну, В Пасхальный день смерть потеряла ключ!:,:

3. За той межой, где в океан безмерный Впадает плавно времени река, :,:Встречает Искупитель Своих верных, Покинувших земные берега.:,:

4. Душой своей бессмертия касаясь, Мы на земле о небе можем петь :,:И учимся, над Библией склоняясь, На жизнь с позиций вечности смотреть.:,:

1740 си-b-мажор

1. Неси Евангелье собою И проповедуй всем Христа. Чтоб этой Книгою Святою Ты пробуждал людей сердца.

2. Чтоб свет великого ученья Так воссиял перед толпой, Чтобы настало пробужденье И к жизни новой и святой!

3. Чтоб каждый понял, что спасенье В Крови Одной, Христа святой, Чтоб в Ней Он дал нам Искупленье И грех вознёс на Крест Собой!

4. Что только в Нём вся наша сила, Один Христос спасает всех. Его любовь освободила, Чтоб не царил над нами грех.

5. Чтобы любовь в сердцах царила, Чтоб Дух Святой в Свой храм вошел, Чтоб свыше светом озарило, Чтоб каждый радость в Нём нашел!

6. Несите чудное ученье И лучезарного Христа. Тогда настанет пробужденье И жизни новой красота.

7. О Ты, Евангелье святое, Нам путеводная звезда. Ты Слово Божье дорогое, Ты разъяснило нам Христа.

"Юность Иисусу" 260

1741 ре-минор

1. Годы! Годы юности летят. Годы! Им возврата нет назад. :,:Годы в вечность нас несут с собой. Годы! Дни уходят чередой.:,:

2. Годы изменяют в жизни нас. Годы! Безвозвратен каждый час. :,:Годы! Ты совсем уже седой. Годы, что свершили над тобой?:,:

3. Годы! С каждым часом ближе дом. Годы! Скоро встреча со Христом. :,:Годы! Скоро полночь, год уйдет. Годы! Скоро наш Господь придет.:,:

4. Годы! Будь готов войти с Христом. Годы! В вечный славный Божий дом. :,:Годы! Там святые без числа. Годы! Все поют Христу: "Хвала!":,:

1742 си-минор

1. Господи, дай мне верности, Святости, чистоты, :,:Чтоб не к земле, а к вечности Рвались мои мечты!:,:

2. Чтобы любила искренне, В мыслях была чиста :,:И за святую истину Не побоялась встать.:,:

3. Дай, чтоб стремленья чистые В деле могли ожить! :,:Ты помоги мне выстоять, Силу свою вложи!:,:

4. Господи, дай мне верности, Святости, простоты, :,:Чтобы достигнуть вечности, Чтобы гореть, не стыть!:,:

Слова: Р. Березов. "Юность Иисусу" 137

1743 ми-минор

1. Господи, источник дивный света, Ты - моя ведущая звезда. Благодарен я Тебе за это Каждое мгновение, всегда! Что б я делал без Тебя на свете? - Изнемог бы от житейских ран. Сатана меня завлек бы в сети, В свою сферу, в крепкий свой капкан.

2. Но Ты мне протягиваешь руки, Радость Ты моей душе даешь. Я избавлен от жестокой муки, Твоя правда побеждает ложь. Я прошел земных путей немало По следам спасительным Твоим. Жизнь моя с Тобой иною стала, Да и сам я стал теперь иным.

3. Господи, источник дивный света, Ты - моя ведущая звезда. Благодарен я Тебе за это Каждое мгновение, всегда!

"Юность Иисусу" 247

1744 соль-минор

1. Добрые руки с неба Алчущим дар несут, Если попросим хлеба - Камень не подадут. Если попросим счастья - Счастье свое узрим, :,:Только мы сами часто Не доверяем им.:,:

2. Думаем, что над нами - Бедствий лишь облака, А ведь за облаками - Божьей любви рука. Небу небезразличны Наши земные дни, :,:В переживаниях личных Вовсе мы не одни.:,:

3. Пастырем с колыбели В трудностях всех дорог, Рядом в зной и метели Шел милосердный Бог. Мира кружит воронка, Чтоб от нее спастись, :,:До высоты ребенка, Веруя, умались.:,:

4. Добрые руки с неба Алчущим дар несут, Если попросим хлеба - Камень не подадут. Если мы ищем счастья - В Боге его узрим; :,:Только колени чаще Нужно склонять пред Ним.:,:

"Славить без запинки" 6

1745 ля-минор

1 Долиною плача и скорби иду я, Изранены ноги, нет силы идти; :,:Хоть трудно, но все же шагаю, минуя Ухабы и камни, и тьму на пути.:,:

2. Колючками терний изорвано платье, Усталое сердце изныло в груди; :,:Повсюду картины греха и проклятья. Не знаю, что встретит меня на пути.:,:

3. Долиною этой на подвиг кровавый, На смертные муки Спаситель мой шел; :,:За Ним, без сомненья, я путь свой направил, И мир благодатный мне в сердце вошел.:,:

4. Теперь не страшны мне людские угрозы, И ярость открытых и тайных врагов; :,:Он знает мои все скитанья и слезы И помощь послать мне всегда Он готов.:,:

5. И чтоб я ни встретил - иль сумрак ненастья, Иль радость, что в сердце хваленьем звучит; :,:Все твердо я верю, что в горе иль в счастье, Христос мой надежный Хранитель и щит.:,:

Слова: И. Проханов. Музыка: А. Гефельфингер.

Анна... подойдя, славила Господа

и говорила о Нем всем. Лук. 2:38

"Песни Анны" 3

1746 ми-мажор

1. В храм Младенец, Сын Марии, Иисус, был принесен; И сказал слова святые Престарелый Симеон.

2. Вторя речи Симеона, Анна, ветхая вдова, О Посланнике Сиона Прорекла пред ним слова.

3. Всем, кто жаждал избавленья, Анна пела с торжеством О грядущем дне спасенья, О Спасителе своем.

4. Жены, в возрасте преклонном, Хоть вы слабы, все ж сильны Возвестить вы о Рожденном, Кем народы спасены.

5. Силы ваши соберите И в сердечной простоте Всем, кто с вами, расскажите О Спасителе Христе.

1747

1. За железной тюремной решеткою, Ослабевший в тяжелой борьбе, Помолившись у нар Богу шепотом, Мама, вспомнил я вновь о тебе. Ты прости, что мирскими деяньями Много горя тебе я принес! На могилке твоей покаяние Даровал мне Спаситель Христос.

2. Ты теперь у престола Всевышнего, Так узнай же, родная, о том, Что молитвы твои все услышаны, Что все дети твои со Христом. В благодарность за жизнь драгоценную, Твердость веры, любви полноту Они стали достойною сменою И сердца посвятили Христу.

3. А от младшего сына ты выслушай Благодарность, родная, вдвойне: Мне оказана честь наивысшая - Пострадать с благове-стьем в тюрьме. Скоро встреча с Христом долгожданная Оборвет моих скорбных дней нить, Скоро в небе надежда желанная Во Христе нас с тобой съединит.

Слова: Г. Самсоненко. Музыка: Н. Неверов. "Юность Иисусу" 277

1748 до-минор

1. Зажигались в небе звезды, Ласково маня, Знаю, там, в Отчизне, ждешь Ты, Господи, меня.

Припев: Я записан в книге жизни, Вечной и святой. Встречусь скоро я в Отчизне, Мой Господь, с Тобой.

2. И меня, земного, манит Голубая высь, Стаи пламенных желаний В вечность унеслись.

3. Верю, что приду когда-то В небо, как домой... И душа тоской объята По стране родной.

Слова: Г. Винс.

"Юность Иисусу" 21

1749 до-мажор

1. За каждый день, за каждое мгновенье Хочу Тебя, Господь, благодарить; За солнца луч, за ветра дуновенье, За то, что учишь верить и любить!

2. Ты за меня принял позор и муки И жизнь отдал, чтоб я мог вечно жить! И ночь прошла, и больше нет разлуки, И я могу Тебе, Господь, служить!

3. И не искать ни почести, ни славы, Быть самым меньшим из Твоих детей. Благодарю, Господь, за это право - Тебя воспеть среди земных скорбей!

Слова: З. Джулай. Музыка: Д. Джулай. "Юность Иисусу" 261

1750 ре-минор

1. Земные дни, проходят очень быстро, Всегда полны надежды и ожиданий, И, вспыхнув, пропадают, словно искры, В пучине океана мирозданья.

Припев: Сотвори сердце чистое, Боже, И дух правый внутри обнови, Я стремлюсь на Тебя быть похожим, :,:Жить хочу по закону любви.:,:

2. В дороге жизни каждый ставит вехи, Их точный счет их ведом только Богу. Они остались безответным эхом, Но в вечности напомнят нам о многом.

3. Склоняюсь пред Тобой с благодареньем, В руках Твоих мои земные версты. Господь, благослови мои мгновенья, Мой каждый новый в жизни перекресток.

Слова: Г. Винс. "Юность Иисусу" 199

1751 до-минор

1. Знаете, это же чудо, Что мы Христа познали И что дорогой трудной К светлой шагаем дали.

Припев: Аккомпанирует ветер Нашим хорошим песням... Даже печали встретить Легче, когда мы вместе!

2. Вместе легче идти нам, Вместе сильны мы в деле, Песен наших мотивы В край дорогой улетели.

3. Мы еще здесь остались, Мы на пути к Отчизне, Но не дадим печали Укорениться в жизни.

4. Лучше за дело взяться, А не грустить в ненастье. Если уж разобраться, Мы же - владельцы счастья!

Перевод: Д, Ясько. Слова и музыка: А. Аклей.

1752 си-b-мажор

1. Воскресшему служу я, со мной Он во все дни; Свою любовь даруя, меня Он возродил. Его я вижу руку, Его я слышу глас, И в тьме ночной Он со мной во всякий час.

Припев: :,:Он жив! (Он жив!):,: Христос вовек живет, Идет со мной, дает покой, ведет меня вперед. :,:Он жив! (Он жив!):,: Спасенье совершив, Хотите знать, живет Он где? Живет Он и во мне.

2. Вокруг себя я вижу Господню доброту; Чем скорби ко мне ближе, тем ближе я к Христу. Чрез бури и волненья в небесный дом ведет, А в славный час Он всех нас к Себе возьмёт.

3. Ликуйте, христиане, возвысьте голос свой; Пред Господом предстанем с весельем и хвалой. Надежда удрученных, опора в час невзгод, Нам жизнь дарит и хранит Христос Господь.

"Юность Иисусу" 295

1753 соль-минор

1. Истомилась душа в ожидании, И Тебе эту боль я принес. Сократи мои годы страдания, :,:Возвращайся скорее, Христос!:,:

2. Ко греху ощутив отвращение, Дай почувствовать близость Твою! Ожидает душа освящения, :,:Оттого я в смиренье стою.:,:

3. Пред Тобой нищету исповедую, Мой любимый Учитель и Друг, И священной Голгофской победою :,:Ты напоишь мой жаждущий дух.:,:

4. Укрепишь мое сердце усталое, Утешитель, обещанный Дух, И наполнишь, как водами талыми :,:По весне наполняется луг.:,:

5. Не отвергни моления мытаря, Не пройди мимо скорбной души! Ведь она Твоей Кровью омытая... :,:Не замедли! Приди! Соверши!:,:

"Юность Иисусу" 27

1754 соль-мажор

1. Каждое утро Творца милосердие В жизни твоей обновлялось, :,:Благодари же Его ты усерднее, Что бы в пути ни встречалось.:,:

2. Скорбь, тесноту иль друзей безучастие - Все, что волнует, тревожит, :,:В радость большую и вечное счастие Бог превратить это может.:,:

3. Над человеком любовь Жизнедателя, Словно небес беспредельность, :,:Пусть же всегда прославляет Создателя Наша ответная верность!:,:

"Юность Иисусу" 270

1755 ля-мажор

1. Как прекрасно поют соловьи! Как приятно сердец сочета-нье! Боже любящий, благослови Этой новой семьи созиданье.

Припев: Пусть сегодня украсит ваш брак Благодать Иисуса и милость, А теперь стройте жизнь свою так, :,:Чтобы имя Христа святилось!:,:

2. Христианской всей жизни успех - В послушании Господу Богу. Своеволие - это же грех, Вы ему перекройте дорогу!

3. Краток праздник... Блаженства же ключ У Христа одного -в Нем пребудьте, Чтобы радость, как солнечный луч, Озаряла и праздник и будни.

"Юность Иисусу" 129

1756 си-минор

1. Когда на заре моих дней я блуждал В греховной пустыне земной, Впервые я голос Христа услыхал: "Дитя Мое, следуй за Мной! Следуй за Мной, за Мной!"

2. Когда я в завет с Иисусом вступил - Враги ополчились стеной. Он силы мне дал и меня ободрил: "Не бойся и следуй за Мной! Следуй за Мной, за Мной!"

3. Я падал в пути - Он меня поднимал, Склоняясь в любви надо мной, И дивною речью меня укреплял: "В смирении следуй за Мной! Следуй за Мной, за Мной!"

4. Когда я робел перед тьмою врагов, Редел строй друзей предо мной, Я слышал Его ободряющий зов: "Мужайся и следуй за Мной! Следуй за Мной, за Мной!"

"Славить без запинки" 64

1757 си-минор

1. Когда я в духе созерцаю Мессии образ неземной, :,:Тогда я горе забываю Души усталой и больной.:,:

2. Когда я вижу взор Иисуса, К Отцу взывающий с мольбой, :,:Тогда своих скорбей стыжусь я И доли не хочу иной.:,:

3. Когда тот голос повторится:: "Отец, оставил Ты Меня," :,:Душа надеждой озарится, Что не оставлен Богом я. :,:

4. И слышу голос: "Совершилось!" И предал дух Свой Иисус. :,:Его любовь с моею слилась, Господь со мной, я не страшусь.:,:

5. Ты мне Свой образ открываешь; Своё создание любя, :,:На небесах усыновляешь, А что я сделал для Тебя?:,:

"Юность Иисусу" 16

1758 ля-мажор

1. Кто сотворил весь мир, Моря, озера, лес И людям всем открыл Врата небес? Раскрасил Кто цветы? Кто место дал заре И движет Кто ручьи По всей земле?

Припев: Мой Бог, все это - Ты. Хвалу и честь прими! Рожден Тобою я, Ты - жизнь моя. Мой Бог, все это - Ты. Хвалу и честь прими! Ты все предусмотрел - Ты мой удел.

2. Кто жизни смысл дает? Помощник Кто в пути? И Кто тебя спасет От зла и тьмы? Кто посылает свет И дождь земле сухой? Кто сохранит от бед И даст покой?

1759 до-мажор

1. Колокол сердечный нежно прозвонил, В школу воскресенья он дитя манил. Как в воскресной школе детям хорошо, Там их учат, как любить добро.

Припев: Колокольчик: "Бим-бом, бим-бом, бим-бом" Колокол сердечный, о, звони, звони, Колокольчик: "Бим-бом, бим-бом, бим-бом" Ты дитя от злого отврати.

2. Колокол сердечный призывает нас Быть Христу послушными во всякий час. "Он всех деток любит и от зла хранит", - Колокол сердечный то твердит.

3. Колокол сердечный, пусть твой сладкий звон Всё звучит, пока мы, окруживши трон, Дружно воспоем Ему хвалу сердец - Он наш Вечный, Всеблагой Отец.

"Юность Иисусу" 13

1760 фа-мажор

1. Мой Бог - вблизи и в бесконечных далях. Велик Он и сегодня, и в веках! :,:А я - всего лишь маленькая капля, Висящая на кончике листка.:,:

2. Невзрачна капля, вечное ж Светило Румяный лик свой чудно проявило :,:В ничтожной капле. О прекрасный вид! Она переливается, горит.:,:

3. Что будет с каплей? Упадет на землю Иль превратится в пар - она блестит. :,:Вот так и я свою судьбу приемлю, И песнь одна в душе моей звенит.:,:

4. Мое Светило - вечное! живое! Паду ли в землю, в небо ль голубое :,:Я улечу, как этот легкий пар, - Все благо мне! Все это Божий дар!:,:

1761

1. Люблю я, Спаситель, Тебя всей душой, Хотя я однажды был грешник большой, Но милостью Ты мне открыл неба дверь, Тебя еще больше люблю я теперь.

2. Я долгом считаю Тебя полюбить, Меня Ты изволил, Христос, возлюбить. За этот, Спаситель, великий пример Тебя еще больше люблю я теперь.

3. Я буду Тебя беспрестанно любить И славить, доколе позволишь мне жить. Умру и воскресну, воскликну, поверь: Тебя еще больше люблю я теперь.

4. В обителях славы пред ликом Творца Я буду Тебя восхвалять без конца; Скажу и тогда: За меня умер Ты! К Тебе ниспошли мне любви полноты!

Слова: В. Беличенко. "Юность Иисусу" 182

1762 ля-минор

1. На юге ласковом, на хмуром севере - Везде, где межи Церкви пролегли, Служите Господу со всем усердием, И скорбь и радость братства разделив.

Припев: Служенье любящих, служенье искренних Проявится не только на словах: Кто служит Иисусу, тот поистине Для ближнего - евангельский слуга.

2. Отрадно для души Христа учение, Но в нем для плоти поощ-ренья нет; Служите Господу без развлечения, Забавы - это признак детских лет.

3. Служите Господу в святом собрании, Где льются звуки песен и молитв; Служите и под свист ветров в изгнании, Когда душа тоскует и болит.

4. И если недруг вас привел в смущение, И если друг поднял на вас пяту, При ободрении, при поношении Служите верно Господу Христу!

"Юность Иисусу" 241

1763 ля-минор

1. Не бойся умереть. Боятся разве зерна Пшеницы или ржи, когда для них земля Могилой станет? Кротко и покорно Они умрут, чтоб вновь цвели поля!

Припев: Не бойся умереть. Боится разве колос Румяной осенью среди друзей своих, Когда жнецов он слышит громкий голос И видит блеск серпов в руках у них?

2. Не бойся умереть. Боится разве странник Усталый, вечером увидев отчий дом? Не с радостью ли он в конце скитаний Желает встречи с благостным Отцом?

3. Спаситель - наша жизнь и наше оправданье! Для страха основанья в сердце больше нет! Что в этом мире? Скорби да страданья. А в мире горнем - вечный Божий свет!

4. Не бойся умереть. Все Божии святые В последний жизни час взирали в небеса. И мы оставим скорби все земные И перейдем в обители Отца.

Слова: Г. Винс. "Юность Иисусу" 245

1764 ми-b-мажор

1. Оделись сопки в хмурые туманы, И ткут печаль унылые дожди, А где-то солнце золотит каштаны... :,:Не унывай! Надейся! Веруй! Жди!:,:

2. Для тех, кто верит, всё дарует благо: Осенний дождь и зимняя пурга, Весенние потоки по оврагам :,:И майские цветущие луга.:,:

3. Для любящих доступно совершенство В терпении и верности святой, Несокрушимый внутренний покой :,:И радости бескрайнее блаженство!:,:

Слова: В. Беличенко. "Юность Иисусу" 46

1765 ля-минор

1. Он рожден для нашего спасения, Но, принесши миру благодать, :,:Сам прошел долиной унижения И от мира должен был страдать.:,:

2. Он рожден, чтоб осчастливить каждого, Кто узрит в Нем Бога своего, :,:Но над Ним глумились злые граждане Даже и в отечестве Его.:,:

3. Он рожден, чтоб светоч благовестия Засиял в греховной темноте, :,:Чтобы и теперь на всяком месте мы Возвещали людям о Христе.:,:

Слова: П. Ляшенко. "Юность Иисусу" 267

1766 до-мажор

1. Опустеет сад, друзья уйдут, Музыка утонет в тишине, Но найдите несколько минут Со Христом побыть наедине.

Припев: Брачные мгновенья позади... Искренней пусть молится душа: "Господи, Ты с нами Сам иди, Дай Тобой Одним дышать!"

2. И растают контуры проблем, Будет счастье вам смотреть в глаза, "Слава Богу! - будет слышно всем. - Нам обилье дарят небеса".

3. Когда скорбь приблизится, как тать, И рука смахнет не раз слезу - Силен Бог Своих благословлять В благодатный день, как и в грозу.

4. Опустеет сад, друзья уйдут, Музыка утонет в тишине... Ваш суровый жизненный маршрут Вы доверьте Господу вполне.

"Юность Иисусу" 107

1767 си-минор

1. Пашешь - паши с надеждою, Сеешь - с любовью сей, С Божьей любовью нежною, А не земной своей.

Припев: Каждый свой шаг и слово С волей Иисуса сверь, :,:В жизни - Он наша основа В будущем, да и теперь.:,:

2. Просишь - проси лишь с верою, Не сомневаясь в мольбе. Меришь - такою ж мерою Кто-то отмерит тебе.

3. Делаешь - делай искренно, Как бы ни тяжек был гнет. Время рекою быстрою К вечности нас несет.

Слова: Г. Самсоненко. Музыка: Н. Неверов. "Юность Иисусу" 213

1768 си-b-мажор

1. Перед Твоим поникшим ликом Стою, распятый Иисус, Тебе, мой Пастырь, мой Владыка, Я в покаянии молюсь.

Припев: Ты радостью прощенья душу озари, Нежною рукою слезы с глаз отри.

2. Прости, мой Бог, прости, Владыка, Все согрешения мои, Падений малых и великих Молю, Господь, не помяни.

3. Услышь мое Ты раскаянье И муки совести сними. В Тебе найду я оправданье И выход из безбрежной тьмы.

4. Прошу, рассей сомненья тучи, Очисти веры небосвод, Моя душа покой получит, Когда простишь ее, Господь.

"Юность Иисусу" 99

1769 соль-минор

1. Повзрослели мы уже с тобою, В сердце песни юности звенят, И умчались звонкою гурьбою Годы детства... Не вернуть назад. Было в детстве ясно все и просто, Но росли и мысли и дела... И уже хозяйкой, а не гостьей Юность к нам негаданно пришла.

2. Выросли желания и цели, К небу устремляются мечты... Только б вечно, только б в самом деле Были юными и я и ты. Не опишешь яркими словами И об этом в песне не споешь, Как чудесно жизни расцветанье, Время, юность, светлое твое!

3. Пусть не гаснут добрые порывы, На ветру окрепнут плечи пусть! Помни: нашу юность осчастливил Иисус, пройдя нелегкий путь. С песней счастья, радости, хваленья Посвятим для Бога нашу жизнь! Да не прекращается горенье: Нашей юности вовеки жить!

1770 си-b-мажор

1. Вслед за Иисусом, юный герой, В битву вступай ты с первой зарёй, Там вдалеке сияет заря, Возле престола Христа.

Припев: Пусть наш лозунг громко прозвучит (прозвучит) И сердца к победе окрылит, (окрылит) :,:Будь стойким,:,: будь верным ты в бою. Будь стойким, будь верным, Нас ждет венец в раю.

2. Вслед за Иисусом бодро пойдём И над врагом победу найдем, Вооружены Божьим мечом, Скрыты под Ним - под щитом.

3. Будем в молитве бодры всегда, Мы укрепим все в Боге сердца, Тесно сомкнувши наши ряды, Скоро пожнем мы плоды.

"Юность Иисусу" 92

1771 до-минор

1. Посмотри, простерлась справа, слева Жалкая неверия страна. Истекает время для посева, Ожидает плуга целина.

Припев: Кто же, кто распашет сердца поле? Не колеблясь выходи на труд! :,:Бог не будет никого неволить, Нивы Божьи добровольцев ждут.:,:

2. Камни лжи и суеверий глыбы Важно перед Господом убрать; Чтоб ростки взойти могли бы, Нужно почву сердца распахать.

3. Пусть пробьются Божьей правды всходы, Ведь придет великая страда! Тот блажен, кто в молодые годы Смог ответить на призыв Христа.

1772

1. Здесь, в собранье святых, Весть благая звучит, Снова Божья рука В чье-то сердце стучит. Снова Слово Его, Как целебный бальзам, Исцеленье дает Сокрушенным сердцам.

Припев: Пусть сольется опять Покаяния зов С пеньем ангелов, с пеньем святых, Чтобы радость небес И святая любовь Съе-динили сердца наши вновь.

2. О, повей, Дух Святой, На больные сердца, На слепые глаза, На немые уста, Чтобы грешник открыл Свое сердце в мольбе, Чтобы жизнь он доверил Сегодня Тебе.

3. Не пройди тех сейчас, Кого грех истерзал. Кто в слезах первый раз На колени упал. Ты пришел ведь для них, Для несчастных, больных. Им сейчас протяни Свои руки любви.

"Юность Иисусу" 57

1773 фа-мажор

1. Прекрасен, как солнце, восторг наш сердечный: Воскрес наш Спаситель, Сын Божий предвечный!

Припев: :,:Об этом слагаем мы светлые песни. О спящий духовно, ты ныне воскресни!:,:

2. От жизни греховной, безрадостной прежде Воскресни, чтоб жить и в любви, и в надежде.

3. Да стихнет неверия грозная вьюга: Приветствуйте, братья и сестры, друг друга!

1774 ля-мажор

1. Ликуйте, все народы, Ликуй, земля и воды. Ликуйте, пашни и леса, И вторьте, небеса.

Припев: Христос воскрес! Хвала Ему и честь. Христос воскрес! Воистину воскрес.

2. Воскрес из гроба наш Христос, Воскрес для славы, не для слёз. Воскрес для славы в небесах, И Сам теперь Он там.

3. Воспойте славу Господу За дивное спасение, Прославьте Бога, все сердца, И пойте песнь хваления.

Перевод: Е. Пушков. Музыка: G. Weber. "Юность Иисусу" 97

1775 соль-мажор

1. Пусть Иисусу песни звенят И возвещают о том, Что спас Христос тебя и меня. Как хорошо быть с Христом!

Припев: Юность Иисусу мы отдаем, Гимны хвалы Ему воспоем! Стройно поет искупленных хор, Радостью светится взор.

2. Юность, как птица, ранней весной К нам прилетит невзначай И запоет о жизни иной... Милое детство, прощай!

3. В юности много жизненных сил, Но быстротечны года. Тот, кто Христу ее посвятил, Не сожалел никогда.

4. Юных дней жизни лучший букет Господу ты посвяти. Без Иисуса радости нет, Счастье в Нем сможешь найти.

Слова: П. Ляшенко. Юность Иисусу" 265

1776 до-мажор

1. Свадьбы день и памятен, и дорог, Он - как миг промчавшейся весны. И хотя уйдет тропинка в горы - Любящим преграды не страшны.

Припев: Свадьбы день и памятен, и дорог, Он - как миг промчавшейся весны. И хотя уйдет тропинка в горы - Любящим преграды не страшны.

2. Счастлива чета, когда Сын Божий Стал соединившим их звеном. Большего богатства быть не может Пилигримам в странствии земном.

3. Узы брака без Христа не прочны, Часто рвется тоненькая нить, И судья в разводе ставит точку Тем, кто клялся верность сохранить.

4. Только в Боге счастье улыбнется, И его не купишь за рубли... Пусть всегда горит над вами солнце Безграничной Божией любви.

Слова: В. Беличенко. "Юность Иисусу" 152

1777 си-минор

1. Свежий ветер, пронесись над нами И рассей весь мрак и облака, :,:Хоть мы свыклись с пасмурными днями, Но нужда во свете велика.:,:

2. Бурный ветер - ветер испытаний, Закаляй идущих за Христом, :,:Чтоб в годину скорби и страданий Не упасть в дороге под крестом.:,:

3. Божий ветер, лишнее сметая, Ты над нами пронесись опять, :,:Чтобы сад души, благоухая, Разливал чудесный аромат.:,:

Слова: П. Ляшенко.

"Юность Иисусу" 119

1778 ми-минор

1. Сверкал в лучах огромный истукан - Бог Вавилона. К нему текла прислужников река По воле трона. Не видела такого торжества Земля Нимрода. Во множестве теснились, как листва, Князья народов.

2. В потоке пестром, волею Творца, - Седрах с друзьями. Они хранят по-прежнему в сердцах Господне знамя. Разорвана указом тишина Вдруг на Деире: "При звуке труб падите, племена, Перед кумиром!".

3. Язычников повергнул вмиг оркестр Аккордом страшным. Не тронулись, однако, трое с мест Среди упавших. Пылало пламя. Гневом царь дышал: "Кто эти трое?!" Их бросят в печь... Но смерть от них ушла, Они - герои!

4. Горят горнила скорби и теперь, В темницах вера... Мир не спешит открыть свободы дверь Сынам и дщерям. Ни смерть, ни жизнь, ни ширь, ни высота, Ни злоба ада Не смогут отлучить нас от Христа - В мир нет возврата! Пусть давит плечи трудностей свинец, Душа, отвергнись! Навек украсит в небе твой венец Святая верность!

Слова: Г. Винс.

"Юность Иисусу" 176

1779 ля-минор

1. Слышу, что ты загрустила, Милая мама, мама моя... Снова тюрьма посетила Наши родные края. Молодость жизни: скита-нья: Тюрьмы и ссылки с отцом; Но среди всех испытаний Ты не рассталась с Христом.

2. Трудная жизни задача, Много тяжелых потерь, Снова несешь передачу, Только уж сыну теперь. Не унывай, дорогая, Веруй в победу Креста, Тысячелетья сияет Подвиг бессмертный Христа.

"Юность Иисусу" 187

1780 ми-минор

1. Солнце село уж за горизонт, Сумерки сгустились над землею, :,:А за облаками высоко Журавли курлычут надо мною.:,:

2. И меня с собою вдаль зовут И тоску по дому нагоняют. :,:Ведь они свободны, потому Птицы в край родной перелетают.:,:

3. Проволоки колючая стена, Ты меня от близких отделяешь, :,:Но зато с Иисусом никогда, Даже и в тюрьме не разлучаешь.:,:

4. И хоть я далёко от друзей, Бог мне все на свете заменяет, :,:Но, когда услышу журавлей, Сердце поневоле замирает.:,:

5. И когда порою мало сил, Но, как прежде, ожидает битва, :,:Вас хочу, друзья, я попросить: Вспомните вы узника в молитве.:,:

"Юность Иисусу" 206

1781 ми-минор

1. Спаситель мой, Ты - Солнце благодатное, В Тебе Одном нашла душа покой, :, :Любовь Твоя такая необъятная, Что даже ад ее не скроет мглой.:,:

2. Я без Тебя дорогами неверными От истины и от любви бежал. :,:Отягощен я был грехами скверными, Но встречи с небом жаждала душа.:,:

3. Как мог я знать, что дивное прощенье Проявишь Ты в любви Своей ко мне, :,:Не милости я ожидал, а мщенья За грех души, погрязшей в вечной тьме.:,:

4. Иду к Тебе как есть, Владыка любящий, Даруй мне силу, радость и любовь, :,:Прости меня, вернувшегося в рубищах, Прости меня, - я повторяю вновь.:,:

Слова: В. Беличенко. "Юность Иисусу" 31

1782 си-b-мажор

1. Спаситель! Тебе - моя песня и стих За то, что на землю сошел от Отца Ты :,:И вечной любовию многих достиг В тревожном и сумрачном веке двадцатом.:,:

2. Ты - Свет к просвещенью. Во мраке земном Сердца, словно лилии, тянутся к свету. :,:И мы возвещаем теперь с торжеством Рожденье Твое и над смертью победу.:,:

3. С Тобою на землю пришла благодать, И вечную жизнь предлагаешь Ты даром. :,:За то, что людей продолжаешь спасать, Прими поклоненье сердец благодарных.:,:

"Юность Иисусу" 52

1783 фа-минор

1. Стою под крестом Твоим странницей... Я долго искала Тебя :,:И в мире была изгнанницей, Тоскуя, любя и скорбя.:,:

2. Незнатная и небогатая, Надежду боясь потерять, :,:Стою пред Твоим распятием, Не смея и слова сказать.:,:

3. И только лишь взглядом о милости Тебя попросить я могу: :,:Своею Божественной силою Ты душу согрей мою.:,:

"Юность Иисусу" 169

1784 си-минор

1. Струны сомнения, гордости, ропота Пусть замолчат навсегда. :,:Пусть все богатства духовного опыта Будут заметны в плодах.:,:

2. Струны святой доброты и сердечности Пусть никогда не молчат, :,:Пусть дорогие мелодии вечности Об Иисусе звучат!:,:

3. Звуки глубокие, нежные, юные Льются из чистой души. :,:Эти созвучья любви многострунные Так во Христе хороши!:,:

"Юность Иисусу" 153

1785 фа-мажор

1. Тихо увядали краски дня, Ночь на землю робко опустилась. Иисус, не оставляй меня И яви душе святую милость.

Припев: Боже, когда ночи пелена Мне дорогу жизни закрывает, Знаю я: рука Твоя сильна Довести меня к просторам рая.

2. Дай понять в общении с Тобой Путь, которым шел Ты на Голгофу, Ту молитву, что в тиши ночной Возносил Ты любящему Богу.

3. Снова взор свой к небу возвожу, В даль, где ярко серебрятся звезды, И в смиренье сердца возношу Благодарность за Твою свободу.

4. Миллионы слышишь Ты молитв, Исполняешь силою идущих; Пусть и мой звучит любви мотив, Возвещая искупленье душам.

"Юность Иисусу" 36

1786 ре-мажор

1. То был радостный день В моей жизни земной, Когда Ты, мой Господь, Подарил мне покой.

Припев: Буду славить Тебя За дар чудный любви, Что омыл Ты меня В драгоценной Крови.

2. Было время, когда Без Тебя я блуждал, Но Ты руку Свою В темноте мне подал.

3. Душу светом Своим Ты мою озарил, Дар спасения мне Из любви подарил.

4. И с тех пор в дивный край Я иду за Тобой, Там блаженный мой рай, Там мой вечный покой.

"Юность Иисусу" 234

1787 си-минор

1. Ты жалуешься: сколько горя разного! Но можно ли бездействовать в скорбях, Когда так просто и доступно сказано: "Любовью вечною Я возлюбил тебя".

Припев: Твоя душа - пылинка в мироздании, Но Я с тобою разделяю боль, Чтоб четко отпечаталось в сознании: Господь мой - это вечная Любовь.

2. Вздыхаешь ты: стучатся беды прежние, И искушенья душу теребят, Но повторю Я, как и прежде, с нежностью: "Любовью вечною Я возлюбил тебя".

"Юность Иисусу" 180

1788 до-минор

1. Ты тверже алмаза и крепче гранита, Гонимая Церковь Христа, :,:Изранена в битвах, жестоко избита, Идешь, не чуждаясь креста.:,:

2. Ты легких дорог и путей не искала, Не ведом тебе компромисс, :,:В часы испытанья в проломе стояла, Подняв знамя истины ввысь.:,:

3. Сибирь для детей твоих стала могилой, Их вьюги встречали в пути... :,:Но снова Бог крепкий дает тебе силу Евангелье миру нести.:,:

4. Скитанья и скорби, страданья и слезы Бессильны спасенных склонить. :,:С молитвой они одолеют угрозы, Бог силу им даст победить.:,:

Слова: Г. Винс.

"Юность Иисусу" 184

1789 си-минор

1. Улетели вдаль морозы, За Полярным кругом скрылись... Закудрявились березы, Нежной зеленью покрылись. Над морями, над лесами, Над веселым светлым лугом Голубыми небесами Потянулись птицы с юга.

2. Зазвенели в небе песни, Город солнцу улыбался... В этот тихий день воскресный Со свободой я прощался: "Ты прощай, Сибирь родная, Дорогие сердцу лица!" Сердце сжалось, замирая, И забилось, словно птица.

3. Загремел засов железный, Как в старинной русской были, И в острог угрюмый, тесный Сердце вольное сокрыли. Сердце, сердце! Прочь тревогу! Будем жить и верить будем! Мы с тобою служим Богу И в тюрьме послужим людям!

"Юность Иисусу" 217

1790 соль-минор

1. Утешь меня, Боже, любовью согрей, К груди я приблизился ныне Твоей, И верю я слову, что Ты говорил, :,:От юности ранней меня Ты любил.:,:

2. Теченье мирское меня увлекло, В отравленном сердце покоилось зло, Но искра любви Твоей пламень зажгла, :,:И радость спасенья душа обрела.:,:

3. Храни в искушеньях, Спаситель, меня, Как мать охраняет родное дитя. Я плачу и тихо Тебе говорю: :,:Умножь во мне веру, Тебя я люблю.:,:

Слова: П. Ляшенко. "Юность Иисусу" 273 (а), 274 (б).

1781 а) соль-мажор б) ля-мажор

1. Уходит юность под венец, Сияет счастье с тенью грусти, :,:Как хочется, чтоб сердца русла Не обмелели под конец.:,:

2. Речушка, ручеек, река - Не важно, кто вы. Очень ценно :,:Полезным быть в Христовой Церкви И воду жизни несть в века.:,:

3. Благословения Творца Желайте больше, чем достатка. :,:С любовью радостно в палатке, А без нее - печаль в дворцах.:,:

4. Пусть брачный день на много лет Положит радости начало, :,:И чтоб любовь не обветшала, Но в небо проложила след.:,:

Слова: Г. Винс. "Юность Иисусу" 88

1792 ми-минор

1. Христианства радостные зори Для меня зажглись в расцвете лет... И с тех пор на жизненном просторе Для меня иной отрады нет! Голос веры, пламенный и звонкий, Достигает огненных светил. Ну а ты? По-прежнему в сторонке? Кто тебе дорогу перекрыл? Иисус - поэзии хоралы! Иисус - свободы яркий луч! Это жизнь в травинке каждой малой, Это бой за правду среди туч!

2. Может, вера для тебя позорна, Радость неба кажется мечтой? Древний враг коварно и упорно, Словно ворон, вьется над тобой. Я, глубоким трепетом объятый, В сердце слышу неба перестук, Потому что дорог мне Распятый, За меня испивший горечь мук. Я хочу планету видеть садом, Гимн Творцу поющей на лету, А тебя - моим по вере братом... О мой друг! Скорее ко Христу!

"Юность Иисусу" 223

1793 си-минор

1. Христос, в мольбе склоняюсь пред Тобою, Взглянь на меня с Голгофской высоты! :,:Своих грехов я от Тебя не скрою. Господь, кто мне поможет? - Только Ты.:,:

2. О Иисус, коснись моей проказы Своей рукой, способной исцелять. :,:Я так, Господь, к греху привязан, Что взор к Тебе я не могу поднять.:,:

3. Нет сил бороться, руки опустились, Сомненье камнем давит мне на грудь, :,:Но прояви ко мне, Спаситель, милость, Хочу я с верой на Тебя взглянуть.:,:

"Юность Иисусу" 128

1794 до-минор

1. Чаша скорби еще не испита - Скоро снова ты будешь испытан. Но одно ты не должен забыть: Что ты призван свидетелем быть.

Припев: Ты - свидетель Христа, ты - свидетель Христа! И свободный твой дух мир не сможет согнуть, :,:Если только уста, если только уста Не позволишь ему в искушеньях сомкнуть.:,:

2. Мир удобства для плоти предложит Или бросит в темницу, быть может, Но ты главное помни средь бед - Ты вступил с Иисусом в завет.

"Юность Иисусу" 123

1795 до-минор

1. Четко мерит время маятник веков И влечет невольно всех нас за собой. :,:Эта жизнь сурова, эта жизнь трудна, Но в любви Христовой радость нам дана.:,:

2. Трудно в век двадцатый путнику идти, Но видны спасенным истины следы. :,:Эта жизнь сурова, эта жизнь трудна, Но Христом свобода нам навек дана.:,:

3. Сердце рвется к Богу, к небу от земли, Но пред тем полетом проволок ряды :,:Эта жизнь сурова, эта жизнь трудна, Но Христом свобода нам навек дана.:,:

4. Но с живою верой, не страшась скорбей, Мы пройдем тропинкой Божиих детей. :,:Эта жизнь сурова, эта жизнь трудна, Но в Крови Христовой сила нам дана.:,:

"Юность Иисусу" 156

1796 ре-минор

1. Я искал для души Счастье в красках зарниц, В полуночной тиши, В щебетании птиц; :,:Но, томясь и грустя, Убеждался в одном,:,: Убеждался в одном:

Припев: Без Христа, без Христа Жизнь мертва и пуста; Если я без Христа, Жизнь - одна суета; :,:И все счастье лишь в том, Чтобы быть со Христом.:,:

2. Я искал для души Наслажденье во зле, Удовольствие - в лжи, Света - в сумрачной мгле, :,:Но, томясь и грустя, Убеждался в одном,:,: Убеждался в одном:

3. Я пытался найти В человеке покой, Грех мне этот прости, Боже мой, Боже мой! :,:Я и в лучшие дни Убеждаюсь в одном,:,: Убеждаюсь в одном:

4. Не искал я Христа, Но нашел меня Он, И открыл я уста - Я прощен и спасен; :,:И опять, и опять Убеждаюсь в одном,:,: Убеждаюсь в одном:

Слова: Н. Водневский. "Юность Иисусу" 33

1797 ми-мажор

1. Я у Господа в долгу поныне: Каждый день живу Его даяньем. Жизнь моя в Единородном Сыне, За меня Он перенес страданья.

Припев: Как не быть мне благодарным Богу?! Его имя славно и чудесно. Я беру с собой в мою дорогу Эту нескончаемую песню.

2. Велики любовь Его и милость, Сколько благ дает Он ежедневно! Благодать Его не прекратилась, Он - Даятель каждое мгновенье.

3. Сколько дней продержится погода, Нам никто не вычислит, не скажет. А пока дает Он нам свободу И победу над коварством вражьим.

4. Хорошо, что Бог спасать умеет, И таких, каким я был - калека. Как Отец, Он любит и жалеет Каждого живого человека.

5. Есть у нас заботы и потери... Пусть они нам жизнь не омрачают. Посмотрите, люди, даже звери На любовь любовью отвечают.

Слова: Г. Адам.

1798 ре-мажор

1. Божья любовь обнимает Всех, кто живет на земле. И нас Господь посылает К людям, бродящим во тьме.

Припев: Тысячи душ погибают. Братья, пойдем, свет понесем. Скажем им весть об Иисусе, Что Он и их возлюбил.

2. Люди во мраке духовном Служат невольно греху, Духом страдают и телом, Гибель не видят свою.

3. Призваны мы в этой жизни Миру любовью служить, Чтоб среди дальних и ближних Свет Божий распространить.

Слова: И. Проханов. Музыка: E. Hug (а).

Музыка: А. Гефельфингер (б).

... как змей... прельстил Еву. 2 Кор. 11:3

"Песни Анны" 5 а, б.

1799 а) соль-мажор б) до-мажор

1. Годы Евы и Адама, Как блаженный сон текли И Едем был вместо храма Для Создателя земли.

2. Змей лукавый речью странной Евы слух остановил, Запрещенный плод нежданно Взять ее он убедил.

3. Отчего свой грех свершила Ева быстро и легко? Божью речь она забыла И ходила далеко.

4. Сестры, чтоб стопой опасной Не пришел лукавый к нам, Будем помнить ежечасно, Что Господь сказал сердцам.

5. Будем Господа держаться Всей душой и верой всей, И не будем удаляться От Его святых путей.

Слова: И. Проханов. Музыка: А. Гефельфингер.

Верою и сама Сарра получила силу... ибо знала, что верен Обещавший. Евр. 11:11

Так Сарра повиновалась. 1 Петр. 3:6

"Песни Анны" 6

1800 ля-мажор

1. Без особенного дара Авраамова жена, Богом избранная Сарра, Верою была полна.

2. После мига колебаний Твердо верила она, Что Иеговы обещанье Скоро сбудется сполна.

3. Соблюла она в смиренье Богом данный ей закон, Образец повиновенья Ею дан для верных жен.

4. Сестры, будьте Саррой в жизни, Повинуйтеся мужьям, Чтоб примера укоризны Не давать своим детям.

5. Верьте Божьим обещаньям И тогда Его тропой Вы пойдёте к испытаньям С светлой, радостной душой.

6. Есть ли что ценней и чище, Чем любовь и мир семьи? Радостно в таком жилище Мы проводим дни свои.

Музыка: Мартин Лютер.

Бог нам прибежище и сила. Пс. 45:2. "Гусли" 244

1801 ре-мажор

1. Господь - убежище, покров И наша жизнь, и слава; Хранит Он душу от врагов И от вражды лукавой. Невидимый наш враг Тревожит нас в путях, И тайной силой он Всегда вооружен И нам идти мешает.

2. Не устоять нам в трудный час В борьбе с земною ложью. Сражается всегда за нас Избранник силы Божьей, Но кто же нас с Собой Ведет в житейский бой? Не Он ли Царь благой Над небом и землей? Не Он ли наш Спаситель?

3. Хоть вся земля враждой полна, Нас никогда не сгубит Ее суровая волна, Пока Господь нас любит. Хоть мир в вражде своей Пылает все сильней, Но не страшит он нас: Бог с нами каждый час! Бог благодати с нами!

4. Да не вселится в души страх, Когда вражда порою, Как буря страшная в полях, Несется над землею! Когда толпа людей Берет от нас друзей И хочет все отнять, Тогда нам Благодать Дает святую радость.

1802 ля-минор

1. Боже, Тебя я молю, Бедный я грешник несчастный, :,:Гром-ко в тиши я к Тебе вопию: О, помоги в день ненастный.:,:

2. Боже, Ты душу мою Сам Облегчи от страданья, В трудные дни от тяжелых скорбей, Освободи от терзанья.

3. Тебе я молиться хочу, Тебе открывать свою душу, В Тебе для себя я покой нахожу, Мир сей покой мне нарушил...

4. Пусть все здесь оставят меня, Но в мир убегать не желаю. Если и даже оставят друзья, К Тебе, мой Господь, прибегаю.

5. Я счастлив бываю тогда, Коль грешнику - мне Ты прощаешь, Порок и проклятье и тяжесть греха С меня навсегда Ты снимаешь...

1803

1. Давай направим наши взгляды В глаза прекрасные Христа, Туда, где умер Он распятый, - Туда, туда, туда, туда...

2. Давай протянем наши руки Туда, к Голгофскому холму, О, эта боль! О, эти муки... Пойдем к Нему, к Нему, к Нему...

3. Чтоб там склонить пред Ним колени, Где тихо, тихо льется кровь... Где драгоценное спасенье Нам дарит Божия любовь!

4. Давай направим наши взгляды И наши мысли, и сердца, Где лик Его сияет свято В шипах тернового венца!

5. Сосредоточим все вниманье На Иисусе на кресте, Он умирает в истязаньях, Но Он воскреснет в красоте.

1804

1. Озарилось небо яркою звездою, Светлыми лучами рассекая мрак, Ангельская песня льется над землею, Божий Сын на землю сделал первый шаг!

2. Все, что было ангелами сказано, В их святой, величественной песне, Со спасением мира тесно связано, Связано с моим спасеньем тесно.

3. А звезда горела, а звезда сияла, Словно любовалась, - как прекрасен Он! К Вифлеемским яслям свет свой посылала, Из лучей сплетая золотой хитон.

4. А в домах уютных спали жители, Только пастухи в полях не спали, Первыми узнали о Спасителе, Первыми хвалу Ему воздали.

5. А земля дремала, а земля не знала О рожденье чудном нового Царя, Что в Младенце Этом новое начало, Что взошла над миром новая заря!

6. Нам сегодня вновь так много сказано О рожденном в мире Сыне Божьем, Эта весть с моим спасеньем связана И с твоим спасеньем, друг мой, тоже!

Слова: И. Проханов. Музыка: А. Гефельфингер.

...и воспела Мариамь пред ними:

пойте Господу. Исх. 15:21

"Песни Анны" 10

1805 ля-мажор

1. Вот с тимпанами в руках Моисеева сестра Песнь воспела о делах, О событиях утра.

2. Громко пела Мариамь, Женщины собрались к ней И раздалось по полям Пенье жен и матерей.

3. Превознесся Вечный Бог, Войско ввергнул в море Он, В глубине морей заглох Враг народа - фараон.

4. Пойте Господу, сердца И хвалебные уста, Пойте милости Творца, Все народы, все места.

5. Бога славил в первый раз В день тот стройный женский хор, То был чудный женский час Иль собрание сестер.

6. Сестры, пусть и ваш кружок Радостно о том поет, Как Творец небес высок В изобилии щедрот.

1806 до-минор

1. В этот тихий спокойный вечер Отложив все земные дела, Хорошо нам, спокойно вместе И за это Иисусу хвала.

Припев: Память нас возвращает в былое, Хоть нелегкой дорога была, Но сегодня мы славим Бога И за это Иисусу хвала. Были беды и были невзгоды, В море жизни бурлит вода, Солнце спрятали грозные тучи И за это Иисусу хвала.

2. Было счастья немало средь горя, Были новых друзей имена, Восходили над нами зори, И за это Иисусу хвала.

3. Вскоре кончится наша дорога, Нет, не важны для нас времена, Заберет нас Иисус в Свой город И за это Иисусу хвала.

Припев: Поднимайте же выше головы, Исповедуйте веру свою, Вы же жители чудного города, Что стоит на "том берегу". Поднимайте же выше головы, Исповедуйте веру свою, Драгоценные жители города, Что стоит на "том берегу".

4. В этот тихий спокойный вечер Отложив все земные дела, Хорошо нам, спокойно вместе И за это Иисусу хвала.

1807 до-мажор

1. Христос мой, как о Тебе молчать, Как Тебя не благодарить. Ведь Ты дал право Тебя познать И Твой свет всем людям дарить.

Припев: Не покидай меня, я быть хочу с Тобой Каждый день, и час, и миг земной. Руку подай любя, в вечность веди меня, В мир счастья, солнечного дня.

2. Творец мой, Ты для людей лишь миф, Для меня - Спаситель Христос, Создатель неба, планет и звезд, Утешитель горя и слез.

3. Всевышний, Ты нас благослови Для труда во имя Христа. Пошли нам больше дара любви, Чтоб не смолкли наши уста.

1808 си-минор

1. Звездочка блеснула В небе голубом :,:И все кругом уснуло Тихим мирным сном.:,:

2. Только мне не спится В тишине ночной :,:Все хочется молиться Сердцем и душой.:,:

3. В эту ночь святую Сердце хочет жить, :,:О Боже, дай мне силы Верить и любить.:,:

4. О, святая радость, Ночи тишина. :,:О, удали усталость, Сердцу не до сна.:,:

5. Позабыться хочет Бедная душа :,:И этой тихой ночью Радостью дыша.:,:

1809 ми-минор

1. Как-то получилось, что сошлись дороги, Вовсе непохожи, но сошлись в одну, Если вдруг в дороге грусть тебя встревожит, Знай, что Я с любовью руку протяну.

Припев: Если вдруг несчастье на тебя нагрянет, Если на ресницах заблестит слеза, Знай, что сквозь туманы Я с любовью гляну Осторожно в самые глаза.

2. С другом можно плакать, можно и молиться, С другом можно просто сидя помолчать, Кто сказал, что с другом можно не считаться, Друга первым делом нужно уважать.

3. Разве друга ищут, разве выбирают? Друг к тебе приходит только невзначай, Да и другом разве каждого считают? Недруга от друга надо отличать.

Слова: И. Проханов. Музыка: А. Гефельфингер.

...И была (Анна) в скорби и молилась,

и горько плакала.

1 Цар. 1:10

"Песни Анны" 1

1810 до-минор

1. Вот у скинии священной, Поборов и стыд, и страх, Анна молится смиренно В сокрушенье и слезах.

2. Цель ее мольбы, желаний, Чтобы Бог ей сына дал, Сына высших дарований, Чтобы он пророком стал.

3. И услышал Бог моленье: Анне дан был Самуил; Он великое служенье Для Иеговы совершил.

4. Так сильна молитва веры, Ей отказа свыше нет; От Творца дары без меры Получаем мы в ответ.

5. Матери! Творца просите О семействе, о детях, От Него ответа ждите С твердой верою в сердцах.

6. Научитесь на служенье Ваших деток посвящать, Чтобы с неба откровенье Пролила в них благодать.

7. Богу правды посвящайте Им ниспосланных детей, В них молитвой воспитайте Для Него служителей.

8. Самуилов и пророков Дайте людям на земле, Чтоб забылась тень пороков В вечной Господу хвале.

1811

1. Только с Тобою хочу быть в общенье, Только с Тобою страдать, Чувства святые и к небу стремленье Ты лишь один можешь дать.

2. Лишь на Тебя я хочу положиться И только в слове Твоем Силу искать, чтоб любить и трудиться, И кротко шагать под крестом.

3. Только лишь чувства Твои неземные Сердцем хочу перенять, Уст приношенья и жертвы святые В небе желаю слагать.

4. Только меня пусть сомненье не встретит, Горечь усталости, слез. Вечно светильник пусть радостью светит Тот, что послал мне Христос.

Перевод: Д. Ясько. Музыка: G. Stebbins.

1812 фа-мажор

1. К святости стремися, В Боге пребывай, Бодрствуй и молися, Библию читай; В мире будь со всеми, Слабых поддержи, Скинь заботы бремя, Господу служи!

2. К святости стремися, Все пройдет как дым; За Христа дер-жися, Следуй лишь за Ним; Он велик и чуден В славе и борьбе, И познают люди Господа в тебе.

3. К святости стремися, За Христом иди, Сам не торопися К месту впереди. В радости и в горе Торжествуй всегда, Не спуская взора С Господа Христа.

4. К святости стремися, Твердым будь душой, Радостно смири-ся Под Его рукой. Так водимый Духом, Ревностью горя, Перейдешь ты к слугам Вечного Царя.

1813

1. Тебе, мой Бог, хвалу я возношу За дар любви, прощенья и спасенья, Тебе, Отец, я сердце приношу, Возьми его и будь его владельцем.

Припев: Прими мое благодаренье, Достоин славы и хваленья Ты За то, что любишь Ты Свое творенье, За то, что пострадал за грешных Ты.

2. Не в силах я все выразить вполне, Чего достоин Ты, предвечный Бог, Но знаю я, что только лишь Тебе Должна звучать хвала всегда, везде.

3. Кто, как не Ты, даруешь людям счастье, Примите, люди, Божью благодать, О, поспешите все к Нему скорее, Всем жаждущим жизнь вечную Он даст.

1814

1. Как много разных песен в этом мире, Где славится земная красота, Где славит человек свои кумиры, А у меня лишь песнь всегда одна.

Припев: Пою о Боге я, об имени великом, О том, как любит Он, как нежно любит Он, О том, что Он - мой Друг и мой Спаситель, О том, что я от смерти Им спасен.

2. И эту песню петь не устаю я. Она звучит в душе и наяву, И ранним утром, днем и даже в полночь; Я этой песней только и живу.

3. Я песнь пою, когда бывает грустно, Когда врагом изранена душа. Пою, и сердце наполняет чувство, Где нет печали, а одна хвала.

4. Я песнь мою хотел бы петь всем людям, Хотелось бы, чтоб поняли ее. Хотелось бы, чтоб в друге Иисусе Нашли бы все спасение свое.

1815 соль-минор

1. Глазами неба ясного взгляни в мои глаза, Взгляни мне в душу пристально, чтоб плакала душа, Твой взгляд, Спаситель, ласковый утешит и поймет, Ко мне с поддержкой братскою в опасности придет.

Припев: Твои глаза прекрасные я в небе узнаю Глазами неба ясного Ты видишь жизнь мою, Ты видишь все желания, все мысли и мечты, И все мои страдания, Спаситель, видишь Ты, Видишь Ты.

2. Когда мой путь неясен мне, когда я устаю, Когда судьбе в отчаянье вопросы задаю, И горькими рыданьями охвачена душа, Слезами сострадания мне вторят небеса.

3. Твой взгляд, Господь, встречаю я в мерцанье дальних звезд, И всем сознаньем чаю я: когда к Себе возьмешь, И там, в объятьях вечности, где счастье и простор, Родной до бесконечности я Твой увижу взор.

Слова: И. Проханов. Музыка: А. Гефельфингер . Святой да освящается. Откр. 22:11 "Песни глубины" 4

1816 ля-минор

1. Великий грешник в этом мире, Я был Тобой, Господь, принят И, облечен в Твоей порфире, Я стал в Тебе и чист, и свят. Та святость не моя, Спаситель; Она - Твоя, Тобой дана, Чтоб с нею я вошел в обитель, Где жизнь Тобой озарена.

2. "Святой еще да освятится", - Взывает Голос Твой к сердцам; Святой по вере да стремится - Святым явиться по делам. Ты хочешь видеть в благодарность Иную святость от меня; В служенье жизни лучезарность И плод святой в работе дня.

3. Ты хочешь, чтобы силой Духа Соткал я ткань из добрых дел, Чтоб мир, где сумрак и разруха, Одежду святости узрел. Господь, та ткань еще ничтожна, Так мало дел несу с собой, Но Ты опять зовешь тревожно: "Да освящается святой".

4. И я к Тебе, Господь взываю: О, дай мне больше, больше дел, Чтоб я, идя дорогой к раю, Одежду святости имел; Чтоб мир дела добра увидел И прославлял Тебя, Отец, Чтоб зло и грех возненавидел И положил вражде конец.

5. Хочу иметь я святость Ноя, И Авраамовой семьи, Навина -древнего героя, И Моисея, и Ильи; И большей святости желаю -Архангелов, Твоих друзей, И дальше мысли простираю: Желаю святости Твоей.

6. Господь, ведь то Твое желанье, Чтоб я, как Ты, был чист и свят: Но я - бессильное созданье; Могу ль создать я Твой наряд? Тебе, Тебе опять молюся: Явись во мне с Своим лучом; Святой, в тебе да освящуся Все больше, больше с каждым днем.

7. Пошли мне святость созерцанья И сокровенной чистоты - Пошли мне святость ревнованья В делах и жертвах доброты. Порочных дел, грехов незримость, Безгрешность в жизни сотвори: А там вдали - непогрешимость Увижу я в лучах зари.

1817 ми-минор

1. Небеса ожидают меня, Радость ждет неземная меня, Будет встреча с Иисусом Христом, С Святым Духом, с Небесным Отцом.

Припев: И венец, ну, конечно, венец, Тот, что мне приготовил Отец. И венец, ну, конечно, венец, Тот, что мне приготовил Отец. :,:Аллилуйя, Аллилуйя, Аллилуйя, Аллилуйя:,:

2. Город ждет неземной красоты, Всюду ангелы, всюду цветы, Лица милых, родных мне друзей. И Спаситель стоит у дверей.

3. Будет встреча с Иоанном, Петром, И святых без числа целый сонм, Подойдут и обнимут меня, Радость ждет неземная меня.

1818

1. Верю я, Ты дивный Избавитель, Ты со мной во всем моем пути. Дел и судеб Ты один вершитель, Знаешь все, что ждет нас впереди.

2. Ты лишь превращаешь горе в радость И Тебе, лишь только пожелать, Гнев врагов и их слепая ярость Может милостью большою стать.

3. Ты миров незримый победитель, Жизнь всему в движенье можешь дать, Иль Тебе не смочь, мой Бог - Учитель, На плотское сердце повлиять.

4. Мой, стеная, дух к тебе стремится, Верю я, но веру укрепи, А не верить, - значит, усомниться В Твоей силе, милости, любви.

5. Я не знаю, много ли осталось Мне пройти по жизни впереди, Пусть всегда Твоя святая радость Будет мне отрадой на пути.

6. Эти скорби, гнет и поношенья Мне не скрыть, как этих жгучих слез. Ты прими, Господь, мои моленья Те, что в этот час Тебе вознес.

1819

1. Скоро светом сияющих звезд Озарится ночной небосклон, Буду петь о Тебе, мой Христос, Ведь Тобой я навеки спасен.

2. Луч последний заката погас На вершине за светлой чертой, Свое сердце Тебе я отдал И живу уже только Тобой.

3. Я хочу воспевать Тебя вновь Этой ночью, любимый Христос, За спасенье Твое и любовь Эти слезы к Тебе я принес.

4. Что меня ожидает в пути, Может, я, как звезда упаду, Ты меня защити и прости, От Тебя я уже не уйду.

5. Самой маленькой звездочкой быть, Дай мне, Боже, на этой земле, Твоим светом повсюду светить Погибающим людям во тьме.

6. Помню я, где нашел Ты меня, Как избавил от тягостных уз, Буду славить я вечно Тебя, Твой теперь я навеки, Иисус.

1820 фа-минор

1. Далеко от греховного мира, К пределам неведомых стран, В волнах голубого эфира Огромный плывёт моноплан. Всё выше и дальше стремится, Не зная ни гор и ни рек. Куда ты железная птица, Куда ты летишь, человек?

2. Твой замысел хвалят повсюду В наш грешный особенный век, Я этого делать не буду, Я знаю, что ты человек. Хоть выше небес поднимися Иль скройся в пучине морской, Куда б ты и как ни стремился, Везде грех идёт за тобой.

3. И если в лазури небесной Ты брата не станешь любить, Всё так же покажется тесно, Придется и небо делить. А завтра, откуда лишь грозы Нам блещут и катится гром, Блеснут твои грешные слёзы На землю обильным дождём.

4. Душа твоя, правда, томится Под гнётом мирской суеты И жаждет к чему-то стремиться, Но знаешь ли, понял ли ты? Подумай, ей нужно немного, Но только не этот полёт. Ей нужно общение с Богом, Лишь в Нём она счастье найдёт.

5. Порвутся греховные путы, Вздохнется свободно, легко, Настанут святые минуты, Не нужно лететь далеко. Не будет борьбы и страданья, Блаженная жизнь потечет, Обнимутся люди, как братья, И в славе Господь наш придет.

1821

1. Славу и величие отражают Все созданья мудрого Творца, Вся природа Бога прославляет И поют о Боге небеса!

2. И поют ручьи порой весенней, Пеньем птиц наполнились сады! И в дожди, и в ветре слышно пенье - Все о Нем напоминает мне!

3. Что-то шепчет травка при дороге, Что-то гром грохочет в вышине, Тихо или громко, - все о Боге! Все о Нем напоминает мне!

4. Слушаю с каким-то умиленьем Как колосья зрелые шуршат - Все поет! И вместе с этим пеньем К Богу приближается душа!

5. Ощущая вновь, какой чудесный Мой Творец, Которому служу, Я Ему свою слагаю песню, - В эту песню душу всю вложу!

1822

1. Светом, как ризою, Ты одеваешься, Небо - Твой дивный шатер, Славой повсюду Своей простираешься, Мысли даруешь простор.

2. Дивно велик Ты в Своем созидании, Дивен в безмерной любви, В чудном учении и назидании, В муках пролитой Крови.

3. Светом, как ризою, Ты одеваешься, Все сотворивший вокруг, Вечно в спасенных сердцах прославляешься, Нас искупивший от мук.

4. Бездной покрыл колыбель человечества, Водам дал стези на ней, Спас от греха для святого Отечества, Муки приняв за людей.

5. Ты устрояешь чертоги над водами, Храмы творишь в облаках, Благоволенье Твое над народами, Милость в пронзенных руках.

Слова: Р. Березов.

1823 соль-минор

1. Я грущу, надо мной беззакония тьма Распростёрлась широким покровом :,:И тоскует, и рвется, и плачет душа, Истомленная скорбью глубокой.:,:

2. Я грущу, кто бы мог так утешить меня, Успокоил бы сердце больное, :,:Кто б уменьшил жестокую ярость огня И напомнил бы слово святое.:,:

3. Никого, но Господь не оставит меня В одиночестве жизни грядущей, :,:Среди бурь, среди мглы, среди жара огня Он поддержит рукой всемогущей.:,:

1824

1. Заря ль пылает на границе неба, Иль в полдень радует оно голубизной, О Боже, где б под ним я только не был, Ты неизменно будь всегда со мной. Алеют на вечернем небе тучи, Горят ли звезды ночью вдалеке, О Иисус, всесильный и могучий, Храни меня в Своей святой руке.

2. Когда идти мне в дальнюю дорогу, Когда решать мне жизненный вопрос, В молитве руки простираю к Богу - Реши и проведи меня, Христос. Когда я радуюсь и слезы утираю, Когда я отдыхаю и борюсь, Иду к Тебе, Ты слышишь, я ведь знаю, Дай не терять Твоей руки, Иисус.

3. Когда отстану я в пути, слабея, Когда Твой образ затуманится слезой, К Тебе я все равно, благоговея, Приду опять с потушенной душой. Ты не забудешь, не оставишь, я ведь знаю, Здесь не поймёт никто, к кому идти? К Тебе Единому я руки простираю, Пребудь со мной, помилуй и прости.

1825 си-b-мажор

1. В тиши ночной среди полей Вдруг ночи мрак исчез, Слетели ангелы с небес Спеть песню для людей: "Мир на земле! Господь послал Залог любви святой!" И мир в безмолвии внимал Той песне неземной.

2. Слетают ангелы с небес В полночной тишине, И в мир несут благую весть О радостной стране. Туда, где горе, плач и стон Спешат они с хвалой; Не заглушит наш Вавилон Их песни неземной.

3. И вы, под бременем забот Согбенные друзья, С трудом идущие вперед, В небесные края, Взгляните! Новый день спешит С чудесной быстротой. Внимайте с радостью в душе Той песне неземной.

4. Вот, наступают дни, когда Дождется человек: Пройдут и войны и вражда, Настанет славный век, Мир воцарится на земле, Умолкнет бури вой, Сольются все сердца в хвале, В той песне неземной.

1826 ми-минор

1. Церковь Божья, поднимайся, Слушай своего Царя. :,:При-зыв мощный вновь раздался, Божья нива ждет тебя.:,:

2. Через горы и долины К нам несётся зов Христа: :,:"Близок час великой жатвы", - Говорят Его уста.:,:

3. Мужи сильные, идите Спелые Колосья жать :,:Близок вечер, поспешите Урожай с полей собрать.:,:

4. Юноши, скорей идите На поля снопы вязать, :,:Старшим братьям помогите Жатву в житницу собрать.:,:

5. Жёны сильные, вставайте, В деле Божьем вы нужны, :,:И прилежно собирайте Золотистые снопы.:,:

6. Девы юные, бегите, Божья нива ждет и вас :,:Все колосья соберите, Что могли к земле припасть.:,:

7. Убелённый сединою, старец слабый, стань и ты, И дрожащею рукою Сноп забытый подними.:,:

8. Наконец, все христиане, Бросим грех и суету :,:Выйдем все на Божью ниву, Бог нас всех зовёт к труду.:,:

9. За трудом покой приятный Всех жнецов на небе ждет :,:Ско-ро, скоро Царь Небесный Свою Церковь взять придет.:,:

10. Уж сгустились тени ночи, Час полночный настаёт. Поднимите ваши очи, Наш Господь уже грядет.:,:,

Слова: А. Власов. Музыка: П. Патц.

Лк.2:8-20

1827

1. Свет славы озарил Внезапно небосвод, И Ангел возвестил: "Бог Сына вам даёт!

2. Желает Бог помочь, Прощая всем грехи", - В Рождественскую ночь Слыхали пастухи.

3. И пастухи спешат, Чтоб встретиться с Христом. Спеши и ты, мой брат, Не говори: "Потом".

1828

1. О скалы немые, встречаете вы И стужи ночные, и рокот волны, И вас согревает луч солнца весной, И вновь убегает, прощаясь с зарей. Темные тучи унынья тебе омрачают здесь путь, Снег равнодушья когда на пути леденит твою грудь, В помощники Бога тогда призови, Он тучи унынья рассеет потоком любви.

2. Сомнения тучи, унынья моря На жизненной круче встречают тебя, И жизни волненья и страха прибой, И мира гоненья пройдут над тобой. В скорбях и стенаньях на путь свой тяжелый не надо роптать, В борьбе и волненьях, мой друг, на Него научись уповать, Из вида Его не теряй на пути, Христос у руля, Он поможет смелее идти.

3. Крепись и мужайся в житейском краю, Врагу не сдавайся в жестоком бою, Отвергнем беспечность, уж близок Сион, И в радости нас встретит там Он.

1829

1. Есть песнь на сердце у меня, Во мне звучит всегда она, Я о любви Христа пою, О вечной радости в раю.

2. Я буду петь ее до дня, Когда Господь возьмет меня, Я буду петь и в небесах О дивных Божиих делах.

3. Но чья душа еще молчит, В ком песнь спасенья не звучит, Спешите все к Христу теперь, Пока еще открыта дверь.

1830

1. Твой путь лежит дорогой трудной, На нем лишь камни и шипы, Но в край святой, небесный, чудный Тебя призвал Господь идти. Туда, где тайны совершенства, Где мир иного бытия, Где край предвечного блаженства, Обитель вечного Царя.

2. Ведь ты устал в борьбе, тревоге И много скорби перенес. На твоей жизненной дороге Пролито много, много слез. Но там, где тайны совершенства, Тебе открыт свободный вход, Любвеобильный Бог вселенной Все слезы с глаз твоих сотрет.

3. Хоть трудная твоя дорога, Где нет живительных цветов, Но в край святой живого Бога Тебя влечет Его любовь. Ведь там, где тайны совершенства, Врата отворены всегда, Святые Божии Священства Придут к вратам встречать тебя.

1831

1. Я много лет во тьме блуждал, жил без Тебя, Как сына блудного Ты ждал, Господь, меня, Когда ж пришел, Ты вновь простил, покой Свой дал И сыном, - не рабом Своим меня назвал.

2. Дал перстень на руку, одел меня в виссон И благодать мне дал в удел, что я спасен, Я не достоин был Твоих святых наград, - Так недовольно говорил мой старший брат.

3. Да, я был грешен, нелегка моя вина, Но милость Божья велика - в любви она, Теперь я песнь о ней пою и всем твержу, Что больше всех Тебя люблю, Тобой живу.

1832 ми-мажор

1. Сквозь жгучую почву в пустыне сухой Журчит, пробиваясь, источник живой, Все мертво вокруг, только где он течет, Склоняются пальмы и роза цветет.

2. И путник усталый, завидев струю, Спешит утолить ею жажду свою, В тени под кустами ее отдохнуть, Чтоб с новыми силами двинуться в путь.

3. Так в мире меж острых камней суеты Бьет жизни родник благодатной воды, И кто его влагу небесную пьет, Тот душу от гибели вечной спасет.

4. И где б ни свершали мы путь свой земной, Зовет нас в общенье источник святой, Сердца наполняет потоком любви, Чтоб мы его жаждущим людям несли.

5. Пусть люди враждой преграждают нам путь И камни презренья бросают нам в грудь, Пусть злобой грозит нам коварный Содом, Мы с вестью спасенья по миру пойдем.

6. В ущелья глухие без страха сойдем, Пройдем все долины, на горы взойдем, Чтоб люди от края до края земли О дивном Иисусе услышать могли.

Слова: Н. Водневский.

1833

1. Отшумели ветры, отгремели грозы, Надо мною небо - вымытый шатер. Дремлют на рассвете белые березы, Окунулся в речку голубой простор.

2. Сердце наполняется радостью рассвета, Над равниной тихой воздух чист и прян. Кажется, за морем, на востоке где-то, Подпевает сердцу неземной орган.

3. Я готов сегодня всех обнять, как братьев, Всем сказать: простите, вот моя рука... А на небосводе ангельскою ратью В нежной позолоте тают облака.

4. В радости небесной сердцу нет отказа, Хочется мне крикнуть, "Родина, услышь!" Вдоль чужой дороги прошумели вязы, И опять вздремнула зоревая тишь.

5. Что, скажите, делать, если нет ответа? И проходит время так за годом год. Все равно я буду звать людей ко свету, И молиться буду за родной народ.

6. Пой, душа живая, твоя радость вечна, Над тобой Спаситель милости простер. Скоро, очень скоро над землей заречной Загорится солнце, как большой костер.

Слова: Н. Водневский. Музыка: Н. Неверов.

1834 ля-минор

1. Ночь повисла над городом южным, Скоро вспыхнет восток голубой. Ничего на земле мне не нужно, Если только Спаситель со мной.

2. Он нашел меня в мире суровом, Снял с души моей тягостный гнет, Под Его всемогущим покровом Мое сердце от счастья поет.

3. Без Него ничего не могу я, Без Него не прожить, не греша. Только с Ним я пою "аллилуйя", Только в Нем отдыхает душа.

4. Но бывают минуты лихие, Мир как море запенится вдруг, И тогда не боюсь я стихии, Если рядом Спаситель и Друг

5. Буйный ветер над городом дует, Обнажая деревья в саду. Никуда от Христа не уйду я, Никуда от Него не пойду.

1835 до-минор

1. Если в сердце ты ранен смертельно, Если слезы струятся ручьем, :,:Если горе твое беспредельно, Пусть никто не узнает о том.:,:

2. Твое горе, печали, страданья Человеку порой не понять, :,:И хоть тяжки твои испытанья, Безутешно не надо рыдать.:,:

3. Ты о горе поведай лишь Богу, Расскажи, как ты ранен в борьбе, :,:И укажет тебе Он дорогу, И покой ты получишь душе.:,:

4. Ты взгляни на Голгофу в смиренье, И пойми, за тебя Он страдал. :,:Не могли утолить Его жажду, Он в агонии мук умирал.:,:

5. Так, мой друг, если в сердце ты ранен, Знай, что в скорби нас мир не поймет. :,:Ты к Иисусу всегда обращайся, Он с очей твои слезы отрет.:,:

1836 до-минор

1. Знаешь ли ты, что было на Голгофе, Знаешь ли ты, Кто крест туда вознес? Кто умирал за тебя на той Голгофе, Кто для тебя спасение принес?

2. Знаешь ли ты, что было в Гефсимании, Слышал, Кто плакал горько за тебя? Кто на кресте, в тех мученьях умирая, Грех победил навеки, навсегда?

3. Слышишь, мой друг, ведь Он к тебе взывает! Слышишь, мой брат, - Он жизнь за нас отдал! Если б и ты спасение принял!

4. Скоро ль, о друг, оставишь мир неверья, Скоро ль к Его святым ногам падешь?! Не опоздай прийти к Нему с доверьем - Мир со Христом и вечность обретешь!

1837

1. Когда я утром очи открываю И вижу небо, солнце, облака, К Тебе, Творец, свой взор я направляю. Твоя любовь и милость велика!

Припев: Тебя, Господь, Тебя мы прославляем, Сегодня вновь стоим перед Тобой; "Благослови детей Твоих, - взываем, - Храни Своей могучею рукой".

2. Я утром ранним слышу птичек пенье, Я слышу голос близких и друзей, Я вижу: все вокруг Твое творенье, И это всё, Господь, в руке Твоей.

1838

1. Дверь рая отверста широко, Вижу, грешник подходит к вратам С сокрушеньем, с тоскою глубокой, Облегченья он ищет грехам. И с любовью Христос отвечает: Ныне будешь со Мною в раю, Мой Отец ведь тебе все прощает, На Себя Я вину взял твою.

Припев: Та весть благая и ныне Раздается до края земли, Бог спасенье дарует нам в Сыне. Бедный грешник, той вести внемли.

2. И много таких удрученных Приближаются к райским вратам, Вижу грешных, весьма утружденных, Нет покоя их бедным сердцам, Но и их Иисус приглашает: О! Придите, к вам всем призыв Мой, Кто под игом греховным страдает, О! Придите! Я дам вам покой.

3. И я был изранен грехами, Сын заблудший вдали от Отца, Я питался лишь только рожками, Пренебрегши любовью Творца, Как Отец меня, сына, любил. Поспешил я к Нему и широко :,:В дом родной Он мне двери открыл.:,:

1839 ре-минор

1. Говорят, на свете очень трудно жить, Счастья на планете может и не быть. И куда б ни ехал, встретишь ты помехи На пути, который пред тобой.

Припев: Вблизи Христа на сердце радость. Как хорошо, когда Христос с тобой. И как приятна вот эта радость, Когда в душе царит покой.

2. Трудно, очень трудно выслушать Христа, Голос Его чудный говорит всегда, Призывает малых, молодых и старых, Слабых, искалеченных судьбой.

3. Если вы готовы слушать, рассуждать, Слышимое слово в сердце растворять, То хвала польется, счастье к вам вернется, О котором люди говорят.

4. Говорят, на свете очень трудно жить, Счастья на планете может и не быть. Тяжести не снимешь, если ты не примешь В юности своей Христа.

1840

1. Холодный пронзительный осени ветер Срывает с деревьев последний наряд, И край позабытый опять осень встретил, И птицы к желанному югу летят.

2. Их крик уж вдали затихает прощальный, Они улетают, им так хорошо, А ты остаешься и ветер печальный Лишь только напомнит, что лето прошло.

3. И Церковь Христова уже в ожиданье Последние дни здесь живет на земле, Быть может, осталось одно покаянье, И в вечности места не будет тебе.

4. Она уж готова в полет - вознесенье, Величье и славу Христа созерцать, Решайся сейчас, пока радость спасенья Уставшее сердце желает принять.

5. Решайся сейчас, ведь Невеста Христова Уж к небу давно устремляет свой взгляд, Живут в ожиданье желанного зова, А годы твои бесполезно летят.

6. Пройдет незаметно прекрасное лето, Спасенья погибшим не будет тогда, И дверь пред тобою в обители света Закрытой окажется, друг, навсегда.

7. О друг мой, приди, Он зовет тебя нежно, Последних сомнений оставь ты гряду, Спеши поскорее в просторах безбрежных Заполнить последнее место в ряду.

1841

1. В этот радостный день Мы собрались на Божье служенье, Чтоб прославить Христа За все блага, дары от Него, За дарованный мир, За познанье святого ученья И дороже, ценней В этом мире нам нет ничего.

2. Наша доля ясна, Мы счастливы, что Господа славим, Через верность Христу Мы достигнем желанный покой, Вечной жизни весна Будет в небе обещанным раем, Приведет нас туда Наш Спаситель всесильной рукой.

3. И приятно душе, Что недолго осталось скитаться По греховной земле, По местам, где страдал Сам Христос, Но печально за тех, Кто с грехами не может расстаться И в неверье своем Не избегнет страданий и слез.

4. Ради вечности дня, Ради вечного счастья на небе Возвещаем тебе Мы Евангельской истины свет. Всем голодным душой Предлагаем духовного хлеба И желаем скорей Заключить с вечным Богом завет.

1842

1. Господь - наш истинный оплот, Прибежище и сила. Он в бедах помощь подает, Что б с нами ни случилось. Но тот, лукавый враг - на мерзости мастак; Его полки сильны, Губить снаряжены, Страшней нет в мире силы.

2. Своею силой в трудный час Мы устоять не можем, Муж праведный стоит за нас По благодати Божьей. А знаешь ли, Кто Он? Господь Иисус Христос! Он истинный наш Бог, И нет других богов, Врагов Он всех низложит.

3. Пусть сонмы бесов нас теснят, Ад поглотить желает, - Без страха верные стоят, На Бога уповают. Князь мира здешнего, Хоть мощна рать его, Грозит напрасно нам: Падет он скоро сам, Сраженный Словом Божьим.

4. Наперекор врагу стоять То Слово будет с нами, Нас в битве будет укреплять И Духом, и дарами. Мы можем пострадать И всё здесь потерять: Добро, семью и жизнь, Но Царство отстоим, Оно пребудет с нами.

1843

1. Я был в плену тоски немой, Душа томилась в узах тьмы и мрака, А власть греха своей рукой Суд совершить была готова надо мной, Но от начала дней Творец Вселенной Мое на дланях имя записал, В крови Христа прощенье дал И смертью смерть поправ, навеки оправдал.

2. В душе моей зажглась заря, Бежала тень холодной темной ночи, Господь меня к Себе призвал, Любовью вечною любовь Он доказал, И я пришел к источнику спасенья, Припав к нему я жадно воду пил, Он мне простил, свободен я, Воскресшему теперь поет душа моя.

3. Ликуй, весь мир - Христос воскрес! Ад побежден и жала нет у смерти, Сияет солнце нам с небес, Христос воскрес! Христос воистину воскрес! Христос воскрес! Он всех спасти желает, Он всех страдающих сегодня ждет, Приди к Нему - Он мир дает, Приди сейчас, тебе Он в душу свет прольет.

4. Ликуй, весь мир, воскрес Христос Спаситель, Ад побежден, о чудо из чудес! Сияет солнце нам с небес, Христос воскрес! Христос воистину воскрес!

Музыка: E. Gebhardt.

Ты исцелил меня.

Пс. 29:3

"Гусли" 10 а, б.

1844 а) си-b-мажор б) ре-b-мажор

1. Ах, если б вид Его мучений На сердце врезался моем! Ах, если б цель всех помышлений Была: любовь и жить лишь в Нем! Я всем Тебе, Господь, обязан, Тобой навек я исцелен; Я болен был и адом связан, Ты смертью рушил ада плен.

2. На смерть Спасителя взгляд веры Вселяет в сердце радость вновь. Какое счастие без меры, Когда Спасителя любовь Проникнет в душу, примиряя! Какой живительный покой Дает мне кровь Христа святая, Смывая грех великий мой.

3. За грех мой Он принял мученье, За грех отдал Он жизнь Свою, В Его скорбях - мое спасенье, В крови Его я радость пью. Источник светлый и свободный Спеши в меня, Господь, излить, И, мертвый духом и холодный, Я буду новой жизнью жить.

4. Какой восторг неизреченный На смерть Спасителя взирать, Припасть к Нему в любви смиренной И язвы рук и ног лобзать! Тех рук, где я чертой кровавой Записан к вечной жизни с Ним. Куда мой дух за Ним со славой Войдет обновленным, святым.

Музыка: E. Edwards.

Господня земля и что наполняет ее. Пс. 23:1 (Стихотворное переложение 23-го Псалма).

"Гусли" 30

1845 ми-мажор

1. Господне все, что жизнь имеет: Он твердь и воды сотворил, Небесный свод установил, Всему творенью жизнь Он греет; Ему пределов нет нигде: Живет Он в небе и везде.

2. Кто внидет в дом небесный, вечный Царя всевышнего чертог, Чтоб там, где в горней славе Бог, Сиять во славе бесконечной, Небесный дар Отца вкушать, Пред Богом радостно дышать?

3. Кто, увидав себя в пороке, Прощенье Господа просил, И Бога сердцем возлюбил, Получит жребий тот высокий! Кто славы Царь, кто в нас живет? Творец, Владыка и Господь.

Возвожу очи мои к горам. Пс. 120:1 (Переложение 120-го Псалма).

1846 соль-мажор

1. Возвел я мысленные взоры В небесные святые горы, Откуда помощь мне пришла. Я помощь сильную приемлю От Сотворившего всю землю И в небе звезды без числа.

2. Ноге моей не поскользнуться, Ни даже мало содрогнуться Он не допустит и хранит, Хранит меня и не воздремлет, И всем моим Он нуждам внемлет И свыше на меня глядит.

3. Господь, Отец мой, - Покровитель, Помощник, Вождь и Под-крепитель, И щит Он для груди моей. Ни солнце днем не опаляет, Ни лунный свет не ужасает Меня в тьме яркостью своей.

4. Везде со мною пребывает, Сопутствует, остерегает От всякого меня Он зла. Блюдет мой вход и исхожденье, Предупреждает искушенье, Чтоб тьма вредить мне не могла.

Перевод: И. Проханов. Музыка: J. Walch. Боже мой! Ты дивно велик. Пс. 103:1

"Гусли" 33

1847 си-b-мажор

1. Велик Господь в Своих делах! Он, чудеса творя, В подножье ног берет моря, Одевшись в облаках.

2. Не бойтесь, люди! Ризы туч, В которых Он одет. Прольют на вас спасенья ключ, Благословенья свет.

3. В Своей премудрости высок, Для нас непостижим, Он льет на мир даров поток На благо всем живым.

4. О Нем нельзя судить умом, Открыт лишь вере Он, И лик Его, хоть Он с жезлом, Любовью озарен.

5. В сердцах людей Его труды Плодами велики; Хоть корни опыта горьки, Но сладостны плоды.

6. Неверью суждено блуждать, И Господа не знать, Смиренным же простым сердцам Является Он Сам.

Слова: И. Проханов. Музыка: А. Гефельфингер.

Бог открыл глаза ее, и она увидела колодезь с водою.

Быт. 21:19

"Песни Анны" 7

1848 соль-минор

1. В пустыне, солнцем опаленной, Агарь повергнута без сил; А близко стонет истомленный От жажды отрок Измаил.

2. Ей сына жаль, она взывает, Чтоб Бог его от смерти спас; И Милосердный отвечает На стон ее души тотчас.

3. Господь глаза ей открывает И вот колодезь перед ней, И сын Агари оживает На радость матери своей.

4. О сестры, если ваши дети Опалены огнем страстей И близки к гибели на свете - Взывайте к Господу смелей.

5. И Он откроет сердца зренье, И вы увидите тотчас Колодезь силы для спасенья Детей, столь ценных душ для вас.

6. Как воду жизни, принесёте Вы им Господние слова - И дух поборет немощь плоти, И станет их душа жива.

7. И если дети глухи ныне, О, продолжайте умолять, И Бог услышит вас в пустыне И даст вам вскоре ликовать.

Слова: А. Власов. Музыка: П. Патц. Мф. 17:1-13. Мр. 9:1-13. Лк. 9:27-36

1849

1. Иисус преобразился: Словно солнце, лик сиял, И хитон, как снег, искрился, Белизною ослеплял.

2. К Иисусу вдруг явились Илия и Моисей И беседою делились, Как бывает у друзей.

3. Жили в разные эпохи Эти славные мужи, Испытали скорби, вздохи, Вырывая корни лжи...

4. Человек не исчезает И кончина - не конец: В воскресенье получает Кто - возмездье, кто - венец.

Музыка: Н. Казаков. Вот, Бог велик. Иов. 36:26 "Гусли" 104

1850 ля-мажор

1. Велик наш Бог! Ему хвала, Честь, слава, царство, поклоненье; Велики все Его дела И без числа благотворенья. Он всемогущ и все создал Из ничего единым словом; Он жизнь всему творенью дал И все хранит под крепким кровом.

2. Он вездесущ: ничто, нигде Без Господа не совершится, Его десницею везде От разрушенья мир хранится. Живет в смиренных Он сердцах, Он в нас любовь к добру вселяет. Хранит смиренных, гордых в прах Рукой всесильной низвергает.

3. Всеведущ Он и тайны нет Для Господа во всей вселенной; Пред Ним и в мраке ночи - свет, Он знает все, что сокровенно: Он слышит бедных скорбный стон. Он видит души сокрушенных, И проникает духом Он И в тайны сердца угнетенных.

4. Он милосерд и нет конца Его святым благодеяньям, С любовью, с нежностью отца Дает Он жизнь Своим созданьям; В опасностях - Он наш покров, В печалях - наше утешенье, Освободитель от грехов, А в смерти - мир и избавленье.

5. Он благ: когда в любви Своей Он зло по правде обличает, Тогда с терпеньем, как детей, Он нас ко благу направляет. Когда в слезах поднимем взор К Нему с молитвой о прощенье, Не скажет Он душе укор, Очистит и подаст спасенье.

6. Не Он ли с детства нас питал, Хранил, покоил постоянно, В печалях нежно утешал И нас лелеял непрестанно? Мы сами по себе ведь прах И жертвы грешного паденья; Но Он находит нас в грехах И нам дает Свое спасенье.

Перевод: И. Проханов. Музыка: Е. Горин (б). Боже! Будь милостив. Пс. 66:2 "Гусли" 109 а, б.

1851 соль-мажор

1. Боже! Будь Ты милостив: И прости всех нас, виновных, И, прошедшее забыв, Разреши от уз греховных.

2. Мы все были не Твои, Но явился Ты с любовью И нас в руки взял Свои, Искупив Своею Кровью.

3. Боже! Будь Ты милостив! По Твоей любви к заблудшим Возвестил Ты нам призыв, Чтоб путем пошли мы лучшим.

4. Много лучших нас людей, От путей Твоих далеких; Призови и их скорей К свету слов Твоих высоких.

5. Боже! Сжалься над людьми, С ослепленными сердцами, И с любовию прими Их, израненных грехами.

6. Духа истины излей В глубину души холодной, И веди рукой Твоей К жизни вечной и свободной.

7. Укрепляй, когда порой Их постигнет искушенье. Дай им жить одним Тобой, Жить Твоим благословеньем.

8. Пусть Твоя святая кровь Их от грязи омывает! Пусть Твоя, Господь, любовь Их в страданье утешает!

9. Верен в слове Бог Своем, Что Он грешных принимает; Кто придет к Нему с грехом, Он с любовью обнимает.

10. Он хранит Своих от зла По пути к стране блаженства; Кровь Иисуса им дала Жизнь и радость совершенства.

Господи! Прости согрешение мое. Пс. 24:11

1852 соль-мажор

1. Боже Праведный! Прости Все мои Ты согрешенья, Разреши и отпусти Все плотские заблужденья.

2. Не суди меня, Судья, Но спаси меня, Спаситель! И погибшего меня Оживи, мой Искупитель!

3. О Христос! Тебя молю: Дай в пути земном и тесном Видеть лик Твой, как в раю, В царстве вечном и небесном.

Милостив и щедр Господь. Пс. 110:4 "Гусли" 117 а, б.

1853 а) ля-минор б) ми-минор

1. Господь! Ты милостив, Ты полн любви, терпенья; Дай сердцу бедному покой и утешенье! :,:И в целом мире мне нигде отрады нет, Пока любовь Твоя мне мира не пошлет.:,:

2. К Тебе, Спаситель мой, Иду обремененный; Душа едва увидит образ вожделенный, :,:И цепь греха спадет и взор отрадный Твой Даст сердцу скорбному вновь радость и покой.:,:

Перевод: И. Проханов. Музыка: Н. Казаков. Все согрешили. Рим. 3:23 "Гусли" 130

1854 ми-минор

1. Все мы грешны, гнева чада, Ты, Единый, благ! Ты для нас, Господь, отрада, Без Тебя - мы прах. Все виновны пред Тобою, Должен нас закон судить; Все нечисты мы душою, Чем себя омыть?

2. О Спаситель! Оправданье Людям только Ты, Дай понять Твое страданье Детям суеты. Смой все наши согрешенья Кро-вию Твоей Святой; В ней одной нам избавленье, Счастье и покой.

1855

1. Небеса мои долгожданные, несравненные небеса! Рвется пылкий дух в сферы дальние, привлекает ум их краса. Небеса мои превосходные, драгоценные небеса. Реки жизни там полноводные, благотрепетны голоса.

2. Небеса мои ненаглядные, в Боге радости мой покой. В мире горечи пью я сладости, обновляет жизнь Дух Святой. Небеса мои вечносущие! Торжествуем мы во Христе! Да поют Ему все живущие - победил Он грех на кресте!

3. Небеса - мое упоение. Вечно будем там ликовать. И постигнем мы смысл спасения, славя крестную благодать. Небеса мои вечносущие! Торжествуем мы во Христе! Да поют Ему все живущие - победил Он грех на кресте!

Перевод: И. Проханов.

Музыка: W. Smallwood (а), Музыка: Н. Казаков (б). Пойте Господу, ибо высоко превознесся Он. Исх. 15:21

"Гусли" 147 а, б.

1856 ми-мажор

1. Воспой Всевышнего Творца! Крепка Создателя держава, Светла Его на небе слава, Там выше бурей и морей,

2. Одеян тихою зарей, Царит наш дивный Бог спокойно, И царства звезд под Ним сияют, Полны величием своим.

3. Но с высоты Своих небес Он ищет милосердным оком В краю земли, в краю далеком, Где грудь, истлевшая от слез.

4. Где грешник, всеми позабыт, К Нему с молитвою вздыхает; К тому Он руку простирает И утешать его спешит.

Да будет Господу слава вовеки. Пс. 103:31

"Гусли" 153 1857 соль-мажор

1. Да будет Богу в небесах Честь, слава, поклоненье! Он милосерд, источник благ, Любви и утешенья; Он прежде дней нас возлюбил, Христом от смерти искупил, Освободил навеки.

2. Тебя, Создатель Всеблагой, Мы славим за даянья; Твоей всесильною рукой Ты держишь мирозданье. Но кто же власть Твою постиг? Непостижим в делах Своих Ты, Боже всемогущий!

3. Отца Единородный Сын, Христос, Господь, Спаситель! Ты в скорби страждущих Один, Один лишь Утешитель. О Бог, Спаситель, каждый час Ты направляй ко благу нас! Помилуй нас, о Боже.

4. О Дух Святой, лишь благодать И мощь Твоя спасает, Дай силу грех нам побеждать, Когда он искушает. За нас Спаситель наш Христос Мученья, крест и смерть понес; На то мы уповаем.

Воспоют пути Господни. Пс. 137:5 "Гусли" 183

1858 до-мажор

1. Воспрянь, мой дух, и Господа воспой! Ему вовек и честь, и поклоненье! Прославь Его сердечною хвалой! Достоин Он любви, благодаренья; Он - всё во всем, начало и конец, Он создал все, Он Бог наш и Творец.

2. Он царствует везде, в творенье всем, Все тайное очам Его открыто; Он свет без тьмы, пределов нет ни в чем Ему; ничто, нигде Им не забыто; Он вечно Тот, чем будет и чем был: Создатель, свет, любовь, Господь всех сил.

3. Все создал Он, все к бытию воззвал; Его дела - премудрости деянья; Он благ и нам Свое Он слово дал; Великий дар - Его все обещанья; Он вечен, мудр и прав в Своих судах; Он милосерд и терпелив, и благ.

4. Престол Его недосягаем, свят, Но обитать в сердцах - Его желанье; Он любит нас, как нежный друг и брат; Он всех людей - блаженство, упованье. Блажен, кого Он в круг детей принял, Кто в Нем Отца и Пастыря познал.

5. Мой дух к Нему доныне, как к Отцу, Стремится ближе с жаждой и тоскою, Но час придет, когда лицом к лицу Его увижу радостной душою. Блаженный час, когда Он в мир придет, Когда с меня телесный кров спадет.

Слова: M. Rinckart. Музыка: J. Crueger. Восхвалю имя Твое. Ис. 25:1 "Гимны христиан" 18. "Гусли" 184

1859 соль-мажор

1. Восхвалим мы Творца И сердцем, и устами! Творит Он чудеса И в нас и перед нами. С начала наших дней И в наступивший час Щедротой Он Своей Обогащает нас.

2. Да будет Он для нас Живительной отрадой! Да правит нами Он, Как пастырь, среди стада. Да не оставит нас Он милостию впредь И да утешит нас, Когда начнем скорбеть!

3. Хвала и честь Тебе И слава благостыне Твоей, Отец и Сын, И Дух, всегда и ныне! Господь, одним Тобой Живут сердца святых; Для них в Тебе покой, В Тебе отрада их.

Музыка: A. Legge. Вы воскресли со Христом. Кол. 3:1 "Гусли" 211

1860 ми-мажор

1. Вот, мы воскресли со Христом И в Нем нашли удел блаженный; Не будем мыслить о земном, Стремясь в мир горний, вожделенный.

2. Но будем лишь всегда взирать На смерть Христа, Его страданья, Чтоб жизни поприще свершать, Борясь со тьмой без колебанья.

3. И, как народ Его святой, Здесь облечемся все в терпенье, Чтоб, славы чуждые земной, Пред всеми были мы в смиренье.

4. Пусть в наших царствует сердцах Мир Божий, кротость и прощенье, И к благовестию в устах Да будет Божье дерзновенье.

5. И пусть в сердцах любовь горит Всю жизнь к Нему - Он наш Спаситель, Тогда мы здесь пребудем в Нем, Доколь возьмет Он нас в обитель.

Музыка: В. Книпкамп. У Тебя источник жизни. Пс. 35:10

"Гусли" 228

1861 си-b-мажор

1. Всех благ Источник совершенный! Любви Твоей предела нет: Скорбями жизни утружденный Покой в Тебе лишь обретет. И мне дай помощь в сокрушенье, Мольбе моей, Господь, внемли! В Одном Тебе мне утешенье, В Тебе покров средь бед земли.

2. Мученье, страх меня объяли, Я - бедное дитя, скорей Простри мне руку и в печали Обрадуй помощью Своей. Веди меня Своей рукою, Чтоб враг того не победил, Кто на Тебя своей душою Все упованье возложил.

1862

1. Смахни слезу с ресницы и улыбнись опять. Должно всегда молиться, душой не унывать. Как верен Бог наш вечный, увидишь ты не раз. Нужны нам с Богом встречи. Они утешат нас. Должно всегда молиться, душой не унывать. Господняя десница даст миру благодать. 2. "Не бойся, только веруй", - Спаситель говорит. Он все твои потери во благо превратит. Смахни слезу с ресницы и улыбнись опять. Должно всегда молиться, душой не унывать. Как верен Бог наш вечный, увидишь ты не раз. Нужны нам с Богом встречи. Они утешат нас.

Музыка: И. Валфиш.

Блажен человек, который на Господа

возлагает надежду свою.

Пс. 39:5

"Гусли" 245

1863 ми-минор

1. В Тебе надежду полагаю, Всесильный Господи, всегда; К Тебе я ныне прибегаю, Ища прощенья, не суда. В страдании моем, Спаситель, Ты был от самых юных лет Помощник мой и Покровитель, Пристанище души и Свет.

2. Во время старости глубокой, О Боже мой, не отступи! Но крепкой мышцей и высокой Ты члены старца укрепи. Твою я крепость, Вседержитель, Повсюду стану прославлять И что Ты мой был Покровитель, Вовеки буду вспоминать.

3. Твоя держава возвестится И правда мною до небес; О Боже! Кто с Тобой сравнится Великим множеством чудес? Ты к пропасти меня поставил, Чтоб я свою погибель зрел, Но скоро, обра-тясь, избавил И от глубоких бездн возвел.

4. Щедроту Ты Свою прославил, Меня утешить восхотел, К служенью Твоему наставил, Своей любовию согрел. Среди народа велегласно Поведаю хвалу Твою, И на струнах моих всечасно Твои щедроты воспою.

Предай Господу путь твой. Пс. 36:5

1864 ми-мажор

1. Боже всемогущий! Я, Твой крест несущий, Стражду от трудов, И, неутолимой Жаждою томимый, Жду Твоих даров. Лишь Тобой дух силен мой, И, в Тебе лишь торжествуя, Смело в путь иду я.

2. Царь любви, спасенья! Дай к Тебе стремленье Мне во всякий час. Где ты, власть земная? Где ты, честь мирская? Мне не надо вас. Ни нужды, ни злой вражды И ни смерти не страшусь я, Богу предаюсь я.

3. Я хочу далеко Бросить гнет порока, Жизни суету; И мои желанья, Силы и деянья Принести Христу. О, смирись ты и склонись Пред Христом, мой дух смущенный, Скорбью отягченный;

4. Голос Бога нежный - Мой покров надежный, Радость и покой. Кто же тверд в терпенье, Для того мученья Суть лишь дар благой. Хоть невзгод Он много шлет, Но ведь Он дает и силы, Чтоб Ему служили.

Я есмь воскресение и жизнь. Иоан. 11:25 "Гусли" 262

1865 си-b-мажор

1. Господь! Моей Ты жизни - свет, Моей Ты смерти - воскресенье. За грех мой Ты пришел терпеть Креста кровавое мученье. Заступником моим Ты стал И кровь мне в оправданье дал.

2. Дай на Голгофу за Тобой Войти с сердечным умиленьем И с сокрушенною душой Следить за всем Твоим мученьем! При мысли о любви Твоей Стремятся слезы из очей.

3. Вот, в Гефсимании в мольбе, В слезах и в поте, и в томленье Пред смертью Ты. Твоей борьбе Мое виною прегрешенье. За грех людей кровавый пот Господь в тоске на землю льет.

4. Тебе предатель изменил, Ты в суд язычников ведешься; Я суд, я казнь ту заслужил, А Ты на жертву предаешься; Я, я во всем виновен был, А Ты, Господь мой, заплатил.

5. Вот, человек; безмолвен Он, Как агнец; Царь наш в поруга-нье, Венцом терновым изъязвлен. Унижен Он; Свое страданье За гордость Он мою вкусил, Он за меня посмеян был.

6. И верный ученик Его, Господней скорби в довершенье, От-вергся Бога Своего. И вот, идет Он на мученье, Терпя под бременем креста. Как тяжек грех мой для Христа!

7. Осмеян, мучен, осужден И, приняв боли поношенья, К кресту проклятья пригвожден. Ты терпишь скорби мне в спасенье; Из ран Твоих течет струей Кровь примиренья над землей.

8. Ты помнишь в муке о врагах; И я был враг Твой и гонитель; Ты вспоминаешь о друзьях, Ах, вспомни и меня, Спаситель, Там, где разбойнику дал рай, И мне с Собой там место дай!

9. "Мой Боже, Боже Мой, за что Меня оставил Ты?" - с тоскою Взываешь громко Ты; никто Не тронут скорбию такою; За что Отец Тебя забыл? Ах, я тому виною был.

10. Напрасно жаждешь, Ты испил Лишь чашу зла и оскорбленья. Сказав: "свершилось!", Ты склонил Главу и кончил труд спасенья. Исполнен подвиг до конца, И дух восшел Твой в дом Отца.

11. Христа я видел славный труд С глубоким чувством умиленья; Он за меня предстал на суд И умер мне во искупленье. Жив грешник, Агнец умерщвлен, И Божий гнев Им примирен.

12. Господь и Царь души моей, Распятый мне во оправданье! Я жив заслугою Твоей, Она одно мне упованье; Я верю всей в Тебя душой, Я буду вечно жить с Тобой.

Исцели меня, Господи. Пс. 6:3 "Гусли" 271

1866 соль-мажор

1. Благодарю, Господь, Тебя За все Твои страданья; За то, что, мир весь возлюбя, Принял Ты поруганья; Спаситель! Исцели мой дух Избытком всех Твоих заслуг, Крестом приобретенных.

2. Благодарю, Господь, Тебя, Что взял вину всю нашу; Что Ты не пощадил Себя, Испил всю скорби чашу. Склони ко мне святой Свой лик, Чтоб вновь познал я, как велик Твой подвиг искупленья.

3. О, дай предстать мне пред Тебя, Христос, лишь в то мгновенье, Когда всем сердцем буду я С Тобой в живом общенье, Когда с Тобой душой сольюсь И верою свершу, Иисус, Твое святое дело.

Перевод: И. Проханов. Музыка: W. Nickle.

Ты идешь пред ними днем. Числ. 14:14. "Заря жизни" 53

1867 фа-мажор

1. Как Твои стопы прекрасны, О Иисус! Они прошли Там, где все межи опасны, Там, где ужасы земли.

Припев: Я хотел бы непрестанно Обнимать Твои стопы, И как плод от жатвы жданной, К ним сложить свои снопы.

2. Ты прошел чрез ряд мучений, Искушений и скорбей, Чрез долину смертной тени, Чрез поля сухих костей.

3. И везде творил Ты чудо: Слезы в радость превращал, Грешных к небу звал отсюда, Мертвых к жизни воскрешал.

4. Много душ идет тропою За Тобой здесь на земле; То - спасенные Тобою, Твой служитель в том числе.

Господь - свет мой. Пс. 26:1

1868 фа-мажор

1. Веди меня, Господь - мой Свет! Дай духу добрых дел желанье, Будь мне наставник и совет В счастливый час, в час испытанья.

2. Сними с очей покровы сна, Чтоб труд свершал я с наслажденьем; Да будет цель устремлена Всегда к источнику спасенья.

3. Не отними руки Твоей, Храни меня от искушенья, И благо-датию Своей Даруй мне радость искупленья.

4. Господь, в крови Твоей омой Грехи души обремененной, Надежды радостный покой, Господь, всели в ней, обновленной.

Музыка: W. Filby.

Будет Господь вождем твоим. Ис. 58:11

"Гусли" 324

1869 си-b-мажор

1. Будь Вождем Ты нам! По Твоим стопам Мы спасения стезею, Нам указанной Тобою, Вместе в вечный дом, О Христос, пойдем.

2. В трудный жизни час Подкрепи Ты нас, Чтобы в скорби и печали На Тебя мы не роптали. Ведь к Тебе из бед Лишь проложен след.

3. Дай возможность нам Помогать людям, Дай нам средства утешенья, Дай нам твердое терпенье, И сними Ты гнет Наших всех забот.

4. К цели лучших благ Направляй наш шаг; По Твоей веди дороге, Укрепляй Ты наши ноги; Дай нам, кончив путь, В славе отдохнуть.

1870

Будь, Спаситель, с нами: Сердце возроди - Радости пламя Разожги в груди. Ты сделать можешь Чудо из чудес, Так сделай, Боже, Чтобы я воскрес.

Припев: Ключ каждой жизни И любви исток, Мой путь к отчизне, В край, где нет тревог, Мой дом, обитель, Там, в конце дорог, Иисус Спаситель, Мой Господь и Бог.

2. Крест Твой и страданья - Это мне завет. Дай упованье -Веры яркий свет. Твой путь - спасенье, Вечной жизни ключ. Дай мне терпенье И надежды луч.

3. Вот меня коснулась Божия ладонь - Сердце проснулось, И горит огонь. Вера пылает, Разум мой поет: Он точно знает -Наш Господь грядет!

Перевод: И. Проханов. Воспряни. Ис. 51:17 "Гусли" 366

1871 соль-мажор

1. Воспряньте, дети Божьи, Для радостной борьбы! Сражаться всех, кто может, Сзывает звук трубы. Пред нами Божье знамя - Святых побед залог; Идя сквозь битвы пламя, Мужайтесь, с вами Бог!

2. Воспряньте, дети Божьи! Могуча вражья власть; И дышащая ложью Страшна врага напасть; Но ваша сила выше, В святой Христа крови И, как под крепкой крышей, Под ней сокрыты вы.

3. Воспряньте, дети Божьи! И враг ваш побежит И к царскому подножью Главу свою склонит. Борцы ж в войне Христовой Украсятся венцом Небесной жизни новой В блаженстве пред Христом.

Перевод: Д. Ясько. Музыка: G. Stebbins.

1872 ми-b-мажор

1. Боже, да будет воля Твоя, Твоим сосудом сделай меня. Чтоб перестроил волю мою. Перед Тобою с верой стою.

2. Боже, да будет воля Твоя! Проверь, исследуй всего меня. Снега белее меня омой, Даруй смиренье, пошли покой.

3. Боже, да будет воля Твоя! Скорби отвсюду сердце язвят. Твердость и силу Ты мне пошли. Спаси, помилуй, Царь всей земли!

4. Боже, да будет воля Твоя! Да знают люди сущность бытья. Сердце так жаждет Духа вдвойне, Чтоб видел каждый Бога во мне.

Музыка: I. Stainer. Благодать вам и мир. Еф. 1:2 "Гусли" 440

1873 ре-мажор

1. Благодать Христа Иисуса И любовь Бога Отца И залог Святого Духа Да исполнит нам сердца.

2. Счастье быть соединенным Друг со другом во Христе, Кротким и в сердцах смиренным Жить для Бога в простоте.

Перевод: И. Проханов. Музыка: G. Allen. Славьте Господа. Пс. 32:2 "Кимвалы" 19 1874 ля-b-мажор

1. Славьте! Славьте! Он наш великий Спаситель. Вся природа, Божью любовь воспой! Славьте, Славьте! Славьте, Архангелы Божьи! Честь воздайте Его любви святой! Он, как Пас-

тырь, блудных детей спасает, На руках Он носит их всех всегда. Верные, что с Богом живут на Сионе, Славьте, Славьте В песнях хвалы святых!

2. Славьте! Славьте! Он наш великий Спаситель. За наш грех Он муки терпел креста. В Иисусе людям надежда спасенья. Славьте, Славьте, Славьте любовь Христа! О Спаситель! Кротко терпел Ты муки; На челе Ты тёрном украшен был. Ты тогда за нас был презрен и отвергнут; Раз навеки, Царь наш, Ты победил.

3. Славьте! Славьте! Он наш великий Спаситель. Песнь "Осанны" льется, как сладкий звон; Наш Спаситель царствует в славе вовеки, Царь, Пророк и Первосвященник Он. Смерть исчезла! Радостно возвестите: Где победа ныне, о смерть, твоя? Иисус жив! Смерти врата уж не страшны, Ведь от них Он может спасти меня.

Слова: И. Проханов. Музыка: А. Гефельфингер (а). Женщины беспечные! встаньте. Ис. 32:9 "Песни Анны" 26 а, б.

1875 а) фа-минор б) соль-мажор

1. Встаньте, женщины беспечные, Оглянитесь, как прошли Дни былые быстротечные В стезях дремлющей земли.

2. Вспомните лета бесплодные В вихре грешной суеты И порывы благородные, И порочные мечты.

3. Вот, Господь идет со славою, Вопрошая: "где ваш плод, Я платил слезой кровавою, - Ваша жизнь что Мне несет?

4. Что несете вы, беспечные: Подвиг веры, труд любви? Иль шипы остроконечные Для повторных струй крови?"

5. Встаньте, женщины беспечные, И очистите пред Ним Ваши помыслы сердечные Покаянием святым.

6. Встаньте, женщины беспечные, Жизнь не тратьте без плода, Но вливайте блага вечные В наши краткие года.

Музыка: Е. Горин. На слово Его уповаю. Пс. 129:5 "Гусли" 462

1876 соль-мажор

1. Господь, нам данное Тобой Божественное слово - Источник чистый и святой Добра и жизни новой. Для нас оно Изречено Твоими, Бог, устами; И в полноте, И в чистоте Своей принято нами.

2. Хотя погибнет в мире все: Земля и строй вселенной, Но слово, Господи, Твое Пребудет неизменно. Ни мира тьма, Ни власть ума Его не уничтожит, И благо всем, Кто словом тем Жить в мире этом может.

3. Твое святое слово нам Спасенье возвещает И утомленным всем сердцам Отраду обещает. В нем жизнь для нас Во всякий час До смерти, до могилы; Любви завет, Надежды свет И веры нашей сила.

4. Когда мы скорби крест несем, - Оно нас утешает; Когда мы духом упадем, - В нас силу обновляет. Христос во всем Снимает грех И страх, и все мученья. Мы за Христом В Отцовский дом Идем чрез искушенья.

5. Нас навсегда вооружи Твоим могучим словом, Чтоб в буре царствующей лжи Быть под его покровом. Да будет им Наш дух храним От страха и неверья! Пусть в нас Он Сам Устроит храм Любви без лицемерья.

Музыка: Е. Горин.

Насыщу всякую душу скорбящую. Иер. 31:25

"Гусли" 472

1877 соль-мажор

1. Благослови, Господь Отец, Ты для трапезы дар земной, Который дал в любви святой Мне в пищу Ты, благой Творец!

2. Ты удостой Твой дар вкусить Для плоти немощной моей; Чтоб крест Твой радостно носить, Благословение излей! Аминь.

Перевод: Д. Ясько. Музыка: A. Ruecker. "Гимны христиан" 551. 1878 ре-мажор

1. У креста Христова мир течёт рекой, Благодати слово всем даёт покой. Там душа больная горьких слёз не льёт, Кровь Христа смывает всякий грех и гнёт.

2. Со креста струилась примиренья Кровь, В ней дана нам сила побеждать врагов. Смерть не испугает, не прельщусь грехом: Божий Сын спасает на пути земном.

3. Землю оставляя, поспешу к Тому, Чья рука святая разгоняла тьму. В небесах сложу я всё к Его ногам; Вечно торжествуя, я пребуду там.

1879

1. Господу честь и хваление! Богу слава на небе и на земле. Людям мир, благоволение. Пой, вся Земля и Небеса, хвалу Ему, Воспевай, вся Земля, Христа Иисуса! Воспевай и прославляй Царя царей!

2. Свят Господь! Дивны дела Его. Мир искупил, людям явил милость Свою. Господу честь и хваление. Богу слава на небе и на земле. Людям мир, благоволение. Пой, вся Земля и Небеса, хвалу Ему. Господу сил слава вовек, честь и хвала! Величают Небеса и Земля.

Ложусь я, сплю и встаю, ибо Господь защищает меня. Пс. 3:6 "Гусли" 492

1880 соль-мажор

1. Вот, ночь уж наступила И скрылось дня светило, И тьма вокруг меня. В душе ж моей спасенной Твой свет, Тобой воз-жженный, Всегда сияет ярче дня.

2. За свет твой лучезарный, Тобою благодарный, К Тебе, Господь, иду. За все дары природы, За каждый миг и годы Я пред Тобой с хвалой паду.

3. В часы труда земного К Себе под сень покрова Не раз меня Ты звал. Не раз и в мраке ночи, Как закрывал я очи, Твой взор меня оберегал.

4. Но и теперь, Всесильный, Любовию обильный, Ты осени меня! Храни мой дух и тело! И на благое дело Вновь пробуди в сиянье дня.

5. Врагов иль сердцу близких, Богатых или низких, - Всех, Господи, храни; И дай, чтоб все сознали И дар Твой прославляли Во все свои земные дни!

6. Вдруг жизнь моя затмится, И смерти час явится Нежданною порой. О Бог превознесенный! Приблизь к душе спасенной Твое блаженство и покой.

Молоканский напев.

Кто жаждет, иди ко Мне и пей. Иоан. 7:37

"Гусли" 501

1881 соль-мажор

1. В последний же великий день праздника Стоял Иисус и возгласил, говоря: "Кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, Как сказано в Писании, из чрева Потекут реки воды живой".

Возлюбленные! мы теперь дети Божии. 1 Иоан. 3:2

"Гусли" 502

1882 до-мажор

1. Возлюбленные! Теперь мы дети Божий, Но еще не открылось, что будем. :,:3наем только, что, когда откроется,:,: :,:Бу-дем подобны Ему,:,: Ибо увидим Его, как Он есть.

Встану, пойду к отцу моему. Лук. 15:18

"Гусли" 503

1883 до-мажор

1. Встану, пойду! Встану, пойду. Встану, пойду к отцу моему И скажу ему: отче! Согрешил. Моя вина пред тобою, Она пред лицом твоим! Недостоин назваться сыном твоим. Дайте лучшее платье, Оденьте сына, Перстень на руку его, Дайте обувь, перстень на руку И обувь на ноги, И будем веселиться, Ибо сей сын был мертв, Теперь он ожил, Был мертв и ожил снова, Был мертв и опять стал жить; Нашелся теперь. Ибо сей сын был мертв И он теперь жив, Нашелся теперь. Аллилуйя, Аллилуйя!

Перевод: Н. Казаков.

1884 фа-мажор

1. Уж скоро Спаситель на землю придёт Во славе и силе небесной, И нас Он любовью к Себе призовёт Навеки в чертог Свой чудесный.

Припев: Жених твой грядёт, О невеста, не спи! Скорей приготовься, Светильник зажги И выйди поспешно навстречу.

2. Часы и минуты мелькают, как тень, И тёмная ночь уж проходит; Зарёй вдалеке разгорается день, День вечный, день судный подходит.

3. Спаситель, скорее на землю гряди! И тленье и смерть разрушая, Небесное Царство везде утверди, Открой нам обители рая.

Музыка: Э. Экселл.

Земля! слушай слово Господне.

Иер. 22:29

"Песни христианина" 6

1885 ля-b-мажор

1. Бог все зовет! Я буду ль глух? Прельстится ли землею дух? Промчатся ли мои года И дух продремлет без плода?

Припев: Все (тебя) зовет, зовет Бог, Все (тебя) зовет, зовет Он. Бог зовет еще! Внимай благой ты вести! Все (тебя) зовет, зовет Бог, Все (тебя) зовет, зовет Он. О послушай, грешник, Призывает Бог.

2. Бог все зовет! Не встану ль я? Презрю ли голос Божий я? Могу ль любви я злом воздать? Он вновь зовет: могу ль молчать?

3. Бог все зовет! Вот Он стучит! Замкну ли сердце от Него? Раскрыть объятья Он спешит; Ужель я огорчу Его?

4. Бог все зовет! Отвергну ль я? И буду ль жить рабом страстей? Я жду - Он не забыл меня, Он все зовет: "восстань скорей!"

5. Бог все зовет! Ждать не могу, Ему я сердце отдаю. О мир! Я от тебя бегу, Бог взял отныне жизнь мою.

Перевод: И. Проханов. Музыка: В. Фишер.

Бог так возлюбил мир, что отдал

Сына Своего Единородного.

Иоан. 3:16

"Песни христианина" 15

1886 ми-b-мажор

1. Бог возлюбил погибший мир В пороке, в суете; И всем спасенье, вечный мир Дает Он в полноте.

Припев: То - любовь, любовь чудес, Любовь Творца небес; Она послала в мир Христа Для тяжких мук креста.

2. Я верою своим зову Воскресшего Христа; Я Им искуплен, Им живу И Им душа чиста.

3. Любовь приносит полноту; Святые познают В ней от порока чистоту По вере в крестный труд.

4. Ликуй же, верующий люд! Дано вам в мире тут Вкусить из чаши вечных благ, Что будут в небесах.

5. Друзья! Пусть все поют из вас Победу над врагом И торжествуют в смертный час О Господе своем.

"Гимны христиан" 561. "Нов. песни Евангелия" 124.

1887 ми-b-мажор

1. Скоро, друг усталый, Кончен долгий путь, Скоро можно будет Сердцу отдохнуть.

Припев: Близок твой Спаситель, - не страшись; Верный Он Хранитель, - ободрись!

2. В темную минуту Потерял ли ты Веру в силу Божью И покой души?

3. Обещанья вечны: Не изменит Бог. Он - твоя защита От земных тревог.

Перевод: И. Проханов. Музыка: П. Блисс.

Окна же в горнице его были открыты против Иерусалима.

Дан. 6:10

"Песни христианина" 27

1888 ми-мажор

1. Видите ль, как молится тот пленный, Склоняясь ночью, утром, днем; Вспоминает он Сион священный, Взятый в плен лютым врагом.

Припев: Окна к Иерусалиму вы ль открыли? Ведь мы в мире тоже пленники бытья. И пришествия с небес Царя в силе Ждете ль день вы ото дня?

2. Не страшитесь печи вы горящей, Не бойтеся пещеры львов; Даниила Бог, добро творящий, Даст вам щит Своих полков.

3. Дети Божьи! В вере укрепитесь, Об избавленье песнь творя, Лицами к Сиону обратитесь Встретить вечного Царя.

Перевод: Д. Ясько. Музыка: W. Doane. "Нов. песни Евангелия" 135.

1889 ля-b-мажор

1. :,:Если грех твой, как пурпур, Бог, как волну, убелит.:,: Если грех твой багряный, Убелит, как снег. :,:Если грех твой, как пурпур,:,: Бог, как волну, убелит, Бог, как волну, убелит.

2. :,:Слушай голос Господень, Обратись к Нему скорей!:,: Он полн любви к несчастным, Милосерд ко всем. :,:Слушай голос Господень,:,: Обратись к Нему скорей! Обратись к Нему скорей!

3. :,:Все грехи Он прощает, Их вовек не помянет.:,: "Приди ко Мне, скиталец!" - Говорит Господь. :,:Все грехи Он прощает,:,: Их вовек не помянет. Их вовек не помянет.

Слова: И. Проханов.

Музыка: А. Гефельфингер.

...Тогда женщина оставила водонос свой и

пошла в город и говорит людям.

Иоан. 4:28

"Песни Анны" 19

1890 ля-мажор

1. Вот, по улицам спокойным Сихаря бежит жена, Под лучом палящим, знойным, Жителей зовет она.

2. "Выходите, посмотрите, У колодезя стоит Чудный странник: жизни нити, Путь людей Ему открыт.

3. То Христос, к Нему спешите, Исповедуйте сердца, Новой жизнью жить начните, Станьте слугами Творца".

4. Зов пронесся над домами, Отворились ворота И народ бежал толпами Видеть Господа Христа.

5. Город, кличем пробужденный, Принял Странника небес; Он встряхнул свой облик сонный, Ожил к истине, воскрес.

6. Так свершила долг свой чудный Самарянская жена: Пробудила город людный, Много спавших душ она.

7. О сестра, в твой город сонный Весть благую понеси, О душе, Христом спасенной, Переулки огласи.

8. Не стыдись, пусть город знает, Кем была ты, кто теперь. Он спасенья пожелает, Он придет к Христу, поверь.

Перевод: И. Проханов. Музыка: И. Санкей.

Все народы придут и поклонятся пред Тобою. Откр. 15:4

"Песни христианина" 45

1891 си-b-мажор

1. Вечный Бог! Твоим словам Нет границ! Над всей землей Будешь царствовать Ты Сам Без конца, как Царь благой!

2. Все: язычник, иудей, Как "одно в Тебе", придут; Пред Мес-сиею падут, Славя дар любви Твоей.

3. Вознесут к Тебе мольбы: Крепко дремлющий Китай, Африканские рабы И Египет, древний край.

4. Пред Тобой венцы падут, И Тебе хвалебный ток С пеньем дружным принесут; Север, запад, юг, восток.

Перевод: И. Проханов. Музыка: В. Тарбутон.

Ибо Я живу, и вы будете жить.

Иоан. 14:19

"Песни христианина" 52

1892 ля-b-мажор

1. Вдали от смеха и рыданья - Скоро буду! Вдали от сонных грез, вставанья, От сеянья и ожиданья - Скоро буду!

Припев: Мир, радость, дом! Мой Бог! Не медли, но гряди!

2. Вдали расцвета, увяданья - Скоро буду! Вдали от тени и мерцанья, Вдали надежд и отчаянья - Скоро буду!

3. Вдали восхода и затменья - Скоро буду! Вдали от бури и волненья, Вдали дум памятных, забвенья - Скоро буду.

4. Вдали от дрожи, боли в членах - Скоро буду! Вдали от рек и скал бесценных, Вещей и временных, и тленных - Скоро буду!

5. Вдали разлуки и свиданья - Скоро буду! Вдали приветствий и прощанья, И жгучих дум, и трепетанья - Скоро буду!

Перевод: И. Проханов.

Тогда народ мой

будет жить в обители мира.

Ис. 32:18

"Песни христианина" 60

1893 фа-мажор

1. Боже! Сердце успокой; Дай, чтоб, дух свой укротя, Был я тих и прост душой; Чтобы был я, как дитя. Дай забыть мне горечь дней, Дар ценить руки Твоей.

2. Что сегодня Ты припас, Как дитя, пусть я приму; Что ж мне даст грядущий час, Ясно взору Твоему, Ты о "завтра" полн забот; Буду ль я носить тот гнет?

3. Как дитя, чтоб сделать шаг, Мать к себе на помощь ждет, Счастлив лишь в ее руках, С ней лишь радостно идет, Дай чтоб я в Тебе пребыл, Мой Отец, источник сил.

1894 ми-минор

1. О мой Спаситель! Как Ты дорог для меня! Я все богатство принял от Тебя. Но Ты всех дороже тем, что в гибельном пути Ты подал мне руку, чтоб меня спасти.

Припев: Ближе, все ближе Я стремлюсь, Господь, к Тебе. Ближе, все ближе, Помоги Ты мне.

2. О мой Спаситель! Ты дороже всех других, Близких, знакомых, всех друзей, родных. На пути тяжелом в жизни горестной, земной Ты даешь мне силы и Твой мир святой.

3. О мой Спаситель! Другом будь Ты мне всегда, Грех мой очисти Кровию Христа, Чтобы со святыми мог я радостно сказать, Что омыт я Кровью через благодать.

4. О мой Спаситель! За других молю Тебя, Чтобы к познанью Ты привел сердца. Дар Святого Духа, о, пошли Ты к нам скорей Новой силой жизни с высоты Твоей.

Он есть мир наш. Ефес. 2:14

"Песни христианина" 85

1895 фа-мажор

1. В Тебе нашла, Спаситель, Покой душа моя, Опоры той всесильной Довольно для меня. Мой путь Ты озаряешь, Любовь Твоя кругом, Небесная отчизна Все ближе с каждым днем.

Припев: В Тебе нашла, Спаситель, Покой душа моя; Опоры той всесильной :,:Довольно для меня.:,:

2. Велик мой грех, но милость Превысила вину. Ты, Агнец непорочный, Страдал, склонив главу. Под гнетом преступлений Ты умер за людей, Из праха поднял душу И дал свободу ей.

3. Твою благую волю Во мне, Господь, твори, И на Твое служе-нье Меня Ты посвяти! Хоть немощен я, сила Нужна ведь не моя, Твоею благодатью Наполни Ты меня!

1896

1. Как олень, что ищет воду, Так я жду Тебя, Ты Творец живой природы, Верую в Тебя.

Припев: Ты один - моя сила, И надежда, и радость, Только Ты в моем сердце, Господь. Я люблю Тебя.

2. Только Ты, Отец Небесный, Царскою рукой, Благодатью награждаешь И даешь покой.

3. Я колени преклоняю, Пред Тобой стою, И восторгом окрыленный Гимн любви пою.

Слова: И. Проханов. Переложение: К. Инкис.

Если Сын освободит вас, то истинно свободны будете.

Иоан. 8:36

"Тимпаны" 18

1897 соль-минор

1. Бог Израиля нашел В узах плена и неволи; Как птенцов своих орел, Он носил его на воле, Средь невзгод, как нежный вождь, Он его спасал; И в пустыне манны дождь С неба посылал.

2. У Синая сотворил Стан Израильский кумира; Бог его не погубил, Но простил для блага мира. Много раз он изменял Богу своему; Бог его не оставлял, Верен был ему.

3. Я в плену греха стонал, Бог послал мне избавленье Я в неверии роптал, Бог мне дал Свое прощенье. Иногда Он посылал Испытанье мне; Но я благо получал И в Его огне.

4. "Будешь ты цвести, как сад, Что прохожих утешает; Ты войдешь в страну отрад" - Так Он в Слове обещает. Он готовит мне, как Друг, Славы торжество, Сверх надежд и сверх заслуг Дар любви Его.

Слова: И. Проханов.

Царство Небесное подобно

зерну горчичному. Матф. 13:31

"Тимпаны" 33

1898 ля-мажор

1. Вот, горчичное зерно; Меньше всех семян оно, Но, упав у чистых вод, Пышным деревом растет.

Припев: Мал наш труд перед Тобой; Меньше всех Твоих работ, Но пошли Твой Дух Святой, и он в мире возрастет.

2. Птицы под его листвой Ищут кров с своей семьей; И, на-шедши в нем приют, Богу радостно поют.

3. Так и Царствие Твое: Сила вечная, бытье И с небес Твоих оно К нам в сердца заронено.

4. В нас и вне нас, но всегда В изобилии плода Беспрестанно все растет И сердца к Тебе влечет.

5. В Галилее Муж скорбей Был лишь с горсточкой друзей, А кругом во мраке нужд Мир был вести Божьей чужд.

6. Но с тех пор к Тебе пришли Сонмы страждущих земли; И нашли покой от зла Души верных без числа.

7. И теперь зерно растет И дает обильный плод; И теперь в листве его Радость, мир и торжество.

Слова: И. Проханов. Музыка: Г. Новель.

Блажен, кому отпущены беззакония и чьи грехи покрыты! Пс. 31:1

"Тимпаны" 40

1899 ре-мажор

1. В мире горя и ненастья, В мире скорби вековой Я, несчастный, жаждал счастья Наболевшею душой.

Припев: Счастье только у Христа, У Голгофского креста, Где Он, в муках умирая, Завещал нам радость рая.

2. Я искал для сердца счастье В упоениях земных, Но, как хмурый день ненастья, Злой недуг меня постиг.

3. О богатстве с пылкой страстью В этом мире я мечтал, Но потом, как раб пред властью, Я в цепях греха стонал.

4. В глубинах седой науки Думал счастье я найти, Но разлад души и муки Я нашел на том пути.

5. Но, когда, прозрев душою, Я увидел пред собой Крест Христа с Его мольбою, Все почел я суетой.

6. Счастлив я теперь: Предвечный Все грехи мои простил И для жизни быстротечной Светоч веры мне вручил.

Слова: И. Проханов.

Господь слышит. Пс. 4:4

"Тимпаны" 54

1900 до-мажор

1. Бог сказал пред всей вселенной, Что Он слышит веры зов :,:Внемлет Он душе смиренной... Не забыл Своих Он слов.:,:

2. Иногда, в часы роптаний, Говоришь ты: "У Него :,:Я просил с небес даяний: Он не дал ни одного".:,:

3. Но в часы успокоенья Испытай, мой друг, себя; :,:Ты молился, полн сомненья, Затаенный грех любя.:,:

4. Сбрось греховный гнет сомненья И опять к Нему приди, :,:И ответы на моленья Зазвучат в твоей груди.:,:

Слова: И. Проханов. Музыка: E. Hengstenberg.

Будьте святы, потому что Я свят.

1 Пет. 1:16

Будьте совершенны, как совершен Отец ваш Небесный.

Матф. 5:48 "Тимпаны" 66

1901 ми-b-мажор

1. Беспредельные высоты Ты открыл передо мной, Высоту Твоей щедроты, Широту любви святой.

Припев: К высоте небесной, К Господу стремлюсь; Радостно, радостно К выси стремлюсь.

2. Гору вечного блаженства Показал Ты издали, На высоты совершенства Ты зовешь жильца земли.

3. До меня достигло слово: "Как Я свят, так будь ты свят!" Я взираю на Святого, Дух мой трепетом объят.

4. Снова слышу голос Жизни: "Как Отец, будь совершен!" Предо мной встают крутизны Неприступных людям стен.

5. Ты - Строитель мирозданья, Царь добра и красоты, Совершенное сиянье Безграничной доброты.

6. Совершенство без предела, Совершенство без конца, Достижимо ль ты для тела, Для усталого борца?

7. Не постигнет вечно разум Совершенства Божества, Описать его рассказом Не сильны людей слова.

8. Все же к выси совершенства Ты стремиться повелел: В том души моей блаженство, В том счастливый мой удел.

Слова: И. Проханов. Музыка: H. Main. Верующий в Сына имеет жизнь вечную.

Иоан. 3:36 "Тимпаны" 69

1902 си-b-мажор

1. Верь в Христа и жизни вечной Пламень Он в тебе зажжет; После жизни быстротечной Верный Богу не умрет... Верь в Христа, не постыдится Тот, кто верит, никогда; Ты не будешь Им судиться В день Великого Суда.

Припев: Верь в Христа и жизнь иная Загорит в душе твоей, Жизнь блаженная, святая, Жизнь прекрасных новых дней.

2. Верь в Христа и голос новый Возвестит душе твоей, Что ты - сын Отца Иеговы И дитя Царя царей. Верь в Христа и дух мятежный Будет с Богом примирен, И Его любовью нежной Будешь ты преображен.

3. Верь в Христа и ты забудешь Жажду на путях земных; Жаждать больше ты не будешь У источников живых. Верь в Христа и жизни реки От тебя польют вокруг; Будут течь они вовеки, Орошая Божий луг.

Слова: И. Проханов. Да услышит тебя Господь в день печали.

Пс. 19:2 "Тимпаны" 70

1903 фа-мажор

1. Да будет милостив Господь к тебе, Да слышит голос твой в мольбе; Твои благие намеренья Да приведет Он в исполненье, И сверх мольбы и ожиданья :,:Да льет Свои благодеянья.:,:

2. Спасенья Божьего великий щит Тебя во всем да сохранит, Когда пойдешь долиной тени, Взирай к Иисусу без сомнений И верь: оружие Христово :,:Победу даст в борьбе суровой.:,:

3. Да озарит Господь твой путь земной Лучом любви Своей Святой, Да распрострет покров могучий, Когда грозят невзгоды тучи; Да даст Свои благословенья :,:На годы, дни и на мгновенья.:,:

Слова: И. Проханов. Музыка: Н. Казаков. Проведи черту... и освяти ее... Исх. 19:23

"Тимпаны" 73

1904 соль-минор

1. В день, когда Твой зов могучий Дух мой к жизни пробудил, Ты меня для жизни лучшей Раз навеки отделил.

Припев: Отделил в Свое владенье, В Свой удел, наследья часть, Чтоб я нес Тебе служенье, Чтоб я знал Твою лишь власть.

2. Меж моей душой и миром Стену Ты Свою воздвиг, Чтоб я льнул к Твоим порфирам, Каждый час и каждый миг.

3. Но как часто в удивленье, Я нежданно открывал... В сердце с миром единенье, Нить вещественных начал...

4. И теперь, быть может, Боже, Ты во мне ту видишь нить; Поспеши сильней и строже С миром дух разъединить.

5. Все невидимые связи С этим миром разрушай И, как пятна на алмазе, Грех от сердца удаляй...

Перевод: И. Проханов.

Воззовете ко Мне, и... Я услышу вас. Иер. 29:12

"Кимвалы" 1

1905 ми-b-мажор

1. "Взывай ко Мне! - вот Божье приглашенье, - Взывай ко Мне среди тревог; :,:Спасу тебя и ты воздашь хваленье, Ведь Я твой Бог, ведь Я твой Бог!":,:

2. Взывай к Нему, когда несутся тучи, И ураган сгущает тьму, :,:И грех грозит надеждам жизни лучшей; Взывай к Нему, Взывай к Нему.:,:

3. Взывай к Нему при вражьем искушенье, В твоем дому, в твоем дому. :,:Чтоб не страдать ни в страхе, ни в сомненье, Взывай к Нему, Взывай к Нему!:,:

4. Взывай к Нему - не встретишь укоризны; Его любви, Его уму :,:Угодно дать тебе наследье жизни, Взывай к Нему, Взывай к Нему!:,:

5. Но жить не должен ты без прославленья Любви Его, Любви Его! :,:Здесь на земле яви благодаренье, Прославь Его, Прославь Его!:,:

6. Для грешных от греха освобожденье Лишь у Него, лишь у Него. :,:Тебе лишь Он дать может обновленье, Прославь Его, Прославь Его!:,:

7. Лишь пожелай, ведь Он готов открыться Детям Своим, детям Своим; :,:Ты в Нем дарами можешь насладиться, Склонись пред Ним! Склонись пред Ним!:,:

"Славить без запинки" 31

1906 ля-минор

1. Есть на небе город, чудный город света, Там нужды, болезней и печали нету, Там живут святые, там играют гусли, Воздавая славу Господу Иисусу.

Припев: Болезней там нет, не гаснет там свет, Иерусалим, Там вечно живут, там песни поют, Иерусалим. Ты город живых, ты город святых, Иерусалим, К тебе я стремлюсь, с тобой я сольюсь, Иерусалим.

2. Золотом обложен город мой прекрасный, Лишь с тобой, Иерусалим, вечно буду счастлив, Жизнь мою преобрази здесь, в земной долине, Чтоб душе покой найти в Иерусалиме.

3. Братья мои, сестры, в небе будем вместе Воспевать Иисусу радостные песни, Так давайте на земле вместе славить Бога, Чтоб светлее стала нам в небеса дорога.

1907

1. За все благодеянья, За прожитые дни Хвалу и благодарность Из слабых уст прими.

Припев: Тебе, Отец, Хвалу поем За все дары Твои, Веди нас Сам Своим путем И нас благослови.

2. Ты нас хранил так чудно И помогал в труде, За то мы славить будем Тебя, Господь, везде.

3. Принес Себя Ты в жертву, Спасенье даровал И к нам прийти на землю Вторично обещал.

Перевод: И. Проханов. Музыка: I. Schultze. Сеется в тлении, восстает в нетлении.

1 Кор. 15:42 "Кимвалы" 18

1908 ля-мажор

1. Вот пашни: сейте зёрна В сторонке от дорог, И влагой животворной Польет их вечный Бог; Пошлет Он снег зимою, Жару живых лучей Грядущею весною, И дар дождливых дней.

Припев: Нам даны все блага С равнин родной страны; Хвала Христу, хвала Христу За всю любовь!

2. Ведь Он Один Создатель Живущего всего; Планет Он основатель, Поля, цветы - Его; Ему моря послушны, Питает пташек Он, Не будем равнодушны, Почтим Его закон.

3. Христу споем напевы За воздух и за свет, За жатву, за посевы, За опыт прошлых лет. Прими же приношенье, Господь, за клад даров; Прими в Твое владенье Сердца Твоих рабов.

Перевод: Д. Ясько. Музыка: L. Whood. "Нов. песни Евангелия" 139.

1909 фа-мажор

1. "Приди ко Мне, усталый, Я дам тебе покой!" О сладкий зов Иисуса :,:К измученным борьбой.:,: Дает Он подкрепленье, Прощенье, мир и свет, И радость избавленья, И жизнь без счета лет. И радость избавленья, И жизнь, и жизнь без счета лет.

2. "Приди ко Мне, скиталец, Я в дом тебя введу". О зов любви Иисуса :,:К попавшимся в беду.:,: В сердцах тоска и робость, Погасли все лучи, Но утром Бог дал радость - И песнь хвалы звучит. Но утром Бог дал радость - И песнь, и песнь хвалы звучит.

3. "Приди ко Мне, бессильный, Я новых сил волью". О зов Иисуса дивный :,:К израненным в бою.:,: Хоть враг разит умело, Хоть страшный бой кипит. Господь дает нам смелость И твердость, как гранит. Господь дает нам смелость И твердость, твердость, как гранит.

4. "Людей ко Мне пришедших Не изгоню Я прочь". О зов Иисуса вечный, :,:Могущий всем помочь.:,: Он грешных принимает, Он лечит раны их. Любовью окружает И учит звать других. Любовью окружает И учит, учит звать других.

Перевод: И. Проханов. Музыка: H. Danks. Хвалите Господа. Пс. 134:3 "Кимвалы" 33

1910 соль-мажор

1. Возвысьте голос в песне И слейтесь все в хвале, Чтоб вторил хор небесный, Восторг был на земле. Хвалите, пламенея, Того, Кто жизнь дарит; Пусть песнью юбилея Евангелье звучит.

2. Настанет, братья, славный Конец борьбе земной; Победу Вождь Державный Свершит над силой злой. Наш дух надеждой силен, А Вождь наш - Сын Творца, И наш трофей обилен: Спасенные сердца.

3. Тебе, о Вождь победный, Вся честь принадлежит, Чьей кровью грешник бедный Искуплен и омыт. Ведь ангелы взывают С хвалением к Тебе, Свои венцы слагают К Твоим ногам в мольбе.

4. Ты совершил спасенье, Рассеял жизни тьму, Честь, слава, поклоненье Тебе лишь Одному. И здесь, в борьбе жестокой, К Тебе наш дух зовет; Возносим мы высоко Того, Кто полн щедрот.

Музыка: C. Case.

1911 ре-мажор

1. Слыша просьбы, слыша зов, Чувствуя нужду души, Друг мой, под Отцовский кров Возвратиться поспеши!

Припев: :,:Почему не спешишь к Искупителю сейчас?:,:

2. Тяжело душе твоей, Не теряй напрасно дней. Перестань во тьме блуждать, Бог дает нам благодать.

3. В мире тщетно ты искал Мира грешному уму. Ко Христу приди, Он даст Радость сердцу твоему.

4. Все открой перед Христом И прощенья дар прими. Будет Он твоим Вождем. Верь и будь с Его детьми.

Перевод: И. Проханов. Велик Господь. Пс. 47:2 "Кимвалы" 43

1912 ре-мажор

1. Великий Бог, Всесильный Бог! Бороться с Вечным кто бы мог? Аллилуйя! От сердца страх Он удалил И грех, как камень, отвалил. Аллилуйя!

2. Он хлеб, Он щит, Он мир дает; Умру я, Он к Себе возьмет. Аллилуйя! Где Он живет, там буду я, Ведь без Него мне нет житья. Аллилуйя!

3. Возрадуйся, Христов народ, Тебе Он свет любви дает; Аллилуйя! Так свет Христа рассеет ночь, Он может бездну превозмочь. Аллилуйя!

Перевод: И. Проханов. Музыка: F. Silcher. Верен Обещавший. Евр. 10:23 "Кимвалы" 44

1913 соль-мажор

1. Да, верен Он, Господь могуч в словах; Помощник Он в скор-бях; Он нам убежище, когда наш враг Теснит нас на путях; И в самый час борьбы жестокой Он льет на нас любви потоки. Да, верен Он!

2. Да, верен Он! Он миру вечный свет, Не гаснет никогда; И, как к скале, к Нему средь бурных бед Придем мы навсегда, Он в буре смертных покрывает И плачущих Он утешает. Да, верен Он!

3. Да, верен Он! Он укрепляет шаг И мир дает святой, И если много трений на путях, Утешься: Он с тобой. И если крест нести укажет, То Он в поддержке не откажет. Да, верен Он!

4. Да, верен Он! Он будет ввек таким; Хвала за то Ему: Он нас введет в Сион к вратам святым, Рассеет ночи тьму. Верны Его обетованья, "Да и аминь" их основанье. Да, верен Он!

Перевод: И. Проханов. Музыка: I. Montain. Любовь Божия излилась в сердца наши.

Римл. 5:5 "Кимвалы" 58

1914 ре-мажор

1. Боже, Господи, пролей В сердце мир любви Твоей. Путнику пошли покой, Дай бальзам душе больной.

Припев: Звезды с небес сияют, К выси нас призывают; Счастье сердцам, принятым в вечность Христом.

2. Звуки арфы там звучат, Льется в них струя отрад; Льется радость с высоты, Как из моря полноты.

Перевод: И. Проханов. Музыка: M. Hauptmann.

Ищите горнего. Кол. 3:1

"Кимвалы" 59

1915 ми-мажор

1. Выше гор высоких есть мир. В селеньях Божьих есть покой; Вечный покой. Там вечный мир льется рекою. Подожди, Скоро ты будешь там.

Перевод: И. Проханов.

Музыка: Г. Гендель.

Возложи на Господа заботы твои.

Пс. 54:23

"Кимвалы" 65

1916 ми-b-мажор

1. Всюду пусть горе, Скорбь, теснота, Сменит их вскоре Блаженство в царстве Христа. Пусть раздаются Стоны сердец, Слезы пусть льются, :,:Уж близок конец.:,:

2. Счастье приходит, Длится лишь день, Быстро уходит И снова скорбная тень. Звездочка светит Ярким огнем; Вскоре дух встретит :,:Покой со Христом.:,:

3. Жаль мне несчастных, Ищущих благ В целях напрасных, В мирских, туманных мечтах. В мире услады Я не ищу, Божьи отрады :,:Я всем возвещу.:,:

Перевод: И. Проханов.

Музыка: O. Schwarzlose.

Восхвалите Его. Пс. 21:24

"Кимвалы" 66

1917 до-мажор

1. Голоса души, звучите, Вдохновите все места, К небу светлому летите, К трону Господа Христа. :,:Лишь к Нему хвала несется От спасенного певца, Для Него лишь сердце бьется В этой жизни до конца.:,:

2. Есть ли кто во всей вселенной, :,:Кто бы мог, как Он, простить, Явный грех и сокровенный Кровью чистою омыть? Кто бы нас от смерти вечной Смертью мог освободить? Будем песнею сердечной Лишь Его всю жизнь хвалить.:,:

3. Хоры ангелов небесных, Возвещайте всем мирам, Что из уз греховных, тесных, Нас Господь избавил Сам; :,:Что чрез смерть Его, мученье Обитатели земли От греха освобожденье Навсегда душе нашли.:,:

Слова: В. Кушнир.

1918 ми-минор

1. У дикого гуся могучие крылья, В далеком полете широк их размах. Немного старанья, немного усилья И гусь высоко, высоко в облаках. У ласточки крылья, у голубя тоже, А я, человек, не умею летать, Но крылья молитвы Ты дал мне, мой Боже, Они меня могут над миром поднять.

2. Я много богаче, счастливее птицы, На крыльях молитвы лечу высоко. Те светлые крылья не знают границы, Несут мою душу неслышно, легко. Когда человек начинает молиться, У птиц перелетных растерянный вид, Ведь принцам приходится посторониться, Дорогу молитвам людей уступить.

3. Бесшумные крылья, могучие крылья Мой дух поднимают над грешной землей. Немного старанья, немного усилья, В полете молитвы для сердца покой. Когда человек начинает молиться, У птиц перелетных растерянный вид, Ведь принцам приходится посторониться, Дорогу молитвам людей уступить.

Перевод: И. Проханов. Музыка: F. Abt. Встаньте, славьте Господа. Неем. 9:5 "Кимвалы" 76

1919 си-b-мажор

1. Встаньте, юные герои, Собирайтесь у креста И из рабства души ближних Вы спасайте для Христа! Все вперед, везде нужда, За Вождем без колебанья, Ценно время для труда; О себе долой мечтанья!

2. Встаньте, юные герои, И дружней сомкните строй! Ведь грехи людей уносят, Со Христом идите в бой. Все вперед, нам дорог миг, Страху вы не поддавайтесь, Смелый в чаяньях своих Целей высших достигает.

3. Встаньте, юные герои, Вот победа к нам грядет; Привлекайте всех спасенных, Все вы с Господом вперед! Все вперед за Божью честь, Если медлить, люди гибнут, Слушайте Христову весть: Победителями будьте!

Перевод: И. Проханов. Музыка: E. Lorenz. Небеса проповедуют славу Божию. Пс. 18:2

"Кимвалы" 78

1920 ре-мажор

1. Все мироздание поет: Благ наш Господь! И небеса гласят с высот: Благ наш Господь! Сердца Его да вознесут, Ему любовь да принесут И честь Ему да воздадут, Ведь благ Господь!

Припев: :,:Благ наш Господь! (Благ наш Господь!):,: И честь Ему да воздадут, - Ведь благ Господь!

2. Вещайте, братья и друзья: Благ наш Господь! В Нем мир нашел для сердца я: Благ наш Господь! Омыт струей Его крови, Спасен крестом Его любви, Я слышу: "радуйся, живи!" Да, благ Господь!

Припев: :,:Благ наш Господь! (Благ наш Господь!):,: Я слышу: "радуйся, живи!" Да, благ Господь!

3. Удел мой вечный во Христе: Благ наш Господь! Спасение в Его кресте, Благ наш Господь! Моя Он крепость, щит и свет, Скала, убежище от бед. Он не изменит мне, о нет! Да, благ Господь!

Припев: :,:Благ наш Господь! (Благ наш Господь!):,: Он не изменит мне, о нет! Да, благ Господь!

4. Вот ангелов уста звучат: Благ наш Господь! Дела творения гласят: Благ наш Господь! Поют о Нем поля, леса И в звездном блеске небеса, И солнца яркого краса. Да, благ Господь!

Припев: :,:Благ наш Господь! (Благ наш Господь!):,: И солнца яркого краса. Да, благ Господь!

Перевод: И. Проханов. Музыка: K. Grunholzer. Тебе, Боже, принадлежит хвала. Пс. 64:2

"Кимвалы" 82

1921 ми-мажор

1. :,:Богу хвала! Богу хваленье!:,: Божья милость - милость вечная. Богу Единому слава! Господня милость - милость вечная! Богу хваленье! :,:Он милосерд к нам,:,: Милость Божья -

:,:милость вечная.:,: Милость Божья, милость Божья - милость вечная. :,:Богу Творцу хваленье,:,: Ведь милость Божья - милость вечная. Слава, слава, Честь Благому, Честь, хвала Творцу; Честь Творцу!

Перевод: И. Проханов. Музыка: K. Grunholzer.

.. .род Его кто изъяснит? Ис. 53:8

"Кимвалы" 85

1922 фа-минор/ре-b-мажор

В ранах, кровию облит, Оскорблен, унижен, бит; Агнец, закланный враждой, Камень, брошенный толпой, Лев смиренный и чудесный, Голубь чистый в клетке тесной, - Ты, без дома и жилья, Иисус! (3 раза). Человек ли Ты? Светом мира озарен И в величье облечен. Агнец - Властелин миров, Камень, крепость всех основ, Лев, что всюду побеждает, И орел, что ввысь взлетает, Дом и кров для душ людских, - Иисус! (3 раза). Человек ли Ты?

Перевод Д. Ясько. Датская мелодия. "Нов. песни Евангелия" 148.

1923 ре-минор

1. Себя Иисусу в руки смиренно отдаю. Господь к отчизне лучшей направил жизнь мою. Хотя мой путь тернистый, Он Сам идет со мной, И крест Его Голгофский я вижу пред собой.

2. Когда в недоуменье не знаю, что избрать, Его благоволенье хочу скорей узнать. Как сладостно сознанье, что Он со мной живет! Не страх пред наказаньем, любовь к труду влечет.

3. Когда мой путь проходит долиной бед и слез, Душе дает отраду Спаситель мой Христос, И знаю, что тем лучше мне будет перед Ним, Когда от скорби жгучей войду в Иерусалим.

Перевод: И. Проханов. Финская мелодия. Жаждущие, идите... покупайте... без платы. Ис. 55:1

"Кимвалы" 98

1924 ми-мажор

1. Все, кто жаждет, приходите, Поспешите в тучные места, К водам тихим подходите И берите даром у Христа. Даром все Господь дарует, Даром с Ним народ пирует. О, вкусите от Него Чудные дары Его - Все бесплатно. Даром все Господь дает. Даром всех Он угощает И беседой услаждает, Все бесплатно, - Даром все Господь дает.

2. Вы идете по пустыне, Мучит вас греха палящий зной; Голос вечной благостыни Вас зовет вступить на путь иной, Но душою беспокойной Вы идете степью знойной; Как невидимый магнит, Вас мечта греха манит, И печально Дни в хождении текут. Но внемлите приглашенью, Изберите путь к спасенью И найдете Сердцу ключ воды живой.

Перевод: И. Проханов. Музыка: C. Gabriel. Я есмь Лоза, а вы - ветви. Иоан. 15:5 "Заря жизни" 13

1925 ля-мажор

1. Ветви малые Лозы, Мы - Твои, Иисус Благой! Дай же нам плодов Твоих, Чтобы дар прославить Твой.

Припев: Ветви малые Лозы, О Спаситель, мы - Твои!

2. Ветви малые, душой Мы к Лозе предвечной льнем; Мы хотим на ней пребыть Крепче, крепче с каждым днем.

3. Ветви малые растут И приносят плод живой. Молим, Боже, помоги Нам расти перед Тобой.

Слова: Я. Бузинный.

1926 си-минор

1. Распят Спаситель на горе Голгофе, К древу распятья руки пригвождены. В час тот последний муки и печали Мир, тьмой объятый, руки обнимали.

2. Кто Человек сей, что страдал невинно? Бог возлюбил мир так, что отдал Сына. Как кроткий Агнец, принял Он страданья, Нашу греховность, наше наказанье.

3. Кровь Иисуса со креста струится, Всякий, кто страждет, может в ней омыться; Даст она сердцу радость всепрощенья, Вечное счастье, вечное спасенье.

Перевод: И. Проханов. Музыка: A. Thomas. Из тебя произойдет Вождь. Матф. 2:6 "Заря жизни" 23

1927 фа-мажор

1. Верный Вождь - Спаситель, Наш Он дивный Друг; Даст Он нам охрану Среди бурь и вьюг. Его мощью войско Вражье разобьем, В Божий край с победой, С торжеством войдем.

2. Ужасы снаружи, Козней ада плод, И врагов, что внутрь нас, Знает Он вперед. Верный в обещанье, Мощный, как всегда, По любви спасает Души от вреда.

3. Дух Святой, Наставник, Приготовит нас Для небесной славы, Что нам Бог припас. И тогда "осанну" Богу воспоем; И "аминь" в ответ нам Прозвучит кругом.

Перевод: И. Проханов. Он слышит меня. Пс. 3:5 "Заря жизни" 31

1928 до-мажор

1. Верю, слышит Бог мольбу; Знаю, слышит Бог мольбу; Правда, слышит Бог мольбу, Слава Господу!

2. Верю, верен слову Бог, Знаю, верен слову Бог, Правда, верен слову Бог, Слава Господу!

3. Верю, скоро Он придет, Знаю, скоро Он придет, Правда, скоро Он придет, Слава Господу!

Перевод: И. Проханов. Музыка: Voigtlaender.

Он был восхищен в рай. 2 Кор. 12:4

"Заря жизни" 34

1929 до-мажор

1. Светлый рай! Светлый рай Ожидает в небесах Тех, кто с верою живою Отдались Христу душою :,:И раскаялись в грехах.:,:

2. Светлый рай! Светлый рай! Что разбойнику Христос Обещал открыть навеки, Где текут блаженства реки, :,:Где ни горя нет, ни слез.:,:

3. Светлый рай! Светлый рай! Просветленный верой взор Чрез завесу вечной жизни Видит радости отчизны :,:И небес святой простор.:,:

4. Светлый рай! Светлый рай! Хоть я грешен, слаб и наг, Все ж, по милости Христовой, Я наследник жизни новой :,:В том раю на небесах.:,:

Слова: J. Knapp.

Мы... созданы... на добрые дела. Еф. 2:10 "Заря жизни" 35

1930 ре-мажор

1. Боже, Создатель! Ты создал от века нас Делать благое В этой земной жизни.

2. Боже, Ты знаешь, Мы лишь злое делали, Лишь согрешенья, Смерть нам воздаянье.

3. Мы погибали, Но Ты Сына к нам послал; Умер Он в муке, Нам жизнь вечную дал.

4. Радость какая! От греха свободны мы: Вечно с святыми Будем там на небе.

Перевод: И. Проханов. Музыка: А. Кеше. Вечная сила Его...

чрез рассматривание творений видимы. Римл. 1:20. Заря жизни" 37

1931 соль-мажор

1. Бог неустанно в природе Труд Свой свершает везде. В поле мой Бог на свободе, :,:В море и птичьем гнезде.:,:

2. Радости жизни, питанье, Все, чем земное живет, Вечного Бога дыханье :,:Всем в изобилье дает.:,:

3. Дай, чтоб меня услаждали Виды природы, Творец: Дай, чтоб не знал я печали, :,:Помня, что Ты мой Отец.:,:

Перевод: И. Проханов. Музыка: А. Кеше.

Не видел того глаз, не слышало ухо.

1 Кор. 2:9 "Заря жизни" 38

1932 соль-мажор

1. В час, однажды Богом данный, Нам прощаются вины, Заживают наши раны, Господом исцелены. И в сердце весело звучит Небесной радости псалом Творцу, Кто нас в любви хранит, И в рай ведет Своим путем (Своим путем).

2. В свете радостной надежды Нас влечет Едемский вид: Дух же, сбросивший одежды, Там незримое узрит: Там нет на небе облаков, Там вечный свет любви течет, Туда вознесться я готов, Где все Творцу хвалу поет (хвалу поет).

Перевод: И. Проханов. Святые Твои возрадуются. Пс. 131:9 "Заря жизни" 48

1933 ля-мажор

1. В краю небес, в краю небес, Звучит там песнь святая, В стране любви, в стране чудес, Там песнь звучит, Все небо оглашая.

2. Небесный хор, небесный хор, Его я слышу в мире; Лучом небес горит мой взор, Хочу там петь На вечном Божьем пире.

Перевод: И. Проханов. К похвале славы Его. Еф. 1:12

"Заря жизни" 56

1934 соль-мажор

1. Больше видеть Твоей славы В нашей жизни мы хотим; Дай нести нам крест кровавый, Мы достигнем славы с ним.

Припев: Больше видеть Твоей славы И великих дел любви. Нашим песням дай созвучье, Наше пенье вдохнови.

2. Боль, печаль на этом свете - Лучшей жизни семена. Там лишь семя вырастает, Где была скорбей волна.

3. На полях, где битвы были, Ныне лилии растут. Души, что с грехом сражались, Славой вечной расцветут.

4. Верой в вечное мы будем Для порока умирать; В благодати утверждаясь, Славы вечной достигать.

Перевод: И. Проханов. Музыка: C. Morris. Приблизьтесь к Богу. Иак. 4:8 "Заря жизни" 57

1935 ре-b-мажор

1. Ближе, все ближе, Боже, к Тебе Радостью, скорбью меня привлекай; В мирном шатре мой дух укрывай, :,:Ты силу в жизненной дай мне борьбе.:,:

2. Ближе, все ближе, нет ничего Здесь у меня, что бы дал Тебе я; Грешное сердце - часть лишь моя; :,:Господи, Кровью омой Ты его;:,:

3. Ближе, все ближе, ныне готов Свергнуть помехи к общенью с Тобой: Радости мира, прелесть грехов :,:Все обольщения жизни земной.:,:

4. Ближе, все ближе, сердцем полней, Свергнувши "я" и "свое" целиком, Жажду явленья славы Твоей, :,:Чтобы мне сделался Ты всё во всем.:,:

Перевод: И. Проханов. Музыка: А. Кеше. Он превращает бурю в тишину. Пс. 106:29

"Заря жизни" 59

1936 фа-минор

1. Буря грозною волной Воет и бушует. Смерть над бедною землей На костях пирует. Где найду спасенья щит? Кто от смерти охранит?

Припев: Он нас спасет, Спасет один Господь.

2. Буря все грозней, грозней, Волны заливают. Божьи руки от скорбей В мире нас спасают. Он Помощник нам везде: На земле и на воде.

3. Буря топит уж ладью, Виден мрак могилы; Возьми за руку мою, Дай мне новой силы. Дай, чтоб стал я на скалу И воспел Тебе хвалу.

4. Буря стихнет навсегда, Смолкнут воды жизни. И мы будем плыть туда, Где покой отчизны. Там мы вечно воспоем Пред Спасителем Христом.

Припев: Христос нас спас; Ему хвала вовек!

Перевод: И. Проханов. Музыка: G. Strattner (а). Рано утром молитва предваряет Тебя.

Пс. 87:14

"Заря жизни" 74 а, б.

1937 фа-мажор

1. Взглянь на нас, Отец небесный, И услышь в молитве нас. Изливай благословенье На детей во всякий час.

2. Благодать Твоя, что солнце, Твое слово, как роса; Укрепляет, освежает Сердце, мысли, голоса.

3. Все в Твоих руках могучих; И на путь грядущих лет Дай для жизни руководство, Дай нам Твой небесный свет.

4. Дух Твой нас да наставляет; Нас служению учи. И веди, чтобы быть с Тобою Там, где вечности лучи.

Перевод: И. Проханов. Испанский мотив.

Не препятствуйте им.

Матф. 19:14

"Заря жизни" 87

1938 ля-b-мажор

1. "Вы детей ко Мне пустите!" - Так взывает Сын Творца Голосом любви, Предвечный, С взором радостным лица.

Припев: :,:"О, придите ко Мне, дети! О, придите все ко Мне".:,:

2. Вас зовет любовь святая; Поспешите все к Нему: Ни один да не отстанет, Чтоб отдать всю жизнь Ему.

3. Прихожу к Тебе, Иисус мой! Видишь все Ты, Друг детей. Принятый Тобой с любовью, Я хочу любить сильней.

4. Как Твои объятья сладки! Взор Твой обещает рай. И мне слышен тихий голос: "Чадо! Сердце Мне отдай".

5. Да, Тебе отдать желаю Сердце, душу, все свое, Быть Твоим и жить с Тобою - Вот желание мое.

Перевод: И. Проханов. Так бегите, чтобы получить. 1 Кор. 9:24 "Заря жизни" 89

1939 соль-мажор

1. Буду в жизни простираться; Чтобы в счастье жить; Буду так я подвизаться, Чтобы получить. Держит кто - хочу бежать, Утомлен - Бог будет звать: "Пробегая, достигая Будешь ты в венце!"

2. Призван я в страну спасенья, Буду я спешить, Ибо сердца замедленье Может погубить. Если медленно бежать - Счастье можно потерять. На земле все преходяще, Мир не нужен мне.

3. О Иисус! Мое стремленье К цели Ты направь; Утомлюсь ли я в хожденье, Укрепи, наставь; Мир ли манит - отвлекай, Люди ль гонят - утешай. Благодать Твоя лишь может Дух мой избавлять.

4. Ты веди, в моем стремленье Силы никакой: Сердце слабо в искушенье, Силен я с Тобой. Твое слово жизнь дает, Если в сердце Дух живет. В день венчанья мы услышим: "Бог свершил сие!"

Перевод: И. Проханов.

Искупитель мой... восставит

из праха... кожу мою. Иов. 19:25

"Заря жизни" 91 а, б.

1940 до-мажор

1. Воскресит, да воскресит Господь Тебя, мой прах и плоть. И жизнь иная Начнется в свете рая. :,:Хвала Христу!:,:

2. Я воскресну, чтоб не умирать, Господь грядет опять, Несет одежды Всем тем, кто полн надежды :,:Здесь умирал.:,:

3. Торжествуй, кто во Христе живет: Блаженный день грядет. И из могилы Господь в сиянье силы :,:Нас позовет.:,:

4. Как отрадно мертвым будет там: С Христом войду я в храм, Где получу отраду, За скорбный путь в награду :,:Он даст покой.:,:

5. Он в святилище меня возьмет; Далекий от забот, В Его святыне Вовеки, как и ныне, :,:Я буду жить.:,:

Музыка: С. Бацук.

1941 ре-минор

1. Недостоин поднять я свой взор к небесам, Где царишь Ты, мой дивный Спаситель. :,:Я в борьбе изнемог, укрепи меня Сам, Чтоб вошел я в святую Обитель.:,:

2. Без Тебя не могу и мгновенья прожить, Каждый час без Тебя преступленье. :,:Помоги мне, Господь, к вечной цели дойти, О, пошли мне святое стремленье.:,:

3. О, возьми меня в руки святые Свои, Я так часто здесь силы теряю. :,:Я устал, и изранены ноги мои, Будь защитой моей, умоляю!:,

4. Каждый миг дай мне помнить страданья Твои, Взор, горящий святою любовью; :,:Ты так тяжко страдал за грехи все мои И омыл их пречистою Кровью.:,:

5. Святым Духом всегда Сам во мне пребывай, Чтоб Твой свет мог во мне отражаться. :,:Как угодно Тебе, так Ты мной управляй, Помоги мне за правду сражаться.:,:

Перевод: И. Проханов.

В тени крыл Твоих покойны.

Пс. 35:8

"Заря жизни" 98

1942 ми-b-мажор

1. Вот вечер, ночь наступает, День скрылся там за горой; Вот птичек хор запевает, :,:Звучит их песнь под листвой.:,:

2. Цветы головки склоняют, Слезой под ветром дрожат, И соки их стекают, :,:Дают людям аромат.:,:

3. Живущее все желает Покоя от суеты. Бог тихо мой дух призывает: :,:О, сын Мой, проси и ты.:,:

Перевод: И. Проханов. Вечером была на мне рука Господа.

Иез. 33:22 "Заря жизни" 100 а, б.

1943 а) ре-мажор б) до-мажор

1. Вот вечер, тени спадают На тихую страну; Вот пташки умолкают, Мы слышим лишь одну.

2. За гору солнце заходит, За яркий небосклон. А там звезда восходит, И в сердце сходит сон.

3. Покой на души спадает; Небесный звездный хор - Природа засыпает; Не дремлет Божий взор.

Слова: И. Проханов. Музыка: В. Книпкамп (а). Музыка: Л. Кашкин (б).

Блажен народ, у которого Господь есть Бог. Пс. 32:12

"Свирель Давида" 3 а, б.

1944 а) си-b-мажор б) ля-минор

1. Велика страна родная; Как могучий богатырь, Полушарье край от края Охватила ее ширь. Но к величию пространства Возвеличь ее, Благой, Правдой первохристианства, Жизнью истинно святой!

2. Силой Духа, силой слова, Осчастливь судьбу Руси. К высям царствия Христова Мысль народа вознеси. Да умрет кумир телесный, Матерьяльный идеал; Дай, чтоб идеал небесный Над страною воссиял.

3. Дай, чтоб меч ей был не нужен, Чтобы сгинула война; Чтобы жизненных жемчужин Не губила впредь она. Дай, чтоб жизни молодые Воевали без крови За спасение России И за Царствие любви.

4. Низведи к ней царство братства, Век желанный, золотой; Дождь духовного богатства Да прольется над страной. Дай народам подвиг мирный, Реки знания пошли И соделай край обширный Средоточием земли.

1945 до-минор

1. Люблю Тебя, Спаситель мой, Мой дорогой Иисус Христос, К Тебе я шел с больной душой, Тебе тоску свою принес. Сияньем ярким озарила Любовь Твоя всю жизнь мою, Меня с Тобой соединила, С тех пор любовь к Тебе храню.

2. Богаче с нею жизни дни, Теплее в бурю и мороз, Во тьме горят её огни И тает снег от горьких слез. Любовь Твоя дает прозренье Всегда Твой путь распознавать, В разноголосье и смятенье Твой чудный голос различать.

3. Но если волны суеты Покроют вечные следы, Поможет мне любовь Твоя, Поможет мне любовь моя. Поддержит верною рукою, Зажжет маяк свой впереди, И я пойду вновь за Тобою Дорогой веры и любви.

1946 до-минор

1. Душа моя, о ты гори Священным пламенем любви. Мне в сердце чувства обнови, На подвиг веры вдохнови.

Припев: Гори сильней, огонь любви, Затми все грешное в груди, Мне в сердце чувства обнови, На подвиг веры вдохнови.

2. Господь, услышал Ты меня, Когда взывал к Тебе с мольбой. В Твою обитель войду я, Когда покину мир земной.

3. Там, в вечности, на небесах, Тебя прославить я смогу Хвалой достойною в псалмах, И Ты отрешь слезу мою.

1947 до-минор

1. Тот, Кто ведает мирами И вселенную создал, Он, обвитый пеленами, В Вифлеемских яслях спал. Не сидел Он на престоле Из сияющих камней, Он явился здесь в юдоли, В наш несчастный мир скорбей.

Припев: В вышине за облаками, Там, где ангелы живут, Все своими голосами Его славят и поют.

2. Его ангелы воспели, Прославляли пастухи, И со славою и честью Поклонились мудрецы. Принесем и мы хваленье Ему жиз-нию своей. С Богом даст Он примиренье И спасет Своих детей.

Припев: Ты достоин прославленья В небесах и на земле И святого поклоненья. Аллилуйя! Честь Тебе!

1948 ля-мажор

1. Вот теперь уж стоите вы вместе, Путь-дорога теперь вам одна, Вы сегодня жених и невеста, Вы теперь уж навеки друзья.

Припев: А уж завтра начнут вас, наверно, Называть только муж и жена, Так любите друг друга вы нежно, Вы теперь уж навеки друзья.

2. Жизнь земная мятежна, суетна, В мире много коварства и зла, Но любите друг друга вы нежно, Вы теперь уж навеки друзья.

3. Что вас встретит в пути - неизвестно, Счастье, радость иль скорбь, иль нужда. Все ж любите друг друга вы нежно, Вы теперь уж навеки друзья.

4. Чтоб любить беспредельно и нежно В свете истины Божьей всегда, Друг за друга молитесь прилежно, Вы Христовы навеки друзья.

Перевод: Д. Ясько. Музыка: J. Hoff.

"Нов. песни Евангелия" 150.

1949 соль-мажор

1. Остановись, друг! Пред тобой опасность. Твой путь к внезапной гибели ведет: За ложным счастьем гонишься всечасно, Вдруг позовут пред Богом дать отчет. Твои деянья, цели и желанья С тобою рядом молча лягут в прах. Когда наступит с жизнью расставанье, Какая польза в славе и деньгах?

Припев: Вернись домой, вернись теперь к Небесному Отцу.(Отцу). Перед тобой открыта дверь, но день бежит к концу. (к концу).

2. Ты слышал часто зов предупрежденья Чрез Слово Божье иль судьбу других; Имел ты в сердце добрые хотенья Христу отдаться, жить с Ним каждый миг. Не пропусти сей час благословенный: Спаситель ждет, о грешнике скорбя. Прими Его в дом сердца сокровенный, Пока не поздно, поздно для тебя.

3. Тебе придется пред Творцом явиться. Для жизни вечной Он тебя создал. Там будет поздно плакать и молиться, Что к ложной цели день и ночь бежал. Ужель тебе Бог не дает сознанья, Что навсегда погубишь ты себя? Прими Христа, прими без колебанья, Пока не поздно, поздно для тебя.

1950 ре-минор

1. Мама, ты плачешь, чтоб я не видал, Слезы ты можешь сокрыть, Но ты не можешь сокрыть от меня То, что ты любишь меня.

Припев: Мама, милая мама моя, Лучше тебя в мире нет. Мамочка, добрая мама моя, Знаю, что любишь меня.

2. Может, когда и обижу тебя, Может, когда огорчу, Ты только взглянешь с улыбкой и я Молча глаза опущу.

3. О, помоги, мой Спаситель, ты мне Маму всем сердцем любить, Боже, даруй, чтобы быть лишь с Тобой, С мамой на небе чтоб жить!

1951 соль-мажор

1. Кто столько много сделал, кто тихо-тихо пел, Страданье, горе, беды С любовью кто терпел? Лишь ты, родная мама, Одна могла так жить, Для Божьей вечной славы Всех деток возрастить.

Припев: О мамочка, о мамочка, Пусть Бог тебе за все воздаст, Пусть там, в краю небесном, Венец тебе даст золотой.

2. В скорбях, лишеньях тяжких Могла ты устоять. И показала нам ты, Как нужно путь свершать. В болезнях кто помог нам, С слезами на глазах В молитве к Богу славы, Чтоб Он внимал словам?

3. И чем же заслужили Любви твоей такой И как нам жить придется Без мамочки родной? Прости нам, дорогая, Что огорчали мы, И верь, мы не забудем Тебя все жизни дни.

Слова: И. Проханов. Музыка: А. Гефельфингер. Как Сам Он претерпел, быв искушен, то может и искушаемым помочь. Евр. 2:18 "Свирель Давида" 35

1952 соль-минор

1. Боже, Господи, я юн; Грех, как сладостный шептун, Приближается ко мне Днем и ночью, и во сне. Часто шепчет он о том, Будто тяжко со Христом, Но что с ним мне легче жить, Веселей ему служить. Дальше шепчет он о том, Чтоб я стал ему рабом, Чтобы точно исполнял То, что он мне приказал.

2 Я опасность сознаю, Направляю мысль свою И хочу врага прогнать, Но приходит он опять. Я бессилен отразить И хочу Тебя просить: Помоги мне, чтобы враг Не сразил меня в путях. Дай мне силу устоять, Голос вражий не принять, А отдать себя Тебе, О, внемли моей мольбе!

Слова: И. Проханов. Музыка: М. Кох. Бедный я человек! кто избавит меня от сего тела смерти? Римл. 7:24 "Свирель Давида" 36

1953 до-мажор

1. Господи, я молод И меня страшит Жизни этой молот; Я душой разбит. Жизни этой время Для души моей Тяжкий крест и бремя, Ряд одних скорбей.

2. На кресты взирая, Страшно в жизнь вступить, - Мысль приходит злая: Хочется не жить. В этот час жестокий Мысль к Тебе летит, Дай чтоб путь далекий Сердцу был открыт.

3. Дай понять мне точно Жизни этой ход, Яд тропы порочной, Чад земных невзгод. Дай, поняв, смириться, На Твой путь вступить, Духом ободриться, Радость получить.

4. Но всего дороже: Ты встань предо мной, Чтоб отныне, Боже, Шел я за Тобой. В радости веселой Сгинет скорбь, тоска, Жизнь тропы тяжелой Станет мне легка.

Слова: И. Проханов.

Музыка: А. Гефельфингер.

Почитай отца и мать. Мф. 15:4

"Свирель Давида" 43

1954 ля-минор

1. Бог Отец, отца и мать Повелел Ты почитать; Чтя их любящей душой, Просим мы Тебя, Благой: Ниспошли на них с высот Милости Твоих щедрот, Их в здоровье подкрепляй, Словом жизни утешай.

2. Будь родителям Отцом, Их храни Твоим щитом От печалей и невзгод, Облегчай им жизни гнет. Дай нам им добром воздать, Помоги им помогать За их помощь для детей В жизни многих прошлых дней.

3. Дай нам долг им заплатить, И все годы жизни жить По желаниям Твоим, Чтобы быть отрадой им! Дай, чтоб им на склоне лет Утешеньем был тот свет, Что течет из наших дел, Дай, чтоб он сильней горел.

Слова: И. Проханов. Музыка: Hafer.

Молитесь друг за друга. Иак. 5:16 "Свирель Давида" 44

1955 ми-b-мажор

1. Боже, юного меня Спас Ты, счастьем осеня, Песнью радостной, святой Воспеваю жребий свой.

2. Но взгляни с высот Своих, Сколько жизней молодых, Затаив смертельный страх, Гибнут в роковых волнах.

3. О друзьях зову к Тебе И молю о их судьбе; Они юны, их спаси, Путь их счастьем ороси.

4. Вспоминаю пред Тобой Юный люд страны родной; Молодежь всю призови К царству вечному любви.

5. Да никто из молодых Не падет в сетях земных; Всех спаси, всех привлеки Под покров Твоей руки!

Слова: И. Проханов. Музыка: А. Гефельфингер.

К святым, которые на земле...

к ним все желание мое. Пс. 15:3

"Свирель Давида" 54

1956 ре-минор

1. Божья мощная рука Вдаль от милого кружка Увлекла меня и я - Словно пчелка, без улья. Грустно в сердце, тяжело, В нем унынье залегло, И в душе порой тоска: Мысль летит к друзьям кружка.

2. Предо мною предстает Круг друзей и ход работ, Я мольбу о них шепчу, К ним стремлюся, к ним хочу. Но умчаться к ним нельзя, Вновь молюсь я, чтоб друзья Пребывали в цвете сил, Чтоб кружок счастливо жил.

3. Ты, Господь, в любви высок, Сделай так, чтоб наш кружок Души к небу привлекал, Возрастал и процветал. Дай, чтоб милый наш кружок, Как в сухой степи поток, Души юных орошал И плодами украшал!

1957 соль-мажор

1. Отче мой, Ты всегда так милосерден И в любви Своей Ты верен, Как никто и никогда. На руках милости святой несешь Ты, День за днем меня ведешь Ты, Твое слабое дитя.

Припев: Милосердье, милосердье Прославляю и величу милосердье, Милосердье, милосердье, Славлю я Твое святое милосердье.

2. Отче мой, Ты не помнишь согрешений, Но жалеешь, и в сраженьях Сил даешь идти вперед. В милости проявил любовь большую, Безграничную, святую - Она ввысь меня ведет.

Слова: И. Проханов. Музыка: А. Гефельфингер. Я согрешил против неба и пред тобою. Лук. 15:21

"Свирель Давида" 59

1958 до-минор

1. Без слова оправданья, Без звука одного Я падаю в сознанье Проступка своего. Я молод, юн летами, Но дух обременен Пороками, грехами; Я ими был пленен.

2. Теперь со слабой верой, К Тебе, Господь, спешу, Яви любовь не мерой: Прости, прости, - прошу. Дай веру без сомненья В принятие Твое, В ответ на вопль, в прощенье И в вечное бытье.

3. Омой меня пречистой Струей Твоей крови, На путь борьбы тернистый Меня благослови. Дай в ризе белоснежной Начать Твой труд святой, Восторженно, прилежно Свершая подвиг Твой.

4. Дай мира не бояться. Дай свергнуть плоти гнет, На мир не озираться, А все идти вперед. Дай до конца, сражаясь, Мне веру сохранить, Чтоб мог, с Тобой встречаясь, Венец я получить!

Слова: И. Проханов. Музыка: А. Гефельфингер. Проповедуйте Евангелие. Мр. 16:15 "Свирель Давида" 65

1959 pe-b-мажор

1. Да звучит пред вами слово: "Проповедуйте Христа", И зовите вестью новой Мир к подножию креста.

Припев: Проповедуйте повсюду В Божьих пламенных речах, Дайте место Божью чуду: Возрождению в сердцах.

2. Проповедуйте в собраньях, В городе, на площадях, И друзьям в служебных зданьях, И в семье, и в поездах.

3. Проповедуйте в сиянье Ранних, утренних лучей, Проповедуйте в молчанье Полдня, вечера, ночей.

4. В зной и холод, поздно ль, рано, - Проповедуйте всегда, Чтобы в жизни, Богом данной, Не остаться без плода.

1960 ре-минор

1. Ты знал, что Я Творец, но Мне не покорился, Ты знал, что Я есть Свет, но свет ты невзлюбил. Ты знал, что Я есть Путь, но ты с дороги сбился, Ты знал, что Я есть Жизнь, но Мною ты не жил.

Припев: Ты знал, что Мудрость Я - не чтил Моих законов, Ты знал, что Я всеблаг, но не любил Меня. Ты знал, что Я богат, но не просил с поклоном, Ты знал, что вечен Я, но не просил ни дня.

2. Я милостив, ты знал, но Мне судьбу не вверил. Ты знал, что Я велик, но Мне ты не служил. Что Я могу все дать, определить, измерить, Что всемогущ, - ты знал, но не Меня ты чтил.

3. Так знай же, человек - былинка во вселенной Пустые дни прожив, не веря, не любя, Придя к концу земной короткой жизни тленной, В погибели своей не обвиняй Меня.

Слова: И. Проханов. Музыка: J. Granahan.

...вставай, зовет тебя... Мр. 10:49

"Свирель Давида" 76

1961 соль-мажор

1. Вот, Отец тебя зовет: "Перестань блуждать в миру, Сбрось с души неправды гнет, Внемли правде и добру".

Припев: Неужель отвергнешь ты Призыв дивных голосов? Друг, в сознанье нищеты Поспеши на дивный зов.

2. Вот, Спаситель твой зовет К жизни вечной, неземной; Кровь Его с креста течет, И смывает грех людской.

3. Божий Дух тебя зовет, Хочет Он тебя вести До Его святых ворот По тернистому пути.

4. Церковь Божия зовет, Обещая поддержать В час страданья, в час невзгод И молитвой утешать.

Слова: И. Проханов.

Музыка: H. Main.

Прощены вам грехи. 1 Иоан. 2:12

"Свирель Давида" 77

1962 ля-b-мажор

1. Возношу благодаренье За тот дар, что получил, За уверенность в прощенье, Что Господь в меня вложил.

Припев: Нет мне смерти осужденья, Нет ни страхов, ни угроз, Я прощен - путем спасенья Поведет меня Христос.

2. Грех прощен и я не буду Ни наказан, ни судим, Похоть мира позабуду, Стану жить с Отцом благим.

3. О, как рад я бесконечно! Смыто страшное пятно, Одеянье жизни вечной Мне от Господа дано.

4. Сумрак был передо мною, А теперь небесный свет Льется над моей тропою, Я вступил с Христом в завет.

Слова: И. Проханов.

Музыка: И. Звеней.

Путем новым и живым.

Евр. 10:19

"Свирель Давида" 80

1963 ми-b-мажор

1. Вера предо мной открыла Путь тернистый, путь борьбы, И его мне облегчила Силой сладостной мольбы.

Припев: Вдаль иду тропою тесной И свергаю плоти гнет, О Спаситель, Вождь чудесный, Сам веди меня вперед.

2. На пути лежат преграды, Камни острые и пни, И печаль взамен отрады Затемнила жизни дни.

3. Я иду долиной плача, Путь нерадостен, уныл; Настигает неудача, И я падаю без сил.

4. И тогда к Творцу взываю; С высоты гласит любовь, Чутко я Творцу внимаю И, восстав, шагаю вновь.

5. Вновь иду я, за утесом Вижу яркий, яркий свет И, о чудо, всем вопросам С неба слышится ответ.

Слова: И. Проханов. Музыка: А. Гефельфингер. В вас должны быть те же чувствования. Фил. 2:5

"Свирель Давида" 82

1964 до #-минор

1. Верою в Тебя согретый, Полн я чувств, Господь, к Тебе, С ними я несу обеты В тихом лепете, в мольбе. Я люблю Твой путь, Всесильный, И хочу на нем пребыть, И в любви Твоей обильной Жизнь свою укоренить.

2. Я люблю в тиши, в молчанье Ум в закон Твой углублять, Твой завет, Твое Писанье, Больше сердцем познавать. Я люблю Твой голос чудный, К сердцу близко принимать, И, идя тропою трудной, Лишь о вечном размышлять.

3. Я люблю о правде вечной Душам грешным возвещать И из праздности беспечной Их на труд Твой призывать. Я люблю шатры Христовы В мире грешном расширять, Чтобы были все готовы Весть Евангелья принять...

Слова: И. Проханов. Музыка: А. Гефельфингер. Грядущий придет. Евр. 10:37 "Свирель Давида" 86

1965 до-мажор

1. Веры пламень вдохновляет Ожиданием меня И к сознанью приближает Наступленье Божья дня.

Припев: Ожидаю, полн томленья, С тайным трепетом в груди Твоего ко мне явленья: О Господь! Скорей гряди!

2. Верю твердо, несомненно, Что Ты, Господи, придешь И меня из жизни тленной В мир бессмертия возьмешь.

3. Ты придешь в сиянье славы, Чтобы скорбным дать приют, Чтобы смолкнул враг лукавый, Чтобы мир привлечь на суд.

4. Ты придешь, чтоб Церковь Божью Взять к Себе на облака, Чтобы дать плененным ложью Избавленье на века.

Слова: И. Проханов. Музыка: В. Моцарт.

Пророком для народа поставил тебя.

Сказал: Господи, Боже, я не умею

говорить, ибо я еще молод. Иер. 1:5,6

"Свирель Давида" 92

1966 ля-b-мажор

1. Бог Премудрый труд нежданный Мне на плечи возложил, Труд полезный, труд желанный, Но я сердцем возопил. "Боже, труд для сердца милый Получил я от Тебя, Но я молод и без силы, Пощади меня, любя.

2. Дара слова не имею, Нет премудрости в делах, Часто я идти не смею Там, где сердца грешен страх". С выси слово прогремело: "Дух напрасно не смущай, Робостью души незрелой; Не страшись, не унывай.

3. Ведь Я твой Источник силы, Ведь Я силен обратить В труд веселый - труд унылый, Крест и тяжесть усладить. Я свершаю превращенье Слабых душ в богатырей, В мире слабое творенье У Меня полков сильней.

4. Сердце юноши со Мною Тверже старцев без Меня, Встань, иди, и Я с тобою В путь иду, от зла храня". И я встал и вдохновеньем Вдруг исполнилась душа, И пошел я с громким пеньем, На суровый труд спеша.

Слова: И. Проханов.

Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого.

1 Иоан. 2:14

"Свирель Давида" 97

1967 фа-мажор

1. Будьте юношами теми, О коих писал Иоанн, И служите перед всеми Даром тем, какой вам дан.

2. Бога славьте жизнью правой, Чтоб сказал пред миром Он: "Вы сильны и враг лукавый Вами в мире побежден".

3. "В вашем сердце пребывает Слово Божье - мощный меч". Так всегда да возглашает В вашей жизни Божья речь.

4. Вас не к немощи духовной, А к победе Бог призвал, Для борьбы со тьмой греховной Он вам силу свыше дал.

5. Все, что нужно, в изобилье Вам от Господа дано, Не ссылайтесь на бессилье, - Победить вам суждено.

6. Победивши в прежней битве, Вновь стремитесь победить, Чтобы, став сильней в молитве, Ад навеки сокрушить.

Слова: И. Проханов. Музыка: Г. Драненко.

Мы и воздыхаем, желая облечься в небесное наше жилище. 2 Кор. 5:2

"Песни первых христиан" 13

1968 фа-минор

1. Бывают мгновенья: Как днем облака, В жилище мышленья Нисходит тоска. Тоска без причины, Без слов, без мыслей. Нет горше кручины, Нет скорби темней.

2. Как камень, сгибает Тростник полевой, Тоска угнетает Душевный покой. Как в ночь непогода Темна у реки, Не видно исхода Для мрачной тоски.

3. В томленье и муке Доносятся к ней Откуда-то звуки Нежданных песней. Те звуки печальны, Но сладки, как звон; И тихи, как дальний Молитвенный стон.

4. Той муки сердечной Где корень сокрыт? По родине вечной Тоска в ней звучит. Тоска о блаженстве В стране, где наш дом, Где всё в совершенстве, Где Бог - всё во всём.

Слова: И. Проханов. Проповедовал, чтобы они покаялись... Богу, делая дела, достойные покаяния.

Деян. 26:20

"Песни первых христиан" 20

1969 до-мажор

1. В дни былые, полный жажды, Я за целый год однажды К человеку шел с грехами, Делал исповедь устами, Шел домой, как прежде, жил И, как прежде, грех творил.

2. Не было то покаянье, Делал я то без сознанья, А теперь я вижу ясно, К алтарям идти напрасно, Нужно к Господу идти И к Нему грехи нести.

3. Нужно Господу сердечно В жизни каяться беспечной, У Него просить прощенья, В ходе жизни измененья, Чтоб идти и не грешить, А по воле Божьей жить.

4. То святое покаянье В душу мне дает сознанье, Что простила мне сегодня Все грехи любовь Господня, Что теперь уж я прощен, Что теперь навек спасен.

5. Я свершил то покаянье И имею оправданье И прощенье без остатка; И моя надежда сладка, Что не буду я судим, Что я буду вечно с Ним.

Слова: И. Проханов. Музыка: G. Tullar.

Утаил сие от мудрых... и открыл то младенцам. Матф. 11:25

"Песни первых христиан" 24

1970 си-b-мажор

1. Без мысли о причине И цели Бытия, Как в сумрачной долине, Жил в этом мире я. Но в глубине сознанья Вдруг зазвучал вопрос: "Где корень мирозданья, Как я возник и рос"?

2. Я изучал ученья И целый ряд наук, Но в них не утешенья - Нашел источник мук. Тогда пришел я к слову Евангельских страниц, Увидел мысль Христову И мудрость без границ.

3. И вдруг мне стало ясно: Всё - дело рук Творца И все бытье подвластно Лучам Его лица. И в первый раз нежданно Я тихо прошептал: "Творец земли пространной, Тебя я увидал".

4. "То первый звук молитвы" - Себе я сам сказал, И в тьме житейской битвы Я солнце увидал. Светило правды вечной Зажглося надо мной, Всесильный и Предвечный То был Спаситель мой!

Слова: И. Проханов. Музыка: Г. Драненко. Помилуй меня. Мр. 10:47 "Песни первых христиан" 32

1971 фа-минор

1. В собранье в умиленье К Твоим стопам я пал; Вложил слова моленья В уста, чтоб я взывал. Неведомая сила Сковала слабый дух И душу устрашила: Нет слов молиться вслух.

2. Я в трепетном волненье Хочу взывать - нет сил; Душа молчит в смущенье, А духом я застыл. Сними стыда оковы С горячих уст моих, И звук польется новый, - Мольба в словах простых.

3. Хоть будет и нескладной Та первая мольба, Но станет жизнь отрадной Для Твоего раба. Спадет с сознанья камень, Раздастся в сердце речь, В душе зажжется пламень, Чтоб дух в других зажечь.

Слова: И. Проханов. Музыка: Г. Драненко.

Господь же ежедневно прилагал спасаемых к Церкви. Деян. 2:47

"Песни первых христиан" 38

1972 ми-b-мажор

1. Боже, к Церкви первозданной Каждый день Ты прилагал, Как гостей, на пир Твой званых, Тех, кого Твой крест спасал.

Припев: Ежедневно, постоянно Прилагай спасенных к ней И щедротой непрестанной Укрепляй среди скорбей!

2. Дух Твой вечно животворный Церковь в мире умножал И ее венец узорный Делом веры украшал.

3. О, взгляни с высот небесных На труды Твоих детей, На всю Церковь в рамках тесных И приди на помощь ей.

4. Членов нет увеличенья, Почему-то в ней застой, Дай Твое ей приращенье, Увеличь духовный строй.

5. Если видишь сон беспечный, Пробуди и оживи, И пошли порыв сердечный К делу веры и любви.

6. Дай, чтоб члены все стремились О Тебе благовестить И над душами трудились, Чтобы Церковь утвердить.

Слова: И. Проханов. Музыка: Г. Драненко.

И присоединилось в тот день душ

около трех тысяч.

Деян. 2:41

"Песни первых христиан" 39

1973 фа-минор/фа-мажор

1. В тот день три тысячи спасенных К Господней Церкви приложилось И пеньем песен вдохновленных Собранье многих огласилось. Какое было умиленье У всех Апостолов Христовых, Какое Господу хваленье За дивный день, за членов новых.

Припев: Да смолкнут душ несчастных стоны, Да стихнут бури и невзгоды, Да пробудятся душ мильоны, Да возродятся все народы.

2. Господь Отец! Ты прилагаешь И к нашей церкви членов новых И благовестье помогаешь Свершить в условиях суровых. Ты много общин духом братства И духом силы насаждаешь, Даешь и нам дары богатства И жизнь плодами украшаешь.

3. На наше детское прошенье Пролей потоки слов зажженных, Дай массовое обращенье, За день дай тысячи спасённых! Да пронесется пробужденье По городам и малым селам И да раздастся многих пенье Раскатом радостным, веселым!

Слова: И. Проханов. Гугенотский мотив.

Радуясь, что за имя Господа Иисуса удостоились принять бесчестие. Деян. 5:41 "Песни первых христиан" 44 1974 соль-минор

1. Апостолов Христа ввергали В тюрьму злодеев и врагов И их жестоко избивали Рукою избранных рабов.

2. Но дух их не был угнетенным, Не плакали они о том, Что им, в темнице заключенным, Грозили муками, судом.

3. В них не было на сердце боли И не туманился их взор За то, что им по вражьей воле Пришлось нести людской позор.

4. Чужды земли людской печали И чистой радостью полны, Они душой торжествовали, Как победители войны.

5. Они лишь радовались духом, Когда терпели бич людской, И шли навстречу грозным слухам, Как будто бы на пир святой.

6. Когда нежданное гоненье Придет к нам с мукой и тюрьмой, Вложи, Спаситель, в сердце пенье, Дай нам той радости святой.

Слова: И. Проханов. Музыка: Г. Драненко. Церковь прилежно молилась о нём.

Деян. 12:5

"Песни первых христиан" 48

1975 ми-b-мажор

1. Вихрь гонения в столице, Иаков Иродом убит, А Апостол Петр в темнице, Утром смерть ему грозит.

2. Но в ту ночь к Творцу взывала Церковь преданных сердец, Горячо мольба звучала И услышал их Творец.

3. Дверь темницы отворилась До сияния утра, Не напрасно так молилась Церковь в ночь ту за Петра.

4. В дни, когда придут гоненья, Не к гонителям-властям, Посылай твои моленья К Богу правды, к небесам.

5. Горячо за заключенных Узников Христа молись, Чтобы узы с рук спасенных Раз навеки сорвались.

6. Вскоре чудо совершится: Из юдоли тесноты, Из оков освободится, За кого молился ты.

Слова: И. Проханов. Вот, Судия стоит у дверей. Иак. 5:9 "Песни первых христиан" 60 (а).

1976 соль-минор

1. Вот, у дверей стоит Судья С ключом решений роковых, - В Его руке судьба твоя: Как встретишь ты Его в тот миг?

2. Вот, у дверей стоит Судья - Он ждет конечных дел твоих -Какая будет речь твоя, Как встретишь ты Его в тот миг?

3. Не долог час и Он войдет С огнем суда в очах Своих, Огонь тот дух твой потрясет: Как встретишь ты Его в тот миг?

4. Закона голос прозвучит За грех упорный дел плотских, Тогда никто не защитит: Как встретишь ты Его в тот миг?

5. Твой будет приговор суров За то, что ты в мечтах своих Отвергнул дар Господних слов; Как встретишь ты Его в тот миг?

6. Не будь беспечен, пробудись, Пока Он у дверей твоих; В грехе покайся и смирись; Как встретишь ты Его в тот миг?

Слова: И. Проханов. Музыка: Г. Драненко. Ежедневно разбирая Писания, точно ли это так. Деян. 17:11

"Песни первых христиан" 61

1977 ля-b-мажор

1. В Твоих словах, в Твоем Писанье Открылся мне к спасенью путь; Но горячо души желанье В нем больше света почерпнуть.

2. Хочу я каждый день в Писанья Свой ум и сердце погружать И слов живых повествованья О Боге правды разбирать.

3. Хочу я больше убеждаться В предвечной истине Твоей, Чтоб за Тебя смелей сражаться В жестокой битве тусклых дней.

4. Хочу Твои я откровенья Познать и глубже, и полней, Чтоб свет иметь для озаренья Во мраке ищущих путей.

5. Писанья каждая страница Вливает в душу теплоту, А Библии святые лица Внушают мир и чистоту.

6. О, укрепи мое желанье Твое Писанье изучать, Чтоб мог Твое повествованье Я лучше людям передать.

Слова: И. Проханов. Музыка: Г. Драненко. Да будет скор на слышание. Иак. 1:19

"Песни первых христиан" 65

1978 соль-мажор

1. Будь скор, чтоб слышать Божье Слово, Его молитвой освятить; Будь скор учение Христово В основу жизни положить.

2. Будь скор на дело благовестья О вечной правде и любви; Пойди во все углы нечестья И души к Господу зови.

3. Будь скор на кроткое служенье Израненным в бою с грехом; Спеши нести им исцеленье Из ран Христа, Его крестом.

4. Будь скор на помощь угнетенным Грехом и жизнью суетной; И в подвиге, Христом свершенном, Им избавление открой.

5. Будь скор на помощь бедным братьям Бездомным, сиротам, больным: Служи им кровом, хлебом, платьем И всем имуществом своим.

6. Будь скор всегда на Божье дело, Ни дня, ни часа не теряй; Когда зовут, не медли, смело Иди и долг свой исполняй.

Слова: И. Проханов. Музыка: Е. Горин. Да будет медлен на слова. Иак. 1:19 "Песни первых христиан" 66 (а).

1979 ми-минор

1. Будь медлен на слова, мой брат; Когда волненьем ты объят, Тихонько Господу молись И Он поможет, воздержись.

2. Будь медлен, брат, на суд других; При виде немощей чужих Молись за немощных, за всех, И тем уменьшишь в мире грех.

3. Будь медлен, брат, на месть другим; Когда обижен ты, гоним - За обижающих молись, Простить их в сердце ты стремись.

4. Будь медлен в час, когда порой Соблазн лукавый пред тобой; Усердно Господу молись, Не поддавайся и крепись.

5. Будь медлен всякий раз, когда К тебе близка греха беда -Усердно в те часы молись И крепче за Христа держись.

Слова: И. Проханов. Хорал XVII века. Возлюбите чистое словесное молоко. 1 Петр. 2:2 "Песни первых христиан" 70

1980 ре-мажор

1. Возлюбите молоко Чистое, словесное; Почерпайте глубоко То питье небесное.

2. Молоко течет рекой, Широтой безбрежною; К ней зовет призыв святой Всех с любовью нежною.

3. Полной грудью из реки Пейте токи сладости; И да будут вам легки Стези к вечной радости.

4. Пейте, чтобы возрастать Духом во спасение, Чтобы в мире создавать Богу прославление.

5. Будем токи те вкушать В Господе обильные, И мы будем выступать Слабые, как сильные.

Перевод: И. Проханов. Непрестанно приносить Богу жертву хвалы. Евр. 13:15

"Заря жизни" 7

1981 ля-мажор

1. За добро земных красот, За дары твоих высот, За любовь, что с первых дней Окружает жизнь детей.

Припев: Мы Тебе, Отец, поем Эту песнь хвалы псалом.

2. За лучи светил Твоих, За цветы Твоих полей, И за каждый данный миг В свете дня, во тьме ночей.

3. За родителей, друзей, Близких иль чужих людей, За стремления к добру В нашу юную пору;

4. И за всякий вышний дар, Что даешь Ты нам, Отец, За Твой зов, молитвы жар, За обещанный венец.

5. И за Церковь, что к Тебе Из народов всех и стран Жертву уст несет в мольбе; И за дар, что свыше дан.

Слова: И. Проханов. Постоянством в добром деле. Рим. 2:7 "Песни первых христиан" 79

1982 ми-b-мажор

1. Боже! Я в земном хожденье Раб внезапных перемен: То горю огнем в служенье, То иду к соблазну в плен.

2. Боже! Дай мне постоянство В изученье слов Твоих, Чтобы тайны Мессианства Я познал в строках святых.

3. Боже! Дай мне постоянство В возношении молитв, Чтобы свергнул я тиранство И ярмо греховных битв.

4. Боже! Дай мне постоянство В том труде, что Ты мне дал, Чтоб в саду Твоем убранство Из плодов я созидал.

5. Боже! Дай мне постоянство В кротких чувствах и делах, Чтобы жизнью христианства Зажигать Твой свет в сердцах.

6. Боже! Дай мне постоянство На пути святых заслуг, Чтоб ни время, ни пространство Не ослабили мой дух.

Слова: И. Проханов. Музыка: А. Рюкер. Наступил уже час пробудиться нам от сна.

Рим. 13:11

"Песни первых христиан" 81

1983 ля-b-мажор

1. Братья! Время пробудиться, Ждет Господь от нас плода -Час пришел начать трудиться Бодро, радостно, всегда. Под небесным сколько кровом Незасеянных полей! Надо их засеять словом Благодатных рыбарей.

2. Сколько душ, плывущих в море Без ветрила и руля! В лицах их лютое горе, Нужно их спасти, друзья! Сколько душ больных, недужных! Надо им нести бальзам И путем усилий дружных Привести к святым трудам.

3. Время, время пробудиться, Взять Христовы бремена, Их нести, с мольбой трудиться И будить других от сна. Зова слушайтесь Господня, Отгоните смертный сон; Пробудитесь вы сегодня, И спешите на Сион!

Слова: И. Проханов.

Там приготовили Ему вечерю. Иоан. 12:2 "Песни первых христиан" 82

1984 ля-мажор

1. Вспоминая, как Спаситель Был у Лазаря в дому, Как украсилась обитель Чудной вечерей Ему, Как Мария влагу мира Возливала на Него, - Ныне вечерю здесь мира Мы устроим в честь Его.

2. Пригласим мольбой сердечной К нам на вечерю Христа; Пусть с хвалою безупречной Воспоют Ему уста; Как елей благоуханный, Принесем к Его стопам Дар духовный, дар желанный - Рвенье к Божиим трудам.

3. О, как сладко и приятно Быть в общенье со Христом И вкушать от благодатной Пищи сердцем и умом. Мы с Христом; Спа-

ситель с нами; К нам течет любовь, как свет; И Ему любовь сердцами Принесем, друзья, в ответ.

4. О, как сладко и приятно, Быть в общенье со Христом! С Ним печаль земли превратной Забывается умом; И горит в сердцах желанье Радость неба разделять И о жертве, о страданье Новой песнью воспевать.

1985

1. Незабвенная, чудная ночь Рождества, Ты дороже нам многих ночей. Ты Младенца в наш мир принесла - Свет небесный для наших очей. В этот час вспоминаем тебя В нежном свете мерцающих звезд. Так свята ты, так дивно чиста, Удаляешь людей от невзгод.

2. Незабвенная, чудная ночь Рождества, Пенье с неба чарует наш слух - Нам Младенец жизнь неба дарит, Исцеляет сердечный недуг. В Нем Одном, хоть Он слаб так и мал, Как рожденные дети земли, Нам спасение Бог даровал И прощенья счастливые дни.

3. Незабвенная, чудная ночь Рождества Светом Правды, Любви и Добра, Красотой, Самим Богом полна, Душам нашим ты так дорога.

Слова: И. Проханов. Музыка: Г. Драненко.

Хорошо, добрый и верный раб! в малом

ты был верен, над многим тебя поставлю.

Мф. 25:21

"Песни первых христиан" 99

1986 фа-мажор

1. Благословенные Отцом, Вы были в мире верны в малом, Не раз склонялись под крестом В изнеможении усталом. Не раз ужасный ураган В пути подкашивал вам ноги, Не раз враждебный Богу стан Вам ставил сети на дороге.

2. Но силой Божией любви Вы победили вражьи станы; Струей Христа, струей крови Вы залечили сердца раны. Он верных в малом слуг Своих Над многим властвовать поставит В Свой час в селениях святых И возвеличит, и прославит.

3. Как победителям венец Господь Создатель вам готовит И примет в вечный Свой дворец, Где Церковь Агнца славословит. Поют восторженно псалом Сердца с любовью благодарной, Но что то значит пред Творцом, Пред славой вечно лучезарной?..

Воспойте Господу песнь новую. Пс. 95:1

"Новые напевы" 1

1987 ми-b-мажор

1. Воспойте, воспойте, воспойте Господу песнь новую! Воспойте! Воспойте Господу, вся земля! Пойте Господу, благословляйте имя Его, Благовествуйте со дня, со дня на день спасение Его. :,:Возвещайте, возвещайте в народах славу Его,:,: Во всех племенах чудеса Его, Ибо велик Господь и достохвален.

Слова: В. Кушнир.

1988 ре-минор

1. Терпи, душа, осталось уж немного Терпеть и ждать, Христос придет опять. Терпи еще, держись за руку Бога, Надейся, жди, душа, хоть трудно ждать. Он знает, ты давно Его заждалась, Что и в среду святых прокрались зло и лень, Что никогда еще так церковь не нуждалась В Его любви, единстве и тепле.

2. Что мир лежит в растленье и разврате, В нем больно жить и часто невтерпеж, Когда глядишь, что даже сестрам, братьям Знакомы стали лицемерье, ложь... К кому пойдем? Глаголы вечной жизни Лишь во Христе и в Нем на все ответ. Мы ослабели на пути к отчизне, Мы охладели. Это не секрет.

3. :,:Мы это чувствуем, мы это понимаем, Мы говорим об этом и поем, Мы молимся об этом, унываем И волочим свой крест, а не несем.:,:

4. Не страшна боль, не страшны испытанья, Они ведут к сердечной чистоте, Из мертвого, пустого состоянья К победе, к совершенству, к полноте. :,:Пусть Дух Святой огнем повеет с неба И выжжет все, что дьявол насадил, Чтоб стали мы душистым, свежим хлебом Из зерен, что Сам Бог обмолотил.:,:

1989 соль-мажор

1. Когда смотрю я на природу чудную, На прелесть гор и тихий шепот рек, Я понимаю, даже лепту скудную, Тебе воздать не может человек.

Припев: Я вижу, Ты велик - Господь мой и Создатель. Ты мудр всегда во всех путях Своих, А я так слаб и мал, я в жизни, как искатель, Лишь замечаю Твой чудесный штрих.

2. Когда на небо взор я поднимаю, Где россыпь звезд и бездна тайн в луне, Где скрыть не может даже тьма немая Красу небес от взоров на земле.

3. Я вижу, мой Творец, повсюду милость, Во всем, что посылаешь каждый миг. Хотел бы я, чтоб вечно возносилась Хвала Тебе из слабых уст моих.

...Он воскрес. Лук. 24:6

"Новые напевы" 20

1990 до-мажор

1. Воскрес Христос! Торжествует вселенная с Ним. Жив наш Господь, свершил победу. Тебе, Спасителю, Богу нашему, возносим славу и хваленье, Ибо жив Ты! Ты воскрес для нас во славе. Избавленье вечное принес для нас Ты, наш Спаситель навеки. Ты наша жизнь, Ты дал нам спасенья радость, Господь!

Перевод: И. Проханов.

Музыка: G. Root.

Пс.26

"Новые напевы" 25

1991 ля-b-мажор

1. Господь есть мой свет, Он мой свет, Спаситель мой, Я не страшусь. Господь мой есть крепость для жизни моей, Кого убою-ся я? Войско ли нечестивых близко, И я не страшусь, Грозит ли враг войною, На Бога надеюсь я. Я одного лишь жду от Творца, Одного я жду: Чтоб в доме Божьем я мог пребывать Навсегда, Аминь.

Перевод: И. Проханов. Воспойте Господу песнь новую. Пс. 95:1 "Новые напевы" 33

1992 до-мажор

1. Все вперед! Все вперед! Песню воспойте новую! Будем любовь в Нем прославлять, Милость Его и благодать. Пойте, как Он ко мне был благ И как хранит в Своих руках!

Припев: Пойте о Боге вечной любви, Спасшем меня для славы небес, Все вперед! Все вперед! Песню воспойте новую!

2. Все вперед! Все вперед! Песню воспойте новую. Пойте: Он слово нам дарит. Светлый в Нем луч для нас горит. Пойте о смерти на кресте, О воцаренье в высоте.

3. Все вперед! Все вперед! Песню воспойте новую! Пойте, как нас Он возлюбил, Души от ада искупил, Как драгоценна кровь Христа, В ней я спасен кровью креста.

4. Все вперед! Все вперед! Песню воспойте новую! Пойте о том, как Он силен, Как смерти власть разрушил Он. Пойте, как мой Христос воскрес И как Он дал мне свет с небес.

Перевод: И. Проханов.

Останься с нами. Лук. 24:29

"Новые напевы" 35

1993 ля-мажор

1. Будь со мною непрестанно! Радости земные - тень; Благостью Твоей желанной Украшай мой поздний день. Вот друзья мои в могиле, Но живущих призови, Чтобы сердце обновили И спаслись в Твоей любви.

Припев: Будь со мною, мой Спаситель, И держи меня рукой, Будь, когда Свою обитель Ты откроешь предо мной.

2. Будь со мною непрестанно, Пусть лучи любви Твоей Озаряют постоянно Жизнь моих последних дней. Ты мне с каждым днем милее, Дух мой света не лиши, Делай с каждым днем светлее Вечер жизни для души.

3. Будь со мною непрестанно. Крепче душу обнимай; Пред волнами Иордана Ты руки не отнимай. В день великий воскресенья, Открывая двери в рай, Будь и там в лучах спасенья, Будь со мной, не оставляй.

Слова: И. Проханов. Музыка: E. Mehnl.

Спаси народ Твой.

Пс. 27:9

"Новые напевы" 54

1994 до-мажор

1. Господь, к Тебе зовем, Ты услышь моленье: Благослови наш край родной И дай нам мир, благословенье; К Тебе, Господь, взываем мы.

2. Господь, наш край велик И богат природой; О, научи народ добру, Избавь его от всех пороков И дай успех его труду.

3. Господь! К Тебе зовем, наш Бог: Соверши Ты чудо! Народ для вечности спаси, Дай свет ему, Господь, Дай свет ему, свет небесный, Для жизни новой пробуди!

Перевод: Д. Ясько. Музыка: F. Belden. "Гимны христиан" 181.

1995 ми-b-мажор

1. Взгляни на Христа, оживи душой! Грешников Он к Себе зовет. Прелести мира - обман большой, Сокровища верные Бог дает.

Припев: На Христа, душа, взгляни, За тебя был распят Он; Вечной жизни дар прими, верь в Него и будь спасен!

2. Когда в первый раз на Христа взглянул, Мир Свой небесный Он мне дал; Бури житейской не страшен гул, Он крепче, верней, чем стена и вал.

3. Взирать на Христа буду я всегда. Верен Господь Своим словам. Он сохранит от греха и зла, Иди лишь везде по Его следам.

Слова: Н. Водневский. Музыка: П. Патц.

1996 ре-минор

1. Журавли улетают вдаль, Мне их стало немножко жаль. Мне курлыканье их родней, Песня грустная у журавлей.

Припев: Скоро, знаю, придется мне Улететь к неземной стране. К той стране, где нет горя и слез, И где царствует мой Христос.

2. Я еще на земле остаюсь, В тиши не сохранить мою грусть. Я смотрю, затаив свой дух, Косяки их летят на юг.

3. Клином тянутся к теплым морям. Я завидую журавлям. Улетающие журавли, Вы и сестры, и братья мои.

Слова: Н. Водневский. Музыка: П. Патц.

1997 фа-мажор

1. Моей душе рассвет всегда милее, Чем побелевший за горой закат. А ночь придет, и холодом повеют Воспоминанья тягостных утрат.

Припев: Мне в этом мире не найти созвучий, Он стал чужим душе моей давно. Есть путь один, не легкий путь, но лучший, И этот путь пройти мне суждено.

2. Уж много лет я за Христом шагаю, Он Сам позвал идти за Ним вперед, И я иду к желанному мне раю Лишь потому, что Он меня ведет.

Слова: И. Проханов.

...Смиренным дает благодать.

Иак. 4:6

"Новые напевы" 71 1

998 ми-минор

1. Господь, когда я вновь рожденный, Стал робко за Тобой шагать, Я мыслил: грех, Тобой сраженный, Мне не придется повстречать.

Припев: В час борьбы с грехом, Будь моим щитом.

2. Но вот, увы! В момент нежданный Я грех увидел пред собой; Облекшись сладостью туманной, Хотел он овладеть душой.

3. Я устрашился и молился, Взывал: "Зачем и почему?" И Ты, Господь, ко мне явился, Сказал: "Ко благу твоему".

4. "В любви ты можешь охладиться; Когда греха увидишь пасть, Начнешь ты пламенно молиться, Захочешь вновь ко Мне припасть".

Музыка: Л. Бетховен. Пс. 18:1-7 "Новые напевы" 72

1999 до-мажор

1. Вещает небо Предвечного славу И Божью мощь поет вовек. Земля и море Господню державу Возносят, слушай, человек! Кто Тот, Кто звезд прекрасных пути направляет, Кто солнце светлое ведет, И, улыбаясь, нам солнце сияет И славен исполина ход.

2. Смотри на славу Его и творенье, Как дивно Бог все сотворил! В Его премудрости и промышленье, Познал ли дух твой Бога сил? Твой Бог, Твой Бог, в Нем наша отрада, спасенье, В Нем жизнь для духа твоего. Люби Благого, Его повеленье; Не отвергай даров Его.

3. Все мирозданье несет Богу славу И величает имя Его, И твердь, и небо Его восхваляют, Внимай, о смертный, той хвале. Кому, Кому послушны всех звезд мириады? Кто солнцу может приказать? Оно все ходит и мир озаряет, Свой путь свершая, как герой.

2000 до-минор

1. Благодарю Тебя, Господь, за хлеб, Благодарю Тебя, Господь, за сон, Благодарю Тебя, что вижу свет, Благодарю Тебя за подвиг Твой.

Припев: Благодарение я приношу, Тебе, Христос, Благодарение. Ты обещал: не будет слез, Благодарение, тьма отступила далеко, Благодарение, с Тобою мне всегда легко.

2. Благодарю, что Сына в мир послал, Благодарю, что за грехи страдал. Благодарю, что спас в Его Крови, Благодарю за дар святой любви.

3. Благодарю, что счастье мне даешь, Что часто на руках меня несешь, Чтоб не упасть мне на моем пути, Лишь за Собой меня, мой Бог, веди.

2001 ми-минор

1. Адам и Ева, сотворённые для счастья, Шагнули в жизнь, и вот настал их час венчанья. Там не было нарядов снежной белизны, Ей украшеньем были всех полей цветы. Их встречу на земле благословил Бог Сам, И слово первое любви сказал Адам.

2. По жизни шли вдвоём, за руки взявшись, И с ними Третий шёл, им счастье давший. Воскресным утром и в ночи Пускай всегда для вас звучит Мелодия едемской тишины, Вам счастье дарят всех полей цветы.

3. Пойдете в путь, а в жизни, может статься, Не так легко, но день вчерашний не вернётся. Вы вспомните едемской тишины красу, Коль грусть, тоска вдруг принесут слезу. И Третий Тот, Который жизнь творил, Войдёт в ваш дом и даст вам новых сил.

2002 фа-минор

1. Ангелы в небе Господа славят, славу достойную Богу поют, Богу поют.

Припев: :,:Вечная слава (3 р.), слава Христу (2 р.):,:

2. Хочется с ангельским пением слиться, в хоре искупленных, спасенных Господом, и сердце Господу, Богу Единому, Христу Спасителю славу поет, славу поет.

3. Здесь на земле людей Церковь томится, в небо стремится, дух к Жениху влечет. О, гряди, Господи, видишь, невеста ждет, Тебе, Единому, славу поет, славу поет.

4. Чудный, Прославленный, Царственный Божий Сын, дивный Христос Господь в небе нас ждет, и сердце Господу, Богу Единому, Христу Спасителю славу поет, славу поет.

Перевод: И. Проханов. Взираю на пути Твои. Пс. 118:15. "Гусли" 124

2003 ля-мажор

1. Когда я на Тебя взираю, Всесильный, в святости Твоей, И с скорбным сердцем размышляю Я о греховности своей,

2. Тогда, душевно сокрушенный, Я впасть в отчаянье готов, Но Сын Твой, в жертву принесенный, Дает мне мир и радость вновь.

Слова: В. Кушнир.

2004 ля-минор

1. И все-то Ты терпишь, И все-то Ты сносишь! Провины мои на Голгофу уносишь, И там их опять и опять оставляешь. Ты их распинаешь, Ты их убиваешь.

Припев: Как смею смотреть в Твои светлые очи? Прости меня, Отче, прости меня, Отче! Я сердцем прощенье Его ощущаю И слышу душою: "Прощаю... прощаю".

2. А я их опять и опять воскрешаю И делу святому тем только мешаю. Своими грехами, своими слезами, Своими бесстыжими злыми глазами.

Окончание: "Но только иди и впредь не греши, Не пачкай очищенной Мною души".

2005 ми-минор

1. Благо есть славить Господа и петь имени Твоему, Всевышний, Возвещать утром милость Твою и истину Твою в ночи.

Припев: :,:Ты возвеселил душу мою, я, Господь, Тебе пою хвалу, Дела Твои велики, мой Отец, Ты мой Господь, Творец.:,:

2. Господи, Ты защита моя, Ты мой Бог и твердыня в жизни, Над землёй небеса высоко, слава Твоя во век веков.

3. Возвожу мои очи к горам, возношу мои руки к небу, Я познал, что Господь велик мой, что милость Его над всею землёй.

2006 до-минор

1. Плывет красавица-луна, Всем щедро свет свой льет она. В мгновенья эти небосвод К Тебе, Спаситель, свет свой льет.

Припев: :,:Все сокровенное души Тебе я говорю в тиши.:,:

2. Никто из ближних не поймет Вдруг почему душа взгрустнет! Понять Один лишь можешь Ты Мои желанья и мечты.

3. Опять весна, журчит вокруг, Растаял лед, проснулся луг, Но мне милей небес простор, - Куда я поднимаю взор.

4. И счастье в том, что Ты со мной, Мой Иисус - Друг неземной, Роптать тобой не велено, Возможно, мне так суждено.

5. Вот светит небо за рекой, День предвещается зарей. Заветной цели день придет - Хваленье дух мой воспоет!

2007

1. Благословите ныне Господа, Рабы Его, во время ночи, И поднимите к небу очи В молитве пламенной, святой.

Припев: Вы поднимите руки ваши К Творцу, сидящему на троне, В Своём блистающем Сионе, Что краше всех земных красот.

2. И если вам придётся даже Идти среди земных пустынь, То Он наполнит ваши чаши Благословением. Аминь.

2008 ля-b-мажор

1. Церковь святая - небесный чертог В мире греховном, где зло и порок. Царство добра, красоты и любви, Бог во Христе нам Себя явил.

Припев: Церковь моя - это Божий дом. Как хорошо всем нам в доме одном. Церковь моя - Божья семья, Счастливы все :,:со Христом: ты и я.:,:

2. Церковь святая стоит на скале, Светом Божественным светит во мгле, О, поспеши в этот дивный чертог, В нем избавленье от всех невзгод.

3. Церковь святая - венец красоты, Сколько сокровищ откроешь в ней ты! Здесь ты на небо дорогу найдешь, Вместе с Иисусом по ней пойдешь.

2009 ля-минор

1. Бог Творец, Отец небесный, Нам любовь являет вновь. Дал и мне Он дар чудесный Прославлять Его любовь. Мой Господь, Христос Спаситель, От греха освободил, Он от зла мой Избавитель, К новой жизни возродил.

Припев: :,:Слава Богу, аллилуйя! Дух поет мой, торжествуя.:,:

2. Наш Христос - добра Учитель, Он Советник, лучший Друг Даст и вам, коль захотите, Сердце новое и дух. Хорошо любить и славить Нам Спасителя Христа Он поможет и наставит, Будет в жизни чистота.

3. Без Христа не будет счастья Никогда, ни в чем, нигде. Божья милость и участье Над землею каждый день. Нет для ропота причины, Если ты к Христу пришел, Что бы в жизни ни случилось, С Иисусом хорошо!

2010

1. Плещутся волны восторга, Счастьем искрятся глаза. В вихре торжественном, плавном Юные бьются сердца.

Припев: Пусть будет небо отверстым К вашим молитвам всегда, Ярче всех звезд пусть сияет Вашего счастья звезда!

2. Перед нарядом невесты Блекнет снегов белизна. Пусть же красивой, чудесной жизнь будет ваша всегда.

3. Летом, зимой, в зной иль в стужу, При завыванье ветров, В чистых сердцах сохраните Райский подарок - любовь.

2011

1. Блаженны за правду гонимые, Блаженны простые сердца, Великою верой хранимые, Вы узрите Бога Отца.

2. Блаженны, кто кроток и милостив Во имя бессмертной любви. Ты, Господи, многое нам простил, Пронзительны раны Твои.

3. Сегодняшним мытарям, грешникам Сказал Ты: "Спасти вас хочу". На самом высоком подсвечнике Зажёг воскресенья свечу.

4. Блаженны на крест вознесённые По милости Царской Твоей. Блаженны, блаженны казнённые За слово Твоё "Не убей".

5. Все люди пожнут то, что сеяли, К иному уйдут рубежу. Я в ветре, в Твоём тихом веяньи Блаженный покой нахожу.

6. Легка, бесконечна Вселенная, Но жизнь без Христа не легка; Блаженны от Бога блаженные, К вам с неба сойдут облака.

Слова: З. Джулай. Музыка: Д. Джулай 2012 до-минор

1. Оставив груз житейский за порогом, Быть может, кто-то слышит в первый раз О жизни вечной, о душе, о Боге, О самом главном, в сущности, для вас.

Припев: Господь зовёт, не будьте равнодушны, Он хочет сердце ваше обновить. Не заглушайте голоса Иисуса, Не заглушайте голоса любви. Не уходи!

2. Душа бессмертная в оковах тленья Тоскует о лазурных небесах, Ей от греха земного притяженья Даёт свободу вера во Христа.

3. Не уходи, реши сегодня, срочно Вопрос, где будешь вечность проводить. Мы на планете - временные гости, А будущее - вечность впереди.

Слова: П. Ляшенко.

2013

1. Бог зовет тебя голосом истины. Призыв этот ты в детстве слыхал. Хочет Он, чтобы ярко и искренне Твой алтарь для Него полыхал.

Припев: На пути будут ветры гонений, И затишье как мель и обман, И подводные камни сомнений, И неверья гнетущий туман.

2. Без Христа мир пронзающе-холоден, И его обещанья пусты. Ах, как важно бесценную молодость По святому направить пути.

3. В состоянии сына заблудшего Отыщи Вифлеема звезду, И промолви, любовью разбуженный: "Я иду, Иисус, иду".

Польская мелодия.

2014 си-b-мажор

1. К пастырям ночью голос прозвучал: встаньте, не бойтесь, Бог нам радость дал! Все оставить не страшитесь, В град Давидов поспешите, Там Христос рожден!

2. В яслях Младенец в пеленах лежал, Как им Господень Ангел предсказал. Пред Ним пали на колени, Поклонилися в смиренье Господу Христу.

3. С благоговеньем станем перед Ним, Радость спасенья Он дает Своим. Веру чистую вселяет И с любовью направляет Всех в Отцовский дом.

2015

1. Бог открыл нам путь любви, По которому идти Будут многие народы века. Божий Сын спасенье дал, Все грехи людей забрал, И все знают имя Богочеловека.

Припев: Иисус, Иисус, О Боже славный, Прославлен будь. Иисус, Иисус, Святое имя! К Тебе я стремлюсь.

2. Мы для мира со Христом В теле умерли одном, Но воскресли для добра и славы. По земле шагает вся Божья дружная семья, В сердце нашем - Его вечные уставы.

3. Не пугают мрак и тьма, Жив Господь, жива душа. Никакой зверь не ворвётся В Царство света. Все по милости Его, Радость, мир лишь от Него, Бога славят дети Нового Завета.

Слова и музыка: С. Бацук.

2016 ля-мажор/фа #-минор

1. Боже благости безмерной, Я смиряюсь пред Тобой. Дух премудрости священной В сердце мне излей Ты Свой. Одари дарами веры, Пламенеющей любви, Чтоб об имени Христовом Возвещал я во все дни.

Припев: О мой Пастырь (О мой Пастырь), мой Господь (мой Господь, Спаситель дорогой), Ты мой щит (Только Ты мой щит) И мой оплот (И Ты мой оплот); Я хочу (Вечно я хочу) Быть вечно Твой (быть с Тобой, Господь), Будь всегда (навсегда со мной) везде со мной. (Сам пребудь).

2. Дай забыть мне все заботы И забыть плотское "я"; На Твоё святое дело Я готов, пошли меня. Дай мне силу благодати, Силу слов Твоих живых, Чтоб Твои слова святые Сеял я в сердцах людских.

3. Боже благости безмерной, Полон Ты святых даров. Дай мне быть в служенье верным, Дай мне дар - Твою любовь. Дай мне с плотью не считаться, Как придётся пострадать, И за правду подвизаться, О Тебе всем возвещать.

2017

1. Боже, будь к нам милостив И нас благослови, Освяти лицом Твоим, Чтоб знать Твои пути.

Припев: Да восхвалят Тебя народы, Да восхвалят Тебя, народы все, Ибо праведен суд Господень, Ибо правишь Ты на земле.

2. Дал Ты нам спасенье - Веселятся племена, Так благословил нас Бог, Свой плод дала земля.

2018 соль-минор

1. Боже, прохожий я в жизни земной, В небе лишь пристань покоя, Путь проложил Ты - иду за Тобой, Узкой тернистой тропою.

Припев: Смело иду я, Господь, за Тобой, К вечности путь мой лежит. В райских чертогах найду я покой Там, где Спаситель царит.

2. Пусть не пугает меня никогда Рокот житейского моря. Бог мой со мной. Не случится беда, Он мне Помощник и в горе.

3. Верю, Создатель, всегда Ты со мной. Силу в Тебе я черпаю. Будь мне всегда путеводной звездой, Светом Своим озаряя.

Слова: З. Джулай. Музыка: Д. Джулай

2019 ре-минор

1. Бой часов настойчиво и властно Возвещает жителям планеты: С каждым годом, с каждым днём и часом Всё короче благодати лето.

Припев: Бьют часы, светлеют неба дали, Близок дня желанного рассвет. Бьют часы, спасённых ожидает Вечность со Христом без счёта лет.

2. Дни летят, бегут тысячелетья, Приближая вечности пределы. Пред судом Всевышнего ответит Всякий, кто небрежно строил дело.

3. Бой часов усердно отзовётся В каждом сердце, полном сокрушенья. Час пробьёт, и жизни нить прервется, Смолкнет нежный зов любви, спасенья.

2020 ре-минор

1. Дивны дела Твои, Отче Святой, Небо и солнечный шар золотой. Гладь океана, морей синева, Кедры Ливана и в поле трава.

Припев: Я же ничтожен и слаб пред Тобой, Только Ты - Защитник мой. Дай же сил прославлять Твой лик За любовь и за то, что в любви Ты велик.

2. Виден Ты, Господи Боже, везде: В хлебе пшеничном, в холодной воде, В капле росы, в дуновенье ветров. Благословенье нам шлешь вновь и вновь.

2021 до-минор

1. Брачный час (3 р.) - это счастье для вас, Брачный пир; пусть дарует Бог вам мир, Мир Христа, и любовь Бога Отца Не угасает пусть у вас никогда.

2. Не угасает (2 р.) любовь Христа, Она дарует (2 р.) мир сердцам. А мы желаем (2 р.) такой любви, Чтобы любили друг друга вы (2 р.)

3. Поздравляем (2 р.) сердечно вас И желаем, мы желаем сто лет для вас, Той любви, той хвалы лишь только Ему, Создателю нашему.

4. Берегите (2 р.) любовь свою И храните, сохраните верною, Чтоб она озаряла ваш путь земной; вам желаем любви такой.

2022

1. Бродил я далёко в чужой стороне И страстью немолчной кипел я. Небесный Отец не забыл обо мне, Следил Он за мной с колыбели.

2. Когда возмужал я, раздел я просил, Отец на раздел согласился, Имения часть мне мою уделил, И я с родным кровом простился.

3. Мне стало свободно, я бросился в мир, Бежал из отцовского дома, Как будто свобода, мой детский кумир, Мне тут только стала знакома.

4. Друзья загубили здоровье моё. О, как они прежде ласкали! Богатство моё им пошло на питьё, Когда обеднел - разбежались.

5. И вспомнилось мне, как спокойно живут Наёмники в доме отцовском; Им лучшая

пища, и тёплый приют, И верная плата готовы.

6. А я на чужбине не вижу конца Мучительной, тягостной муке. Ужели в отце не найду я отца? Ужель всё убила разлука?

7. И встал, и пошёл я в родную страну, Вот видится кровля родная. Воскресли и в памяти детские дни, И юность моя золотая.

8. И издали видит отец: это сын. Ему его сердце сказало. Идёт он в лохмотьях, босой и один, И жаль ему бедного стало.

9. "Я небо прогневал, тебя оскорбил И сыном назваться не смею. Прости же меня и прими как раба, Не вспомни мои преступленья".

10. "О слуги! Войдите вы в радость мою, Ведь вы его знали ребёнком. Мой сын, как алмаз дорогой, пропадал, Но он не пропал, а нашёлся".

11. Как много скитается бедных людей, Ушедших от Бога далёко. О, если б скорее вернулись они К Тому, Кто их любит глубоко!

2023 соль-минор

1. Бывают в жизни трудные минуты, Когда не видно солнышка из туч, Когда приходят вдруг часы разлуки, Всё уже, уже кажется наш путь.

Припев: Когда ослабнут силы и нет рядом Того, кто б смог утешить, смог понять, Ты вспомни, друг, о Том, Кто всегда рядом, Он за тебя пошёл на крест страдать.

2. А солнце ниже, ниже всё садится, Совсем к закату скоро уж придёт. Наш путь тернистый скоро прекратится, А в небе радость с Иисусом ждёт.

3. И вновь по узкой жизненной дороге С тобою рядом, рядом Он идёт. И, если вдруг поранишь свои ноги, Берёт на руки нежно и несёт.

2024 ми-минор

1. У креста мы учимся прощать Все обиды ближним или дальним. У креста мы учимся молчать, Познаем цену земным печалям. У креста мы учимся любить, Истинной любовью незакатной. Только у креста возможно смыть С сердца несмываемые пятна.

2. У креста мы побеждаем страх, Лишь нам духом к небу устремиться, - С крыльев веры очищаем прах, Учимся смиряться и молиться. У креста мы учимся страдать, Чью-то тяжесть принимать на плечи, Учимся душою созревать Для грядущей радости всевечной.

3. У креста мы радость познаем, Как судьба была бы ни сурова, У креста духовно мы растем, У креста Голгофы - наша школа. Раскрывает крест нам в полноте: Тайны слова, Божьи откровенья, У креста, в священной красоте, Людям открывается спасенье.

2025 ми-минор

1. В беде или в радости мы пребываем, Всегда об одном твердо помним и знаем, Господь любит нас и от зла нас хранит, Оттого наша вера тверда, как гранит.

Припев: О наш Иисус, Ты лучше капель сота, Ты наш маяк, светило всех светил. Ты нас ведешь в небесные высоты, Слава Тебе, Господь, Ты победил.

2. И каждый из нас верит Божьему Слову, Радея о близости Духа Святого, Склоняя колени во славу Отца, Тебе распахнули мы наши сердца.

3. О чудный наш Бог, аллилуйя Тебе, Ты принял участие в нашей судьбе. Сегодня во славу Тебе мы поем, Сегодня хвалу мы Тебе воздаем.

Слова: З. Джулай. Музыка: Д. Джулай

2026

1. В бесконечном просторе Вселенной Бог Творец, Вседержитель миров, Сотворил величавую землю И повесил её ни на чём. Над пустою безвидной планетой Божий Дух совершенство явил, Тьму рассеял и жизнью и светом Он в созданье Своём засиял.

Припев: Дух Святой, Утешитель, Наставник, Дух любви и святого огня, Свет надежды моей и в долине теней Мой не гаснущий в мире маяк.

2. Дух Премудрости, Свет вечносущий Был всегда путеводной звездой И всем жаждущим, в мире, заблудшим Хлебом Жизни, Живою водой От Едемского сада блаженства До второго явленья Христа. Божий план - это путь совершенства, Путь спасенья, Любви полнота.

3. В день сошествия Духа Святого Бог великую тайну открыл. Средь глубокого мрака земного Силой Духа Он Церковь родил Из жемчужинок душ драгоценных, Жертвой Агнца омытых в крови. Бог избрал и ведёт Свою Церковь В царство славы и вечной любви.

2027

1. В Гефсиманском саду тишина и прохлада, Спит земля после знойного дня. Раздаётся мольба из притихшего сада: "Отче Мой, да минует Меня,

2. Да минует Меня эта чаша страданья, Но как Ты пожелаешь, не Я. Пусть свершится Мой путь по Твоим начертаньям, Отче, воля Твоя, не Моя".

3. Над уснувшей землёй тишина и прохлада, Только небо внимает Христу, И молитвы друзей не возносятся рядом, Спят друзья в Гефсиманском саду.

4. Но уже приближаются грозные крики, И предатель касается уст. Ещё можно спастись, Ты же Бог мой великий, Что Ты медлишь, Христос Иисус?

5. Среди шума толпы, среди злобного смеха, Когда прочь побежали друзья, Отдавалось в саду несмолкаемым эхом: "Отче, воля Твоя, не Моя".

6. И настал этот день поруганья и муки, И слова приговора звучат. Вот Пилат пред толпой, умывающий руки, Вот и крест, и удар палача.

7. "Ты сойди со креста, мы поверим в Мессию, В Твоё Царство в небесных краях". Всё стерпел искушенье, всё пересилил. "Отче, воля Твоя, не Моя".

8. Я, колени склонив, на Голгофу взираю, Бог смирению учит меня. Пусть пройдет моя жизнь так, как Он пожелает. "Отче, воля Твоя, не Моя".

2028

1. В день торжественный для вас Мы хотим поздравить вас, Пожелать вам много счастья, Уберечь вас от ненастья. Будьте нежны вы друг с другом, Сердцем преданны всегда. И любовь всю жизнь, как солнце, Пусть сияет в вас, друзья.

Припев: Счастливого пути желаем мы для вас. Пусть сбудутся мечты, что задумали, у вас. (Не забудьте и о нас).

2. Будьте вы всегда вдвоем, Будьте вы всегда с Христом, Ведь вдвоем легко идти, А без Бога не дойти. Он поможет вам в пути, через годы перейти, Так к Отчизне вы дойдете, и лишь там вы отдохнете.

2029

1. В дикой пустыне воды нет и жизни, А лишь раскалённый песок. Из рабства Египта в блаженное царство Божий народ идёт. Видели очи дела святые, Что Господь сотворил. Славили Бога, Бога живого, Бог чудеса творил.

2. Открылось небо, и падала манна На раскалённый песок; Но среди манны я слёзы увидел: Плакал великий Бог. "Дети Мои, Мои дорогие, Я вас Своими назвал. Из рабства Египта в блаженное царство Я вас от них позвал.

3. Зачем же роптать вам, зачем же не верить В любовь Мою и благодать? Чермное море сегодня свидетель: Я вас пришёл спасать. Мёртвые скалы по воле Бога Сильны вам воду давать. Верьте Мне, дети, не бойтесь пустыни, Я буду вас охранять".

4. Время умчится быстрой стрелою, Кончатся труд и печаль. "Беды пустыни, боль и страданья, - скажет Иисус, - забудь. Дети Мои, Мои дорогие, небо открыто для вас". Прощайте, люди, прощай, пустыня, Бог забирает нас.

2030 ре-мажор

1. В древнее время Давид сидел и пел (3 р.). Имея арфу в своей руке. Он пел сердечно и славно, Он пел о Боге: "Он силен есть, Нет на земле Ему подобного". Он пел о Боге, любящем всех: "И вечно Он Тот самый будет".

2. Вот он был Давид (3 р.). Он строил арфу, охотно пел, Что он спасён и счастливый. В небесах он теперь поёт, А я доволен здесь на земле, Совместно славим мы Господа За то, что Он нас избавил.

3. Пою, как Давид; как ты поёшь? (3 р.) "Не имею арфы, - говоришь ты, - Не могу петь я, как Давид". Не имеешь арфы - пропой псалом, не можешь петь - проповедуй, Не можешь это - рассказывай, Что Иисус твой Спаситель.

4. Давид поёт там в небесах (3 р.). И я доволен здесь на земле, Что Иисус мой Спаситель. Когда предстанем пред Господом И там, где Давид, мы будем все, Торжественно мы будем петь За то, что Он нас избавил.

Слова: З. Джулай. Музыка: Д. Джулай. Кто будет веровать и креститься, спасен будет. Мр. 16:16

2031 ля-минор/до-мажор

1. Крещенье водное по вере Во имя Троицы святой, Господь, в Твоей любви безмерной Благословеньем удостой.

Припев: Рожденные свыше от Духа Святого, Крещенные в смерть Иисуса Христа, Мы мысли и чувства, и добрую совесть Сегодня, как жертву, несем.

2. Отверзи небо силой свыше, Творец вселенной, Властелин. О дай, чтоб каждый мог услышать, Что он возлюбленный Твой сын.

3. Дай прикоснуться мне достойно К святыням: хлебу и вину, Дай вспомнить Твой Голгофский подвиг И осознать свою вину.

2032

1. Великий Художник-строитель Прекрасное зданье сложил, Но прежде чем строить обитель, Он Камень Свой прочный вложил.

2. Он прочный и краеугольный, Положен умелой рукой, И бури житейского шторма Его не нарушат покой.

3. Дороже камней всех тот Камень, Дороже алмазных камней, Дороже жемчужин, оникса, Нет лучше Его средь камней.

4. И строит великий Художник Прекрасное зданье Свое, Из камней живых, драгоценных, Чтоб жило наследье Его!

5. Он к каждому камню подходит И властной рукою берет, И если Он годным находит, То камень в строенье кладет.

6. Бывает, на стройке великой Один из камней упадет, Жалеет о камне Владыка И вновь его в руки берет.

7. Исправит его и очистит, Омоет, водою польет, И новое место назначит, И камень на камень кладет.

8. И так вырастает то зданье, Где всюду любовь, красота, То -Божье святое собранье, То - Церковь Иисуса Христа!

9. За это святое собранье Христос наш страданье понес, И Камень тот есть драгоценный - Великий, могучий Христос!

10. Не будет в том доме страданья, Не будет в том доме тревог, Ему положил основанье Художник-строитель - Сам Бог!

2033

1. Веру крепкую мне, Боже, И терпенье дай И Святого Духа тоже В сердце посылай. В Слове жизни разбираться Помоги мне Сам И ходить дай научиться По Твоим следам.

2. Дай, чтоб Слово Твоё, Боже, Я любил всегда И ценил его дороже Слитков серебра; Дай, чтоб только Твоё дело Я, Господь, любил И Тебе во славу смело Жизни путь свершил.

3. Дай мне, Боже, отрешиться В мире от всего, Дай мне силы не страшиться В жизни ничего, Дай, чтоб мог я Весть благую Грешным возвещать И на кровь Твою святую Людям указать.

Слова: Н. Рахуба. Музыка: С. Бацук.

2034 соль-минор

1. Веселись, мой юный друг, Во дни юности твоей. Знай, предстанешь ты на суд В день, когда Господь придёт.

Припев: Грех оставь и суету И приди ты ко Христу, С юных лет до седины Только Господу служи.

2. Друг, по виденью очей Путь греховный ты избрал, А на путь Господних дней Ты войти не пожелал.

3. Знай, что путь греховных дел Прямо в ад тебя ведёт. Кто путём Христа идёт, В радость вечную войдёт.

4. Кто для Бога жизнь свою С юных лет всю посвятит, Тот в блаженном том раю Вечно будет с Богом жить.

2035

1. Вечной любовью тебя возлюбил Я, О, не тоскуй же, мой друг. Если в борьбе ты совсем обессилел И потемнело вокруг;

Припев: "Я возлюбил тебя вечной любовью", - Так Иисус говорил. Он драгоценной, невинною кровью Нас от греха искупил.

2. Не унывай, не печалься, но помни: Вечно Он любит тебя. Пусть поднимаются грозные тучи, Верь, снизойдёт тишина.

3. Помни, не вечны твои испытанья, Вечна Христова любовь. Скоро Он снимет то бремя скитанья, Мир нам пошлёт за борьбой.

2036

1. Взывай, если есть Отвечающий, И верь: Он поможет тебе. Молись, есть молитвам Внимающий, Он чуток к сердечной мольбе.

2. Грех в душу проник - есть Прощающий, Склонись у изъязвленных ног. И Он, преступленья Снимающий, Простит, как прощать может Бог!

3. Не понят ты - есть Понимающий, Поймет Он и слово, и мысль. Пал духом - так есть Поднимающий И дух направляющий ввысь.

4. Взволнован - есть бури Смиряющий, Тем паче взволнованный дух. Он есть, как и был - Ободряющий, Черпай же в Нем бодрость, мой друг!

5. Ты болен - есть боль Унимающий. И если ты даже умрешь, Наш Бог - это Бог Воскрешающий, Будь верен - и с Ним оживешь!

6. Ты плачешь - так есть Утешающий, Любви Его нету границ, И разве Господь Сострадающий Пройдет мимо влажных ресниц?

2037 соль-минор

1. Видна из города та тёмная гора, Уж много лет назад там распяли Христа. На крест ведён Он был и кровь за нас пролил, Хоть недостоин я и взгляда Его был.

2. О, сколько жизни смерть Иисуса принесла! Грехи простила, радость и любовь дала. И для тебя, мой друг, и для тебя, мой брат, Он победил на той горе и смерть, и ад.

3. Приходят все к концу спасительные дни. Кто не принял Христа, спеши, душа, спеши. Он за тебя страдал и грех твой убелял, Своей любовью всё и всех вокруг прощал.

4. Друзья, как хочется всегда Иисусу петь За то, что Он не дал навеки умереть. Велик и силен Бог, Он любит Свой народ. Как благодарен я Ему за подвиг тот!

2038

1. В Иисусе нашёл я счастье, В Нём Одном, знаю я, покой. Иисус, Ты мой Искупитель, Ты мой Бог, Я навеки Твой.

Припев: Иисус, Ты моя защита, Иисус, Ты мой щит и меч, Иисус, Ты моя победа, Ты мой Царь, Ты мой Бог навек.

2. Ну а если бывает в жизни Нелегко по пути идти, Тогда я говорю в молитве: "Иисус, Ты меня защити".

3. С Иисусом пойду я смело, Знаю, Он меня поведёт По дороге к святой Отчизне, В Царство света и мир красот.

Музыка: Д. Зундэл. 2039 ля-мажор

1. Бесподобная живая, Божья, вечная любовь, Снизойди и пребывай в нас Ты, главнейший из даров. О Христос, любви источник, Обнови нас, возроди, Дай нам мир и непорочность, В сердце каждое войди.

2. Дух любви излей обильней В наши робкие сердца, Наполняй Твоею силой, Открывай любовь Отца. Будь нам Альфой и Омегой, Всякий грех искорени, Сделай нас белее снега, В твердой вере сохрани.

3. О приди, наш Избавитель, С вечной жизни полнотой, Сотвори Свою обитель, Утверди в любви святой. Жаждем всюду жить с Тобою, Здесь и там во век веков, Петь, молиться, славословить, Возвещать Твою любовь.

4. Заверши Свое творенье, - Непорочность, чистоту Ниспошли нам в знак спасенья, Возведи на высоту. Направляй от славы к славе, Приведи в небесный дом. Там любовь Твою прославим Сладкозвучнейшим псалмом. Аминь.

Слова: А. Вельк

2040 фа-минор

1. В минуты печали, в минуты бессилья, Душевного стона на долгом пути Нам слышится голос Христа неизбывный: "Смотри на Голгофу, на Голгофу смотри".

2. Когда ты не можешь ответить сердечно На чье-то тревожное слово "прости", Взгляни и учись, как прощает всех грешных Христос на Голгофе, на Голгофу смотри.

3. Когда в твоем сердце, под пеплом холодным Погасли последние искры любви, Однажды ещё уходя от Голгофы, Взгляни на нее, на Голгофу смотри.

4. Смотри на Голгофу, смотри постоянно, И в солнце и в дождь, на рассвете, в ночи, Когда будешь счастлив, когда ты устанешь, Смотри на Голгофу, на Голгофу смотри.

2041

1. Лучи солнца на вершине, Свет сияет на горах, Он сияет и в долине, Разливается в морях; Но в сто крат сильнее свыше "Солнце Правды" луч свой льет, Он любовью в сердце дышит, Жизнь, отраду мне дает.

Припев: "Солнце Правды", о луч спасенья! В сердце ты моем зажгись, И рассей всю тьму сомненья, В нем навеки водворись.

2. Дней прошедших забываю Шум, заботы, бросив в прах, Воз-нестися я желаю В ту страну, что в небесах; К той чудесной выш-

ней славе, Что Христос для нас явил; К бесконечной той державе, Где царит Господь всех сил!

3. О любезный мой Спаситель, Жизнь мою Ты искупил; В сердце Ты, мой Избавитель, Мир и радость поселил. Ныне же и я в ту славу Ко Спасителю иду И в эфирную державу Скоро верой я войду.

2042 ре-минор

1. Любовь как музыка без слов, Здесь громких фраз совсем не надо, Чтоб люди поняли любовь, Достаточно всего лишь взгляда.

2. Любовь - поэзия души, И кто любовь обходит мимо, Тот навсегда себя лишит Любви других и быть любимым.

3. Любовь - пылающий костер. Она умеет лед расплавить. Спасать и братьев, и сестер, И крылья юности расправить.

4. Любви нет длинного пути, Она по-своему их мерит, И кто сумел любовь найти, Тому всегда открыты двери.

5. Любовь как музыка без слов, Ее почувствовать лишь можно, Храните музыку - любовь, Живите, люди, осторожно.

6. Любовь - поэзия души, И кто любовь обходит мимо, Тот навсегда себя лишит Любви других и быть любимым.

2043 ля-мажор

1. В моей жизни, славься, Господь, славься, Господь. В моей жизни славься, великий Бог.

2. В моей песне славься, Господь, славься, Господь! В моей песне славься, великий Бог.

3. В моей церкви славься, Господь, славься, Господь! В моей церкви славься, великий Бог.

2044 ля-минор

1. В небесах моя Отчизна, Где не будет больше слез. Приготовил там обитель Для меня мой друг Христос.

Припев: В небе, в небе скоро буду я, буду там, где ждут друзья, Буду там, где мой Иисус, Туда лишь я стремлюсь.

2. Там есть место для покоя От нужды и суеты. Там любовь Христа святая Всех в одно соединит.

3. О Отчизна дорогая, Странник жаждет быть в тебе, И, шаги все ускоряя, Он спешит к родной стране.

2045 ре-минор

1. В небесные дали, манящие дали С котомкой своей за спиной, Решительно шум Вавилона оставив, Идет пилигрим молодой.

Припев: Вперед, пилигрим молодой (2 р.).

2. Плотских наслаждений спасенным не надо, Не нужен разврата разгул, За ними идут наказания ада, Стенаний не смолкнувший гул.

3. Ты в мире растленья - маяк для спасенья, Ты - свет средь мирской суеты, В любви и терпенье, с огнем вдохновенья Неси идеал чистоты.

4. Сквозь холод, туманы, под свист урагана, В ненастную стужу и зной, В тот край Ханаана, от мира, обмана Иди, пилигрим молодой!

2046 соль-мажор

1. В ночь на Рождество мы можем Слышать чудный голос Божий, Он зовёт тебя, скорей к Нему приди! В Нём найдёшь покой и счастье От тревог и всех ненастий. Он зовет тебя, а ты Ему внемли.

Припев: Рождество! В эту ночь Христос родился Для того, чтоб спасенье людям дать. Будет жизнь после смерти! Ведь придётся вечность выбирать.

2. Рождество в суетном мире - Как на развращенном пире. Знай, что всему этому придёт конец. Скоро Он придёт во славе, И тогда уж суд настанет. Как же будешь ты Ему в глаза смотреть?

2047

1. Вождь-Христос всесильный на врага идет, Мы же не страшимся, Он ведет вперед, Цель Его высока, план непостижим, Но мы следуем за Ним.

Припев: Бодро! бодро! - так велит Он нам, Бодро, бодро, -прямо в Ханаан! Бодро, бодро! - пусть наш хор звучит, Сам за нас Спаситель победит.

2. Пусть же наше знамя развевается, Зло Христовой вестью пресекается, Иисус Спаситель победит весь мир, И мы следуем за Ним.

3. Хоть сраженье страшно, но недолго ждать, Как мы все сойдемся плату получать. В Царствие приняты будем скоро мы, Если следуем за Ним!

2048 соль-минор

1. Воздам хвалу и славу великому Творцу, Ему всегда душа моя открыта, Не скрою тайны сердца и Ему все расскажу, Прекрасная сегодня Суламита.

Припев: Одеждой драгоценною покрыл тебя Отец, Как дикая маслина ты привита, На голову возложенный из золота венец, Ты названа невестой, Суламита.

2. Когда ты в испытаньях переплавлена была И баней возрождения омыта, Блаженство заслужила ты, прекрасная жена, Жених идет навстречу, Суламита.

3. Вот руки протянул Он, чтобы принять навсегда Тебя, что Его Кровию омыта, Сиянье Его лика - восходящая звезда, Так будь звездою вечно, Суламита.

Припев: Прекрасная невеста, в хороводе ты стоишь, Печаль твоя и скорбь давно забыта, Зарей на небосводе ярче солнца ты горишь, Ты - Церковь Иисуса - Суламита!

2049

1. Воздайте Господу славу, Воздайте славу и честь, Воздайте Господу славу, Он Бог наш, Он был и есть.

2. Хвалите Его, все народы, Хвалите Бога с небес! И солнце, и ветер, и воды, И птицы, и звери, и лес.

3. Да славят все имя Господне, Да радуются о Нём! Он мир весь любовию обнял, Спасенье народов в Нём.

4. Он всё сотворил премудро, Земля приносит свой плод, Луга просыпаются утром, Долины поют у вод.

Перевод: И. Кук. Музыка: Х. Лиленас.

2050 ми-b-мажор

1. В море жизни я плыву, Поручив себя Христу: Не страшусь я бури злой, Капитан Христос со мной.

Припев: Капитан Христос со мной, Он ведёт корабль рукой; Бури жизни не страшны, В нём покой моей души. Он ведёт корабль рукой; Капитан Христос со мной,

2. Волны с шумом бьют о борт, Но в Иисусе мой оплот. На пути я в край родной, Капитан Христос со мной.

3. Страхи все мои прошли. С верой полною в груди Смело я плыву домой, Капитан Христос со мной.

2051 соль-минор

1. Возлюбил людей Спаситель - в деле доказал: На кресте святые руки каждый увидал. За тебя, меня страдая, умер Он любя, кровь святую проливая, нам спасенье дал.

Припев: "Воистину воскрес!" - звучат слова, Воистину ожил Христос тогда, Воистину живет Христос всегда в наших сердцах (в сердцах).

2. Все греховное отвергнув, принимай Христа. Его руки полны счастья, их ищи всегда. Это радость, это счастье, - путь на небеса. Ведь Христос воскрес из мертвых - верим ты и я.

3. И хотя проходят годы, вдаль бегут века, нашей жизни дни немноги, выбирай Христа. Иисус оставил путь Свой, по нему пойдем, и к небесному чертогу только с Ним дойдем.

2052 ре-мажор

1. Во имя Господа Творца, благодаренье Прими от нас, безмерно любящий Отец. Во славу Сына Твоего и грешным во спасенье На инструментах мы хотим играть и петь.

2. К Тебе, Господь, возносим мы свое моленье. О Господи, призри на наши первые шаги Излей на нас святое Ты благословенье, И Сам Своей рукой нам в этом помоги.

3. О, дай, Господь, чтоб нашей музыки аккорды Могли всегда сердца людские зажигать, Чтоб люди те, которые теперь так горды, Могли Тебя, Господь, в смиренье познавать.

2053 ми-минор

1. Вышел сеятель засеять путь пшеницей, Горсть семян рассыпал щедрою рукой. Но не вся земля воздала труд сторицей, А была лишь каменистой и сухой.

Припев: Люди и камни, камни и люди, :,:Пусть твоё сердце, как камень не будет,:,: Пусть сердце камни свои позабудет.

2. Жаждал Моисей с израильским народом, А вокруг пустыня и стоит скала, Но ударил жезл по каменной породе, Ропот сокрушил, и полилась вода.

3. Камней много существует здесь под солнцем, Побивали камнем ближних иногда. Камни, брошенные порознь - это соблазн, Преткновение для путника всегда.

2054 соль-минор

1. Вот Божий Сын льет Кровь Свою На Голгофе, на Голгофе. Там душу искупил мою На Голгофе, на Голгофе, Хоть я противился еще, Иисус сказал: "Свершилось все!" И жизни утро началось на Голгофе, на Голгофе.

2. О, если б каждый поспешил На Голгофу, на Голгофу, И бремя тяжкое сложил На Голгофе, на Голгофе. Разбойник ко Христу пришел - Спасение себе нашел, И так со всяким, кто взошел На Голгофу, на Голгофу.

3. Хотел бы я всем рассказать О Голгофе, о Голгофе, Чтоб каждый мог всю правду знать О Голгофе, о Голгофе. О Церковь Божия, вставай И в мире всем провозглашай И никогда не умолкай о Голгофе, о Голгофе.

Слова и музыка: Н. Козлова. "Славить без запинки" 33

2055 ми-минор

1. Помню я тебя у колыбели, Ты склонялась тихо надо мной. Голос твой звучал нежнее трели О добре и о любви святой. Все твои заботы и печали Знает Бог, как было тяжело. Помню, как сидела ты ночами И тебе так было нелегко.

2. Ты всегда молилась за детишек, приносила их к ногам Христа. Чтоб твои смешные шалунишки Не познали в юности греха. Ты для нас всегда была примером, Добрая и любящая мать, Дай же Бог, чтоб мы всегда сумели Ей добром за все дела воздать.

3. Ты уже почти седая стала, Старость очень быстро подошла, Но молиться ты не перестала, Так же молишь за детей Христа. Ты для нас всегда была примером, Добрая и любящая мать, Дай же Бог, чтоб мы всегда сумели Ей добром за все дела воздать.

Музыка: А. Ильин.

2056 до-минор

1. Вот опять наступила осень, Листья счастья по свету ищут, Дождь слезливо о чем-то просит, Словно нищий.

Припев: И с прощальным напевом птицы Улетают вдогонку лету, И куда-то душа стремится, Словно птица, тоскуя в клетке.

2. От унылых дождей ненастных И от ветров тревожных песен Так хотелось бы вдруг попасть мне В край небесный.

3. В том краю нет скорбей, тревоги, Там Спаситель нас ждет с любовью, Осветив путь земной дороги Своей Кровью.

Припев: Там не будет прощальных песен, Позабудет душа печали И со всеми святыми вместе Иисуса Христа прославит.

2057 ре-минор

1. Приложу к своему сердцу Теплую мамину руку И голову к её плечу тихо я склоню В солнечное детство улечу.

2. Сколько раз в трудный час снова Сил дало мамино слово. От скольких бед меня спасла, Верно берегла Мамина молитва за меня.

3. Сколько слез ей пришлось пролить, Скольких ран мой обман стоил. И лишь теперь прошу в тиши: Господи, прости, Маму Ты мою благослови.

Музыка: T. Matthews.

Начало мудрости - страх Господень. Пс. 110:10

"Гусли" 132

2058 соль-мажор

1. Познаний алчное желанье Меня держало, как в плену, И было мне одно старанье: Наук проникнуть глубину.

2. Где благо этого стремленья? Не мудрость я обрел, мечту, Не свет нашел, а боль сомненья И в сердце скорбь и пустоту.

3. О суета людских познаний! Господь! дай крест мне Твой познать, В нем мудрость - цель моих желаний, В нем вечной жизни благодать.

4. Христос, ко древу пригвожденный, Нас учит мудрости святой, В Нем сила жизни, дух нетленный Найдет лишь в Нем себе покой.

2059

1. Во Христе родившийся для битв, Время не жалей ты для молитв. Все открой в молитве, не тая, В ней отрада, сила в ней твоя.

Припев: На всяком месте молитесь часто, Молитесь вместе, единогласно, Молитесь в людях, молись в тиши, Молитесь всюду, молись, спеши.

2. Иисус, когда во плоти был, Ночи Он в молитвах проводил, Чтоб достигнуть той же полноты, Как Христос, молись теперь и ты.

3. Лишь одна молитва - с Богом связь. И чтобы она не порвалась, Утром, ночью, вечером и днем Говори в молитве со Христом.

2060 ля-минор

1. В печали и скорби идёшь ты Долиной тернистой земной, И слезы рекой часто льются, Идя к небесам в дом родной.

Припев: Зачем унывать и томиться? Зачем нам так часто страдать? Сильнее нам нужно молиться, Ответа с терпением ждать.

2. Ты слез не стыдись, коль бывают Они иногда на глазах, Их многие не понимают в своих зачерствелых сердцах.

3. Заплачешь - и легче вдруг станет, Как камень с груди упадёт. О, верь, скоро час тот настанет, Когда слёзы Спаситель отрёт.

4. Отдай всё Христу на служенье И крест свой неси до конца, Направь к небесам все стремленья, Служи Христу до конца.

"Песни веры, надежды, любви" 324.

2061 ля-минор

1. В разбитой волнами ладье Во мраке ночи плыл Туда, где в непроглядной тьме Так грозно ветер выл.

2. Грозила смерть, а мрак ночной Сгущался всё сильней, И над пучиной роковой Грозила буря злей.

3. Но вот вдали блеснул маяк, Лучом прорезав тьму. О, гибнущий в волнах моряк, Направь ладью к нему!

4. Сквозь бурю голос прозвучал Спасителя ко мне, И голос этот я узнал, Он влёк меня к Себе.

5. О брат, мужайся, близка цель, Пусть не смолкает дух. Стремись вперёд, будь бодр и смел, Хоть волны так ревут.

6. Утихнет буря, ночь пройдёт, Заблещет солнца луч. И в пристань тихую войдёт, Кто духом был могуч.

2062 соль-минор

1. Время уходит, столетья уносит; День новый приходит и в вечность идет. В мир кто-то родился, а кто- то уходит, Точно не знаешь, куда ты идешь.

Припев: Скоро, скоро... скоро во славе Он придет. С севера, юга, востока, заката всех соберет. Все, все народы, даже природа падут пред Ним, Богом святым. Одни налево, другие направо станут пред Ним, Богом святым.

2. Две тысячи лет почти на исходе, Жизнь на планете к закату идет. А ты все мечтаешь, судьбу не решаешь, Друг, опоздаешь; время не ждет.

3. А судьбы людские, как воды морские, Уносятся, в бездну неся за собой Богатства и славу, кумиры земные, Люди, очнитесь, о время, постой!

4. Есть еще время, только сегодня, Завтра ты можешь совсем опоздать. Дай руку Иисусу, как лучшему другу, С Ним безопасно по жизни шагать.

Перевод: Д. Ясько. Музыка: G. Cook.

2063 соль-мажор

1. В свете небесном путь мой свершаю Через долины, через холмы. Христос со мною, Им утешаюсь, Он верен слову больше, чем мы.

Припев: В свете небесном, в свете чудесном Душа свободна от всяких уз. Аллилуйя! Я торжествую, иду я с песней: "Мой Иисус!"

2. Близятся тени, чёрные тени, Но скрыть не могут вечных высот. Тьму прогоняет свет невечерний, Радует сердце, ведёт вперёд.

3. В свете небесном дух мой ликует, К Родине вечной жажду прийти. С пеньем встречаю скорби земные, Живу во свете, свете любви.

Слова и музыка: Т. Колядич.

2064

1. Помню я детства дни - Пролетели они незаметно, Мотылечком порхало оно: Белоснежное милое детство. Ты желанье имела одно: Чтобы выросла я христианкой, И спустя много лет все равно Слышу голос я твой неустанный.

Припев: Ночью, утром, днем и в вечер За меня ты молилась каждый час, И просила постоянно Его, чтоб от смерти Бог спас.

2. Вспоминая деревню мою, Там тебя вижу я на коленях, И теперь чрез твою седину Вижу отблеск горячих молений. В тех молитвах, что к Богу идут, До сих пор свое имя я слышу, На колени я рядом паду Вновь те слезы в глазах я увижу.

Припев: Буду плакать я с тобою, Сознавая, как много ты перенесла, И, не знавшая покоя, Меня к Иисусу вела.

3. Ты прекраснее всех матерей, Твое имя родное такое, Я любить тебя буду сильней, Боже мой, дай ей счастья, покоя, Утри слезы Своею рукой, Пошли сердцу ее утешенье, Изнемогшую ты успокой, Приведи всех детей ко спасенью.

Припев: Пусть счастливо улыбнется Твоя мама, когда раскаянья цветы Ей подаришь пред Иисусом, Мой друг, на коленях и ты.

2065 ми-минор

1. Вспоминаю я ту золотую весну, Юность светлую, дни незабвенные, Вспоминаю я маму родную свою, Ее руки и волосы светлые.

Припев: Знаю, мама моя, что тебе нелегко, Ты растишь сыновей, Ты растишь дочерей, Отдаешь им любовь и все в жизни своей Бережешь ты для нас, непослушных детей.

2. Твои руки уже от работы дрожат И походка уж стала нетвердая, И глаза твои многое мне говорят О бессонных ночах проведенных.

3. Ты ведь тоже когда-то была молодой. Помнишь, мама, сама все, наверно. Путь нелегкий был пройден, родная, тобой, Испытала ты много, конечно.

"Славить без запинки" 41

2066 до-мажор

1. Вставайте все на труд святой, Спасителя друзья, Пока ещё не сильный зной, чудесная пора.

Припев: Вот жнецы вдали поют, Манят нас к себе рукой, Вяжут и снопы несут в радости святой. О, слава Агнцу, что нас спас, Ему хваленье всякий час Несётся с нивы золотой Искупленной семьёй.

2. Сменить уж надобно жнецов, Отдавших силы все, Чтоб не было пустых рядов, Убытка на жнивье.

3. Господь поможет нам в труде, Наставит, укрепит, С улыбкой ясной на лице Успехом наделит.

2067 ля-минор

1. Пред тобой лежит дорога, Весь заросший узкий путь. О тернистую дорогу Колешь ноги, :,:раны жгут.:,:

Припев: :,:Не робей, пусть песня льется, Видна Родина твоя. Всё в любви там встрепенется, С пеньем Господа хваля.:,:

2. О иди, еще немного Скоро, скоро ты придешь. В лучезарности чертога Отдых, радость :,:ты найдешь.:,:

3. А пока, пока мы в теле, Будем думать лишь о том, Как достичь небесной цели, Как войти :,:в небесный дом.:,:

2068 ми-минор

1. На карте мире не найти Страны, где Царь Христос. Но как же нам туда войти? - Является вопрос.

Припев: Туда нельзя на корабле По океану плыть; Ни пешеходом по земле Путь дальний совершить.

2. Ни в стратосфере, ни в воде Страны той чудной нет. Но где же, в самом деле, где, Кто может дать ответ?

3. Здесь география проста. Кто хочет знать сейчас, Примите верою Христа И Царство будет в вас.

2069 ля-минор

1. Любовь Христова... она как солнце, Что светит в небе над всей землей. Любовь Христова... что поравняться Могло бы в мире с любовью той?

Припев: Любовь святая - любовь Христа, Она повсюду со мной была, Когда я падал, бессчетно поднимала И снова к небу меня вела.

2. Любовь Христова... там, на Голгофе, Страдал Спаситель за грешных нас. Любовь Христова... в оковах тяжких От страшной доли Христос нас спас.

3. Любовь Христова... она сегодня К тебе все ближе, приди теперь. Приди к Иисусу, вперед стремись ты, Пока открыта спасенья дверь.

Слова: И. Никитин. Музыка: В. Алпёров.

2070 ля-минор

1. Молись, дитя: сомненья камень Твоей груди не тяготит: Твоей молитвы чистый пламень Святой любовию горит.

2. Молись, дитя: тебе внимает Творец бесчисленных миров, И капли слез твоих считает, И отвечать тебе готов.

3. Быть может, ангел твой хранитель Все эти слезы соберет И их в надзвездную обитель К престолу Бога отнесет.

4. Молись, дитя, мужай с летами! И дай Бог, в пору поздних лет Такими ж светлыми очами Тебе глядеть на Божий свет!

5. Но если жизнь тебя измучит, И ум, и сердце возмутит, Но если жизнь роптать научит, Любовь и веру погасит.

6. Приникни с жаркими слезами, Креста подножье обойми: Ты примиришься с небесами, С самим собою и людьми.

7.И вновь тогда из райской сени Хранитель-ангел твой сойдет, И за тебя, склонив колени, Молитву к Богу вознесет.

2071 ре-минор

1. Пройдут года, угаснут силы, Но Ты со мной всегда пребудь, Не покидай меня, Друг мой милый, Но помоги пройти сей путь.

Припев: В небе покой мой, я так его жду, Радость моя, бодрость моя, Только туда стремлюсь, Только о том молюсь. В небе покой мой, я так его жду.

2. Юность пройдет, как роза увянет, Но не печалься о ней никогда. Всё это прошлое забудь навсегда, Но не старей душой никогда.

3. А, может, когда-нибудь вспомнишь ты вновь Годы, которые прожил напрасно. Сердце твое забьется вновь, Только уже теперь не напрасно.

2072 до-минор

1. В церкви святой, в союзе с Тобой, Я счастлив навек, что я человек, И я не один христианин, Над всею землей звучит голос мой.

Припев: Когда я в Тебе - Тогда Ты во мне, Когда я с Тобой, Тогда Ты со мной.

2. С Иисусом в труде, в житейской борьбе, На всяком пути легко с Ним идти, С тяжелою ношей, когда устаю, Тогда я знакомую песню пою.

3. Когда за Тебя осудят меня, Куда-то отправят в чужие края, Но знаю: и там не буду я сам, В далеком краю песнь вновь запою.

4. Как радостно мне: Он Духом во мне, И сердцем я с Ним, с Иисусом моим, Ведь я не один христианин, Над всею землей звучит голос мой.

2073

1. Вчера под розами из злата, С вершины горней так легко, Поднявшись, облако заката Неслося к небу высоко.

2. И мысль моя за ним неслася, Как хорошо на высоте! Но я с землёй не разошлася И трачу душу в суете.

3. Я жажду слиться с небесами, Но пленница земных грехов, В стыде, закрыв лицо руками, Сижу и каюсь я без слов.

4. Кто дал бы крылья голубины И сердце чистое детей, Что улететь от этой тины, От зноя сильного страстей.

5. Ах, сыщется ли в ком та сила, Кто б мог сказать: "Люблю тебя" За то, что много так страдала И много плакала, любя.

6. Так сердца тайны открывала И не скрывала сердца тайн Жена от синих гор Магдала, Когда шёл мимо Он в их край.

7. И к страждущей простёр Он руку Цельбы таинственный фиал И семиязвенную муку Одним руки движеньем снял.

8. И вот чиста, и вот готова Она для неба уж была, И, встретив Мужа неба снова, Она за Ним вослед пошла.

9. И суждено ей видеть было, Как на Голгофской высоте С небес небесное светило Погасло на земном кресте.

10. И ей же первой, всем в отраду, Дана награда из наград, Чтоб первой встретить в вратах Града Того, пред Кем распался ад.

2074

1. Вы знаете, что значит одиночество? Хоть солнце заливает все вокруг, Но день не день и ночью плакать хочется, И все, что держишь, - валится из рук. Но в тот момент Спаситель мой является, Иисус, не телом - Духом мне Святым, И в сердце глубина небес вселяется. Печаль она развеяла как дым.

Припев: Друзья, к Иисусу возноситесь вы В молитве чистой, искренней, простой. И с Богом в сердце путь свой здесь пройдете вы, А с Ним легко и радостно идти (в пути).

2. Вы знаете, что значит одиночество? Когда теряешь друга хоть на миг И ждешь, когда разлука эта кончится, Не в силах подавить печали крик. Но и тогда Христос не покидает нас. Он с нами, вопиет когда душа, Как только наступает самый трудный час, И Он идет к такой душе, спеша.

3. Вы знаете, что значит одиночество? Друзья мои, да, лучше вам не знать. Христос всегда об этом пусть заботится, Чтоб вам таких минут не испытать. Идите по земном пути, тернистому И не забудьте: с Вами Бог идет! И чтоб достичь небесной славы чистыми, В сердцах храните мир среди невзгод.

2075 ми-минор

1. Вы миру свет - светите ярче, Не бойтесь тьмы, горите жарче. Вы миру свет; не только тем, Кто свет не знает, светите всем.

Припев: Пусть свет ваш будет средь тьмы маяк, Пусть он рассеет гнетущий мрак, Пусть людям счастье несёт ваш свет Среди ненастья, средь бурь и бед.

2. Вы освещайте пути вперёд, Вы растопите холодный лёд, Вы размягчите гранит сердец И всем скажите, Кто ваш Отец.

3. Вы прославляйте любовь Творца Так, чтоб внимали вам все сердца, Так, чтобы к свету от мрака шли, Чтоб не теряли то, что нашли.

4. Но, чтобы ярче всегда гореть, Чтоб разгораться, а не слабеть, Нужна поддержка вам от Отца, Склоняйтесь чаще у ног Христа.

5. И не угаснет ваш свет вовек Свети же ярче ты, человек, Зажгись от слова Творца земли, всем сердцем зову Христа внемли.

Слова: И. Проханов.

Освяти их истиною Твоею: Слово Твоё есть истина. Иоан. 17:17

"Тимпаны" 77

2076 ми-минор

1. По молитве Сына Твоего, О Отец, меня не оставляй! Но Святыней Слова Своего, Истиной Твоею освящай.

2. Каждый день меня Ты направляй К зеркалу Твоих предвечных слов; В нём с любовью Друга открывай Все зародыши моих грехов.

3. Виноградарь! как святым ножом, Словом ветвь мою Ты очищай И сомнения в уме моем От меня, Господь, Ты удаляй!

4. Как мечом, Ты словом проникай В тайники и духа и души, Помыслы плотские рассекай, От соблазнов сердце отреши.

5. Слово Божие - источник вод, Что для блага грешников течет, Приведи меня к реке живой, Омывай меня её струёй.

2077

1. Где же мой блудный сын теперь? Я его всей душой люблю. Надеждой и радостью он был, О нём я Творца молю.

Припев: О, где же мой сын теперь? О, где же мой сын теперь? О нём скорблю, ведь я его люблю... О, где же мой сын теперь?

2. В детстве он чист был, как роса, И молился всегда со мной. В наш дом нисходили небеса, Прекрасен он был душой.

3. Сын мой, увижу ль я тебя Таким приятным, как в годы те,

Когда весь наш дом ты оживлял И радостным был везде?

4. Кто же, о, кто же за ним пойдёт И домой возвратит его? Каким бы он ни был, пусть придёт, Я жду, я люблю его.

2078

1. Года как река большая, Всё спешат куда-то, всё летят. Поседела голова у папы, Тяжелее дышит мать.

Припев: Богу жизнь свою отдали, Духом молодые стали. Кто с Иисусом, твёрдо знаю, Может даже годы не считать.

2. Года всем даны от Бога, Придёт время и дадим отчёт. Но не властна надо мной тревога, Потому что я с Тобой.

3. Года, я одно желаю: Пусть ваш торопливый бег Иисус Христос благословляет, Пусть горит в вас Божий свет.

2079

1. Голгофа есть место греха и позора, Разбой и грабёж ведут прямо туда. Тускнеет лицо от смертельного взора, Преступник не должен уйти от суда.

2. Кресты обагряются кровью прибитых, Земля, и мрачнеет там купол небес. Там много казнённых и много убитых, Но чудо одно не забыть из чудес.

3. Как приняла ты, Голгофа, Мессию, К Своим Кто пришёл и отверженным стал. Там ад весь устроил над Богом оргию, Но нам не забыть, как Христос побеждал.

4. В сраженье за души Он был окровавлен, Плевали в лицо, заушали Его. Прибитый ко древу, Отцом был оставлен, Чтоб принятыми быть нам Отцом у Него.

5. Взгляни же, мой друг, и пойми, что Голгофа, что сердце твоё всё во тьме и грехах. Сразили там Бога, блеснула эпоха Немеркнущей жизнью в немногих словах:

6. "Прости им", "Свершилось". И, дух испустивши, Главу Божий Сын преклонил пред Отцом. Смотри: Он почил, весь народ отпустивши, С довольным, победным, прекрасным лицом.

2080 ре-мажор

1. Горит огонь любви чудесной В сердцах у наших молодых. Друзья, давайте пожелаем Им счастья в этот славный день.

Припев: Будьте вы радостны, Будьте счастливы, Пусть огонь горит в душе И не гаснет никогда.

2. Чтоб ваша жизнь благоухала, Могла Спасителя хвалить, Чтоб окружающим сказала, Как нужно верить и любить.

3. Сияют лица, пенье льётся, Все с пожеланьями спешат. И даже солнышко смеется, И ветер также свадьбе рад.

2081 си-минор

1. Совершилось чудо из чудес - На рассвете рано Он воскрес И прошел уже двадцатый век - Говорит об этом человек.

Припев: :,Христос воскрес, Воистину воскрес!:,: Христос воскрес, Воистину воскрес! Да, Спаситель в этот день воскрес.

2. Эхо этой песни донеслось И до наших дней, воскрес Христос. Восклицают жители небес: "Аллилуйя, Иисус воскрес!"

3. Друг, воскресни в этот день и ты, От земной греховной суеты И скажи: "Иисус Христос воскрес", Для тебя Спаситель наш воскрес.

Слова: К. Бальмонт.

2082

1. Господь, Господь, я плачу и тоскую, Тебе молюсь в вечерней мгле. Зачем Ты даровал мне душу неземную И... приковал меня к земле?

2. Я говорю с Тобой сквозь мглу тысячелетий, Я говорю Тебе, Творец, Что мы обмануты, мы плачем, точно дети, И ищем, где же наш Отец?

3. Когда б хоть миг звучал Твой голос внятно, Я был бы рад сиянью дня. Но жизнь, любовь, и смерть - всё страшно непонятно, Всё неизбежно для меня.

4. Велик Ты, Господи, но мир Твой неприветен, Как всё великое - он нем. И тысячи веков напрасен, безответен мой скорбный крик:зачем,зачем?

2083

1. Господь, наставь меня, Сам не способен я, Но полагаюсь на Тебя Вдали я от Тебя.

2. Я праведно живу, Когда вблизи Тебя. Я сердцем согрешать могу, Ты поддержи меня.

3. О, дай мне веровать В премудрые дела, Всем сердцем я познать хочу, Заслуга лишь Твоя.

4. Ты сердце поддержи, Не дай ему роптать, Твоим путём меня веди, В раю дай пребывать.

Слова: А. Лукашин.

2084 ля-минор

1. Над церковными куполами Небо сине-синее. Я иду. Под моими ногами Русь пролегла родимая.

Припев: Тихим светом помалу светятся Листья осени обожженные, И легко душе моей верится В вечный рай, где живут спасенные.

2. В чистом небе поют херувимы. Сердце рвется от счастья и радости. Для меня этот мир - любимый: Полон света, добра и благости.

3. На земле моя жизнь окончится, Пролетит незаметно, как птица. И мне очень, очень хочется За Россию всегда молиться!

2085

1. Господь со мной, сомненьям места нет. Он для меня оставил трон небесный И в тьму пришёл, как самый яркий свет И возлюбил меня до смерти крестной.

2. Иисус со мной, Его святая кровь - Моя защита, мой покров и крепость. Не убоюсь, когда услышу рёв Врага души и львиную свирепость.

3. Иисус живёт, и ад Он победил Со всей нечистой дьявольской природой. Он каждый грех мой к древу пригвоздил, Чтоб я из рабства вышел на свободу.

4. Иисус со мной, Такой же, как вчера, В моей борьбе Он славный Победитель. В Его руках я с раннего утра, И средь глубокой ночи Он - Хранитель.

5. Сомненья прочь, мой Иисус живёт, И - в милости Своей непревзойдённый, Меня Он к славной цели доведёт - В небесный Град детей Своих спасённых.

Слова: М. Беловол.

2086 ми-минор

1. Манит сердце мечтою Высь небес голубая, Нашей общей судьбою Стала вера живая.

Припев: :,:Он нас сделал родными, Он нас сделал друзьями, Дал нам новое имя, Нас зовут христиане.:,:

2. Иисус стал нам Другом, Мы на деле узнали: Он врачует недуги, Удаляет печали.

3. Он дарует спасенье, Мир и радость без меры, И второе рожденье, Только искренне веруй.

2087 до-минор

1. Мой Христос-Учитель Душу спас мою, Я Тебе, Спаситель, Песнь хвалы спою.

Припев: Боже благой, сердцем я Твой. Счастлив в борьбе, слава Тебе. В жизни моей много скорбей, Будь мне Вождем ночью и днём.

2. Грешников Ты любишь, Жизнь за них отдал. Счастья всем желаешь, кто Тебя познал.

3. В Слове Твоём, Боже, жажду я пребыть, На Тебя похожим я стараюсь быть.

2088

1. Даже если вокруг темно И не видно ни звёзд, ни солнца, Жди, пока в твоё окно Луч небесный сквозь тьму прорвётся. Нам назначен такой лишь путь - За Христом идти шаг за шагом. Торопиться нельзя ничуть, Отставать не имеем права.

2. Если трудно порой тебе Так, что кажется свет немилым, В ежедневной своей борьбе Ты по каплям теряешь силы, Посмотри на Голгофский крест, Позабыв на мгновенье беды, И пойми, что надежда есть Со Христом одержать победу.

3. Не завидуй удаче тех, Кто земных наслаждений жаждет. Как бы ни был заманчив грех, Час расплаты придёт однажды. Подвизайся идти вперёд, Доверяясь Христу всем сердцем; Пусть никто тебя не поймёт, Ты за истину стой до смерти.

4. Даже если вокруг темно И не видно ни звёзд, ни солнца, Жди, пока в твоё окно Луч небесный сквозь тьму прорвётся. Нам назначен такой лишь путь - За Христом идти шаг за шагом. Торопиться нельзя ничуть, Отставать не имеем права.

2089

1. Дай, и Бог воздаст тебе, Отсыплет сполна Мерою полной, утрясённой. Дай, и Бог воздаст тебе, Если ты веришь Ему.

2. Дай в любви, в вере дай, Улыбнись и не унывай, Будь спокоен и не скупись. Знай о том, что твоя жертва принесёт тебе жизнь.

3. Дай и жди перемен. Жди, что будешь ты благословен. Но без веры ты не давай. Кто посеет с верой в сердце, тот пожнёт урожай.

4. Люди, давайте же сеять В Царство Божье! И откроет тогда над нами Бог наш небесные окна. Твоя бедность уйдет И процветание придёт, Когда жертвовать начнёт Весь Божий народ.

2090

1. Дай мне подойти к Тебе поближе, Ноги пригвождённые обнять, Дай склониться пред Тобой пониже, Раны от гвоздей поцеловать.

Припев: Я - виновник Твоего страданья, Я - виновник всех тяжёлых мук. Как бы я хотел своим признаньем Вырвать гвозди из пронзённых рук!

2. Ты висишь, весь истекая кровью, Так Своё созданье возлю-бя, Что готов обнять Своей любовью Даже тех, кто распинал Тебя.

3. Не напрасны все мои стремленья, Чтоб Твои страданья объяснить. Дай, Господь, чтоб каждое мгновенье В жизни сей Тебе мог посвятить.

Музыка: В. Серпевский.

2091 ля-минор

1. Дай усталой главою склониться, Боже мой, Боже мой, пред Тобой. Дай горячему сердцу забыться От тоски и печали земной.

2. Дай горячему сердцу смириться, Пред Тобой в слезах всё излить. Ты Один лишь души все томленья Можешь силой Своей облегчить.

3. Ты Сам знаешь все муки земные, Твоя тоже страдала душа, И лились Твои слёзы святые, В муках крестных терпя до конца.

4. Удали же тоску и рыданье, Что порой моё сердце мутят, И безумную мысль и желанье Помоги мне скорей отогнать.

5. Посмотри на горячие слёзы, Что блестят на упавших щеках. Это прошлые, сильные грёзы, От печали в разбитых мечтах.

6. О, склонись же, склонись надо мною Лучезарной Своей головой, Чтоб моей истомлённой душою Овладел вновь желанный покой.

Музыка: В. Киркпатрик.

2092 соль-мажор

1. Доверчиво к Христу прильнул, Освобожден от зла, Мой дух перед крестом воспел: "За снятый груз хвала!"

Припев: С песней иду путем прямым, Славя Христа, следом за Ним! Он бремя снял, молитве внял, - Славлю Христа за мощь креста!

2. Приносят дни много забот, "Не бойся!" - Он сказал Молитва - отдых от хлопот, - Сердечный камень спал.

3. Отца любовь Он мне открыл, Не дремлет Он, не спит. Небесный Царь нужду покрыл, На всех путях хранит.

4. К престолу милости мой зов, - Обетам верен Бог. Десница мощная - покров, Защита от тревог.

2093

1. День уж прошёл, вот ночь наступает, Солнышко скрылось где-то вдали. А надо мною звёзды мерцают, Манят к себе они.

2. О, если б мог я звёздочкой ясной В мраке полночном ярко гореть, Путь освещая, людям внимая, Любовью пламенеть!

3. О, как хочу я в милые дали Сердцем подняться так высоко, Чтоб мои очи Край увидали, Где хорошо, легко.

4. Верю я, верю, что час тот настанет, Мой Искупитель скоро придёт, И к новой жизни дух мой воспрянет, Там меня счастье ждёт.

2094 ре-минор

1. Море житейское шумит, Волны свои раскидает, Челн мой по морю плывет, Волны его заливают.

Припев: О, поспеши! Протяни милости руку, Приди с любовью Своей, Разбей ты сердечную муку.

2. Тяжко мне жить без Тебя, Я отчужденный от мира, Всеми разбитый людьми, Исчерпана вся моя сила.

3. Грех побеждает меня, Нет во мне силы сражаться, В сердце не стало огня, Враг надо мной стал смеяться.

4. Я без Тебя сирота, Так одиноко страдаю, Когда же придешь Ты ко мне? Скажи, мой Господь, умоляю.

5. Хочу же я встретить Тебя, Прильнуть же к груди Твоей сильной, О, помоги мне, Христос, Благослови Ты обильно.

6. О, поспеши! Протяни милости руку, Приди с любовью Своей, Разбей Ты сердечную муку.

2095 ре-мажор

1. Десять прокаженных стояли вдали, "Помилуй, Наставник!" - взывали они. Все они взывали в единой мольбе. Один благодарный, а девять же где?

Припев: Девять же где? Девять же где? Один благодарный, а девять же где?

2. Иисус ответил в упорной их мольбе: "Идите, покажитесь священникам все, Все им расскажите о вашей нужде!" Один благодарный, а девять же где?

3. Словам Иисуса поверили они, С радостной надеждой от Господа ушли. В чудном пути исцелились они, Один благодарный, а девять же где?

4. Один из них, видя, что он исцелен, Вернулся прославить Того, Кем спасен. Он славил Иисуса, он славил везде. Один благодарный, а девять же где?

Прислал: Ф. Панасюк. Гарм.: Д. Гринь. "Песни веры, надежды, любви" 405.

2096

1. Дети мои! Перед вами открылися двери, В жизнь вы вошли, в неизведанный мир бытия. Дети мои! Годы жизни над мной пролетели, Слушайте, слушайте, что говорю для вас я.

2. Время летит, и часы отбивают минуты, Нам говорят, что мы странники здесь на земле. Дети мои! Но дела наши, словно как путы, Нитью неведомой нас окружают извне.

3. Так день за днём, окружённый трудом и заботой, Думая только о славе, о внешней красе. Дети мои! Увлечённые в жизни расчётом, Вы не забудьте о вашей бессмертной душе.

4. В вечных объятьях Творца и Спасителя мира Бодро стремитесь в святую Отчизну вперёд. Дети мои! Вас зовёт в небеса жизни лира, Помните, что вас зовёт в вечный Дом Сам Господь.

5. Время пробьёт, и меня с вами больше не будет, Только останется в память вам песня моя. Дети мои! Пусть Господь с вами в жизни пребудет, Пусть Он хранит вас, как всюду хранил Он меня.

2097

1. Детство и юность (2 р.) Умчались, Два сердца теперь сочетались. И будет здесь праздник, И будет здесь день красивый, И будет ли время счастливей?

Припев: Один раз в году к нам приходит весна, А юность приходит на всю жизнь одна. Прощальную песню пропела она, Наполнила грустью сердца. Пройдёт год, опять к нам вернётся весна, А юность уходит, уйдёт навсегда. Поэтому в радостный день торжества Печальные ваши глаза.

2. Шагнуть в неизвестность (2 р.) непросто, Без Бога в пути ненадёжно. Как в мире тревожно, как в мире и трудно, и сложно! Пред Господом счастье надёжно.

3. Доверим путь жизни (2 р.) Иисусу, Держитесь за сильную руку. И в холоде, ливне (2 р.) и в стужу Идите, как к лучшему Другу.

2098

1. Дивный город святой там, за гранью небес, Неземной, золотой, полон райских чудес. Созидаем он был всемогущей рукой, Чтоб вечно в нём жил народ вечный, святой.

2. Улицы в граде том, как кристалл дорогой, И двенадцать врат в нём, как жемчуг неземной. Искупитель мой там, там и церковь свята, Там святой Авраам и любви полнота.

3. Там деревья плоды каждый месяц дают, Там не будет нужды, там священный уют, Там ведь будет покой, там забудем грозу, Ангел дивной рукой сам утрёт нам слезу.

4. Место есть в граде том и доныне ещё, Дверь открытая в нём, Бог на пир всех зовёт. О мой друг дорогой, в град войти поспеши, Там получишь покой, счастье, мир для души.

2099

1. Моя милая, нежная, добрая мама, Ты в заботе о нас, повзрослевших детях. Ни покоя, ни отдыха в жизни не знала, Неизменная наша, вся в наших скорбях.

2. В повседневной мольбе, В сокрушенье о детях. Сколько слез, на коленях склонясь, пролила. За страданья твои мы, родная, в ответе, Много бед ты молитвой от нас отвела.

3. И всем тем, что сегодня мы сердцем имеем, Мы обязаны, верная наша, тебе. За заботу твою оплатить мы сумеем, Но за то, что ты есть, Благодарны судьбе.

4. Мы с тобою родные духовно и кровно, Счастье наше безмерно, ведь с нами в скорбях Сам Великий Творец охраняет любовью, Нас, детей, и для нас, дорогая, тебя.

2100 ми-минор

1. Для тебя, о человек, Бог создал небо и поля, Для тебя цветут сады и плод даёт земля. Для тебя поля и горы, всё живое для тебя, Для тебя и солнце, и гроза.

Припев: Что отдал ты Ему за эту красоту? Что отдал ты Творцу за эти чудеса? Подумай, человек, ведь твой недолгий век, Отдай Ему себя, отдай Христу себя.

2. Для тебя звучит мелодия в далёкой вышине, Для тебя роса на травах на заре. Для тебя на небе звёзды и луна, Для тебя всё это создала Его рука.

2101 ля-минор

1. Для чего ты живёшь и страдаешь Там, где мрак и ненастье вокруг? Что ты ищешь, о чём воздыхаешь, Где же цель твоей жизни, мой друг?

2. Для чего твоё сердце стремится К суете и утехам земным? Разве может твой дух обновиться Там, где места нет чувствам святым?

3. Для чего, друг мой, ищешь забвенья Ты, предавшись греховным делам? Вспомни: ты ведь венец есть творенья, Твоё сердце - Господа храм.

4. Для чего же твой дух угнетённый Обречён здесь во мраке блуждать? Неужели, грехом изнурённый, Ты не можешь связь с миром прервать?

5. Для чего, друг, ушёл ты от Бога? Разве мало Он благ тебе дал? Неужели та лучше дорога, Та, которую ныне избрал?

6. Для чего ты презрел все даянья, И Голгофскую жертву, и мир? Для чего ты воздвигнул преданья, Для чего сотворил ты кумир?

7. Для чего приходил Искупитель И зачем Он так тяжко страдал? Неужель для того, чтоб ты снова Князю мира сего угождал?

8. Нет, Он хочет открыть твои очи, Хочет сердце любовью согреть, Хочет Он, чтобы в сумраке ночи Мог ты светом великим гореть.

9. Хочет Он, чтоб разумно здесь в мире Дни свои ты, мой друг, проводил, Чтоб сердечная дверь твоя шире Приоткрылась для Господа сил.

Слова: И. Вечерок. Музыка: Г. Барраклаф.

2102 до-минор

1. Дни жатвы прошли безвозвратно. Конец жизни, лета настал, И сумрак, внезапно сгущаясь, Работу на ниве прервал. Я видел: жнец каждый, ликуя, С собою снопов ношу нес, Чтоб класть их к ногам Иисуса, А я только листья принес...

Припев: Я только листья принес. Я только листья принес. Другие несли золотые снопы, А я только листья, листья, листья принес.

2. Мне данные Господом годы В бездействии я проводил. Другие трудились на ниве, А я развлеченьями жил. И стал я душой сокрушаться - Напрасно мой век пролетел, Другие плоды показали, А я только листья имел...

3. Я жил, словно в сон погруженный, Не ведал добра и любви... И в эти минуты прозренья Молю Тебя, Боже, прости! Хоть жить мне осталось не долго, И сила в руках уж не та, Своих дней остаток короткий Хочу я отдать для Христа.

2103 до-минор

1. Дни, как звук, пролетят И исчезнут вдали. В синем небе летят Над землёй журавли. В журавлином пути Быстрый бег твоих лет. :,:И оставишь ли ты:,: На земле добрый след.

Припев: В журавлином пути Быстрый бег твоих лет. :,:И оставишь ли ты:,: На земле добрый след.

2. Как пройти этот путь, Чтобы что-то отдать, Людям счастье вернуть, Веру не потерять. Пусть же юность твоя Ярким светом горит :,:И крупицы добра:,: Людям щедро дарит.

Припев: Пусть же юность твоя Ярким светом горит :,:И крупицы добра:,: Людям щедро дарит.

2104

1. Друг милый мой, Господь с тобой. Пред Богом ты как на ладони, по ней плывёт вся жизнь рекой. Может, со скал ты камнем упал. Есть выход, он в Христе Иисусе, Он все твои грехи забрал.

2. Жив наш Господь! Сильна к тебе Его любовь, Ты смело за Него цепляйся И поднимайся к жизни вновь. Иисус есть свет, Единственный святой ответ. Он путь, и больше никакого Пути к престолу Бога нет.

3. Может, тебя страх смерти давит, как змея. А может быть, оставлен всеми, В депрессии грызёшь себя. Ни в день, ни в ночь покоя не приобретешь, Но мёртвых воскрешает сила По имени Иисус Христос!

2105

1. Друг мой, мятущийся духом В тяжкой житейской борьбе, Слушай внимательно ухом Слово Господне к тебе.

Припев: Око Моё над землёю, Дух Мой в сердец глубине. Вечно Я буду с тобою, Если пребудешь во Мне.

2. Тьма ли тебя окружает - В Боге немеркнущий свет. В Нём наша помощь и сила, Счастье и вечный совет.

3. Грех ли тебя искушает, Бог говорит: "Берегись", Враг ли тебя устрашает, Бог тебя Сам защитит.

4. Люди ль тебе изменили? Бог не изменит ни в чём. Ложно ль тебя осудили? Он оправдает во всём.

5. Сердце порой содрогнётся В тяжкой житейской борьбе. Слушай: в тиши раздаётся Слово Господне к тебе.

2106

1. Друг, оглянись: позади Мрачный твой путь. Разве не думаешь ты С него свернуть?

2. Рядом тернистый есть путь К небесам. Друг, торопись повернуть, Будешь там.

3. Если желаешь идти, Ты стремись Вечную жизнь найти, Только молись.

4. Кровью пречистой святой Нас искупил, И для тебя Сам Христос Путь открыл.

5. Друг, оглянись: позади Мрачный твой путь. Разве не думаешь ты С него свернуть?

6. Время так быстро бежит, Поздний час. Не опоздай, торопись, Друг, сейчас.

2107

1. Друг мой, помни одно в нашей жизни: С нами Бог, с нами сила и слава. Мы здесь воины вышней Отчизны, На спасение дано нам право. Если горе тебя удручает и тоска твое сердце гнетет, Помни, друг, Бог Великий все знает, Он Один только силу дает.

2. Суета если мысли волнует И мечты твои рушатся вниз, Если ты недоволен судьбою - Без смущенья и с верой молись. Пусть надежда твоя не увянет В радость, в горе, в ненастье, в нужде, Верь, день радостный в жизни настанет: Будем вместе всегда и везде.

3. Там никто нас с тобой не разлучит, ведь там будут все наши друзья. Только верь, и спасенье получишь, Жить, мой друг, без надежды нельзя. И хоть жизнь тяжела и сурова И приходится много страдать, но нам Бог обещал в жизни новой Несравненной любви благодать.

2108 ре-минор

1. :,:Отцы и матери:,: Всегда спасибо вам за всё, за всё. За то, что с детства нас К Христу направили И с Ним мы радостно теперь живём.

Припев: О дай, Господь, Чтоб вместе с вами мы :,:На небесах Христа прославили.:,:

2. А сколько слез пришлось Пролить за деток вам, Молить Творца о том, Чтоб Он нас спас И Бог услышал все молитвы слёзные, И каждый день от зла хранит Он нас.

3. Не знаем, сколько нам Подарит жизни Бог, Быть может, много лет Иль год один, Но быть душою мы и сердцем схожими, Отцы и матери, на вас хотим.

4. :,:Отцы и матери:,: Детей не знающих ещё Христа, Молитесь всё сильней, Чтоб не утратили Своё наследие вы для Христа.

2109

1. Дух Святой, Дух Утешитель, К нам приди Ты в этот час, Сам Ты устрой Свою обитель В нашем сердце в этот час.

2. Сам Ты знаешь, мой Спаситель, Что в Тебе нуждаюсь я, Чтоб провел меня чрез скорби В Твои чудные края.

3. Где обители святые, Где Спаситель Сам живет, Пред престолом белым Божьим, Хор небесный там поет.

4. Удостой меня, Спаситель, Быть Твоим учеником, Сам возьми меня за руку И веди Твоим путем.

5. По пути Твоем, Спаситель, Я хочу всегда идти, Твое иго же святое Я хочу всегда нести.

2110 ми-минор

1. Душа скорбит о той стране далекой, Где Ты, Христос, туда стремлюсь и я. Но жизнь порой идет и нету силы Идти тропой, которой шел Христос.

Припев: В тот миг иду, Господь, к Тебе в молитве И верю, что услышишь и поймешь, Как тяжело мне было в этой битве, О, сколько огорчений и тревог.

2. Прости, что в душу проникает холод, Ведь разум мой ничто перед Тобой, Ведь счастье в сердце там, где всегда дышит Огонь любви к Тебе, мой Иисус.

3. В мольбе сердечной, пламенной молитве Я взор свой поднимаю на Того, Кто плакал в Гефсимании, чтоб жить мне, И умер для спасенья моего.

2111 си-b-мажор

1. Любовь побивали камнями во прах, Ее на кресте распинали, В темницах томили и жгли на кострах, И львам на съеденье бросали.

Припев: И в тайные щели, как день золотой, Как воздух, она проникала. Ей дано великое имя - Любовь, Она ко Христу нас призвала.

2. То пошлость, то глупость людская стеной Повсюду Ей путь преграждала, Но в тайные щели, как день золотой, Как воздух Она проникала.

3. Из мрака неволи, из пепла костров, Сильна и прекрасна вставала, И ржавые цепи срывала с рабов, И спящих от сна пробуждала.

4. И путь на Голгофу во мраке мирском Она пред людьми озаряла, И в сердце порочном, холодном людском Счастливую жизнь создавала.

5. За правду святую нетленный венец В подвалах, дворцах предлагала. И раны разбитых и черствых сердец Дыханьем Своим врачевала.

6. О, если б на миг Ты оставила нас, холодных, жестоких, презренных, - Исчезла бы радость и свет бы угас В сердцах наших злых и надменных.

2112

1. Если будут скорби, знаю лишь одно: Все равно мне нужно славить Господа моего. Мне трудно, но пусть никогда Не умолкает Богу хвала.

Припев: Аллилуйя! Тебе пою, С пеньем славы в Твой храм войду. Буду вечно я петь Тебе Там, на небесах, и здесь на земле.

2. Иисус, я знаю, не дашь Ты свыше сил, Верю, Твоё слово мне путь осветит. Дай мне помнить, что любишь меня, Не покинешь в беде никогда.

3. Боже мой, Ты видишь, как тяжело идти, Всюду эти скорби, как ураган в пути. Я не знаю, куда мне идти; Кто мне поможет, если не Ты?

2113 ми-b-мажор

1. Недолог путь мой на земле, Но благодарен я Тебе, Что Ты, Христос, нашел меня Среди греха, в пучине зла.

Припев: Цари, Христос, в душе моей, Гори, огонь любви, сильней, Когда пройду свой путь земной, Сольюсь навек, Христос, с Тобой.

2. Господь, Ты хочешь от меня, Чтоб в тьме ночной иль в свете дня Твои заветы я хранил, Трудился, верил и любил.

3. Дай свято, честно жизнь прожить И каждым мигом дорожить, Хочу, чтоб добрый Пастырь мой Доволен был Своей овцой.

4. Ты жизнь земную, словно дар, В Своей любви мне, Боже, дал. Она, как вечности залог, Где всё во всём, мой Царь и Бог.

2114

1. Если, друг мой, порою Загрустишь, затоскуешь, Заблестит на ресницах след горячей слезы, Птицей раненной стонешь, Словно голубь, воркуя, Где укрыться не знаешь От ударов грозы.

2. И в глубокой печали, Среди дня, среди ночи, Скорби полные очи Будут слезы ронять. Глубину твоей боли, Скорбь души одинокой И печали глубокой Никому не понять.

3. Сам борись ты с тоскою, Брось печаль и страданье И от взора чужого Ты закрой сердца дверь, В окружающем мире Не найти состраданья - Каждый занят собою, Друг мой робкий, поверь.

4. Все печали и муки, Безысходное горе Только Тот принимает И поможет в беде, Кто пронзенные руки С состраданьем во взоре Каждый час и мгновенье Простирает к тебе.

2115 соль-минор

1. Небо в вышине, как стремлюсь к тебе, Ты - моя мечта от ранних лет :,:Я ль за синеву забуду тебя, И покой душе я обрету.:,:

2. На земле скорбей очень тесно мне, Часто слёзы на моих очах, :,:А вокруг меня стонет и ревёт, Утопает мир сей во грехах.:,:

3. Иисус дорогой, услышь голос мой, Помоги в пути пребыть с Тобой, :,:Чтоб с Тобою жить и Тебе служить, Чтоб достигнуть светлой высоты.:,:

4. Небо в вышине, я стремлюсь к тебе, Ожидает там меня Творец :,:Пристань там моя, успокоюсь я, Там страданьям всем придёт конец.:,:

2116 ми-минор

1. Если ты в большом собранье, Где Господь и Властелин Говорит нам в назиданье, Помни - ты христианин.

Припев: Будь везде Господним сыном, Для живущих образцом, будь везде христианином, И евангельским притом.

2. Пред Его Священным Словом Будь внимателен, как сын, К исполненью будь готовым, Помни - ты христианин.

3. Как рабочий на заводе Посреди станков, машин, И в трудящемся народе Помни - ты христианин.

4. Как земли родной работник, Засевая мир полей, Как столяр или как плотник, Будь везде христианин.

5. Сыновьями окруженный, Многодетный семьянин, И работой отягченный, Помни - ты христианин.

6. Дома, в школе, на заводе Иль в лесу среди тропин, Или в поезде, в вагоне, Будь везде христианин.

2117

1. Если тяжесть давит на земном пути, Трудно в гору круто вверх тебе идти, Помни, что Спаситель Сам тебя ведёт, Силу, помощь Он, как обещал, даёт.

Припев: Шествуй бодро, шествуй бодро дальше, К Родине святой. Скоро уж достигнем цели мы своей.

2. Станет пусто, хмуро и темно кругом, И лукавым больно ранен ты врагом. Доверяй Вождю, ведь Он всегда с тобой, Верным Он путём ведёт тебя домой.

3. Болен ли, уныл, готов ли утонуть, Ни одной звезды нет, чтоб осветить твой путь, Верь Спасителю, что этим Он путём Верно приведёт в Свой Отчий дом.

2118

1. Есть край, Отчизна есть другая, Где всем скорбям придёт конец. Страна небесная, святая, Где каждому возложит-ся венец.

Припев: Мы будем там, мы будем рядом, рядом И склоним головы Христу на грудь. Он небо нам подарит даром, даром И словом ободрит: "Забудь".

2. Край необычный, без тревог и горя, Слёз нету и не будет никогда. Мы пролетим, пускай бушует море, Достигнем цели и войдём туда.

3. Нет красоты, как в вечном доме, Вся красота Иисус Христос! Сменился тот венец терновый, А приобрёл венец нам новый.

4. Нас будут ждать у врат Отчизны, Мы ношу сбросим под крестом. Оттуда наш начаток жизни, В том вечном Божьем Царстве со Христом.

2119 ми-минор

1. Есть печаль у меня, сердце стонет порой, Потому что не в силах бороться со тьмой. И скажу, не тая: "Часто падаю я, А грусть слезой застилает глаза".

Припев: Но я счастлив, что Бог знает все обо мне, Без Него я б не смог идти во тьме. Он - мой щит и скала, Ему честь и хвала, Лишь в Нем одном дух мой радость найдет.

2. Есть нужда у меня, ее знает Господь. Я хотел бы совсем победить свою плоть. Быть сосудом Его, свято жить для Него, Чтоб жил Христос в моем сердце всегда.

3. Есть псалом у меня - песнь о жертве Христа. В нем пою я о подвиге дивном, святом. Утешаюсь лишь в том, что оправдан Христом, Он совершен, я же беден и нищ.

4. О мой дивный Господь, Избавитель от бед, Ты лишь души выводишь из мрака на свет. Путь мне к счастью открой, сердце мне успокой, И я вовек буду славить Тебя.

2120 ми-b-мажор

1. Есть путь спасения, но мир его не знает, Есть путь спасения от гибели в грехах, :,:Всех ко спасению Спаситель призывает, Для всех есть место в блаженных небесах.:,:

2. Мои друзья и знакомые, родные И все другие участники в грехе :,:Меня покинули, когда они узнали, Что Иисусу отдался я вполне.:,:

3. Да, этот путь, путь скорби и страданья Меня в обитель Спасителя введет. :,:О, что за радость в минуту восхищенья, Когда Спаситель на облаках грядет!:,:

2121

1. "Жатва есть кончина века", - так Господь сказал. И всегда у человека в жизни есть финал.

Припев: Небо для меня открыто, Я навек спасён. Иисус моя защита, Я Им утверждён.

2. Если ты сегодня с Богом - славен твой конец. Несмотря на все невзгоды, Ждёт тебя венец.

3. Сейте доброе, святое, Будет время жать. Иисус пошлёт обильно с неба благодать.

4. Радостно поднимем руки, Близится конец. Не страшны нам смерть и муки, С нами Бог Отец.

2122

1. Желаем только счастья На жизненном пути, Сквозь бури и ненастья За руки вам идти.

Припев: .... с .... мы желаем много лет (3 р.). Пусть Господь вас сохранит от всяких бед.

2. Пусть Спаситель будет Вождём для вас всегда, Ведёт Своей рукою В небесные края.

3. О брат, люби подругу, Цени её всегда, Ведь это дар от Бога На многие года.

4. Сестра, люби ты друга, Его не огорчай, Всю жизнь ты, как подруга, В час трудный помогай.

Слова: И. Проханов. Ты сокрыл лицо Твое. Пс. 29:8. "Новые напевы" 40.

2123 си-минор

1. Отчего мой Бог, нежданно, От меня Ты лик сокрыл? Лягу ль спать, встаю ли рано, Я печален, я уныл. Взор Твой больше не сияет Над восторженной душой, Светоч веры угасает, В сердце сумрак роковой.

2. Если я в своём хожденьи Согрешил, в пути упал, Накажи за согрешенье Иль прости, как Ты прощал. Накажи железным жезлом, Но любви не отнимай, :,:Взором благостным, любезным На меня, Отец, взирай.:,:

2124 ми-минор

1. Льётся синий вечер над землею, Тихо шелестит листва в саду. Потрескивают свечи, А мы сидим все вместе И думы об одном, лишь об одном:

Припев: :,:О, дай нам сердце чистое, как снега сибирские, Горячее, как солнце над землёй.:,:

2. Бледный лунный свет проник в окошко, Жёлтая завидует луна, Как мы сидим все вместе, Плечом к плечу, и песни Поём лишь об одном, лишь об одном:

3. Пролетают мысли расстоянья, Пролетают горы и моря И видят, что все вместе Сидят друзья и песню Поют лишь об одном, лишь об одном:

4. Но пройдут те дни все безвозвратно, Инеем покроет седина, Но мы споём все вместе Опять всё ту же песню, всё ту же песню юности своей:

Музыка Э. Шеве.

2125 си-b-минор

1. Жизнь мира распинают, ко древу пригвождают, Сын Божий на кресте, Князь мира, Бог всесильный Нисходит в мрак могильный, осмеян, изранен был, Осмеян, изранен был, Он обречен на смерть.

2. Жизнь мира распинают, ко древу пригвождают, Сын Божий на кресте, на смерть Он обречен. Дар жизни и прощенье хочу воспеть в хваленье. Всю жизнь возьми мою, всю жизнь возьми мою. Твои страданья все проникнут в душу мне, И я с Тобой сольюсь, и я тогда навек, Навек с Тобой сольюсь.

Жизнь мира распинают, ко древу пригвождают, Сын Божий на кресте, на смерть Он обречен.

2126 ля-минор

1. Жизнь течет и день прекрасный в прошлое уйдет, И в альбоме дней прожитых место обретет. Мы тревожим юность нашу памятью своей, А душе не хочется расставаться с ней.

Припев: Будет время, все мы станем юными опять, Как все будет, мы не знаем, Можем лишь гадать. Время есть и нужно в жизни много наверстать, Не устанет память наша прошлого листать.

2. Есть у жизни своя граница, как у моря - песок, Есть в полете цель у птицы, и к свободе рывок. Пусть же юность наша стремится к вечной цели святой, Чтобы в вечности обновиться неземной красой.

3. С чем сравнить же юность нашу, знает ее каждый. Жизнь пройдет и не дано нам прожить ее дважды. Чтобы в светлой памяти нашей юность жила с нами, Будем украшать ее мы добрыми делами.

2127 ми-минор

1. Жизнь человека так кратка, мгновенна, Капелька времени быстрых годов, Сила телесная шатка и тленна, Как все изделья из ветреных слов.

2. В жизни всё временно, непостоянно, То, что вчера так роскошно цвело, Завтра поругано, грязию попрано. Утром сияло, а в полдень темно.

3. Славы венец, он ведь Были нероны. Где же кровавая власть их теперь? Скоро исчезла, народ угнетенный Прах растоптал, извиваясь, как змей.

4. Только один клад живёт в человеке - Вера в бессмертие, силу Творца, Тот лишь блажен, кто небесной опеке Всем существом доверяет себя.

Пс. 138: 1-10

2128 соль-минор

Припев: Куда бы я идти хотел, Я знаю, что Ты там. И в море темном, и в вышине - Везде Ты близок нам.

1. Ведь пред Тобой открыто все, Нам нечего таить. И сердца помышления Ты можешь все узреть.

2. И пред моим рождением, Господь, Ты знал меня. Твоя рука пронзенная К Себе ведет меня.

3. Господь, ведь вся вселенная - Дело Твоих рук. Прославить я хочу Тебя - Возликовал мой дух.

Слова: И. Бунин. Музыка: Е. Гончаренко.

2129 ре-b-мажор

1. За все Тебя, Господь, благодарю! Ты после дня тревоги и печали, Даруешь мне вечернюю зарю, Простор полей и кротость синей дали.

2. Я одинок и ныне - как всегда, Но вот закат разлил свой пышный пламень, И тает в нем вечерняя звезда, Дрожа насквозь, как самоцветный камень.

3. И счастлив я печальною судьбой, И есть отрада сладкая в сознанье, Что я один в безмолвном созерцанье, Что всем я чужд и говорю - с Тобой. За все Тебя, Господь, благодарю.

2130 фа-минор

1. Приди к Иисусу, мой друг, поскорей, Не стой у открытых сегодня дверей. Тебя Он так нежно и тихо зовет, И радость прощенья лишь Он нам дает.

Припев: Лишь только сегодня к Иисусу приди, Ведь завтра закроется дверь впереди. Отдай Ему сердце, пусть Он в нём живёт, Своими путями тебя пусть ведёт.

2. Подумай над жизнью своею, о друг, Тебя ведь так мучит греховный недуг. А счастье так долго ты в мире искал И в поисках трудных бесследно пропал.

3. Сегодня ты можешь стать другом Христа И славы венец в Нём узреть навсегда, Во свете небесном пред Богом ходить И Божьей любовью всех ближних любить.

4. Оставь же греховную жизнь навсегда, Начни жить с Иисусом, и только тогда Ты счастье найдёшь и для сердца покой, И будет Спаситель всегда жить с тобой.

2131 соль-минор

1. За тебя умирал Иисус, за тебя, За тебя на кресте, как разбойник, висел. Ты не любишь Его, но, тебя возлюбя, Он славу

оставил, страданья терпел. Мир влечёт миллионами шумных путей, Ты спешишь их избрать, оставляя Того, Кто пролил Свою кровь ради жизни твоей; И тебя нет дороже, поверь, для Него.

2. Сколько раз грех твой снова Его распинал, Сколько раз за любовь ты насмешкой платил, Но с любовью Он снова Отца умолял: "Прости его, кровь за него Я пролил". Что же есть в этом мире превыше любви той? Он Сам за тебя даже жизнь отдавал. Что ещё для тебя есть ценней, назови. Только жизнь! Выше этой цены ничего не нашлось.

3. За тебя умирал Иисус, за тебя, За тебя на кресте, как разбойник, висел. Ты не любишь Его, но, тебя возлюбя, Он славу оставил, страданья терпел. Приходи, Он не станет тебя осуждать, Все поймёт и с любовью, как брата, простит. Для того и пришёл Он на землю страдать, Чтобы всем путь к Отцу чрез Него был открыт.

2132

1. За то, что Ты родился, Иисус, и мне явился, Я, Господь, Тебя благодарю. За то, что на Голгофе Жизнь Свою Ты отдал за меня, Тебя благодарю. За то, что Ты, воскресший, Даровал спасенье всем, Тебя благодарю. За любовь, за радость, За спасенья сладость, Иисус, Тебе "Осанна!" воспою.

2. За чудные деянья, В жизни испытанья Ты прими, Господь, хвалу мою. За Твой мир и милость, Благодати близость, Иисус, прими от сердца Ты слова: "Как чудно ведёшь Ты по дороге жизни! Верим, достигнем мы святой Отчизны, Знаем, Ты нас не оставишь, Ты - Бог наш".

3. Ты сейчас над нами, Духом всегда с нами, Мы ощущаем каждый час Тебя. Молимся и верим, Что Ты придёшь на землю, Ожидаем только лишь Тебя. Сердце наполняешь, Веру окрыляешь, Мы стремимся только лишь к Тебе, Ты знаешь, трудно на земле.

2133 соль-минор

1. Зачем так мучаешь себя, Сказав: "Когда же Он придет?" Ведь Он всегда, везде с тобой, В святую Церковь свет Свой льет.

Припев: О, приходи же, наш Иисус, Омой сердца, потом уж пусть, Пусть даже мир падет к ногам, Я сердце лишь Тебе отдам.

2. Чтоб только не быть, кем я был, Когда еще я в мире жил. Я согрешал, не понимал, Ты только лишь мне руку дал.

3. О, как давно жду той поры, Когда с Тобою мне уйти, И взявшись за руки, вдвоем Путь к вечной жизни мы пройдем.

2134

1. Звездной порою я гляжу на небо, Светят звезды ярко, нежится луна, Мир вокруг молчит равнодушным бегом, Только не молчит сердце у меня.

2. Сердце все поет, сердце тихо плачет, В нем любовь, участье и сознанья боль. Славлю я Иисуса, что нельзя иначе Без Христа, без скорби нам войти в покой.

3. И за то, что юность, радость или горе, Все сокрыто в Боге, и лишь Он послал. И что лучше Друга мы найти не можем, Чем Христос Спаситель, Вечный Идеал.

4. Пусть дрожит планета, стонут в мире люди, Пусть, почуяв гибель, атакует зло. Если с Иисусом без сомненья будем, Будет в сердце радость и любви тепло.

5. Так не бойся, юность, Бог всегда с тобою, За тебя Он страшно мучился, страдал. Доведет к победе твердою рукою Наш Христос Спаситель, Вечный Идеал.

2135 ля-минор

1. Здесь на земле мы только странники И часто дальний путь нас ждет. Ноги болят от усталости, Но все же Родина нас ждет.

Припев: Там в небесах Ангелы поют, В чистых небесах Родина моя.

2. Порою мы друзей встречаем, Но снова в дальний путь идем. Увидимся у ног Христа мы вновь, Ведь в небе Родина нас ждет.

3. В дороге дальней, дорогие друзья, Вы расскажите людям всем, Как велика любовь Спасителя, Что в небе Родина нас ждет.

2136 ля-минор

1. Стой, солнце, стой, к закату не стремись, Мой путь далёк и страшен сумрак ночи. :,:Стой, солнце, стой и к полдню возвратись, Да видят свет утомленные очи.:,:

2. Гляжу с тревогой я в седую даль, Что протянулась грозно предо мною. :,:Стой, солнце, стой, туманная печаль С тоскою смертной гонится за мною.:,:

3. Пускай ещё продлится ясный день И гонит прочь тревожной мысли тени. :,:О, ночь близка и тускнет мой денёк, Стой, солнце, стой, мой путь ещё далёк.:,:

2137 до-минор

1. Знаешь ли ты Иисуса Христа? Радость, покой и любви полнота В Нем обитают, Он щедро дает Все это тем, кто к Нему

лишь придет. Знаешь ли ты Его таковым? Сердце теснит - замечай, замечай, Если не знаешь - жаль.

2. Знает Спаситель Своих всех овец, Знает как Житель их чистых сердец. Употребляет Господь в дело их Для достижения целей Своих. Знает ли Он тебя таковым? Сердце теснит - замечай, замечай, Если не знаешь - жаль.

3. Ты называешься христианин, Видишь, как изгнан Христос из общин Непослушанием слову Его. С Ним ты идешь или против Него? Битву Иисуса знаешь ли ты? Сердце теснит - замечай, замечай, Если не знаешь - жаль.

4. Слышится стон в Гефсиманском саду: "Воля Твоя, Мой Отец, Я иду". Кровью сошел Он чрез поры лица, Но укреплен был десницей Отца. Счастье молитвы знаешь ли ты? Сердце теснит -замечай, замечай, Если не знаешь - жаль.

2138 ре-минор

1. И вот промчался еще день Такой же, как и все, Все те же будни, та же грусть, Когда Христа там нет. И лишь с Тобой всегда тепло: И в дождь, и в град, и в снег, И дышится всегда легко, Когда Ты рядом есть.

Припев: Иисус, о Иисус! Тебя увижу я тогда! Иисус, о Иисус! С Тобою жить хочу всегда.

2. Мне не забыть Твоей любви, Твоих пронзенных рук, Что подарили мне они Спасение от мук. Той встречи день настанет вновь, Когда увижу я Тебя, Иисус, моя любовь, Кто вел меня, храня.

3. Пришел к Тебе когда-то я И грусти не скрывал, Сказал: "Прости, Иисус, меня", - И Ты мне руку дал. И лишь с Тобой всегда светло: И в дождь, и в град, и в снег, И дышится всегда легко, Когда Ты рядом есть.

2139 фа-минор

1. Идёшь сегодня ты широким путём, Уверенно шагая. А завтра будет что с тобой? Ни я, ни ты не знаем. А Бог даёт сегодня знать чудесную Обитель, Последовать Его путём, А не идти в погибель.

Припев: А ты выбирай, а ты выбирай, Но знай, что есть две вечности - ад и рай.

2. Господь зовёт, приди к Нему, Он даст успокоенье Всем, всем измученным сердцам, Грехи предаст забвенью. А сатане скажи ты: "Нет, Я не пойду с тобою". Скажи ему: "Иисус зовёт, Пойду Его тропою",

3. Сегодня Бог людей зовёт, Даёт тепло и нежность. Приди к Нему, Он жизнь даёт, Любовь Его безбрежна.

2140 ля-мажор

1. Из вечных чертогов Спаситель пришёл, Чтоб умереть за нас. В муках креста Он весь мир приобрёл И человека спас.

Припев: Он согласился крест нести, Много терпеть, чтоб нас спасти. И на Голгофе в горести Славу свою Он сложил. Он согласился крест принять И со злодеями страдать И за грех мой так умирать, Да, Он все победил.

2. О, как ужасно Господь наш страдал, Приняв позор грехов. Много терпел Он и выкуп нам дал В муках земных оков.

3. Ныне спеши ко Христу ты с грехом И всю вину сложи. Вспомни, что Он за тебя был казнён, Ныне к Нему ты спеши.

Слова: Н. Казаков. Музыка : Е. Гончаренко.

2141 до-минор

1. Мятется дух, страдаю я, Немил мне солнца свет, В мерцанье адского огня Мой смертный час уж ждет меня. :,:Ужель мне нет врача?:,: Как стражду я, как стражду я.

2. В тот самый час, когда узнал, Что я грехом одет, Что жизнь мою он истерзал, Я сердцем и душой воззвал. :,:Ужель мне нет врача?:,: Как стражду я, как стражду я.

3. Ужель мне больше не блеснет Во тьме ночной рассвет? Ужель во тьму мой дух сойдет, Ужель спасенья не найдет? :,:Ужель мне нет врача?:,: Как стражду я, как стражду я.

4. Христос пришел, как чудный Врач, Целитель дивный Он, Бессилен грех, души палач, Приди и будешь ты спасен. ^Христос наш Врач.:,: Целитель дивный Он.

5. Он хочет всех уврачевать И всех к Себе зовет. Никто не должен погибать, Но каждый должен твердо знать: :,:Христос наш Врач.:,: Он всех к Себе зовет.

6. Христос наш Врач, душа, внимай, Спасенья весть звучит. К Нему ты взоры поднимай, Он твой покров и щит. :,:Христос наш Врач.:,: Христос наш чудный врач.

Слова: И. Проханов. Музыка: А..Гефельфингер. Вспоминайте жену Лотову Лук. 17:32. "Песни Анны" 8.

2142 соль-мажор

1. Из Содома Лот с семьёю Путь на горы направлял, Ангел мощною рукою Им ту стезю указал.

2. Город в смерче разрушенья Оставался позади, Жизнь и радость избавленья Предстояли впереди.

3. Лот забыл Содом всецело, О спасенье думал он, А жена его жалела Дом, что был теперь сожжён.

4. Любопытство говорило Громко в трепетной груди И влекло её, как сила, Посмотреть, что позади.

5. Позабывши приказанье, Оглянулася назад, И за это в наказанье Омертвел навеки взгляд.

6. Сёстры, с песнями хваленья Мы оставили Содом И идём в страну спасенья, На Сион, в бессмертный дом.

7. Вдаль, вперёд направим взоры, На Христа, на узкий путь, На Скалу любви, на горы, Где мы сможем отдохнуть.

8. Кто в любви к Содому взглянет На греховный мир, назад, Тот уж больше жить не станет, Не увидит вышний град.

9. Сёстры, будем неуклонно С Господом вперёд шагать, Будем твёрдо, непреклонно Только лишь вперёд взирать.

2143 ля-минор

1. Спасибо, большое спасибо, Я маме любимой скажу, :,:За ласку твою когда-либо Я, мама, тебе отслужу.:,:

2. Дана ты мне милостью Божьей, Спасибо тебе за труды. :,:Даст Бог, и я вырасту тоже И буду такая (такой же), как ты.:,:

2144 до-минор

1. Тихо шумит надо мною Желтая, красная осень. Юность, прощанье с тобою Грусть и печаль нам приносит. :,:Вот и пришла в край зелёный В золоте утреннем осень.:,:

2. Чистые, светлые годы, Полные свежести, силы, Благодарю вас, что были, Сердце моё не забыли. :,:Розовой дымкой блеснула В утреннем трепете юность.:,:

3. Крылья любви надо мною Юность, ты мне подарила. Яркой, лазурной звездою Всю жизнь мою озарила. :,:Божья любовь засияла Пламенем утренним солнце.:,:

2145

1. Мы на пороге грядущих событий, День благодати к закату идет, Но в Иисусе душою сокрыты, Тихая пристань нас радостно ждет.

Припев: Тихая пристань нас всех ожидает, Мы здесь, на земле, совершаем свой труд. Там навсегда мы забудем печали, Божьи руки нам слезы отрут.

2. Мы на пороге грядущих событий, Скоро Спаситель во славе придет, Слышите: голос звучит над планетой, Ты подготовься: Жених твой идет.

3. Ты подготовься ко встрече с Иисусом, И взоры на небо свои устремляй. Сердце очисти от лишнего груза И с верой явленья Его ожидай.

4. Это событие будет последним Здесь, на усталой греховной земле, В небе забудем мы горе, болезни, Примет Спаситель всех верных к Себе.

Слова: Е. Пушков.

2146

1. На Христа Ты, как голубь, сошел, Явным стал для людей Небожитель, В тихом веянье мне так с Тобой хорошо, Дух Святой, нежный мой Утешитель.

2. Ты апостолов силой облек, Всех наполнив огнем вдохновенья, Имя новое гордому Савлу нарек, Проведя через школу смиренья.

3. Несравненный Учитель Ты мой. Ты - источник познанья и силы. Я вверяю себя лишь Тебе, Дух Святой, О, пребудь же со мной до могилы.

Слова и музыка: В. Заров.

2147 ля-минор

1. Иисус, прославленный Голгофской славою, Воскресший, Ты живешь в сердцах... :,:3везда прощения, звезда спасения сияешь Ты в любви лучах.:,:

2. Отец Небесный мой Зажег светильник Свой, Звездою утренней нарек... :,:Звезда бессмертная, сияй в душе моей, веди меня в святой чертог!:,:

3. Христос - звезда моя, Отцом рожденная, Как вестник вечности, сияй!:,Христос звезда моя непревзойденная, моё Ты сердце просвещай!:,:

4. Господень Дух Святой, руководи Ты мной! Дай верным быть мне до конца, :,:Быть побеждающим, Христа встречающим В красе небесного венца!:,:

2148

1. Иисус так нежно зовет, Не может смотреть на твой гнет, Он знает, что тебе нелегко, Ведь ты так стоишь далеко.

Припев: И все пройдет, И скорби, и печали. Не унывай, а только, Только верь.

2. Ведь Он любит тебя, человек, Не хочет, чтоб ты погибал, За тебя Он пошел на тот крест, А тебе все богатства отдал.

Слова: И. Проханов. Музыка: Г. Драненко. Возвещается вам прощение грехов. Деян. 13:38 "Песни первых христиан" 17

2149 соль-минор

1. Своим грехом, своим деяньем Я смерть навеки заслужил; :,:Но, сострадательный к страданьям, Ты им прощенье возвестил.:,:

2. Ты грешным всем Сам возвещаешь Прощенье Страждущей Любви :,:И приходящим обещаешь Грехов омытье всех в Крови.:,:

3. Я слышу весть о том прощенье И, нежным призывом влеком, :,:Слагаю краткое моленье, Как сын, виновный пред Отцом.:,:

4. Молю, Отец, я о забвенье Всех дел моих, моей вины, :,:Молю о полном очищенье Струёй Крови до белизны.:,:

5. Я у Тебя молю прощенья Моих пороков, без суда, :,:Молю о даре примиренья С виновным сыном навсегда.:,:

6. Сними с души моей тревоги И дай любви Твоей дары, :,:При-ми меня в Твои чертоги, На праздник славы, на пиры!:,:

Слова: В. Беличенко.

2150

1. Наши годы кратки, Наши дни мелькают, Как мелькают в небе Быстрые стрижи, А слова Писанья Вновь напоминают: Все во имя Бога Делай от души.

2. Иисус зовет Не кое-как работать. Сей со всем усердьем, Молоти, паши. В Церкви труд священный Не оброк, не подать, - Это добровольная Служба от души.

3. Прихоти плотские Могут стоить сотни, На тарелку Божью Можно класть гроши. Правильно используй Все дары Господни, И на дело Божье Жертвуй от души.

4. Сознавать приятно, Что ты ближним нужен, Что тобой, как другом, Кто-то дорожит, Значит, будь отзывчив, Чуток, добродушен, Все во имя Бога Делай от души.

2151 соль-минор

1. Как любит Бог, как счастлив я! Он - моя цель и жизнь моя. Его путем пойду вперед, Он в небеса меня ведет

Припев: Царила тьма в душе моей, Но свет Божественных лучей Проник в неё и день настал, Когда Господь меня принял.

2. Когда лучи святой зари Проникли вглубь больной души, Нашла душа себе покой, И песнь звучит Христу хвалой.

3. Какая радость быть с Отцом, Водимым быть Его путем, Лишь Им дышу, о Нём мечты, Приди к Нему, о друг, и ты.

2152 ля-мажор

1. Иной поет, как буйный ветер в облаках, Иной поет, тоску чтоб разгонять в сердцах. А я пою, чтоб Бога прославлять душой, :,:Поет душа.:,:

Припев: В душе моей звучит напев любви святой, Душа поет с тех пор, как мой Господь со мной. Тот вечный Божий гимн пою я всей душой, Поет душа, поет душа.

2. Как знать могу, что Кровью чистой я спасен, И что Иисус Христос навеки воцарен, Как знаю я, что Им усыновлен? :,:Душой своей.:,:

3. Мне не дано пером иль словом управлять, Чтоб о Христе грядущем людям возвещать. Но знаю я, что Он придет опять, :,:Душой своей.:,:

2153 до-минор

1. И повелительно, и нежно Господь позвал тебя на труд. Работы океан безбрежный Для сердца, для ума, для рук.

2. Привыкнув жить в тепле, в покое, Себя не ставя под удар, -А время смутное такое - Ты отказался от труда.

3. Ты отказался от труда И кто-то, прежде незаметный, Святою ревностью горя, Бесшумно занял твоё место.

4. Но беспристрастно ты ответь Перед лицом великим Божьим: Приобретений иль потерь - Чего же в жизни твоей больше?

5. Ты отказался от разлук, От будней в вечном напряженье И от поддержки Божьих рук В усталости, в изнеможенье.

6. Духовно вроде не ослаб, И в церкви местной не помеха, Но нет во всех твоих делах Благословений и успеха.

7. В собранье ходишь и поёшь, Благословений ловишь капли. А был готов пролиться дождь, Но отказался ты, не так ли?

2154

1. Исцели моё сердце больное, Дай пронзённую руку Твою И излей елей Духа Святого На уставшую душу мою. Дай, Спаситель, Твоей благодати, Кротко, тихо с Тобою идти И смотреть на Голгофу, распятье, И смиренно стоять на пути.

Припев: Мой Спаситель, Тебе всё возможно, Ты и горы, и воды создал. В этом мире печально и ложно, Я хочу, чтоб меня Ты забрал.

2. Я хочу в Край блаженства и рая, В Край, где правда святая царит. На Твой облик во славе взирая, Там, где свет Твой повсюду блестит, Там, где воды Твои серебрятся, Пышно лилии, пальмы цветут, С горем там уж нельзя повстречаться, Слёзы, мрак уж туда не войдут.

3. Там, где солнце и месяц не светят, Там, где звёзды совсем не блестят, Там, где Дух Святой обитает, Лучи славы Твоей там царят. И светло там в Краю том прекрасном, Там и радость, и мир, и любовь. Там и воля, и сила, и слава, И таким Ты пролил за нас кровь.

2155

1. Ищите Бога, ищите слёзно, Ищите, люди, пока не поздно. И днём, и ночью, в жару и в стужу Ищите Бога, Он сердцу нужен.

2. Ищите всюду, ищите каждый, И вы найдёте Его однажды. И будет радость превыше неба, Но так ищите, как ищут хлеба.

3. Ищите Бога, ищите слёзно, Ищите, люди, пока не поздно. И днём, и ночью, в жару и в стужу Ищите Бога, Он сердцу нужен. И будет радость превыше неба, Но так ищите, как ищут хлеба.

2156

1. "И это пройдёт", - говорите спокойно На всё, что случается в жизни земной. Хотя вам бывает и тяжко, и больно, Не теряйте надежды и веры живой.

Припев: Когда же постигнет опять неудача, Чего ни коснись - всё тает, как лёд, Господь вас проводит долиною плача И нежно вам скажет: "И это пройдёт".

2. Сражённые недугом, лёжа в постели, Не смейте роптать на бессилия гнёт, Крепитесь, молитесь уверенно, смело, Говорите в душе: "И это пройдёт".

3. И это пройдёт. Не горюйте напрасно, Когда без причины преследуют вас. Бог знает дела ваши, планы и мысли, За ваше терпенье Он дивно воздаст.

2157 ми-минор

1. Каждый день настойчиво и звучно Мы в молитве просим Бога: "Дай, Дай нам хлеб на каждый день насущный, Без любви Своей не оставляй".

Припев: :,:Просим мы, как маленькие дети, Ими мы и есть перед Творцом. И с надеждой светлою воздеты Наши руки пред Его лицом.:,:

2. И идут к нам щедрости от Бога, И мы гимн за то Ему поем, И порою видно, что немного Мы в ответ Своей любви даем.

3. Ведь любовь сдвигает даже горы, Через шторм проводит корабли, Чье же мы прогнали в жизни горе, Где, кому мы в жизни помогли?

2158 до-минор

1. Я люблю Христа и знаю, Любит Он давно меня. Песни я Ему слагаю, Лишь о Нём поёт душа.

Припев: Христа люблю, О Нём пою, Союзом с Ним хвалюсь и дорожу. Люблю Христа, Он жизнь моя, Он прежде возлюбил меня.

2. Всем бы людям рассказал я, Как меня Он возлюбил. Прежде, чем Его узнал я, За меня Он кровь пролил.

3. Никогда не перестану Воспевать любовь Христа. Верю, я пред Ним предстану, С Ним сольюся навсегда.

4. Если вы, друзья, хотите Быть счастливыми всегда, Дар любви Христа примите, Будут петь ваши уста.

Музыка: В. Седлецкий.

2159 ре-минор

1. Боже, Боже, услыши меня, Когда взываю к Тебе, Отче, я. Ты ведь сказал: "Воззови ко Мне, Я - твой Отец, отвечу тебе".

2. Но порою вера моя Светит тускло, словно свеча, И, как роса сверкнет на полях, Так и моё лицо в слезах.

3. О, укрепи надежду мою И сохрани от зла дочь Свою, Дай обращаться лишь только к Тебе, Ты - верный Друг, поможешь мне.

4. Знаю, ответишь, Ты верен словам, Вечной любовью Ты любишь меня. Я же надеюсь, Господь, на Тебя, Ты - упованье, Ты - жизнь моя.

2160 фа-мажор

1. Как солнце едино над нами, Как сердце одно лишь в груди, Как берег один в океане, Так Бог у нас только Один.

Припев: Он греет меня и питает, И в скорби мне радость дарит. Он душу мою утешает, единый мой Пастырь и щит.

2. Одна у дитяти есть мама, И больше не надо другой, Так я средь мирского обмана В Христе нахожу лишь покой.

3. Не буду искать я другого, Кто руку подал бы в беде, Имею Христа дорогого. Со мной Он всегда и везде.

Я - спасение твое... Пс. 34:3

2161 до-минор

1. Как тяжко бывает на сердце порою, Идя по тернистом и узком пути, Но все же иду я, Спаситель, с Тобою, Как Ты повелел за Тобою идти.

2. Я странник и пленник в стране незнакомой, Никем не любимый и всеми забыт. Висит моя арфа на ветке вербовой, И песнь умолкает, струна не звучит.

3. И часто бывает, как плачет ребенок, Так я сокрушаюсь и в скорби молюсь. И к родине славной и крепко любимой Душою, и сердцем, и духом стремлюсь.

4. В лазурное небо, где солнце восходит, Туда, к небесам, устремляю свой взор. Там путник усталый приют свой находит, Там всеми желанный получим покой.

5. И песнь неземная польется в эфире, С той песней небесной свой голос солью. А здесь я, как странник и пленник в сем мире, Пою лишь печальную песню мою.

2162

1. Как устали в пути мои ноги идти, Везде камни во тьме глухой ночи, Но сиянье зари где-то там впереди Утирает заплаканы очи.

2. Сердце рвется вперед, где горит небосвод, К славной пристани мира, покоя. Там сиянье зари, бесконечные дни, Жизнь без горя, без стужи, без зноя.

3. Я иду и иду, скоро к цели приду. Еще ночь, но свод неба бледнеет, И восходит заря, вестник вечного дня, Она тьму победит и рассеет.

4. Скоро утро и день, древо жизни и тень, Мирный кров, там я вечно пребуду. Там тогда отдохну, легко, сладко вздохну, Про все скорби в пути позабуду.

2163

1. Как часто мы блуждаем И просто забываем, Что миром правит суета. Порой в любовь играем, Грехов не замечаем, А в сердце боль и пустота.

Припев: Приди к Иисусу и скажи: "Я не могу так больше жить, Я больше не хочу грешить, прости меня". Приди к Иисусу и поверь, Что жизнь изменится теперь И что святая кровь Христа Спасёт тебя.

2. Господь простит с любовью, Он исцелит больного, Наполнит сердце добротой. Его любовь святая живёт и побеждает, Приносит радость и покой.

2164

1. Как часто на жизненном море Людской безутешной молвы В неравном, но ревностном споре С волной состязаемся мы.

2. Стою я у берега моря, И грустно, и радостно мне. Сияют, как яркие зори, Христовы следы на волне.

3. И море навеки утихнет, Мы верим, по слову Творца! И в сердце луч радости вспыхнет, И счастью не будет конца.

4. Мы ждём сокровенное время: Спаситель придёт, словно тать, Со страждущих снимется бремя, Они перестанут рыдать.

5. О море, ты в бурях жестоких Волнуешь людской океан, Терзаешь порой одиноких, Невинных ни в чём христиан.

2165 си-минор

1. Может быть, вы замечали порою, Как втихомолку, скрывая от вас, Мама поспешно смахнула рукою Слёзы, что взор застилали не раз. Мамины слёзы, а мы убегали, В беспечности детской, забывши про них :,:Мамины губы молитву шептали, Чтобы Бог нас, непослушных, хранил.:,:

2. Годы прошли, стали дети большими, Только у мамы всё больше тревог. Мы для неё остаёмся ж такими, Сколько б не пройдено было дорог Мама родная, ей часто не спится, Дети так редко внимательны к ней, :,:Только она будет снова молиться Богу за нас, непослушных детей.:,:

3. Мы благодарны вам, мамы родные. Всю свою жизнь вы прожили для нас, Вы нам прощали все наши провины, Слёзы ваш взор застилали не раз. Мамины слёзы, то время настанет, Бог за труды вам награду воздаст :,:И навсегда уж тогда перестанут Слёзы у матери литься из глаз.:,:

2166 ре-минор

1. Когда в море бушует волна, ветер рвёт твои паруса И бессмысленной стала борьба, спой тогда...

Припев: Иисус, Ты моя скала, Иисус, Ты живая вода, И Голгофа - завет в Крови, верен Ты. Упованье моё и покой, я однажды вернусь домой, И услышу Твои слова: Ждал Я тебя.

2. В нашей жизни любая беда, словно в море крутая волна Губит тех, кто бросил грести - свой крест нести.

3. Укрепившись любовью Отца, веря в жертву Иисуса Христа, Силой Духа Святого крестя, спой тогда...

2167 ми-минор

1. Господь мой Иисус! Пришел к Тебе с мольбою, Не так, как в первый раз, с окаменелою душой. :,:В безумстве я просил: "Оставь меня в покое!", Но вот я пред Тобой с поникшей головой.:,:

2. Под тяжестью креста, позора и страданья Ты для меня Гол-гофский путь готов был вновь пройти. :,:Тебя я распинал, но слезы раскаянья Мой взор застлали, и прошу Тебя: "Прости".:,:

3. Другого, кроме слез, ответа не имею На тихий Твой призыв, как среди бури чайки крик. :,:Прошу, прими меня, но взгляд поднять не смею На Твой прекрасный, светлый и манящий лик.:,:

4. Горячею мольбой к Тебе, Господь, взываю, Прошу, не уходи, я сознаю, что был неправ. :,:И лишь к Тебе свой взор с надеждой устремляю, Что Ты меня простишь, Своей овцой назвав.:,:

2168 соль-мажор

1. Склонился день к закату, Созвездье "Крест" зажглось. Стоял перед Пилатом Поруганный Христос. Ни слова в оправданье, Хотя бы звук один. Как Агнец на закланье Безгласен Божий Сын.

2. Он предан в руки смерти, Свершился страшный суд -На место казни крестной Спасителя ведут. В глазах темно от боли, Дыханье крест сдавил. Ах, только до Голгофы Дойти хватило б сил!

3. Бесследно тают силы, Вокруг одни враги, Последние усилья, Последние шаги. Сияет лик прощеньем, Бессмертие в очах. Для нашего спасенья Он крестный путь свершал.

2169

1. Когда Господь могучим словом Из ничего мир сотворил, Тогда в Своём творенье новом Он первый брак благословил.

2. Он Сам сказал, что человеку Нехорошо быть одному. Подругу верную навеки Он из ребра создал ему.

3. Блажен, кто следует закону, От века данному Христом, Кто в брак вступает, освящённый Молитвой церкви и Христом.

4. С законным браком поздравляем Супругов новых ныне мы. Всего вам лучшего желаем, Большого счастья и любви! (2 р.).

5. Пусть море зла вас не смущает, Пусть дождь в союз ваш не войдет, Но Солнце правды освещает Всю жизнь ваш брачный небосвод.

6. Дай Бог любви вам и совета, Всегда успехов и везде И вместе доброго ответа На правом Господа суде. (2 р.).

2170 си-b-мажор

1. Отче мой! От Тебя я ушел, В этом мире нашел Только грех и обман. А теперь я к Тебе иду, Ты прости всю вину, Дай Твою полноту.

Припев: Боже, помилуй, грешил я и каюсь, Чтоб Ты мне простил всю вину. Я недостоин Твоей доброты, О, яви Свою милость ко мне.

2. Боже мой, Ты помилуй, прости, За Тобою идти Обещаю Тебе. Боже мой, не отбрось, а прими, Веру Сам утверди, В Твое Царство введи.

2171 соль-мажор

1. Когда Иисус - мой лучший Друг, Тогда счастлив я, Пусть даже гром гремит вокруг, Тверда душа моя. Пусть гаснут звезды и луна, Все покроет ночь. Душа надеждою полна, Он силен ей помочь.

Припев: Он мой лучший Друг, Верю я Ему, С Ним не страшно мне: Он мой лучший Друг. Пусть гаснут звезды и луна, Все покроет ночь. Душа надеждою полна, Он силен ей помочь.

2. Когда Иисус мне в жизни свет, Сердце песнь поет, Что там на небе горя нет, Где мой Господь живет. Я знаю, скоро Он придет, придет Божий Сын И в Свой чертог меня введет Великий Властелин.

2172 си-b-мажор

1. Настанет время, и придет Лишь за спасенными Спаситель. Для тех, кто этой встречи ждет, Готова райская обитель. Свои небесные врата Откроет Бог для пилигримов. Настанет день. А как же я? Как встречу час неумолимый?

2. О Господи, в душе моей Пустых забот преобладанье. Жива обида на друзей, Устремлены мои желанья На суету земных минут, На накопительство пустое. А дни идут, часы бегут, Господь грядет, и Он с Собою Лишь тех поднимет от земли, Кто не прикован к ней цепями, Кто видит цель свою вдали И твердо держит веры знамя.

3. О мой Господь, Ты приготовь К той встрече дивной и высокой! И пусть Твоя святая кровь Всеочищающим потоком Омоет душу от всего, Что не ко славе Божьей было, Чтоб в славу Бога своего Душа восторженно вступила. Неведом час, неведом год, Что Господом для нас назначен, Но мы ведь знаем - Он придет, Так будем же готовы к встрече.

Слова: Я. Бузинный. Музыка: А. Пеннер.

2173 ля-минор

1. Я за любовь! Любовь между людьми, Проявленной друг к другу в милосердье, Среди друзей, в кругу семьи, родни, Между живущими на всей планете. Я за любовь! Нам без любви не жить! Хоть мы всегда жестокосердны были... :,:Но что осталось нам еще любить? Самих себя? - Мы и себя сгубили.:,:

2. Бог есть любовь! Быть может, Он спасет Свой Образ Божества утраченный созданьем, И обновленную любовь вернет Спасителя распятыми руками? Да, Он спасет от гибели, простит И все смертельные залечит раны, :,:Когда мы станем Господа молить За нас и за загубленное нами.:,:

Окончание: Чтоб за долги все вчетверо воздать И братьев защитить больших и малых. Тогда сойдет к нам с неба благодать, Та, без которой в нас любви не стало.

Слова: Н. Водневский.

2174 фа-минор

1. Когда о прошлом вспоминается, О тех, кого давно уж нет, Душа с душой перекликается Чрез расстоянье многих лет.

2. Всё вспоминается, как в хронике, Как будто было всё вчера. В стране, где я бродил бездомником, Метель дорожку замела.

3. К друзьям мы не бывали щедрыми, Забыв, что жизнь - короткий миг. Но вот теперь в сердечных недрах мы Находим место и для них.

4. Уже не долго здесь нам маяться - Бог приготовил вечный дом. Душа с душой перекликается, Пока мы на земле живём.

5. Но близок час, и расставания Не избежать, не обойти, Когда с Христом придет свидание, Конец тяжёлого пути.

2175 ре-минор

1. Книга Библия, книга чудная, Полюбил я её всей душой :,:Я узнал её и начал читать И открылся мне вечный покой.:,:

2. И открылся мне могучий Христос, Пострадавший за нас на кресте, :,:Чтобы нам иметь жизнь вечную, Нам, погрязшим во тьме и грехе.:,:

3. Книга Библия, книга чудная, В этом мире ведь равной ей нет :,: Я узнал её и начал читать И увидел я правду и свет.:,:

4. Книга Библия, книга чудная Подаренная Богом земле :,: Я узнал её и начал читать И я вышел из мрака и тьмы.:,:

5. Если ты, мой друг, не читал её, То совет мой: возьми и прочти :,:И узнаешь ты, для чего живешь, И узнаешь ты силу любви:,:

2176 фа-минор

1. Когда печаль и грусть мне застилают даль, На сердце тяжело и на глазах печаль - :,:Я прихожу к цветам, и дух усталый мой, Находит у цветов вновь свежесть и покой.:,:

2. Бывает, иногда в глазах блеснет слеза, Как раннею зарей на лепестках роса. :,:Я вновь иду к цветам, смотрю на их убор, Вдыхаю аромат, и вновь светлеет взор.:,:

3. Я знаю, - есть Цветок, Он лучше лилий, роз. Прекрасен тот Цветок - мой распятый Христос. :,:Во всех своих скорбях к Нему я прихожу, В Нем счастье, мир, покой всегда я нахожу.:,:

2177

1. Когда тебе станет трудно и силы погаснут твои, Покажется жизнь неуютной, Тогда на судьбу не ропщи. Ты вспомни слова, что согреют и душу, и тело твоё. У нас ведь с тобой есть надежда, А ей умереть не дано.

Припев: Се, се Я с вами во все дни До скончания веков. И слова святой любви Твою жизнь осветят вновь. С нами Бог в часы ненастья, С нами Бог в часы побед. Только в этом смысл счастья И в борьбе твоей успех.

2. И жизнь наша часто, как море, В ненастье бушует, ревёт, И кажется, грозные волны готовы Разбить и твой чёлн. Надежда пусть в сердце не гаснет, И в этом победа твоя. Лишь верь, милый друг, без сомненья В слова Иисуса Христа.

Слова: В.Павлова. "Славить без запинки" 17

2178 ре-минор

1. Когда порой неслышными словами К Тебе мольбу, Господь, я приношу, :,:О, Ты услышь меня, мой Искупитель, Я от Тебя лишь утешенья жду.:,:

2. Душой усталой, сердцем сокрушенным К Тебе иду, хочу Тебя любить. :,:С Тобой хочу и плакать, и молиться, И у Тебя прощения просить.:,:

3. Да, верю я, что Ты меня услышишь, И запоет тогда душа моя :,:Тебе той песней чудной, неземною, О чем я так, Господь, прошу Тебя.:,:

2179

1. Когда я узрю Царя всех царей, Ему поклонюсь я душою моей, Ведь это наш Бог, Он в славе идёт, Сынам Израиля Он вечность несёт.

Припев: Гремите, трубы, на Сионе, Он грядёт к нам скоро, Верный, Чудный. Гремите, трубы, на Сионе, Вот Он грядёт.

2. Смиритесь в страхе пред Ним, Он может жизнь обновить. Войдёшь ты в Иерусалим, Там будешь Ему служить.

Слова: В. Матковский.

2180 ля-минор

1. Косари на лугу размахалися острыми косами, Что им Божий цветок? Им бы кончить работу свою. :,:Я на милость Твою уповаю, Спаситель мой, Господи, На милость, на милость, лишь только на милость Твою.:,:

2. Только вера в Тебя - вот моя неизменная спутница, Вера в то, что Ты всем управляешь Своею рукою. :,:И я знаю, Господь, что всегда за меня Ты заступишься, И спасительным камнем Ты станешь пред острой косой.:,:

3. А иначе зачем Ты поил меня дивными росами, Для чего показал мне любовь и Свою теплоту? :,:Для чего Ты наполнил меня чудо-песнями, Господи? Неужель для того, чтобы бросить под ноги скоту?:,:

4. Косари на лугу отмахалися острыми косами, Завершён сенокос, ну а я невредимый стою. :,:И, как в прежние дни, упиваясь небесными росами, Прославляю Тебя за любовь и за милость Твою.:,:

Музыка: В. Алперов.

2181 ля-минор

1. Пред Тобой преклоняем колени, Наш великий Господь и Творец. :,:Умоляем Тебя мы в смиренье: "О будь милостив к нам, наш Отец".:,:

2. Год прошедший ушел от нас в вечность, Безвозвратно исчез, без следа. :,:О прости, Ты нам, Боже, беспечность, Что допущена нами была.:,:

3. Для Тебя мы трудились по силам И сверх сил мы трудились порой. :,:Где же праздны порою мы были, О прости нам, Спаситель благой.:,:

4. В году новом пошли больше силы С рвеньем труд свой всегда исполнять. :,:Помоги, чтобы свято мы жили, Чтобы грешных могли мы спасать.:,:

5. О услышь, Боже, нашу молитву. В новогодний торжественный день. :,:Благодарность и славу прими Ты, Аллилуйя вовеки. Аминь.:,:

2182

1. Кто бы дал мне орлиные крылья? Улетел бы я в те лишь края, Где для мира течёт изобилье, Где любима, небесна страна.

2. О, туда, в ту страну так стремлюсь я, Так, как отрок к родному отцу! Много горя я здесь переношу, Но в любиму Отчизну спешу.

3. Через горы, долины и скалы, Через степи, поля и луга, А дорога узка и терниста, Эти тёрны всё ранят меня.

4. Но меня подкрепляют те сестры: Это: вера, надежда, любовь. Вера всегда с надеждой утешают, А любовь заставляет любить.

5. И люблю я всё то, что встречаю В этой жизни, живя на земле, И к родной стране всё поспешаю, Чтоб быстрее дойти до неё.

6. Братья, сёстры мои дорогие, Больше всего вы любите Христа, Он поможет пройти в этой жизни И нежданно возьмёт в небеса.

7. Там мы встретим Иисуса на облаках Вместе с хором небесной страны. Он споёт там же песню той встречи В Храме вечного царства любви.

8. Это наша страна дорогая, Это Родина наша свята, То Отчизна для нас золотая, Неустанно спешите туда.

2183

1. Кто может дать надежду на спасенье Мне, бедному, в час смертного томленья И в сердце влить отраду и покой? - Один Христос, Господь - Спаситель мой!

Припев: Хвала, хвала Тебе, Спаситель, Царь вселенной, За подвиг Твой любви неизреченной. Она Тебя на крест ведь вознесла, Дабы душа моя не умерла.

2. Никто, никто от смерти и мученья В последний час не даст мне искупленья, Лишь Ты Один, лишь в жертве я Твоей Спасение найду душе моей.

3. Мой грех причина Твоего мученья, Ты Кровь пролил больному в исцеленье, Ты казнь принял, чтоб я свободен был, И смер-тию за долг мой заплатил.

4. Чтоб дать мне жизнь и путь открыть к покою, Ты в гроб нисшел и смерть попрал Собою. Чтоб мне помочь, оставлен был Отцом, Мой мир сокрыт в страдании Твоем.

5. Да, буду я Твоим лишь достояньем, Вся жизнь моя - Твое благодеянье, Возьми, Господь, дух, тело, душу, все! Блаженна жизнь, когда в ней все Твое!

Слова: Я. Бузинный.

2184 соль-минор

1. Кто я, что Ты, Творец, меня создал Частицею величья Своего И в Книгу Жизни имя записал Задолго до рожденья моего?

Припев: Кто я, что Ты так высоко вознес Меня, что сыном для Себя избрал? Как мне благодарить Тебя, Христос, За все, за все, что Ты так щедро дал?!

2. Кто я, что Ты, Господь, так благ ко мне, Прощаешь грех мой и даешь покой? Твоя любовь и милость в каждом дне Незыблемы, как небо, надо мной!

3. Кто я, что Ты так возлюбил меня До смерти крестной, до Голгофских мук?! И ныне в мире, от невзгод храня, Не выпускаешь из незримых рук.

4. Кто я, что Ты, по Слову Твоему, Мне матери дороже и нежней? Кто боль наносит сердцу моему - Касается зениц Твоих очей!

2185 ре-мажор

1. Вот приходит время, посмотри, Защебечут птички вновь, Будут, радуясь весне, Божью прославлять любовь.

2. Вот прекрасные цветы полей Разливают мир в сердца, Красотою всех нежней - Это дело рук Творца.

3. Любим мы природу потому, Радует нас всех весна, Что ж воздали мы Тому, Кем сотворена она?

4. Всё вокруг: поля, сады, леса, Глубина морей и рек, Говорят о чудесах, Их не видел человек.

5. Посмотри вокруг, познай Творца И с весной впусти Его, И природы чудеса Скажут о любви Его.

2186

1. Куда-то улетают Божьи птицы, Поднявшись над землёю высоко, И долго ли ещё полёт продлится? Но видно, что лететь им далеко.

2. Летят на юг, ведёт вожак умело, Испытанный в томлениях не раз. Давно ведёт уверенно и смело, Ведёт он их надёжно и сейчас.

3. И слышно: раздаётся перекличка, По голосу следят, кто отстаёт. Кого-то нет, а кто-то без привычки Не выдержал тяжёлый перелёт.

4. И вот одна из них летит устало - Слабейшие в дороге устают. Все знают, что одной в строю не стало, Поэтому и голос подают.

5. А может, ты задумала вернуться В таёжные сибирские леса? И, без конца прощаясь, к ней несутся Тревожные печали голоса.

6. Должны всегда стремиться к вечной цели, По голосу следить, кто отстаёт, Чтоб я и ты всегда помочь сумели В дороге, если кто-то упадёт.

2187 фа-минор

1. Звучи, моя песня, звучи о Христе, Как умер Он в муках на скорбном кресте. Лети по просторам прискорбной земли, Чтоб грешников души спасенье нашли.

Припев: Лети, лети без страха, лети Сквозь мрак и сомненье, лети, И если преграды ты встретишь в пути, Навстречу им смело лети.

2. Ты им расскажи, что жизнь так коротка, Как жизнь одинокого в поле цветка. Живет он и дышит прохладой утра, Увянет, коль скоро настанет жара.

3. Ты им расскажи, как Христос возлюбил, Как в тяжких страданиях Кровь Он пролил, Чтоб каждый, кто в мире живет без Христа, Мог счастье найти у подножья креста.

Перевод: Д. Ясько. Музыка: G. Tullar. "Нов. песни Евангелия" 103.

2188 ми-b-мажор

1. Лишь Один приходил на кресте умереть, Чтоб от смерти меня искупить, Шёл покорно на казнь, согласился терпеть, Чтоб грехи моей жизни покрыть.

Припев: Ко кресту пригвоздил, ко кресту пригвоздил, За меня был замучен Христос. Был поруган, презрен, ко кресту пригвождён, Но грехи Он на древо вознёс.

2. Терпеливо и нежно Он учит меня И даёт благодатных мне сил. Осужденья мне нет, Он защита моя, Все грехи ко кресту пригвоздил.

3. Я пришёл ко Христу, с Ним пребуду всегда. Каждый день я иду вслед за Ним С ликованьем в душе и с хвалой на устах, Что мои все грехи Он простил.

Перевод: Д. Ясько. Музыка: J. Hoff.

2189 а) ля-b-мажор б) соль-минор

1. Лодка по волнам во тьме плывет, Море пенится, шумит, Страх за сердце каждого берет, А Учитель мирно спит.

2. "Встань, защити, гибель нас ждет, Челн захлестнет волной!" Ветру буйному Он запретил, И тогда настал покой.

3. "Маловеры", - упрекнул Он их, Не хватало ль им чего? Столько видели чудес больших, И не верили в Него.

4. "Во всякой скорби верьте в Меня, Я не покину вас; Если силы вражьи вас теснят, Я смирю их в тот же час".

5. Морем бурным ты во тьме плывешь, Одиноким в челноке, Всюду видишь только гнев и ложь, Знай, Господь невдалеке.

6. Верь и надейся, буря пройдет, Помощь придет с небес. В пристань тихую Он приведет, Наш Господь - Творец чудес.

2190 ми-минор

1. Пойте Спасителю, славьте, святые, - Он наш Творец. За нашу славу и песни простые, Он даст венец.

Припев: Пой Ему юноша, девица также, Славьте Творца. Голосом стройным все радостней, громче - Песнь в небеса.

2. Отроки славьте и дети с хваленьем, Встретим Христа. С ревностным, сильным к хваленью стремленьем Будем всегда.

3. Славь Его старец, а также старица, Пойте Ему, Славьте Его всего возраста лица - Богу хвалу!

2191 до-минор

1. Люблю я часто быть в уединенье, И пребывать в глубоком размышленье, И лишь тогда с Тобой я пребываю, И скорбь и радость вместе разделяю.

Припев: Поговорим с Тобой наедине, Ты был со мной в скор-бях, в большом огне. И голос Твой сердечный с любовью бесконечной Так дорог душе моей.

2. И в те часы о всём я забываю, На крыльях сердца в небо улетаю. И лишь к Тебе душа с любовью рвётся, Спаситель мой и Пастырь дорогой.

3. Я нахожусь далеко от общенья, Друзей и близких нету никого. И пред Тобой в сердечном сокрушенье, Скорбя душой, склоняюсь я в смиренье.

4. О Иисус, души моей Спаситель, Веди же дальше и пребудь со мной, И я всегда с любовью буду слушать Твоей любви глас нежный и родной.

Слова: Я. Бузинный. Музыка: А. Пеннер.

2192 си-минор

1. Любовь! Ты добра, незлопамятна, Обиды не помнишь и дня. Порою сурова, но праведна, Во всем - неподкупный судья.

2. И судишь ... но тут же и милуешь, Смеешься и плачешь со мной, Богатствам чужим не завидуешь, Не ропщешь под ношей земной.

3. Откуда такая, нежданная, Ко мне постучалась ты вдруг, Как жизнь, хороша и желанна, Верна, как испытанный друг?

4. С тобой только зорька лучистая Сравниться б на небе смогла - Такая ты светлая, чистая... А может, ты с неба пришла?

5. И если ты искра лишь малая Его лучезарного дня, Какая же та необъятная, Что любит на небе меня?

2193 соль-минор

1. В больших домах тепло и свет, Но там закрыты двери :,:Там Иисусу места нет - Родился Он в пещере.:,:

2. Пришлось Иисусу кое-как В ту ночь тогда ютиться. :,:О люди, разве можно так К Иисусу относиться?:,:

3.Для вас любовь и благодать Принес Он с неба даром. :,:А вы какой решили дать Спасителю подарок?..:,:

4. Иисус Христос, когда Тебя Не примут люди где-то, :,:То я приму Тебя, любя, Зимою, как и летом.:,:

5. Ты приходи ко мне тогда, Я буду ждать и верить, Тебе в душе моей всегда Открыты настежь двери.

2194 ре-мажор

1. Идя дорогой одинокою, Я встретил Странника с крестом. Он шел, согнувшись с ношей тяжкою, И мне сказал, дав знак рукой:

Припев: Возьми свой крест, иди за Мною, Тебя давно Я оправдал. И, как могу Ему я отказать, Ведь Он мне всё отдал.

2. Заговорил со мной и сразу я Узнал, что это Иисус. Он дал мне в жизни наставление, Как Некто, шедший в Эммаус.

3. Тот крест нести я буду до конца, До достижения венца, Доколе Он Своей десницею Не снимет ношу Сам с меня.

Слова: Д. Джулай. Музыка: З. Джулай.

2195 соль-минор

1. Маятник часов считает время День за днем, и год уж позади. Сколько их уже кануло в вечность, Сколько ещё будет впереди! Пусть проходит быстро год за годом, Будущность мне с Богом не страшна; С Ним я в жизни всё преодолею. Господи, благослови меня.

2. Впереди крутые повороты И обрыв над пропастью большой. Ужас смерти вихрем пронесётся Над твоей усталою душой. Но в молитве руки ты поднимешь, И польются слёзы в тишине, Та молитва неба дверь откроет, Лишь доверься ты Ему вполне.

3. Не грусти, что трудное в дороге Выпадет на долю иногда. Помни: если трудностей не будет, Счастье не узнаем никогда. Пусть проходит быстро год за годом, Будущность мне с Богом не страшна; с Ним я в жизни все преодолею. Господи, благослови меня.

2196 си-минор

1. Меня влекут заоблачные дали, Меня влекут лишь только небеса. Там нету слёз, нет горя, нет печали, Тот дивный край есть Родина моя.

2. Меня влечет одно, друзья, желанье, Всё наполняет больше с каждым днём, И это есть не что, друзья, иное, Как Иисуса дивная любовь.

3. Меня влечёт и там, за облаками, Достигнуть то, где ангелы поют. Где чистота, зеркально всё сияет, Болезни нет, там неба красота.

4. Меня влечёт и там, за облаками, Достигнуть тот небесный весь покой. Где песнь хваленья новыми устами Я воспою на Родине святой.

2197 ре-мажор

1. Грозные тучи нависли над нами, Признаки бури все ближе видны. Тьма наступает своими полками, Всех сокрушает, кто верой бедны.

2. Царство спасенных, боритесь и стойте, Свет выносите в неверия тьму. Пусть ваш светильник Божественным светом Будет немеркнущим миру сему.

3. Братья, сомкните ряды потеснее, Прочь удаляйте сомнения страх. Слово Христа возвещайте смелее, Бог вам воздаст во сто крат в небесах.

4. Братья и сестры, спасайте погибших, Стонет под гнетом погибший народ. Жарким огнем согревайте остывших, Вместе к Отчизне спешите вперед.

5. Да не смущают вас те христиане, Кто от завета Христа отступил. Выше поднимем победное знамя, Пеньем прославим мы Господа сил.

6. Пусть сатана расставляет нам сети, Бурное море так грозно ревет. Стойте за истину, Божии дети! Голос Христа нас к работе зовет.

7. Узкий наш путь не усеян цветами, Будем готовы к последней борьбе. В тесном общенье пребудем мы с вами И призовем Иисуса в мольбе.

2198 ми-минор

1. Будет вечером у нас И тепло, и уют. Это бабушка у нас Самый лучший друг.

Припев: :,:Бабушка милая, Бабушка моя, Самая добрая Ты у меня.:,:

2. О Христе расскажет нам, Если я попрошу. Иногда накажет нас, Если заслужу.

3. Вяжет наша бабушка Варежки теплые, Руки нашей бабушки Очень добрые.

2199

1. Мир в неправде, во лжи утопает, Утопает в трясине страстей, Здесь жестокость и зло процветают, Расхищая любовь у людей.

Припев: Среди мрака греха свет сияет вдали, На Голгофской горе свет спасенья. Иисус со креста озаряет весь мир, Тьму пронзая лучом искупленья.

2. Этот мир от грехов истомился, Захлебнулся в потоках крови, Над святыней, над правдой глумился, Заглушая порывы любви.

3. Всякий житель земли ищет счастья, Ищет радости в жизни земной, Хочет верности, хочет участья И любви бескорыстной, большой.

Припев: Не ищи, человек, счастья нет в мире зла, Не теряй своё время напрасно. Поскорее впусти в своё сердце Христа, Он источник любви, Он источник добра, Только в Нём обретёшь ты покой для души.

2200 ре-мажор

1. Много в мире горя и слез, Страх, унынье в сердцах. Мир в тревоге чего-то ждет, Видно в словах и делах.

Припев: Бремя снимается у креста, У креста, у креста, Бремя снимается у креста, Близок Господь всегда.

2. Жжет ли совесть иль давит грех, Нет отрады ни в чем. Скучно душе даже средь утех, Неверьем ум смущен.

3. Все заботы Он понесет, Верь всем сердцем в Христа. Руку дай, и Он поведет, Тяжесть всю сняв с тебя.

2201 си-минор

1. Много лет учили тебя и меня: Чтобы лодка жизни удачно плыла, Главное, не бросить вёсла свои. Но, Иисус, однажды открылся мне Ты.

Припев: Ты мой белый парус, Моя ладья, Рассекая волны, плывёшь в небеса. Иисус мой парус, Бросил вёсла я, Ветер благодати влечёт меня.

2. Берега не видно, все объяла мгла, Яростные волны бьются о борта. Весла переломаны, только надо мной Всё такой же белый парус мой.

3. В нашей жизни вёсла - это дела, Что без Бога сделаны, чтоб спасти себя. Спасенье приготовлено Богом Самим, Белым-белым парусом моим.

2202

1. Много слов есть на свете, Только самое нежное - мама. Наша мама, что детям Столько сил и любви отдала! Ты теплом своих рук В самый лютый мороз согревала, Словно птица птенцов, укрывала от всякого зла. Как мы часто шалили, как мы часто тебя огорчали, Мы не видели, сколько из-за нас проливала ты слёз. В суете наших дней мы совсем ещё не замечали На твоей голове серебристого цвета волос.

Припев: Наша милая мама, Ты совсем ещё не постарела, Так же нежен твой взгляд, Как в далёкого детства года. Всё почти как тогда, Только ростом поменьше ты стала, Но для взрослых твоих сыновей Молодою ты будешь всегда.

2. Никогда мы не знали, когда по утрам ты вставала, Не считали ночей, когда не смыкала ты глаз. Знали только, что ты всё умела и всё успевала, Ты во всём нам старалась помочь, о себе забывая подчас. Ты простыми словами в испытаниях нас утешала, Ты учила любить, ты умела так тихо прощать! И всю мудрость свою по крупицам ты нам отдавала, Чтоб потом мы смогли своим детям всё передать.

2203 до-минор

1. Взглянь, Спаситель, на рыданья, Видишь, скорбно, горько жить. Дай забыть мне все страданья, Помоги Тебя любить.

2. Видишь, слабнут мои крылья, Застилает все туман. Надорвалась моя сила, Воет ветер, ураган.

3. Дай, чтоб стихло шумно море И чтоб ветер перестал, Чтоб зажглися в небе зори, Чтоб Тебя я прославлял.

4. Взглянь, Спаситель, на страданья, Помоги Тебя любить. Песней все смени рыданья, Для Тебя дай только жить.

2204 до-мажор

1. Пойте песню Богу дома и везде, Вставши за работу и на отдыхе. Если горе давит и печален ты, Песнь тоску прогонит, душу веселит.

Припев: Стройно пойте Богу (пойте все), Прославляйте Бога (каждый день), Расскажите ближним, Повествуйте дальним, Прославляйте Бога каждый день.

2. Славьте Бога в песнях, славьте все Его. Всем сказать должны мы, как счастливы в Нем. О, как мы богаты, коль нас любит Бог, Скажем всем, кто страждет про Его любовь.

3. Слово Божье всюду сеять мы должны, Времена отрады ждем мы вместо тьмы. Скажем в песнях, братья, сердце чем полно, Песня не для мира - Бога чтить должно.

2205 соль-минор

1. Мой Бог, Тебя люблю, Ты знаешь. Всегда хочу служить Тебе, Но слаб я и к Тебе с мольбою Взываю: помоги в борьбе. :,:Ты -моя надежда, Ты - моя отрада. Ты - Господь Спаситель, Только Ты, только Ты.:,:

2. Когда мне скажут: кому веришь? О дай сказать, что лишь Христу Не я нашел Тебя, но Ты, Бог, Во мне заполнил пустоту. :,:Я только с Тобою В этом мире счастлив, Лишь в Тебе, Спаситель, Лишь в Тебе, лишь в Тебе.:,:

3. Когда захочешь испытать меня, То дай мне сил благодарить. За все: за скорби и за радость Твое величье восхвалить. Ты - источник жизни, Ты - источник силы, Ты, Господь Спаситель, Только Ты, только Ты. Ты - моя надежда, Ты - моя отрада, Ты, Господь Спаситель, Только Ты.

2206 до-мажор

1. Счастлив я, грехи мне прощены, Сам Христос хранит меня в любви. В страшной тьме я некогда бродил, Он из тьмы меня освободил.

Припев: Да, я спасен, спасен навеки я, От греха избавил Он меня. На крест Он за меня пошел, Заблудшего во тьме нашел, Теперь спасен навеки я, Спасен Христом.

2. Им спасен по благодати я, Снята Им тяжелая вина, На кресте Он Кровь пролил Свою, Душу спас погибшую мою.

3. Да, спасен, отрада без конца, Снова я в обители Христа, Все отныне я Христу отдам, Все - Тому, Кто за меня страдал.

Слова: В. Кушнир.

2207 до-мажор/ля-минор

1. В благодаренье красота и сила, А в ропоте губительный угар. Мне больше Бог давал, чем я просила, За ропот упрекал, но не ругал.

Припев: Во имя Крови праведного Сына, Ему мою улыбку подарю. И вновь за жизнь, за путь мой трудный, длинный, От всей души скажу: благодарю.

2. И я благодарить Его училась За мелочи, детали, пустяки. За всё, что бы со мной не приключилось - Цветы в моем саду и сорняки...

3. Подъемы истомляли, изнуряли... Казалось, как за них благодарить? Вершины ж горизонты открывали, Которых ради вновь хотелось жить!

4. Придя к концу путей моих неровных, Омытая, очищенная Им, В числе детей Его единокровных, Предстану пред Отцом святым моим.

2208

1. Мой любящий Господь Умер, чтоб меня спасти. Он воскрес, вознесся в небо, Стал Он Господом моим. (2 р.)

Припев: Господь вернется забрать меня, В небесном Царстве с Ним буду я (2 р.).

2. Мой любящий Господь, Стал Он Пастырем моим. Он всегда меня ведет, Буду следовать за Ним. (2 р.)

3. Благодатную любовь, Я смогу ли восхвалить. До последнего дня жизни для Него я буду жить. (2 р.)

Слова: В. Севастьянов. Музыка: О. Жидулов.

2209 ля-минор

1. Молись, мой друг, молитва укрощает Мучительный сомненья в сердце яд. Живит, больную душу исцеляет. Не унывай, молись и верь, мой брат.

Припев: Молитва - светлой веры крылья, Чтоб улететь от суеты, тревог. Молись в день радужный и в час бессилья, И верь, что слышит неизменный Бог.

2. Молись Ему, когда рассеять тучи Сомненья и тоски бессилен ты, Когда свирепый ураган могучий Уносит вдаль все лучшие мечты.

3. Молись, когда грозней бушует море, Твоей ладье погибелью грозит, Когда в нужде, опасности и горе, Не унывай, мужайся и молись.

2210 до-минор

1. Море бушует и грозно шумит, Свет маяка оно может закрыть. Но не страшитесь волн вы морей, Веслами веры гребите сильней.

Припев: Знаю, скоро буду я там, Где вечный царит покой, Где солнце правды навеки взойдет, Вечное утро с собой принесет.

2. Вот новый вал собирает волну, Встав пред ладьёю, грозит: утоплю, Сердце от ужаса тает в груди, О мой Спаситель, скорей помоги.

3. Путь еще долог к родной стране, Много мы бурь еще встретим в пути, Много раз солнце сокроет свой лик, Снова и снова все море шумит.

4. Но за туманом и далью морской Виден усталым маяк, где покой Он нам сигналы дает, чтоб в пути Мы могли к цели заветной прийти.

2211 до-минор

1. Вершины гор и синь небес Орлу давно знакомы, :,:Он видит даль, луга и лес, Ему не страшны громы.:,:

2. На крыльях он давно парит, Купается в лазури, :,:О многом этом говорит Нам час тревог и бури.:,:

3. Бывает так, мы иногда Печальны и унылы, :,:А если близится беда, То мы совсем без силы.:,:

4. А в горе кто нас унесет, Кто будет нам крылами, :,:Защиту кто нам подает, И будет в бурю с нами?:,:

5. Давно ответ имеет ум, Из жизни наша чаша :,:Когда кругом лишь мрак и шум, Господь - защита наша.:,:

6. И если мы так говорим Теперь, потом, как прежде :,:Орлу подобно, мы парим На Господа в надежде.:,:

2212

1. Моя душа была во тьме греха, И жизнь мою покрыла смерти тень. Но я воззвал к Христу, и Он, любя, Мой грех омыл, из ночи сделал день.

Припев: И я скажу: "Спаситель дорогой. Теперь да будет воля лишь Твоя. В моей душе поставь престол Ты Свой, Чтоб жил с Тобой до самой смерти я".

2. Ты был на небе в Божьей красоте, Но в мир сошёл, чтоб нас, людей, спасти. За грешных нас был распят на кресте, И грех людской Ты должен был нести.

3. Твоей любви высокой нет границ, И я пойду, куда ни позовёшь. С Тобой пойду, доколе в Край зарниц К закату дня меня не отзовёшь.

2213 ре-мажор

1. Муж из Иерихона именем Закхей, Видеть Иисуса он хотел скорей. Так народа много, а он ростом мал, Но, бодрясь душой, он вперёд бежал.

Припев: Он хотел услышать Христа слова, Он хотел увидеть Его глаза. Он хотел узнать Божий путь святой, Он хотел найти душе покой.

2. Подбежав к смоковнице, он глядит, Что Иисусу нужно здесь проходить. На ветви смоковницы лезет он, Ожидая встречи со Христом.

3. Подойдя, Иисус на него глядит И его по имени зовет: "О Закхей, теперь же ты вниз сойди И благословение прими".

4. Так Закхей увидел Христа глаза, Так Закхей услышал Его слова. Так Закхей узнал Божий путь святой, Так Закхей нашел душе покой.

5. Так нашёл Закхей для души покой И переменил образ жизни свой. О мой друг, и ты ко Христу приди И благословение прими.

Слова и музыка: Н. Козлова. "Славить без запинки" 26

2214 до-мажор

1. В эту ночь родился Царь царей, Не в роскошных, убранных чертогах - В яслях бедных, в простоте Своей, Послан в мир Он по веленью Бога.

Припев: Как прекрасно Дитя в пеленах, Бог спасение людям принес. Он родился и в наших сердцах, Наш любимый Иисус Христос.

2. Хоры неба Ему воспевали, Ведь родился Царь неба, земли. И волхвы с Востока поспешали Принести Христу свои дары.

3. В эту ночь пусть сердце распахнется И у тех, кто не принял Христа, Пусть хвала из уст народа льется: "Аллилуйя!" - да звучит хвала!

Перевод: Д. Ясько. Музыка: J. Hopkins.

2215 соль-мажор

1. Вот, волхвы с востока идут, Взяв дары, не глядя на труд, Чрез пустыню к Божью Сыну Долгий свершают путь.

Припев: О чудная волхвов звезда, Ты светила им тогда! Просвещая, ободряя, Нас веди к ногам Христа.

2. В Вифлееме Царь нам рожден! Золотом почту Его трон. Вековечно, бесконечно Царствовать будет Он.

3. Ладан в дар несу я Христу! Он с небес пришел в нищету. Песнопенья и моленья наши идут к Нему.

4. Смирны горькой запах благой - Дар Младенцу в знак роковой: За виновных умерщвлённый ляжет во гроб чужой.

5. Славен Он, Воскресший Господь! Царь и Бог страдал за народ. Аллилуйя! Аллилуйя! Небо Ему поёт.

2216 соль-мажор

1. Снова колядок пенье Нас за собой зовёт, Дивное Сына рожденье Бог с небес нам шлёт.

Припев: Аллилуйя, благоволение.

2. Ангелов песнь послушай, Вторят ей пастухи. Жаждущий жизнь получит, Чтоб за Христом идти.

3. Ясли примите в сердце, Пусть там Христос живёт. Вырвавший жало смерти Новую жизнь даёт.

4. Слава в вышних Богу, Мир на земле, Аллилуйя, благоволение!

2217

1. Мы прощаемся сегодня С годом, улетевшим вмиг, И пускай любовь Господня В новый год нас всех хранит. Улетели безвозвратно Наши прожитые дни, Вспомнить будет нам приятно, Что с Христом мы не одни.

Припев: Благодарим за этот год Тебя, Господь наш, За то, что Ты нас хранил, За чудный мир и Твой покой, За чудеса благодарим, Господь, Тебя.

2. Время быстро приближает Всех нас в чудный дом Отца, И спасённые все знают: Времени там нет конца. Так летите ж поскорее Вы, земные все года! Пусть любовь сердца согреет, Чтоб войти нам в небеса.

2218 до-мажор

1. Навсегда я спасен, Коль в руках у Христа. С Ним иду на Сион, Песнь слагают уста.

Припев: В юности иль в старости, В горести иль в радости, О, как светло, мило и легко Быть в надежных руках у Христа.

2. Когда скорбь подойдет, Он на руки берет. А устанешь в пути, Место есть у груди.

3. И когда наш Спаситель На землю придет, То возьмет нас туда В вечный город святой.

4. И там будем мы петь, Восхваляя Христа, Вечно славя Его, Что Он нас возлюбил.

2219

1. Над красивыми полями, Над зелёными лугами Песнь несётся до небес: Христос воскрес, Христос воскрес!

Припев: Это праздник Пасхи новой, Праздник радости Христовой. Летят с хвалою на устах Ангелы там в небесах.

2. Вслед за ангельской хвалой Шлёт эфир нам голубой Честь Христу и восклицанье От молитвенных собраний.

3. Так и вы, друзья родные, Братья, сёстры дорогие, Вознесём Творцу хваленье За любовь и воскресенье.

Слова: E. Sears. Музыка: R. Willis. "Гимны христиан" 148.

2220 си-b-мажор

1. Над мирно спавшею землёй Вдруг ночи мрак исчез, Слетели ангелы с небес Спеть песню для людей: "Мир на земле! Господь послал Залог любви святой". И мир в безмолвии внимал Той песне неземной.

2. Слетают ангелы с небес В полночной тишине И в мир несут благую весть О радостной Стране. Туда, где горе, плач и стон, Спешат они с хвалой, Не заглушит наш Вавилон Их песни неземной!

3. И вы, под бременем забот Согбенные друзья, С трудом идущие вперёд В небесные края, Взгляните: новый день спешит С чудесной быстротой, Внимайте с радостью в душе Той песне неземной.

4. Вот наступают дни, когда дождётся человек: Пройдут и войны, и вражда, Настанет славный век. Мир воцарится на земле, Умолкнет бури вой, Сольются все сердца в хвале В той песне неземной.

2221

1. На земле я имею дом, Каждый день и питьё, и пищу, Но я помню всегда о том, Что на небе моё жилище.

Припев: Иисус, я хочу к Тебе, Ты за мной приходи скорее. В край, где больше не будет слёз, Ты открой предо мною двери.

2. В край, где больше не будет бед, Где не будет греха навеки. Сердце рвётся туда, Христос, Как росток - пробиваясь к свету.

Припев: Иисус, я хочу к Тебе, Ты за мной приходи скорее. В край, где больше не будет слёз, Ты открой предо мною двери. Господи правый! Дай мне прозренье, Наполни благодатью дни мои!

3. Хоть и здесь на земле с Тобой Предвкушаю блаженство рая; Но стремится мой дух домой, Словно птица к родному краю.

2222 соль-минор

1. Приди, о приди, играй На гуслях своих, гуслист, Печальный мой взор ласкай, Гуслей твоих звук серебрист. Сердце моё с тобой Сольется в единый гимн, И голос Христа святой Услышу я вместе с ним.

2. Приди, о приди, играй, При звуках твоих сойдет На землю небесный рай, И мир для души он прольет. При звуках твоих душа Воспомнит Христа завет. И будет внимать мой слух Глаголам, таящим свет.

3. Приди, о приди, играй, Пусть сердце моё поет, Взирая в тот дивный край, Где дух мой покой найдет. Душа моя, как орел, Воспрянет от звуков струн, И мрачный святой Эол Услышит свой грозный шум.

4. Приди, о приди, играй, И страждущих возвесели, Открой им небесный край И мир Твой в сердца всели. Дух мой пребудет там, Где царство небесных сил, Где взору, моим очам Откроется неба синь.

Слова и музыка: С. Бацук.

2223 ре-минор

1. На могучих крыльях веры далеко я в высь несусь, Нет моим желаньям меры, чтобы быть, где Иисус! Чрез поля, моря и горы, чрез пустынные места, Я лечу на крыльях веры в те желанные края.

Припев: Золотые крылья веры, Боже, в сердце укрепи, чтоб несли меня в пределы, в край завещанной страны!

2. Хоть порою я бессилен, крылья слабые мои, Божьей милостью святою вновь парят мои мечты. Забываю я бессилье, исчезает всякий страх, Снова ввысь я поднимаюсь к тем заветным небесам.

3. На могучих крыльях веры я хочу всегда летать, Приходя от силы в силу, силу в Боге обретать. О! вы, крылья золотые, поднимайтесь только ввысь, В край небес меня несите, в тот блаженный Божий мир!

2224 фа-минор

1. Нам Христос велел молиться, Бодрствовать во всякий час, Чтоб Ему мы поклонились, Чтоб Он в наших жил сердцах И послал Свою победу Над диаволом врагом. Будут чаще руки к небу - И просимое даст Он.

2. Чрез молитву мы попросим И получим чрез нее, Ведь молитва есть источник, Жить не можем без нее. Ею мы благословляем Девиц, юношей, детей, Чрез молитву мы прощаем Помышления людей.

3. Друг мой, времени побольше Для молитвы уделяй И молись как можно проще, Ведь Господь все знает Сам. Он в любви тебе поможет, Облегчит твою тоску. Знай, что все Христу возможно. Ты скорей иди к Нему!

2225 ре-мажор

1. Велика, Спаситель, вся любовь Твоя, Как непостижима для меня. Выше всей вселенной, глубже всех миров. Все поет, Спаситель, про Твою любовь.

Припев: :,:Любовь Твоя безмерная. В Тебе, Господь мой, Вся жизнь моя.:,:

2. Лилии, цветочки, зелень и краса, Утром их покроет влага, роса. Слышно птичек пенье, в звонких голосах Всё поет, Спаситель, о Твоих делах.

3. И когда взгляну я на Голгофский крест, Где страдал Спаситель за мой грех, Видя, как пролил Он там святую Кровь, - И тогда пою я про Твою любовь.

2226 соль-минор

1. На планету людей, на планету страстей Божий Сын избавленье принес, :,:Чтобы стать новой жизнью твоей и моей, В бедных яслях родился Христос.:,:

2. И, оставив сиянье надзвездных высот И Божественной славы величье, :,:Он смиренно пришел в мир скорбей и забот И открыл нам любви безграничье.:,:

3. Он рассеял грехов беспросветную тьму, Солнце истины снова зажёг. :,:Не случайно тогда мудрецы шли к Нему Сквозь суровые версты дорог.:,:

4. Он пришел, чтоб все тяготы жизни пройти, Сохранить первозданную святость, :,Чтобы в муках Голгофы последним "прости" Навсегда дать спасенье и радость.:,:

2227 ми-b-мажор

1. На пути иду я к небу, Пенье там и блеск лучей. Аллилуйя, аллилуйя! Аллилуйя, аллилуйя! К той святой стране небесной, Где ни тьмы нет, ни ночей.

Припев: Аллилуйя, аллилуйя, навсегда, навсегда. О, слава, аллилуйя, я иду в страну святую. Аллилуйя, аллилуйя, Аллилуйя, аллилуйя! О, слава, аллилуйя, Я иду в страну святую, Аллилуйя, аллилуйя, Навсегда, навсегда.

2. На пути иду я к небу, В город чудный, золотой. Аллилуйя, аллилуйя! Аллилуйя, аллилуйя! Слава Божья там сияет, Несказанный там покой.

3. На пути иду я к небу, Счастья чистого стране, Аллилуйя, аллилуйя, Аллилуйя, аллилуйя! Там народы все согласно В снежной ходят белизне.

4. На пути иду я к небу, Там увижу лик Христа, Аллилуйя, аллилуйя! Аллилуйя, аллилуйя! Зазвучит в небесном доме Всех искупленных хвала.

2228 фа-мажор

1. Спаситель путь мне указал И за Собой повел, И зову нежному я внял, И за Христом пошел.

Припев: К Тебе, Спаситель мой, Я прихожу с мольбой, Вручаю жизнь мою Тебе, И весь навек я Твой.

2. Вся жизнь моя текла рекой Среди потоков слёз, Но Ты грехи мои, Христос, На крест вознес Собой.

3. Теперь иду я за Христом И счастлив я в пути, Огонь любви Твоей святой Поможет мне идти.

Припев: Хвалу Тебе пою Я за любовь Твою, Что Кровью чистою омыл Душу грешную.

2229 ре-мажор

1. Свет после мрака, тишь за грозой, Сила за слабостью жизни земной, Слабость за горем, песнь после слез - После скитанья ждет верных Христос.

Припев: Здесь (льются слёзы), Там (смолкнут грозы), Здесь труден путь земной, Там ждет покой.

2. Плод за посевом, пир за трудом, Дождь после засухи, луч за дождем. Благословенье после утерь. Милостив к нам Господь, о друг, поверь.

3. Близок за далью после невзгод Сладкий покой и мир Бог нам даёт. После победы - слава венца. После волненья здесь -мир у Христа.

4. Друг мой, не бойся вражеских сил, Христос ведет тебя - Он победил. Верь и надейся, следуй за Ним, Он победит врага с Богом твоим.

5. Скоро настанет славный конец, Скоро получишь ты жизни венец. Слава, всесильный Спаситель мой, Всюду, где Ты идешь, мы за Тобой.

2230 ля-минор

1. Нас всех рисует время, всё пишет свой портрет От самой колыбели до тех прощальных лет. С дороги не сбиваясь, оно ведёт свой счёт: То выстелит морщинку, то складку насечёт.

Припев: Меняет время лица. Бог - души и сердца, И это длится века, века, века (2 р.).

2. За радости сверх меры, за прежние грехи Безжалостно и строго кладёт оно штрихи. То длинный штрих положит, а то взмахнёт слегка - И белая дорожка ложится у виска.

3. И снова белый, белый вступает цвет в права, И белою порошей покрыта голова. Нас всех рисует время, всё пишет свой портрет От самой колыбели до тех прощальных лет.

2231 до-минор

1. Над землёю ночь нависла Россыпью кристальных звёзд. :,:Срок настал, сошлись все числа: В мир пришел Господь Христос.:,:

2. Это чудо воплощенья Вечной сути бытия, :,:Это радость все-прощенья Облетела все края.:,:

3. И узнали все народы, Что селенье Вифлеем - :,:Колыбель из рода в роды Новой заповеди всем.:,:

2232

1. На тернистом пути не встречаются розы, Ручейки не бегут по зелёным лугам, Только сердце болит, тихо капают слёзы, Только взор мой поднят к голубым небесам.

2. Здесь, в долине скорбей, всюду смертные тени Расстилают на ней мрак унынья и страх. Как увижу сиянье, паду на колени С шепотом тихим мольбы на устах.

3. Хоть и много людей меня здесь окружает, Нахожусь среди них, всё же я одинок. И за это так часто меня осуждают, Что мой путь неземной от земного далёк.

2233 до-мажор

1. О юная Христова рать, Спеши труд Божий совершать. Не медля, дружно ты иди, Христос пойдет Сам впереди.

Припев: Вперед со Христом, Друзья, вперед, Спасать наших братьев-людей Христос зовет, Пойдем, друзья, вперед!

2. Не будем робки, братья, мы. Вперед к труду, взявши серпы, И будем нивы пожинать, Людей к Иисусу призывать.

3. Господня нива велика И колос весь её созрел, И ветры мира её бьют. Вперед пойдем, на Божий труд!

2234 ре-минор

1. Наша надежда - Ты, Христос. Ты - наше счастье и мечты. Ты - наша радость, Ты - наша жизнь. Ты счастье и мечты.

Припев: На Тебя мы уповаем, на Тебя жизнь полагаем, на Тебя взор устремляем - ввысь к небесам.

2. Ты пострадал за нас - Христос. Ты на кресте пролил Свою кровь. Ты нам спасенье ныне принёс. Ты нас избавил от горя и слёз.

3. Не в силах мы оценить ту любовь, Которую Ты открыл для нас вновь. Ты с неба доброту, кротость принёс. Дай светлый разум понять это всё.

Перевод: И. Кук. Музыка: Н. Герель.

2235 фа-мажор

1. Вот Божий Сын, распятый на кресте, Страданьями Он жизнь мне подарил; Мир погибающий давно в грехе Голгофской Кровью искупил.

Припев: Муки, раны За меня Христос принял (принял). Принял крестной смертью, Меня навеки оправдал (оправдал).

2. Божий Сын пять ран за нас принял, Нас искупил, Он Кровь за нас пролил; В тяжёлых муках на кресте страдал И смертью жизнь нам подарил.

3. Вот Божий Сын, Он пред Отцом предстал, Чтоб защитить меня от клеветы, Он на себя вину мою принял, Защитник Он моей души.

2236 ми-минор

1. Нашёл Того, о Ком душа Моя давно томилась, В Ком вечный мир она нашла, Пред Кем в любви склонилась. Христос страдал за грех души. :,:Он клад бесценный для души.:,:

2. Нашёл Того, Кто в нищете Шёл ко кресту, страдая, С венцом терновым на главе От ран изнемогая. На крест Голгофский посмотри, :,:В нём клад бесценный для души.:,:

3. Нашёл Того, Кого душой Люблю я бесконечно, И Кто введёт меня в покой. Где я пребуду вечно. Христос, в тот край меня введи, :,:Где клад бесценный для души.:,:

Слова: Н. Шалатовский. Музыка: В. Алперов

2237 ре-мажор

1. Небеса отверсты пред тобою, Чудеса чудес тебе даны. Божий Сын рождественской звездою Воссиял в душе твоей и стал твоим.

2. Ты, Христос, мой чудный исцелитель От скорбей, волнений и тревог. Ты со мной, о чудный мой Спаситель, Мой великий, милосердный Бог.

3. Вне сомненья, горя и печали Жизнь Твоя, и мир Твой, как река. Струны сердца в трепетном звучанье Воспевают милость и любовь Христа.

4. Ты мой свет, сияющий во мраке, Ты моя опора и оплот. Ты моя безоблачная радость, Ты души моей восторженный полёт.

2238

1. Небеса - это Твой престол, А земля - подножие ног Твоих. Где же можно построить дом для Тебя, Где бы Ты в покое жил? О Господь, я Тебе отдаю Сокрушённое сердце моё. О Отец, Я Тебя люблю, И да святится имя Твоё.

Припев: Так да святится имя Твоё На земле и на небесах. Так да святится имя Твоё В нашей жизни и в наших сердцах, О Господь!

2. Верю я: мой сердечный дом Стал обителью Духа Святого, И любовь поселилась в нём - Это выше богатства земного. Мой Господь, я Тебе отдаю Жертву уст - приношенье моё. О Иисус, я Тебя люблю, И да святится имя Твоё.

2239

1. Не в силах я, Господь, понять Твою любовь и благодать. Ты нежно милостью Своей Желаешь всех обнять, Ведь Ты...

Припев: Искупил вину мою Жертвою Своей сполна, Тебе я сердце отдаю, Прими и меня. На кресте Ты кровью истекал И умер, чтоб меня простить, Свободу от греха мне дать, Чтоб я мог вечно жить.

2. Как много раз я избирал Тот путь, что не ведёт к Тебе. Я Слову жизни не внимал И был врагом Тебе. Но Ты...

3. О Боже мой, я пред Тобой В благоговении стою, Весь грех Ты мой омыл Собой На Голгофе. Ведь Ты...

2240 ля-минор

1. Не грусти, милый друг, Не томи свое сердце тоской, Если вдруг над тобой Тучи черные небо закроют. Утри слезы с очей, Если взор затуманенный твой, Рядом Друг - лучший Друг, Иисус, ведь всегда Он с тобой.

Припев: Твердо верь, ко благу все содействует, Если любишь своего Спасителя, Солнце даже из-за черных туч придет, Если Бог его дает.

2. Не грусти, что порой Изменяют земные друзья, И когда вместо встреч К тебе снова приходит разлука, Знает Он весь твой путь, И его охраняет всегда, Он в ненастье тебе Будет солнышком в небе светить.

3. Не грусти, милый друг, Если в сердце мечта не сбылась, Значит с этой мечтой В дом опасность сама постучалась. Но доверься Христу, Это Он охраняет твой путь, Рядом Друг, лучший Друг, Иисус, ведь всегда Он с тобой.

2241 соль-минор

1. Словно ношу тяжкую несешь, От сна греховного не можешь ты проснуться, Без Бога по жизни ты идешь, Рукой до счастья хочешь дотянуться.

Припев: Как сухая пожелтевшая листва, Что с деревьев ветер обрывает, Словно грустная осенняя пора - Так без Бога жизнь твоя земная.

2. Знаешь ты, идя здесь по земле, Что ждет тебя за жизненным порогом? Там вечность ожидает впереди, А ты еще не примирился с Богом.

3. А Христос все смотрит на тебя И к тебе протягивает руки, Сегодня Он ждет тебя любя, Ведь жизнь без Бога для души приносит муки.

2242 ля-минор

1. He найдёт душа себе покоя На земле чужой, здесь странник я. Так томлюсь, мне чужда радость мира, Песни мира не возьму в уста. Без Иисуса всё вокруг печально, Солнца свет не радует меня. Пустота вокруг покрыта мраком, Я спешу в небесные края.

2. Боже мой, душа моя желает Подойти к источнику воды, Жажду утолить, снять утомленье, Чудный дар принять святой любви. Отче мой, как сердце ждет Иисуса, В трепетном волнении душа. Вот идет Он - чудный и прекрасный, Царь великий славного Отца.

3. Он идёт, как будто солнце всходит, Оживляя всё в Своих лучах, Ликованье, торжество приносит, Благоговеет перед Ним душа. Припаду к груди Иисуса нежно, Ноги обниму, смочу слезой. И без многих слов поймёт меня Он, И найду душе своей покой.

4. И Он скажет: "Сын Мой, иди с миром, Я с тобой, не бойся, будь смелей. Укрепляйся, принимая силу, Что дана тебе в крови Моей". И Он скажет: "Дочь Моя родная, Я с тобой, не бойся, будь смелей. Укрепляйся, принимая силу, Что дана тебе в крови Моей".

Слова: М. Чуракова. Аранж: Д. Гринь. "Гимны христиан" 271. "Песни веры, надежды, любви" 276.

2243 фа-минор

1. Несчастный мой друг, в этом мире безбожном Ты стонешь под гнётом тяжелой нужды. Провёл свою жизнь ты в веселии ложном, Питаясь рожками мирской суеты.

2. Ты адскими стрелами лжи и неверья Изранен смертельно незримым врагом. Потухла в очах твоих искра спасенья, Не видишь ты правды нигде и ни в ком.

3. Тоска и отчаянье гложут жестоко И так изнуренную душу твою, И в тину погряз ты страстей и порока, На всё негодуя, влачишь жизнь свою.

4. Я знаю, что ты уж бессилен подняться, Не можешь ты даже свободно вздохнуть, И с жизнью готов ты навеки расстаться, Дабы от терзанья, забвенья уснуть.

5. Хоть в жизни так много греха и коварства, Но ты не смущайся, страдающий брат, Христос победил силу адского царства, Он силен погибшие души спасать.

6. Лишь верой взгляни ты на образ священный, На образ любви всепобедной, святой И силу получишь, покой совершенный, И духом воскреснешь для жизни иной.

Слова: Я. Бузинный.

2244 ре-минор

1. Не угасай же, посвети немного. Светить непросто в беспросветной тьме, Но ты свети мне, вера, ради Бога, Недолгий путь уже остался мне.

2. Я в небесах увижу счастье полдня И в семицветье радостно вольюсь! Всё это будет завтра, а сегодня Я без тебя никак не обойдусь.

3. Уже конец пути, уже преддверье, Уже я слышу вечности шаги. Я плохо вижу, посвети мне, вера, Войти в Чертог небесный помоги.

2245 си-минор

1. Смолкли на улицах звуки свирели, Песни печали и слёз, В сон погрузился в Своей колыбели Тихо Малютка Христос. Рядом с Его колыбелью простою Светлый Архангел стоит, Сон дорогого Малютки собою Сторож крылатый хранит. :,:А-а, а-а,:,:

2. Нежная Мать у постели Дитяти Шепчет молитву свою: "О мой Господь, о Отец благодати, Вырасти Крошку Мою! Пусть поднимается выше и выше Жизнь Моего Малыша, Только лишь Им существует и дышит Всякая в мире душа. :,:А-а, а-а,:,:

3. Знаю, что подвиг великий, священный Сына чудесного ждёт. Знаю, что Он за грехи всей вселенной В жертву Себя принесёт". Звёзды над домом Христовым сияют, Щедро лучи свои льют. Славу Ему без конца воспевают, Честь Иисусу поют. :,:А-а, а-а,:,:

2246

1. Не унывай, когда тернист твой путь, Когда, усталый, хочешь отдохнуть. Когда страдаешь, на Христа взирай, Мой друг, не унывай.

2. Не унывай, когда в груди твоей Погаснет луч надежды светлых дней. Борись, мой друг, на Бога уповай. Мой брат, не унывай.

3. Не унывай, когда враги вокруг, И редким стал друзей любимый круг. Гони печаль, на Бога уповай, Мой друг, не унывай.

4. Не унывай, когда густеет мгла, И грудь тоска змеею облегла. Христос всегда с тобою в трудный час, Мой друг, не унывай.

5. Не унывай, пусть враг теснит порой, Пусть искушает прелестью земной. Пусть мир зовет, ему ты не внимай, Мой брат, не унывай.

2247

1. Новый год наступил, Я к Тебе приступил. О Господь, я молю, пробуждение Ты в сердцах соверши И спасти поспеши Наших дней на земле поколение.

2. О, как радостно жить И Тебя лишь любить Всюду пламенем ярко горящим! Пробуждай же людей, Иисус Назорей, Под луной и под солнцем палящим.

3. Пробуждается год, Новый год над землёй, Новый свет, свет любви и прощенья. О Господь, О Творец милосердный, Отец, Молим, прости, пошли пробужденье.

2248

1. О Боже мой, зову к Тебе, Услышь меня, внемли мольбе. Припев: Я здесь борюсь с грехом и злом, Я изнемог в пути моём,

Теснят мне грудь печаль, тоска О той Стране, где нет греха, Где нет ни мук, ни гроз, ни зла, Никто не льёт там горьких слёз.

2. Там радость, мир, покой в сердцах, Там чудный пир готов всем нам.

3. Господь, услышь Ты вопль мой, Прими меня, теперь я Твой.

2249 ре-минор

1. О великий Творец, кто я есть пред Тобой, Что Ты помнишь меня всякий час? Нет минуты одной, чтоб забыл Ты меня, Чтоб покинул меня хоть бы раз.

2. Если трудно в пути, враг готов победить, Если сил нет бороться со тьмой, Знаю я: Ты всегда и везде впереди, И поддержишь всесильной рукой.

3. Сколько раз мне грозила опасность в пути, Дух мой слабый совсем изнывал, Но Ты мне помогал, чтобы дальше идти, Все препятствия Сам устранял.

4. Если вера во мне начинает слабеть И я падаю духом в борьбе, И тогда Ты духовно не дашь умереть, Поспешаешь на помощь ко мне.

5. Чем могу я воздать благодарность Тебе, Чем могу за любовь заплатить? Все за то, что Ты помнишь всегда обо мне И желаешь меня сохранить.

6. Нет тех жертв, чтобы мог я принесть для Тебя, не найти мне их в мире греха, Лишь могу всей душой посвятить я себя И быть верным Тебе до конца.

7. О, прими же, Творец, дар ничтожный Ты мой, Чтобы вечно я славил Тебя, Пусть уста наполняются дивной хвалой Всё за то, что Ты помнишь меня.

2250 фа-минор

1. Огонь любви, ты меня осветил, хотя и грех мне глаза ослепил. :,:С неба нисшел и меня ты слепого согрел, через тебя только я и прозрел.:,:

2. Как хорошо, когда в темной ночи есть, хоть и слабенький, свет на пути. :,:Хочу, чтоб в сердце моем для людей он светил, чтоб для познания ближним служил.:,:

3. Большим огнем разгорись во мне ты И лед в сердцах ты людей растопи. :,:И пусть он дальше несет в виде свежей воды Силу и радость уставшим в пути.:,:

4. Гори, огонь, все сильнее гори, и ярким светом людей озари, :,:Чтоб осознали они свои злые дела и чтоб познали, Христос мой, Тебя.:,:

Музыка: Я. Вязовский. "Гимны христиан" 594.

2251 ля-мажор

1. Мы идем во имя Бога, Нам Отчизна дорога. Вера во Христа святая Нас ввести туда сильна. Продвигаемся хоть тихо, Но на месте не стоим. Не теряя даже мига, Все вперед идти хотим. Город там нас ожидает, Город чудный, золотой. Все там счастием сияет В дивной радости святой.

2. Тьмы ночной там ввек не будет, Слава Божья светит там. Там Господь всегда пребудет, Радость, счастье даст Он нам. Там ворота из жемчужин, Там святые все живут, Свет там солнечный не нужен, Мир, блаженство нас там ждут. Радость ждет нас там живая, Радость, радость без конца, Жизнь там вечная, благая, Слава Божьего лица.

2252 до-мажор

1. Господи! К Тебе я взываю в тиши, Господи! На помощь ко мне поспеши. :,:О, помоги мне в борьбе, Будь Спутником добрым в судьбе, В горе меня не оставь, Но к небу мой путь направь.:,:

2. Я устал, так много преград на пути, Силы нет порою мне дальше идти. :,:О, помоги мне скорей, Сомнения тучи развей, Дай сил не напрасно страдать, Но жизнью Тебя прославлять.:,:

3. Знаю я, Ты скоро на землю придешь, Верных всех на небо в обитель возьмешь, :,:Возьми и меня Ты с Собой, дай в небе мне Твой покой. Услышь и меня, Боже мой, Я ведь тоже хочу домой.:,:

2253

1. Однажды к Христу приходил Никодим, О Царствии Божьем беседовал с Ним. И Он Никодиму с премудростью рек: "Да будет от Духа рожден человек".

Припев: Кто свыше от Духа не будет рожден, Тот в Царствие Божье не будет введен. Ведь старое сердце не может так жить, И Духом Святым нужно все обновить.

2. О грешник, покайся и верой внемли, Что Бог приготовил для верных земли. Пусть в сердце твоем раздается вовек: Да будет от Духа рожден человек!

3. Кто хочет наследовать царство Отца И там ликовать в торжестве без конца, Забыть все земные тревоги как сон, Тот должен быть в сердце от Духа рожден!

2254 до-мажор

1. О странник, не страшися на узком ты пути, Пустынею когда приходится идти. Тебе обетования великие даны, Сам Бог тебя всегда хранит, ты с верою иди.

Припев: Глаз Божий над тобой днем, ночью сторожит, Могучая рука Его тебя хранит. Он избавление в борьбе твоей пошлет И в вечные обители однажды приведет.

2. Когда поймешь, что путь твой кругом тебя закрыт, И наступает враг, желая погубить. И если все оставят путь, что тяжело идти, В унынии друзья падут, но ты не отступи.

3. Бывает, силы вражьи окружат здесь тебя, И ты уничиженным чувствуешь себя, Когда во взгляде друга ты поддержки не найдешь, Брат руку помощи не даст, ты с Господом пойдешь.

4. Никто еще вовеки оставлен не бывал, Кто с верою в мольбе на Бога уповал, Хотя большие трудности и скорби испытал, Великий Бог всегда во всем в молитве помогал.

Слова: С. Надсон.

2255

1. О, если там, за тайной гроба, Есть мир прекрасный и святой, Где спит завистливая злоба, Где вечно царствует покой,

2. Где ум не возмутят сомненья, Где не изноет грудь в борьбе, - Творец, услышь мои моленья И призови меня к Себе!

3. Мне душен этот мир разврата Своей блестящей мишурой, Где брат рыдающего брата Готов избить своей рукой.

4. Здесь спят высокие порывы Свободы, правды и любви, Здесь ненасытный бог наживы Свои воздвигнул алтари.

5. Душа полна иных стремлений, - Она любви и мира ждёт, Борьба и тайный яд сомнений Её терзает и гнетёт.

6. Она напрасно молит света С немой и жгучею тоской, Глухая полночь без рассвета Царит всесильно над землёй.

7. Твоё великое ученье Не принял мир, но осмеял, Святую заповедь прощенья Забыл - Твой светлый идеал.

8. Он стал служить кумирам века, Оставил свет, стал жить во тьме, И с той поры для человека Уж нет святыни на земле.

9. В крови и мраке утопая, Ничтожный сын толпы людской На дверь утраченного рая Глядит с насмешкой и хулой.

10. И тех, кого зовут стремленья К святой, духовной красоте, Клеймят позором отреченья И распинают на кресте.

2256

1. О, заветы Твои Безграничной любви, Что меня К совершенству влекут. В благодатной Крови Очищенье яви От грехов, что мне душу гнетут.

Припев: Верю я, Ты омоешь меня. Дух Твой радость и мир мне несет. Верю я, Твоя Кровь оживит меня вновь, Истекая с Голгофских высот.

2. О, пусть сила Твоя, Как живая струя Истечет на меня с высоты. Оживи Ты меня, Дай мне жить для Тебя, Будь уделом и светом мне Ты.

3. О Спаситель, к Тебе Прибегаю в мольбе, Чтоб очистил Ты душу мою. Дай Тебе все отдать, Чтоб от злобы бежать, Быть послушным Тебе, я молю.

4. Будь покровом мне Ты От земной суеты, Чтоб я сердце Тебе мог отдать. Дай мне силы, молю, Познать волю Твою, В совершенстве Твоем возрастать.

2257 ми-b-мажор

1. О, как быстро дни проходят, Улетают, как мечта. Горе, счастье - всё проходит, Канет в вечность навсегда. Всё здесь в мире преходяще, Исчезает, словно пар. Но как важна и серьёзна Жизнь, нам данная как дар!

Припев: Как коротки дни, но как важно здесь жить, Ведь к вечности все мы идём. И что в этой жизни посеяли мы, То там уж навеки пожнём. Пока не поздно, торопись И к Богу скорей обратись, Ведь жизнь нам дана для того, Чтоб мудро прожита была.

2. Быстро, как волна морская, Исчезают наши дни, Год за годом улетая, Нас с собой влекут они. О, как быстро уж сменила Юность нашу седина. Год за годом исчезает, Словно быстрая стрела.

3. Я скорбел бы непрестанно, Если б жизнь была здесь вся, Если б я Иисуса рано В своей жизни не познал. Но теперь скорей бегите, Вереницы моих лет, И меня с собой влеките В небеса, где вечный свет.

2258

1. О Любовь святая, я иду к Тебе И молю, страдая: вновь приблизь к Себе. Жизнь - одно страданье здесь, в скорбях забот. Всё моё скитанье, как мираж, пройдёт.

2. О, источник дивный льёт поток живой В сердце мне обильной радостью святой. Всё возьми стремленье, жизнь возьми мою, К свету избавленья дух влеки, молю.

3. О Любовь святая, к свету Твоему Дай прильнуть, страдая, к сердцу Твоему. На крылах духовных дай уйти скорей Прочь от уз греховных, в Край, где нет скорбей.

2259 соль-минор

1. О люди, мы стремимся к вечности И, кто бы не был одинок, :,:Не оставайтесь бессердечными, Любите, как велел вам Бог.:,:

2. Смотрите, стаи лебединые Плывут по синим небесам.:,Роднит нас всех любовь неизмеримая, Как лебедей тех в небеса.:,:

3. Нет одиноких в белой стае той, Но каждый кем-нибудь любим. :,:Желаем, люди, вам любви такой, Чтобы никто не был один.:,:

4. И пусть любовь неутомимая Такая будет, как у них. Что даже смерть неумолимая Приходит сразу на двоих.

Слова: А. Лукашин.

2260

1. О мой Господь, перед Тобой, Склонив главу, стою в смиренье И ощущаю над собой Твоей руки благословенье.

2. Я верю, Ты меня простил, Омыл Своей святою Кровью И к новой жизни воскресил Всепобеждающей любовью.

3. Мне хорошо теперь с Тобой Делить и радость, и общенье, И обновлённою душой Тебе нести свои моленья.

4. Я был в пороках без числа, Искал в неверье наслажденье, Но каждый раз меня звала Твоя любовь мне дать прощенье.

5. Но я в безумстве отвергал Твоё небесное ученье И плакал горько и стонал От мук душевного смятенья.

6. Суетной жизнью был томим, К чему стремился, сам не знаю. И, как Тобой ещё храним, Я до сих пор не понимаю.

7. Достоин страшного суда, Достоин был я осужденья, Чтобы нести за все дела Позор, страданья и мученья.

8. Но слава вечная Тебе, Что Ты меня за все простил И в необъятной красоте Свою мне истину открыл!

2261 ля-минор

1. О мой Господь! Я весь в грехах, Я прихожу к Тебе таким, как есть, Прости меня за то, что я так слаб, Хочу Тебе благодарение принесть.

Припев: Благодарю Тебя За дивный лик святой, Благодарю Тебя за то, что вижу образ Твой, Благодарю за жизнь мне данную Тобой, За то, что Ты даруешь вечный мне покой.

2. Ты с неба в мир, Иисус, пришел, Пришел Ты в мир, покрытый мглою, Твоим приходом мир был принесен Для тех, кто так устал от слез и горя.

3. Ты на кресте был пригвожден, Ты там распял грехи людей, Твоею смертью я теперь спасен, Ты дал мне радость вечных дней.

2262

1. О мой друг, постой ты и послушай, Что тебе я расскажу о Христе, Он зовет и всех нас очень любит, Утешение Он каждому дает.

Припев: Завтра, завтра, завтра Будет поздно, Поспеши сегодня. Иисус тебя зовет.

2. Он с лица сотрет слезу рукою, И утешит сердце бедное твое, Поведет вперед Своей тропою, Не покинет Он вовек дитя Свое.

3. Если ты на Его зов ответишь, Если ты к Нему навстречу поспешишь, В книгу жизни Он тебя запишет, В чудном городе небесном будешь жить.

4. Он зовет, ты не спеши отвергнуть, О, подумай, что же в мир тебя влечет, Разве мир тебе Его заменит, Разве мир тебя возлюбит так, как Он.

2263

1. О, нива Божья поспела, уж поспела, И плод в колосьях уж созрел. Пора приняться нам за дело. Но кто готов и кто есть смел?

Припев: Но кто готов? (И смело скажет) Вот я готов, меня пошли.

2. И кто готов идти трудиться, Снопы по полю собирать? Лишь тот, в чьем сердце загорится Любовь, чтоб ближних всех спасать.

3. Лишь тот, кто выйдет бодро, смело, Пойдет в борьбу с грехом и злом, Успешно будет делать дело, Труд увенчается плодом.

4. Так что же, братья дорогие, Давайте будем до конца Растить плоды в сердцах святые, Чтоб жизнь была у нас свята.

5. Давайте будем, дети Бога, По духу жить в земной стране. Такая в небо есть дорога, Чтоб здесь пребыть в святом труде.

2264

1. Он шел согбенный под крестом, Святой, в невинность облеченный, И с окровавленным челом, Как тать на плаху обреченный. Слепая чернь вокруг Него, Как вихрь в пустыне, бушевала, Крича: "Распни, распни Его!" И прах и камни вверх метала.

Припев: Его на крест вела любовь, И цель Его была святая: Освободить мир от оков, В которых держит сила злая.

2. Он шел спокойно, без стыда, Позора смерти не боялся, Любовь горела в Нем всегда И к тем, кто так над Ним смеялся. Он шел, как агнец, и следы Невинной Кровью орошались, А римских воинов бичи В Него безжалостно впивались.

2265

1. О светлый образ, радость благодатная, Иисус Христос - спасение души. Любовь Твоя такая непонятная, Она сильнее зла и больше тьмы.

2. Я без Тебя дорогами неверными Шел долго, долго, плача и греша. Людей и жизнь назвал я скверными, И не хотел я знать и звать Тебя.

3. Не знал того, что нет границ прощения, И нет границ любви Твоей ко мне, Но ждал я от Тебя лишь только мщения За зло души, погрязшей в вечной тьме.

4. Прости меня, прости, Владыка мира, Даруй мне разум, радость и любовь. Прости меня, Спаситель, Свет незримый, Прости за все, я повторяю вновь.

2266 соль-минор

1. О сердце, громко воспевай И песню славы пой. Молитвой чистой возгревай Хвалу любви святой. :,:Ведь Тот, Кем создан свод небес, Кем светится звезда, Отец мой, не оставит Он меня здесь никогда.:,:

2. Я был окутан темнотой, Её мне ад послал. И грех, как призрак роковой, Как лев, мне угрожал. :,:Исчезла сила у меня, И дух мой угасал. "Избавь меня", - так, страх гоня, Я к Господу взывал.:,:

3. Внезапно свет тот засиял, Скорбь в радость обратил. Я благо в жизни увидал И славу Божьих сил. :,:Я стал с любовью созерцать Леса, поля цветов, И стал мне скорбный мир опять Как лучший из миров.:,:

4. Благодарю Отца любви, что благо мне творит, И с каждой каплею крови Ему хвала звучит. :,:И с каждым взглядом вижу я Ясней Страну свою, И "Свят, свят, свят!" - вот песнь моя, Её всегда пою.:,:

Слова: В. Беличенко.

2267 ре-минор

1. Отец и Сын, и Дух Святой - Святая Троица, Призри с небес к стране земной, Народ Твой молится.

Припев: Тебе мы молимся, о Бог благой (О Дух Святой), Тебя мы славим в этот час, Святая Троица. Дай силы верными быть до конца, Хоть мало сильных среди нас, Но Церковь строится.

2. Ты силу в Церкви прояви, Как в дни начальные. И радостью благослови Сердца печальные.

3. Из года в год, то тут, то там Нам ямы роются, Но к цели даже среди ям Веди нас, Троица.

4. Витает всюду в наши дни Дух обольщения, Нас, простодушных, сохрани От заблуждения.

5. Пусть истина чрез Твой народ Другим откроется, Что христианам жизнь дает С избытком Троица.

6. О помоги Благую весть, Что нам передана, Под знаменем Твоим пронесть Охотно, преданно!

Перевод: И. Проханов. Музыка: F. Black. Он возлюбил нас. 1 Иоан. 4:10. "Заря жизни" 18.

2268 си-b-мажор

1. Отец меня так любит, Он Сам мне говорит. Я знаю - это правда, сердечко мне твердит. Христос, я знаю, также любил простых детей, Он любит их и ныне, хранит их как друзей.

2. Вот птички в день весенний о Господе поют, Цветы, взирая к небу, для Господа цветут. Природа вся вещает, что Бог наш вечно благ, Его являет силу в бессчетных чудесах.

3. Готов в восторге слушать Благую весть о том, Что прежде, чем родился, возлюблен я Христом. Как Бог о грешных помнит, не в силах я понять, Но с каждым днем отрадней мне вести той внимать.

2269 си-b-мажор

1. Не суди другого За его грехи :,:Избегай худого, За собой смотри.:,:

2. Ты ведь непрестанно Худо сам творил :, Ломались смиренно, Чтоб Господь простил.:,:

3. И когда опять ты Видишь, зло творят :,:Суд не совершай ты, А учись прощать.:,:

4. Всех людей Он любит И хранит от зла, :,:Кто послушен будет - Примет в небеса.:,:

2270 соль-минор

1. На борьбу тяжелую взирая, Рядом со страданьем ты стоишь, ты стоишь. :,:Из опор последнюю теряя, Близость Бога Дивного узришь.:,:

2. Близок Он, хотя и не взываешь, Только помнишь своего Творца, Творца. :,:Окрыляет Бог меня к полёту В высь лазурную, в святые небеса.:,:

3. Жизнь свою, отдавши в дар небесный, Ты постигнешь вечности закон, закон, Что страданье - дар Творца чудесный, Неизменной благости Его поток.

4. Помни, свет изгонит тьму ночную, Жемчуг слёз твоих готов принять, Он принять. Ведь всесильную, благую руку Бог простёр, чтоб в небо нас поднять.

2271 соль-минор

1. Вот многие скорби встают надо мной И тяжкая сердцу тоска. И к вечному свету дух жаждущий мой Так ревностно рвется туда.

2. Здесь слезы, вседневная пища моя Здесь в скорби вздыхает душа. Где светлая, Бог мой, обитель Твоя? Стремлюсь я всем сердцем туда.

3. Спаситель услышит и будет со мной, Светильник чтоб мой не потух. Рассеется мрак беспросветный земной, Свободы достигнет мой дух.

4. Туда, где сияет Спасителя лик, Туда и спеши ты, душа, И в скорби мужайся, Господь твой велик, Надейся, Он слышит тебя.

Музыка: В. Седлецкий.

2272 си-b-мажор

1. О люди, Иисуса славьте За то, что Он нас искупил, И грешников погибших даже Он Кровию Своей омыл. Напрасно зло и силы ада, Все ополчились на Него, Но пала смерти злой преграда От зова властного Его.

Припев: Славьте, народы все, подвиг Христа, Славь, вся вселенная, славь, вся земля. Пойте, все птицы, вы песню хвалы С края до края земли.

2. Да, Он воскрес, поправши тленье, На третий день после креста, Земля наполнилась хваленьем, Неся вселенной торжества. И пала стража в изумленье, И ужас на неё напал, Но никакая вражья сила Не удержала - Он восстал!

3. Нет лучше праздника на свете, Как воскресение Христа! Ликуют взрослые и дети, Хвалой наполнены уста. О никогда мы не забудем Той вести Ангелов святых, Но торжество и песнь возбудим Во всех мы душах молодых.

2273

1. Открой мне глаза, чтобы я мог увидеть Лазурное небо, сиянье лучей, И разумом чистым я стал ненавидеть Порочное прошлое жизни моей. Открой мне глаза, чтоб я мог любоваться Величьем Тебя отразивших небес; Помог бы Ты мне на Голгофу подняться, Воскреснуть, как Ты, мой Спаситель, воскрес.

Припев: Слепые мы все от рожденья до смерти, Слепые вожди для таких же слепых. Идите на призыв Христа и поверьте: Он Врач и Спаситель усталых, больных.

2. Открой мне глаза, чтоб мог верно избрать я Тернистый свой путь среди многих путей. Возьми же, Иисус, меня крепко в объятья Могучей и нежной рукою Своей.

3. Открылись глаза, и я стал теперь зрячим, Темница открыла для света врата. И слёзы в глазах, я от радости плачу, Я вижу сейчас добрый образ Христа.

2274

1. Открой твоё сердце Иисусу, Простися с мирской суетой, Иначе в дали одинокой Погибнешь, несчастный, душой.

2. О, юность проводишь напрасно, Приди, примирись со Христом, Он Царство тебе обещает, Навеки пребудь со Христом.

3. Подумай, мой друг, об Иисусе, Что должен Он был пе-ренесть, Как жил Он в скорбях и мученьях, Неся всем спасения весть.

4. Толпа в белоснежной одежде Ликует в хваленье одном, А ты, нерадивый, несчастный, Навеки погибнешь душой.

5. И хоть далеко так ушёл ты На гибельном, грешном пути, Христос всё тебя призывает, Сегодня к Нему поспеши.

6. Ведь жив Тот, Кто спас Магдалину, Семь духов греховных изгнал, Ведь жив Тот и мощной рукою Поднимет того, кто упал.

7. Он верен в Своём обещанье От бури, печали души, Поверь Ему, друг, Он навеки, Сегодня к Нему поспеши.

8. Он жив и ценой Своей крови Источник Он миру открыл, Источник спасения, веры, Источник надежды и сил.

9. И если грехом ты изранен, Устал от житейской борьбы, Христос всё тебя ожидает, Сегодня к Нему ты приди.

2275 ми-минор

1. От смерти душу Ты мою избавил, От преткновений на пути и слёз, На камне ноги навсегда поставил И на скалу спасения вознёс. Извлёк меня из рва, где на попранье Греху я был оставлен, чуть живой, И, низко наклонившись, в состраданье Коснулся ран души Своей рукой.

Припев: Тебе хвала моя не перестанет, Я буду петь, мой Бог, доколе жив! Пусть гимном жизни эта песня станет, Которую в уста Ты мне вложил.

2. Нашёл меня, как добрый самарянин, С любовью позаботился о мне, И я теперь не просто прихожанин, Я гражданин в Твоей святой стране. Тебе хвала моя не перестанет. Я буду петь, мой Бог, доколе жив, Пусть гимном жизни эта песня станет, Которую в уста Ты мне вложил.

2276 ре-минор

1. Отчизна моя дорогая, Приют бесприютных сердец! Как часто к тебе я взлетаю Душою усталой своей. Ты манишь меня, словно, птицу, В далёкий чертог золотой, А сердце сильнее стучится При мысли о встрече с тобой.

Припев: :,:Отчизна моя дорогая, Ты ждёшь меня, верю, ты ждёшь. Ты всем, кто в борьбе побеждает, Победную песню поёшь.:,:

2. Не сон и не юные грёзы, Не призрачный отблеск огней. Ты нежно отрёшь мои слезы Рукой материнской своей. Отчизна моя дорогая! Скорей бы достигнуть тебя, В боренье земном укрепляет Незримая сила твоя.

3. Я жду этой встречи желанной, Как узник свободу свою, Борюсь и молюсь непрестанно, И плачу порой, но стремлюсь. Отчизна моя дорогая! Как рвусь я в объятья твои! О, как я хочу, умирая, Назвать тебя домом своим.

2277 си-b-мажор

1. Ярко засияла Звезда над землёю, В яслях Вифлеемских Родился Христос.

2. Волхвы-звездочеты Шли с Востока к яслям, Принесли подарки Господу Христу.

3. А какой подарок Ты принёс бы в ясли, В Рождество Христово Где подарок твой?

4. Будь послушен маме, Будь послушен папе. Вот какой подарок Принеси Христу.

2278 до-минор

1. О, укрепи меня, Спаситель, снова, Я изнемог среди житейских битв. Один Ты знаешь недуги больного И можешь сострадать душе моей.

2. Ты положи на сердце веру к жизни И исцели меня от многих ран, Тогда предстану пред Тобою чистым, И вновь пойду дорогой в Ханаан!

3. Направь Ты сердце для молитвы, Польётся в радости восторг души. Я воспою Тебе с благодареньем За всю любовь и милости ко мне.

Слова: Н. Рахуба. Музыка: С. Бацук.

2279 ре-минор

1. Очень рано, на рассвете, С ароматами в руках Жены веры, Божьи дети, Шли ко гробу, сбросив страх.

Припев: Нет живого среди мертвых, Иисус Христос воскрес! Пусть Ему сердца охотно Воспевают до небес!

2. Но у гроба изумились - Нету Господа, исчез! Ангелы им вдруг явились, и сказали: "Он воскрес!"

3. "Вот и место, где лежал Он, - Убеждали они жен, - Смертью смерти убил жало, И воскрес навеки Он!"

4. Радость славы просияла Воскресением Христа, миром Божьим нас объяла, Осчастливила сердца.

2280 соль-минор

1. :,:Солнце к закату склонилось. Последний час скоро пробьет. Настанет желанное время, Сын Божий на землю придет.:,:

2. :,:Да, Он придет над землею Свой праведный суд совершить, Собрать всех людей пред Собою, Чтоб правду от лжи отделить.:,:

3. Верным Он скажет: "Придите, Готова обитель Моя. В покой Мой навеки войдите, Где Мною отрется слеза". Солнце к закату склонилось. Последний час скоро пробьет, Настанет желанное время, Сын Божий на землю придет.

2281 ми-минор

1. Пахарь, готовься - уж время приходит Снова распахивать ниву твою. Плуг с бороною спеши приготовить, Не пропусти золотую пору.

2. Поздно уж будет, когда пеленою Белой покроется нива твоя, Почва застынет, и только весною Снова пробудится к жизни земля.

3. Братья, работники нивы Христовой, Слушайте слово, звучащее к вам: Пусть будет пашня к посеву готовой, Сейте же семя по мягким браздам.

4. Если трудиться осталось немного, А непогода шумит и ревет, С верой прося подкрепленья у Бога, Смело идите за плугом вперёд.

5. Пусть не смущают вас ваши родные, Всё предоставьте на волю Отца, И у вас будут желанья благие, Чтобы работать для славы Христа.

6. Будем трудиться, а отдых зимою, Сладко уснём, отдохнем от забот. Тихо проснёмся прекрасной весною, Летом узрим от плодов своих плод.

2282

1. По всей земле призыв звучит От края и до края, В сердца людей стучит, стучит, К спасенью призывая. И для него границ нет, И для него преград нет, Зов Иисуса преодолеет Все на пути своем!

2. И нет страны на всей земле, Где б зову не внимали, И нет народов на земле, Христа где б не искали. Он с нами рядом, рядом, Любящим смотрит взглядом, Руки к народам Он простирает, Всех ко спасенью зовет.

3. И у Христа одна семья: ни белых нет, ни черных, И во Христе одна семья Свободных и спасенных. Он искупил нас Кровью, Кровью Своей святою, В небо к Отцу нас ведет за Собою Всею большой семьей.

Музыка: С. Бацук.

2283 ми-минор

1. Под бичом кровавого удара, На плечах со взваленным крестом Шел в толпе, путь крестный совершая, Жизнедатель, Пастырь и Господь.

2. Под крестом Он, весь изнемогая, От толчков на землю падал Он. По земле святую Кровь роняя, Был поднят бичом и снова шел.

3. Но толпа моленьям не внимала, Только Мать, скорбящая душой, Шла за Ним и слезы проливала, Роковой подавлена тоской.

4. Так, суровый путь Свой совершая, Тяжкий крест Он на Голгофу нес. И на нем Он умер там, страдая, Для того, чтоб грешник был спасен.

2284

1. Поднимаю очи вверх, бросаю взгляд, Голубые дали всё к себе манят.

Припев: Небо голубое, тайна всех времён, Я живу тобою, я тобой пленён.

2. И когда порою тучи скроют синь, Я томлюсь душою, я тогда один.

3. Почему, скажу вам, я стремлюсь туда: Потому что скоро встречу там Христа.

2285 до-минор

1. Мы сегодня взошли на вершину горы В день воскресный Христа прославлять. Уж заря занялась, а внизу, там вдали, Лес еще дымкой ночи объят.

2. Вот и солнце взошло, о как блещет оно Своим светом, лучами горит. Словно тем, кому видеть его не дано, Вновь о Боге-Творце говорит.

3. В это чудное утро во свете зари Мой Господь дал мне глубже понять, Что с Христом как Источником света, любви, С Ним лишь сердце не будет страдать.

4. Что мне дорого там, в царстве зла и греха, Дай оставить то, сердцем забыть, Помоги мне, Господь, в этом мире греха Ничего, ничего не любить.

Слова и музыка: С. Бацук.

2286 ре-минор

1. По дороге, по тернистой Мой Спаситель проходил. Повелительным Он словом Мне за Ним идти гласил.

2. Этот путь не есть широкий И на нем стоят кресты, На которых умирали Господа ученики.

3. Этот пусть есть путь тернистый И на нём горят костры, На которых сожигались Господа ученики.

4. Этот путь пропитан кровью, Кровью той, что нет цены, На нем памятник воздвигнут Вечной правды и любви.

5. И по этой-то дороге Должен я всегда идти, Не сворачивая влево, Ни направо на пути.

6. И по этой-то дороге Хочет Бог, чтоб ты пошел, А широкий путь оставил, В Боге жизни цель обрел.

2287

1. Пока молоды и сильны, Сердце смелое в груди, Посвятим все жизни силы На служение Христу.

Припев: В винограднике Христовом Каждый труд себе найдёт. И пока труд не окончен, Солнышко пусть не зайдёт.

2. Во всех делах себя покажем, Что Иисуса любим мы, Слабым помощь мы окажем, Слёзы горькие утрём.

3. Потому все за Иисусом, Для Него мы будем жить. Силы наши хоть и слабы, Обещал Бог с нами быть.

2288

1. Пойди к своим, скажи, Что ты Христом освобожден. Пусть видят близкие твои, Что Им ты обновлён.

Припев: Пойди к своим, скажи, Что Бог с тобою сотворил, Пусть пожелают и они, Чтоб Он их возродил.

2. Пойди к своим, скажи, Как Он грехи твои простил, Погибшего взыскал и спас И раны исцелил.

3. Пойди к чужим и возвести Им про любовь Христа, Что Он за них пришёл страдать, Им жизнь дать навсегда.

4. Скажи и дальним о кресте, Что кровь Христос пролил. За целый мир, чтоб всех спасти, Он душу положил.

2289 до-минор

1. По тундре, по железной дороге Мчится поезд Барнаул - Воркута. За стальною решёткой там сидят христиане И под грохот колёс тихо гимны поют.

2. По тундре, по суровой Сибири За правду Божью наших братьев везут. Но когда на свободе мы их снова увидим, Будем радостно Бога мы опять прославлять.

3. В неволе вы не падайте духом, Мы вместе с вами создаём Божий дом; Пусть тяжка ваша доля, и хоть слёзы польются, Но Христова свобода ждёт борцов впереди.

4. Но скоро пролетит это время, Не будет тюрем и больших лагерей, Будет братство Христово, будет вечное лето, И тогда в жизни новой будет вечный покой.

2290 ля-минор

1. Прекрасная юность, как в море утес, Что солнечный свет отражает, Так жизнь хороша, если рядом Христос Тобою и мной управляет.

Припев: Расскажи, юность, правду не скрой, Когда будем прощаться с тобой, И наставь нас на истинный путь, Не забудь, не забудь.

2. Мы юность оставим, дни быстро пройдут, Расстаться мы с ней можем смело, Когда не напрасно жить будем и труд Внесем мы для общего дела.

3. И юность тогда только плод принесет, Когда расцветать она будет, Как ранней весной, когда сад расцветет, Хозяин снять плод не забудет.

4. А дни убегают, проходят года, Совсем мы прожили немного. И хочется только, чтоб юность всегда Любила и славила Бога.

2291

1. Привет тебе, наш виноградник! Ты вновь заботливой рукой Преображён в живой рассадник И дышишь радостно листвой.

2. Умчалось много дней напрасно, Ты не был вскопан, рассажён, И красотой твоею дивной Наш взор не мог быть восхищён.

3. И плод твой сладкий и приятный, Плод мира, радости святой В любви Господней благодати Мы не могли вкушать душой.

4. Как больно сердце изнывает, Смотря на твой печальный лик, И горько слёзы проливаю С ресниц дрожащих и с ланит.

5. Но осень мрачная минула, Зима холодная прошла, Весна теплом своим дохнула, И роза снова ожила.

6. Ты вновь расцвёл и дышишь силой, И зреет плод твой дорогой. И песни юности любимой Звучат победно над тобой.

7. Привет, привет тебе, желанный Наш виноградник дорогой, Да вкусим мы так долгожданный Твой плод приятный, плод святой.

2292 ре-минор

1. Слушай, слушай, Бог стучит, Там, у двери Он стоит. Низведен с небес любовью, За тобою Он пришел. Для тебя святою Кровью Дар спасенья приобрел.

2. Слушай, слушай Бог стучит, Он у двери все стоит. Он пришел тебя избавить От греха и от вины. Хочет Он тебя направить В чудный край Своей страны.

3. Открывайте поскорей, Ждет у двери Царь царей. Он пронзенною рукою В двери сердца все стучит. Снизошел Он за тобою, О спеши Его впустить!

Перевод: И. Проханов. Музыка: И. Санкей. Носите бремена друг друга. Гал, 6:2. "Песни христианина" 12.

2293 ре-мажор

1. Есть ведь чаша утешенья, Встань, чтоб с другом разделить, Чаша та в года лишенья Тебе может послужить. Бог любви восполнит чудно Твой запас из рук Своих, То, что одному так скудно, Будет пиром для двоих.

2. Сердце в жертвах богатеет, Его клад - добра зерно: Семя в житнице скудеет, В поле ж плод дает оно. Если бремя тяжко, сжата Грудь твоя, ты изнемог, Понеси ты бремя брата, И тебе поможет Бог.

3. Мерзнешь ты на выси снежной, - Смерть близка, повсюду рвы, О прижмись ты к брату нежно, И спасетесь оба вы. Если ты изранен битвой, Слышишь, стонут тут и там, Дай лекарство им с молитвой, И исцелишься ты сам.

4. Твоё сердце - пруд безводный - Бог лишь может вновь налить, Лишь родник любви свободный Может сердце оживить. В твоем сердце мощь живая, Но ослабла так она; Жизнь Его - любовь святая, Рост его - любовь одна.

Перевод: Д. Ясько. Музыка: Wade's Cantus Divetsi. "Гимны христиан" 146.

2294 ля-мажор

1. Придите к Младенцу, верные, с весельем, Придите скорее к Нему в Вифлеем. Царь вам родился, Царь всего творения.

Припев: Придите поклониться, Придите поклониться, Придите поклониться Господу.

2. Небесные хоры, пойте с ликованьем, Небесные силы, звучите хвалой. Слава вовеки! Слава в вышних Богу!

3. Иисус, с молитвой мы к Тебе приходим, Тебе честь и славу от сердца поём. Вечное Слово явилось во плоти!

2295 до-минор

1. Могу ль забыть, что Ты придешь? О нет, мой дух Тобою полн. В тиши утра пою Тебе, Взываю в пламенной мольбе.

Припев: Гряди, мой Господь, Мой Царь и мой Бог! Дай мне на страже сердца быть, Дабы Тебя не пропустить.

2. Могу ль, не ждав Тебя, терпеть? О нет! С зарей на страже я, Дабы Тебя не пропустить, Свой взор ничем не заслонить.

3. Могу ль мешаться с миром я? Нет, нет, в мир чудный Он зовет! Лишь в Нем любовь и жизнь моя, Не нужно мне мирских забот.

2296

1. Прозрачен воздух на закате над городом моим. Вечерним звоном ветер плачет, мечтой веков томим. И камни дремлют, и деревья в безмолвии немом, С сердечной раной разделенья живёт, тоскуя, он.

Припев: Иерусалим, Иерусалим, Объятый светом золотым! Тебе во славу песнь слагаю, Иерусалим. Иерусалим, Иерусалим, Да будет мир стенам твоим. Тебе во славу песнь слагаю, Иерусалим.

2. Колодцы высохли, и площадь безлюдна и тиха. Никто не ходит в старый город, всему виной стена. В пещерах дико ветры воют, страдая о судьбе, Пуста дорога к Иерихону и к храмовой горе.

3. Пою тебе, великий город, плету венки, любя. Я наименьший из поэтов, ты в сердце у меня! Твое названье - песнь святая, я наслаждаюсь им; И губы шепчут, повторяя: мой Иерусалим.

4. Ты видишь, город, мы вернулись на площади твои. Базары жизнью забурлили, колодцы вновь полны. Звук трубный звонко раздаётся над старым городом, Пещеры осветились солнцем -небесным золотом.

2297 соль-минор

1. Пройдут года и постепенно Всё унесут в руках своих. А там вдали, над тенью тленной, Стоит святой, святой Иерусалим.

Припев: К тебе спешу душой, Хочу, хочу домой И быть всегда с тобой, Иерусалим! Забуду всю печаль, земли ничуть не жаль, Уйду в святую даль, Иерусалим.

2. Вокруг его сады белеют, Поёт там псалмы херувим. И все прекрасные аллеи Ведут в святой, святой Иерусалим.

3. Христос там Царь, Первосвященник, Озарено там всё пред Ним. Там сыт голодный, волен пленник. Уйду в святой, святой Иерусалим.

Слова: Р. Березов.

2298 до-минор

1. Я один на свете, нет друзей, приюта, Слепнут мои очи от тоски и слез. :,:В горе и тревоге каждая минута. Что мне делать ныне, подскажи, Христос.:,:

2. Не нашел я в мире ласки, утешенья, Грех ненасытимый жалил, как змея, :,:Слыша мои вопли, слыша сокрушенья, Отгони, Господь мой, иль погибну я.:,:

3. "Сын мой одинокий, дорогое чадо, - Мне ответил нежно благостный Господь, - :,:Вывожу немедля Я тебя из ада, Возвращаю дух твой, укрепляю плоть".:,:

4. Я теперь со всеми на Господней ниве, Изменил Спаситель сразу жизнь мою :,:Бывши несчастливым, ныне всех счастливей, И о том повсюду я теперь пою.:,:

2299

1. Простёртые ладони Я к небу подниму, воссевшему на троне Осанну воспою, Господь простил грехи мне Любовию Христа, И я белее снега, Свободен от греха.

2. Внутри пылает радость И слёзы на глазах, Я будто вновь родился В Твоих святых руках, Упало бремя смерти, И вместо тьмы и зла Взошла над моим сердцем Небесная заря.

3. Пусть даже тьма страданья Сгустится надо мной, В Тебе мои желанья, Господь, мой дорогой. С Тобой пройду все бури, Преодолею страх И в вечный дом взойду я С хвалою на устах.

2300 ми-минор

1. Проходят дни за днями Мгновением одним, Неслышными шагами Мы к вечности спешим. И буря, и ненастье, И ясный солнца свет, И горести, и счастье Прошли, их больше нет.

Припев: :,:Стремись же всей душою К Небесному Отцу, Блаженному покою, Нетленному венцу.:,:

2. Что пережил - уходит, Не пережить опять; За годом год проходит, Не возвращаясь вспять. Всё в мире скоротечно И тает всё, как дым. Не называй беспечно Здесь ничего своим.

Слова: Я. Бузинный.

2301 соль-минор

1. Прощай, когда на сердце камень ляжет Тяжёлых незаслуженных обид, Когда недоброе твой недруг скажет И в гневе друг надолго замолчит. Пусть Сам Господь прощать тебя научит, Своё смиренье сердцу подарит, С враждой непримиримою разлучит, С любовью навсегда соединит.

2. Когда, безумной злобой ослепленный, Народ на древе Бога распинал, Христос, любви и милосердья полный, Грехи его прощая, умирал. Не знал никто такой жестокой боли И злых насмешек, лжи и клеветы, Как Божий Сын, когда в земной юдоли Он шёл на крест, чтоб грешный мир спасти.

3. И если носишь ты святое имя И по Его стезям свершаешь путь, Люби людей, как Он любил, отныне, Всегда во всём Ему подобен будь. Пусть дивный свет небесного ученья С тобой идущих рядом озарит, И даст им Бог такое же прощенье И все грехи из сердца удалит.

Слова: П. Ляшенко.

2302 соль-мажор

1. Пусть к пещере я той не приду, Где земля принимала Спасителя, Пусть к Младенца ногам не паду, Став счастливейшим посетителем. В эти дни я не буду грустить, Что не слышал небесного пения, С каждым годом ценней мне стих: "В человеках благоволение".

2. Созерцая небесный свод, Где в союзе величье, торжественность, Всё мне кажется, тысячи звёзд Светят людям теперь по-рождественски! А, лучами касаясь земли, Равнодушных зовут к покаянию: "Пробудись, человек, внемли! В Сыне Божьем твоё оправдание".

3. Я призыв этот принял душой, И на смену потёмкам заревым В мою юность Спаситель вошёл, Сняв грехи, как лохмотья старые. Пусть пещеры я той не найду, Пусть не слышал я хора небесного, Но к Спасителю рвётся мой дух, Окрылённый рождественской песнею.

2303

1. Пусть тебя, друг, не смутит никогда, Что вокруг тебя царит пустота, Пустота в людских словах, пустота в людских делах. Всё богатство у Христа, В Нём всей жизни полнота (2 р.).

2. А когда вокруг тебя суета, Окружает и влечёт красота, Так, снаружи красота, а внутри лишь пустота, Всё богатство у Христа, В Нём всей жизни полнота (2 р.).

3. Поднимай свой взор всегда в небеса, Помощь ты себе найдёшь у Отца. Ты моли всегда Творца, и подарит навсегда Он тебе, Всё богатство у Христа, В Нём всей жизни полнота (2 р.).

4. Пусть в тебе живет Христос навсегда, Будет в жизни у тебя полнота, Красота в твоих словах, полнота в твоих делах, Всё богатство у Христа, В Нём всей жизни полнота (2 р.).

2304 ля-минор

1. Пустыней знойной и бесплодною Иду я узкою тропой. Уж близко, близко моя Родина, Меня проводит Дух Святой.

2. И если солнце в горы скроется, И день и ночь покроет тьмой, Вокруг все мглой густой покроется, - Мне путь осветит Дух Святой!

3. Когда враги толпою грозною Меня окружат, как стеной, В лицо мне смерть дохнет угрозою, - Победу даст мне Дух Святой.

4. Когда в пути к небесной Родине Родным я стану, как чужой, И если все друзья изменят мне, Со мной пребудет Дух Святой!

5. Когда же все, что здесь имею я, Отнимет смерть своей рукой, Наследьем тела станет тление, - Со мной пребудет Дух Святой!

Слова: Е. Пушков.

2305 си-минор

1. Путь последний Христа Приближался к концу, Капли крови текли По святому лицу.

2. Весь изранен Он был, На Голгофу крест нёс Христос. О, скажи, за кого Ты страдаешь, Христос?

3. Изнемог и упал, Выбиваясь из сил. Мой Христос, кто Тебя Ко кресту пригвоздил?

4. Нежный, ласковый взор Мне ответил тогда: "Эту страшную казнь Принял Я за тебя".

5. Милый друг, о, ответь, За кого пострадал Кроткий Агнец Христос? За тебя.

2306

1. Пусть не обманет меня тишина, В небо ночное смотрю с надеждой. Пусть голубая Твоя звезда Скажет мне весть, исцелит моё сердце.

2. Память вернёт путь прошедший, и болью Прежних ошибок заплачет душа. Чистый листок мне начать невозможно, То что прошло, не вернёшь никогда.

3. Звёзды холодные молча мерцали, Есть своё дело у каждой звезды. Им не понятны наши печали, Им не понятны терзанья души.

4. Вдруг разошлись, расступились звёзды, В свете прекрасном - святые глаза. "Дети Мои, для Меня всё возможно, Боль пусть уйдёт, Я прощаю тебя".

5. Кровью святою омытый, путь прежний С светлой надеждой по жизни пойду. Чистый листок - для Иисуса возможность, Он мне поможет, и я напишу.

Перевод: Д. Ясько. Музыка: I. Sankey. Живущий... под сенью Всемогущего покоится. Пс. 90:1.

"Гимны христиан" 341.

2307 ре-b-мажор

1. Под сенью крыл Всемогущего Бога Бури и страхи меня не смутят. Твердо я верю: в Нем милостей много, Он - мой Спаситель, Его я дитя.

Припев: Под сенью крыл Он мне открыл Любви и счастья реки. Под сенью крыл меня Он укрыл, Там безопасность навеки.

2. Под сенью крыл умолкают рыданья, Сердце не мучится тайной тоской. Мир не избавит души от страданья. В Боге находим желанный покой.

3. Под сенью крыл - о, какая отрада! Там мой приют от скор-бей и невзгод, Там безопасность - чего еще надо? В дивном Иисусе надежный оплот.

2308 си-b-мажор

1. Мы в этот час все собрались, Чтоб воздать Богу славу, хвалу, Что хранил Он нас всех в этом мире, Даровал всем нам жизнь вечную.

Припев: Пой, гитара, пой О чудном творении Бога, Пой, гитара, пой О дивном ученье Христа.

2. На струнных инструментах Воздадим мы славу Тому, Кто спасает нас в бедах, несчастьях, Кто дает жизнь и радость всему.

3. О звучите, инструменты, Прославляйте любовь Отца. Пойте громче, все братья и сестры ,Славьте имя Иисуса Христа!

2309 до-мажор

1. Радость спасенья Иисус нам дал, Аллилуйя! Аллилуйя! Он на Голгофе за нас страдал, Аллилуйя! Аминь!

Припев: За спасенье, за любовь Аллилуйя! Аллилуйя! За Христа святую Кровь Аллилуйя! Аминь!

2. Славу оставил Он ради нас! Аллилуйя! Аллилуйя! Всех, погибающих в мире, спас! Аллилуйя! Аминь!

3. Пусть не смолкает Христу хвала, Аллилуйя! Аллилуйя! Как чудны все Его дела! Аллилуйя! Аминь!

Моя душа будет радоваться о Господе. Пс. 34:9.

2310 соль-минор

1. Радуйся, душа живая, Вот Спаситель твой грядет. Пристань близится родная, К ней ладья моя плывет.

Припев: Отец Небесный, мы к Тебе все взываем И Тебя умоляем, Ты прости нам грехи, Прими моленье от души сокрушенной, Дай узреть лучезарный Твой великий престол.

2. Быстро челн чрез волны мчится, Паруса его полны. Бури нечего страшиться, Берега уже видны.

3. Цель для верных достижима, Цель пути уже близка. Ты придешь к ней невредимо, Хоть опасность велика.

4. Хоть волна полна смятенья И свиреп ее разлив, Но ты якорь избавленья Скоро бросишь, путь свершив.

5. Посмотри, врата сияют И огни небес горят, И усталых приглашают В край покоя и отрад.

2311

1. Расставаясь не будем печальны, Расставаясь не будем грустить. Мы еще повстречаемся с вами, Будем Бога об этом просить.

2. Мы в общении с вами забыли Все печали, что есть на земле. Как хотелось, чтоб вместе мы были Не часы те, а тысячу лет.

3. Все дороги пусть будут открыты, Пусть открытыми будут сердца. Никогда пусть не будут забыты На земле всех друзей адреса.

4. Мы еще повстречаемся с вами. День тот будет, бесспорно, красив. Пусть исполнится наше желанье, Будем Бога об этом просить.

Слова: Л. Жидкова. Музыка: В. Крейман.

2312 ре-минор

1. Растревожился дух, взволновалась душа От нахлынувших дум про судьбу, про Творца. Я колени склоню, подниму взор к Тебе, :,:Благодарность свою принесу в тишине.:,:

2. Что живу на земле я, частица Твоя, Что не скрыл Ты лучей и теней от меня. Тихий шорох листвы, ветра плач и грозу, :,:Вздох глубокий волны я услышать могу.:,:

3. Но живет и манит неотступно мечта: В небесах дорогих я увижу Тебя! Ни венцов, ни наград на земле я не жду, :,:Но богатством Твоим овладеть я хочу.:,:

4. Вместо слез и тоски по познанью, добру Подари, подари совершенств полноту! Дай постигнуть Тебя, раствориться в Тебе; Ты - вся жизнь для меня в небесах, на земле!

2313

1. Руки опущены, слёзы в очах. Люди, прислушайтесь к свисту бича. Сбылось пророчество, лик Твой в крови, Смех и пощёчины, крики "Распни!".

Припев: Это моя вина, это мои дела, Это мои слова ранят Христа.

2. Крест поношения, слёзы и боль. Щедрой жестокостью платим порой. Вместо награды - зло, вместо хвалы - хула Божьему Сыну на плечи легла.

3. Ветер бушует, луч солнца угас, Веет соблазном дьявола глас: "Что же на помощь Отца не зовёшь? Или пощады и милости ждёшь?".

2314

1. Самое светлое, самое лучшее Связано только с тобой, Радость заметную и незаметную Ты оживляешь собой.

2. Я не могу себе жизни представить Без твоих добрых глаз. Самое светлое имя - мама - Мир этот бросил в грязь.

3. Перед любовью твоею и силою Даже столетия - прах. Мне потерять тебя, близкую, милую - Самый огромный страх.

4. Годы прошли над тобой ураганами, Годы не гладят, а бьют. Годы сердца разбивают гранями, Души в железо куют.

5. Сколько несли твои плечи в дороге Тяжести и скорбей! Знаю я, знаю, болят твои ноги, В жизни так много камней.

2315

1. С берегов далеких стран Раздается зов всем нам: "О, придите научить Богу в истине служить".

Припев: О друзья, пойдем скорей К людям темным в край иной Возвестить им путь спасенья! О, прощай, мой дом родной!

2. "Бог живой неведом нам, Служим мы земным богам. О, придите свет пролить И от тьмы освободить".

3. Слушай, друг! Вот призыв тот О спасенье вопиет. Ты и силен и здоров, Так откликнись же на зов.

4. Поспешите же, друзья, И отправьтесь за моря Им открыть любовь Отца, Вседержителя Творца.

2316 до-минор

1. Страна небесного покоя, Как манишь ты своей красой, А здесь, среди земного зноя, Так изнемог дух слабый мой.

Припев: О, научи меня молиться, Научи меня смириться, К небу взором обратиться, Научи меня любить.

2. О Боже, Ты сказал, что будешь Всегда во всем нам помогать И никогда нас не забудешь, Пошлешь нам Духа благодать.

3. Обширна нива предо мною, Где нужно труд любви явить. Даже пожертвовать собою, Чтоб на Христа похожим быть.

4. Чтоб мне дойти к престолу славы И видеть Господа, как есть, Себя отвергнуть нужно, дабы Не отступила Божья весть.

2317 соль-минор

1. О юность, светлая моя, Всегда свети ты для Христа. Пусть каждый день и каждый час Ведет Христова Церковь нас.

2. Пусть Бог прославится всегда Чрез наши юные сердца. Пусть всякий миг хвала звучит И о Христе всем говорит.

3. И если в этом мире злом Христу мы юность принесём, То в небе там, у ног Христа, Уж будет юность без конца.

4. О юность, светлая моя, Всегда свети ты для Христа. Пусть каждый день и каждый час Христу звучит хваленья глас.

Слова: Я. Бузинный.

2318

1. Не спеши в вопросе спорном, Не руби с плеча, Сердце брата можно словом Ранить сгоряча. Ты приди к нему с приветом, Кротко обличи, Не упреком, а советом Душу облегчи.

2. Все вопросы и сомненья Можно разрешить, Став смиренно на колени, У Христа спросить. Он скорбел в земной юдоли От людей не раз. Много принял мук и боли И научит нас.

3. Как, являя кротость духа, Ближнего любить и, прощая, друг за друга Бремена носить. Так учил Господь когда-то, И у вечных врат Спросит Он тебя как брата: Ты умел прощать?

4. Если ты, забыв обиду, бремена носил, Если сердцем не для виду Ближнего любил, Даст тебе Господь отраду Дивной встречи с Ним, Будешь сам прощен в награду В вечности. Аминь.

2319 ре-мажор

1. Благодарю Тебя, Господь, За этот уж прошедший год, Что дивно Ты меня хранил, Своим путем всегда водил.

Припев: Господь, прошу я всей душой, Храни от всех невзгод. Тебе хвалу я воспою За обновленный год.

2. Теперь прошу, Господь Тебя: Храни меня всегда от зла, Во мне дух правый обнови, На новый год мне сил пошли.

3. Пусть этот год несет с собой Благословенье и покой, Даруй мне свято жизнь прожить И чистым пред Тобой ходить.

4. Дабы когда придешь Ты вновь, Чтоб царствовать вовек веков, Мне быть всегда с Тобой везде, На новом небе и земле.

2320

1. Сегодня вы здесь стоите нарядные, Все рады вам и все вам поют. И смотрит жених на свою ненаглядную, И радость их все, конечно, поймут.

Припев: Молодожёны стали вы теперь, И юность ваша в прошлом остаётся. Вам радостно узнать, что в жизни открыта дверь, И грустно вам, что юность не вернётся.

2. Прошлая радость звучит, словно эхо, Но не жалейте о том, что прошло. Юность ушла и с собою забрала Мамины ласки, друзей голоса.

3. Детство ушло, следом юность умчалась, Жизнь беззаботная быстро прошла. Юность ушла и с собою забрала Мамины ласки, друзей голоса.

2321

1. Сердца, кто любит весть Христа, придите все! Ему во всей красе воздайте славу, честь! Кто в небесах, кто на земле - Всяк пой Его любовь в хвале! Всяк пой Его любовь в хвале.

2. Венец из звёзд Он снял, Порфиру Он отдал И к нам пришел, страдал, И плакал, и взывал. Кто миру может описать, Что Он испил, чтоб жизнь нам дать, Что Он испил, чтоб жизнь нам дать?

3. Из гроба ранним днём Во славе Он восстал, И над Своим врагом Он восторжествовал. С победой в небо Он вошёл, С Отцом воссел Он на престол, С Отцом воссел Он на престол.

4. Он с неба вновь придет, Уж недалёк тот час, И от невзгоды нас В мир света Он возьмёт. Увидим лик Его тогда, И будем с Ним мы навсегда, И будем с Ним мы навсегда!

Русский текст: Л. Жидкова. Музыка: Петерсон.

2322 соль-мажор

1. Смотрю я на Господний мир и на Его дела, Благоговением святым душа моя полна. Бог мой силен и велик, Он чудеса творит: На небе светлом в вышине и на земле во мне. Меня к Голгофе Он привел в Своей большой любви, Сердце изменил мое, Бог чудеса творит.

2. Преобразилась жизнь моя и расцвела душа От сил живительных Христа с Голгофского креста. Бог мой силен и велик, Он чудеса творит На небе светлом в вышине и на земле во мне. Меня к Голгофе Он привел в Своей большой любви, Сердце изменил мое, Бог чудеса творит.

3. Ему подобным стану я, взойду на небеса. Поскольку в Бога верю я, я верю в чудеса. Бог мой силен и велик, Он чудеса творит. Его прекрасный светлый лик душа моя узрит. Он землю с небом голубым навек соединит. Все преклонится перед Ним, Бог чудеса творит.

2323

1. Снятся мне пятна кровавые, тёмные, Снится мне крест, на Голгофе стоит. Снятся мне очи, как небо лазурное, Снится Христос, на кресте Он висит.

2. Страшно подумать: насилия муки Всюду, куда я ни брошу свой взор. Вижу Христа пригвождённые руки, Вижу в очах Его горький укор.

3. Вижу, как волны всю жизнь заливают, Слышу, как море в ненастье шумит, Вижу людей, за Христа что страдают, Знаю дела, что лукавый творит.

4. Вижу я подвиг великий и славный, Вижу я Жертву, от ран всю в крови, Слышу я призыв, великий и славный: "Сердце своё целиком подари".

5. Страшно и больно страдать Ему снова, Сильные раны опять нанесли. Жатва поспела, давно уж готова, Скоро ль придёшь Ты, Хозяин земли?

6. Скоро ль придёшь Ты? Уж близится время, А на земле тяжело стало жить. Враг уж не дремлет, и сеется семя, Жатву внезапно чтоб всю погубить.

7. Скоро ль придёшь Ты, Христос мой любимый? Скоро ли Царство наступит Твоё? Вечно Ты миром повсюду гонимый, Мир ведь не знает, что в нём всё Твоё.

Слова: M. Bachelor. Аранж.: Е. Саратовская.

2324

1. Сокрой своё горе От взоров чужих, Слёз много уж в мире Без вздохов твоих. Пойди и подумай ночною порой И горе своё Иисусу открой.

2. Христос уж всё знает О горе твоём, Тебя Он утешит На лоне Своём. Свет Божий сияет На нашем пути, Для мрачных и грустных Сбирайте лучи.

3. Сердца изнывают Под гнётом нужды, Пойди к ним с любовью, Утешишь их ты. Сокрой своё горе, Дай радость другим, В Христе ищи помощь Страданьям твоим.

Перевод: Д. Ясько. Музыка: J. Hall (а).

2325 а) ре-b-мажор б) ля-минор

1. Со мной ли Он, когда в сердце стон, Когда скорби стеснили грудь? Когда ряд забот с каждым днём растёт, И так труден жизненный путь?

Припев: О да, всегда Христос со мной, Он тронут моей нуждой. И в долине плача и в царстве ночи, Я знаю: Он со мной (со мной).

2. Со мной ли Он, когда омрачён Путь мой тучей скорбей и бед? Когда ясный день скрыла ночи тень, Даст ли Он мне помощь и свет?

3. Со мной ли Он, когда я сражен И никто не спешит помочь? Я прижат к стене, нет защиты мне И рыдаю горько всю ночь.

4. Со мной ли Он, когда путь пройдён И "прощайте" скажу родным, Сердце кончит труд, в вечность отзовут; Будет ли Он Вождем моим?

2326

1. Сотвори во мне сердце мудрое, Обнови правый дух во мне, Научи исчислять дни, нам данные, Чтобы плод приносить Тебе.

2. О Господь, Ты для нас создал землю, Указав ей в пространстве путь. Путь земли - это наше время, Наши дни, что так быстро бегут.

3. И когда в суете закованный Я забуду часы считать, Наблюдать времена и сроки, Дай мне силы Тебя умолять.

4. Ты меня обещал не оставить, Хоть я славить Тебя забыл. На путь истины хочешь наставить Тех, кто нынешний век возлюбил.

5. Придет время, исполнятся сроки, И тогда нам откроется дверь В новый мир устремлений высоких, О котором мечтаем теперь.

2327 ми-минор

1. С первых дней счастливого мгновенья С той поры, как жизнь стал понимать. Лучшим моим другом утешенья Для меня была, конечно, мать.

Припев: И пусть летят года метелью белой - мама, Я тебя за все благодарю. За все годы, прожитые с нами, За любовь и доброту твою.

2. Сколько ты ночей не досыпала, Мирный сон храня мой и покой. Часто надо мной, молясь, рыдала, Чтоб благословил Отец благой.

3. Сколько раз в дорогу провожала, Затаив молитву на устах, Со слезами Богу доверяла, Чтоб хранил Творец в Своих руках.

4. Помоги, Спаситель, в нашей жизни Нам достойно матерей ценить, Что нас с детства к Богу приводили, Научи и верить, и любить.

2328 фа-минор

1. Спроси самарянку, что всех приглашала Послушать Иисуса, пророком считала. С тех пор уж прошли столетья, года, Но в этом колодце всегда есть вода.

Припев: Там песни поют, где в колодце вода, И колосом полным пшеница легла. И вечного счастья для всех полнота. Там Божий колодец, где Церковь Христа.

2. Последнее время прошедшего века, А мы утешенье имеем навеки. У нас есть колодец и в нем есть вода. То слово спасенья, то слово Христа.

3. Грехом истомился народ и земля. Приди к Иисусу скорей, навсегда. И там, где в колодце живая вода, Найдешь ты спасенье у ног Христа.

Слова: Я. Бузинный.

2329 ля-минор

1. Спустились на землю вечерние тени, Над миром погасли дневные огни. Господь, пред Тобою склоняя колени, Молю, возьми жизнь мою в руки Свои.

2. Над миром зловеще шумит непогода, И призраком мрачным ночь смотрит в окно. А сердце невольно сжимает тревога, И громко и больно стучится оно.

3. И шепчет лукавый из сумрака ночи И душу туманит не-верьем, тоской. Приди же ко мне и закрой мои очи И скорбное сердце моё успокой.

2330 ля-минор

1. Среди гор и пустынь Узкий путь наш проходит. И пройти до конца - Значит все победить, Чтоб потом вечно жить, Чтобы смерть навсегда уничтожить И награду из рук Бога сил получить.

2. Наши чувства сердец Непонятны и странны, Часто злобу к себе Мы встречаем в сердцах, Здесь под небом чужим Мы пришельцы в стране нежеланной, И таков весь наш путь, Милый друг, до конца.

3. Ночь темнеет вокруг, Ночь свои силы множит, Тьма не дремлет и зло восстает против нас. Твердым будь в этот час. Наш Отец обещал, что поможет. Он не сводит с тебя И с меня Своих глаз.

4. Ах, родная земля! Ты от нас так далеко, Путь к границам твоим С каждым годом трудней. Так возлюбим же, друг, Нашу Родину чувством высоким, Чтоб, достигнув ее, Всем нам встретиться в ней!

2331 соль-минор

1. Средь дышащих влагою райских садов Во время вечерней прохлады Раздался суровый Божественный зов: "Адам, где ты? Адам, где ты?".

2. О ты, сотворённый перстом неземным Из праха великой планеты, Где скрыл ты лицо своё в листьях олив? Адам, где ты? Адам, где ты?

3. Вот голос звучит уже тысячи лет К упавшему в грех человеку, И тяжкий лежит на душе его гнёт. "Адам, где ты? Адам, где ты?"

4. Мой друг, обновлённый любовью Христа, Где скрылся ты ныне от света? Ведь ты был очищен потоком с креста. Мой брат, где ты? Сестра, где ты?

5. В собрании нет тебя много уж дней, Забыл про свои ты обеты, А голос Господний звучит всё сильней. Мой брат, где ты? Сестра, где ты?

6. Ты наг, но скорей выходи из кустов, Листвой не покроешь себя ты. Скорей выходи, ибо вот звучит зов: "Адам, где ты? Адам, где ты?".

2332

1. Среди мрачного, тёмного мира, Среди жгучих, колючих кустов, Где нет правды, нет света, нет веры, Там проложен путь узкий Христом.

2. И идут по нему христиане, Окружённые лютым врагом, Окружённые злом и обманом, За великим страдальцем Христом.

3. Путь усыпан большими камнями, Нету свежих, красивых цветов, Наступают босыми ногами На колючки терновых кустов.

4. Хоть и буря так страшно бушует, Поднимает волну за волной, Их ни скорбь, ни нужда не волнует, Им не страшен ни холод, ни зной.

5. И идут они вдаль от тревоги В Край, где нету ни горя, ни слёз, Где свободно открыты дороги, Где нет страшных, смертельных угроз.

6. Там нет зла, нет вражды, нет насилья, Нету страшных страданий людских, Нету вздохов, печали, унынья, Нету падших и тяжко больных.

7. Там их встретит Спаситель с любовью, Даст им мир и покой для души, И их раны, облитые кровью, Он излечит в небесной тиши.

Слова и музыка: А. Белоусов.

2333 ля-минор

1. Среди печалей и невзгод Житейского волненья Лишь Ты Один, Господь мой Бог, Даришь мне утешенье. :,:Лишь Ты Один, Господь мой Бог, Даришь мне утешенье.:,:

2. Израненный грехом, больной, Лежал я при дороге, Уж смерть летала надо мной, Грозила гибель вскоре. :,:Уж смерть летала надо мной, Грозила гибель вскоре.:,:

3. Но мимо проходили все Без чувства сожаленья. Лишь Ты приблизился ко мне С бальзамом исцеленья. :,: Лишь Ты приблизился ко мне С бальзамом исцеленья.:,:

4. И вновь ожило все во мне, Вмиг солнце засияло. Я исцелен теперь вполне, Жизнь новая настала. :,: Я исцелен теперь вполне, Жизнь новая настала.:,:

2334

1. Среди стен мне так сыро, темно, Еле видно сверху окно. Столб холодный цементный стоит, А душа изнывает, болит.

2. В сердце думы о милых друзьях, О счастливых прошедших годах. О, как быстро ушли от меня Эти светлые радости дни.

3. Я грущу о любимой семье, Её вижу я только во сне. Я скорблю и томлюся душой, Изнемог я в юдоли земной.

4. Мать, не плачь, обо мне не грусти, Знать, такой тебе крест здесь нести. Не ропщи, не скучай и не плачь, Ведь со мной мой Хранитель и Врач.

5. Хоть вдали я от тех, кто мне мил, Но со мной Тот, Кто смерть победил. Он со мною, а с Ним мне легко, Хоть кругом мрак, унынье, темно.

6. Не один я, хоть стены вокруг, Но со мной самый лучший мой Друг. Он сказал: "Не покину тебя, Только верным Мне будь до конца".

7. О молитесь, друзья, вы о тех, Кто несёт одиночества крест. Сострадательны будьте душой, И войдёте в блаженный покой.

Перевод: Д. Ясько. Музыка: Ф. Мендельсон. Тебя от ранней зари ищу. Пс. 62:2.

2335 ми-b-мажор

1. С Тобой, Господь, люблю быть на рассвете. Уходит ночь, проснулся шум дневной. Мне лучше дня и мягче ночи летней Сознанье сладкое, что Ты со мной.

2. Наедине с Тобой вникаю в тайну Дел рук Твоих и вечного добра. Наедине я вижу Божью славу В росы мерцанье, в свежести утра.

3. Душа, усталая в борьбе суровой, Спешит к Тебе с вечернею мольбой. Ей сладок отдых под Твоим покровом, Но, пробудясь, приятней быть с Тобой.

4. Придёт, придёт обещанное утро, Проснутся все, настанет день иной. Господь тогда Своих прославит чудно, С Ним будут вечно в радости святой. Аминь.

2336 до-мажор

1. Звёздный льётся свет, людям шлёт привет, У стада сидят пастухи. Вифлеем весь спит, в яслях Сын лежит, На соломе дар Божьей любви.

Припев: Звёздный льётся свет, людям шлёт привет, Пастухи с умиленьем внимают, Как Христа-Царя, людей Спасителя, Хоры ангелов прославляют.

2. Звёздный льётся свет, людям шлёт привет, С небес прозвучала нам весть: "Благодать и мир да несётся вширь", - Лилась ангелов Божиих песнь.

3. Звёздный льётся свет, людям шлёт привет, Спаситель родился для нас. Рождеством Своим озарил весь мир В этот дивный и радостный час.

2337 ми-минор

1. Замело и завьюжило хаты, Ничего не видать впереди. Я иду, чтоб сквозь шум и преграды, Я мог свет Христа миру нести.

2. И по этой тропинке метельной, Где всё воет, бушует, ревет. Я иду, чтобы в страхе смертельном Ко Христу обратился народ.

3. И я вьюге сказал: ну, довольно Песни лютые мне напевать, Без Христа мне тоскливо и больно, Ты усни, но не буду я спать.

4. Только вьюга утихла, смирилась, Ясный месяц над речкой упал, Вдруг вдали огоньки засветились, И я снова вперед зашагал.

5. Не тревожит теперь меня вьюга, Ветер новые песни поет, И со мною Христос, что как друга, Меня к цели желанной ведет.

2338 ре-минор

1. Счастье сердце мне переполнило И бежит поток через край :,:На всю жизнь свою я запомнил То, что слышал я невзначай.:,:

2. То, что слышал я, сердцем принял я, Самый лучший путь я нашёл. :,:Старый грешный путь я покинул И по-новому я пошёл.:,:

3. По пути любви чистой, искренней, По пути, что Бог указал, :,:Тот единственный верный узкий путь, Кто нашел, тот счастье узнал.:,:

4. В этом мире мы, как прохожие. Глубоко корней не пускай. :,:Злые есть пути и хорошие. Ты хорошие выбирай.:,:

2339 до-мажор

1. :,:Пораньше встань, на солнце взглянь, В небе будет отдых скоро, Труд скорей свершай.:,: Могу ли огорчать Иисуса Христа?

Припев: Могу ли огорчать, :,:могу ли огорчать:,: Иисуса Христа?

2. :,:О мне суди, как хочешь ты, А теперь готовься Богу Лишь сказать: прости.:,: Могу ли огорчать Иисуса Христа?

3. :,:Когда придет день светлый тот, Сам Христос придет на землю, Нас к Себе возьмет.:,: Могу ли огорчать Иисуса Христа?

4. :,:Увижу ль я святой Сион, Песни славы там блаженны, Полон счастья он.:,: Могу ли огорчать Иисуса Христа?

5. :,:Настал для нас проверки час, На Иисуса лишь взирая, Устоим в тот час.:,: Могу ли огорчать Иисуса Христа?

2340 ре-мажор

1. Слушай призыв Иисуса, Он стучится в сердце вновь, Не откладывай сегодня, Но прими Его любовь.

Припев: Он от зла тебе защита, Он покров средь бури злой, В Нём спасенья дверь открыта. О, приди к Нему с мольбой!

2. Жизнь польется в чудном свете, Как прекрасная река, Кто найдет в спасенье вечном Искупленье от греха.

3. Друг, возжажди те мгновенья, Чтобы стук услышать вновь, Чтобы в свете обновленья Господа познать любовь.

4. В мире этом скоротечном Господа народ клеймит. Он не знает, что за гробом Страшный суд Господь свершит.

Припев: Горьки будут раскаянья, Угрызенья совести, Кто отверг Христа страданье, Не желал к Нему прийти.

5. Друг, не медли, призыв этот Может больше не звучать, Но пока еще есть время, Прими Божью благодать.

Припев: Он от зла тебе защита, Он покров средь бури злой, В Нём спасенья дверь открыта. О, приди к Нему с мольбой!

6. Знай, что стук не повторится, Но услышишь в страшный час: "Отойдите, Я не знаю, Уж закрыта дверь для вас".

Припев: Он от зла тебе защита, Он покров средь бури злой, В Нём спасенья дверь открыта. О, приди к Нему с мольбой!

Слова: З. Джулай. Музыка: Д. Джулай.

2341

1. Сын Божий в мире был прекрасней Всех человеческих сынов. Моя вина, палач ужасный, Обезобразила чело.

Припев: Он за грехи мои изъязвлен был, И ранами Его я исцелён. Я буду петь хвалу, доколе жив. :,Христос воскрес! Навеки я спасён!:,:

2. Глава терновником увита, И по лицу струится кровь. О грешники, остановитесь, Вы распинаете Любовь!

3. Свершился план-предначертанье Предвечной мудрости Творца: Прощенье ценой страданья, Спасение кровию Христа.

Перевод: Я. Репецкий. Музыка С. Гамблен.

2342 си-b-мажор

1. Мой дух поёт, когда я вспоминаю Свой чудный путь хожденья со Христом. Я по ступеням вверх за Ним шагаю И сознаю, что мир - не вечный Дом.

Припев: Пока живу, всем сердцем петь я буду О том чудесном граде золотом. Но день придёт, и я Его увижу И перейду в Небесный Дом.

2. Земные вещи ценность потеряют, Они ведь временно нам здесь даны, Они так часто скорбь нам причиняют, Пока идём к вратам родной страны.

3. Весь этот мир, что в горестях томится, В тот дивный день не нужным станет нам. Душа, как птица, в небо устремится, К Господним светлым, чистым небесам.

2343 до-минор

1. Так бывает порою: на хороших людей Кто-то скажет плохое и разлучит друзей. :,:Гибнут нежные чувства, остывает любовь От чьих-то коварных и завистливых слов.:,:

2. Крикнуть хочется людям, чтоб услышал весь свет: "Осторожно с любовью, ведь возврата к ней нет!". :,:В мире горя довольно, берегите любовь От жестоких ударов и завистливых слов.:,:

3. Всем нам надо учиться счастье в Боге беречь, Чтобы было на свете больше радостных встреч, :,:Чтобы горечь разлуки не грозила сердцам. Не давайте же, люди, волю скверным словам.:,:

4. Так бывает порою: на хороших людей Кто-то скажет плохое и разлучит друзей. Гибнут нежные чувства, остывает любовь От чьих-то коварных и завистливых слов. В мире горя довольно, берегите любовь От жестоких ударов и завистливых слов.

2344

1. Так много дорог на земле, Так много без смысла путей. Каким же идёшь ты, друг мой? Подумай, подумай скорей! Пока твоё сердце стучит, Пока есть дыханье в груди. Вопрос пред тобою стоит: Как дальше по жизни идти?

2. Мой друг, посмотри на Христа. Он путь для тебя проложил И в тяжкой борьбе на кресте Спасенье твоё Он свершил. Ты сделай один только шаг, Христа в своё сердце впусти. Победу Он даст над грехом И в жизни пойдёт впереди.

3. Опасность не будет страшна И буря с пути не собьёт, Христос Своей сильной рукой В небесное царство введёт. Ведь жизнь на земле коротка, Земля для нас временный край, Доверься Иисусу Христу, Ему своё сердце отдай.

2345 фа-минор

1. Так сердце томится и хочет покоя, И стонет, и плачет порой, Но нет утешенья в сем мире забвенья, В себе не нашел я покой.

Припев: Домой, домой, Хочу домой! Домой, домой, Давно уж хочу я домой!

2. Устал средь волнений житейского моря, Я в мире живу, как чужой, Лью слезы, скучаю, покоя не знаю, О Боже, хочу я домой!

3. Здесь только тревоги, унынье и слезы, Так хочется в небо -домой. Тобой наслаждаюсь, Тебе доверяюсь, В Тебе нахожу свой покой.

4. Избавлюсь я скоро от всех испытаний, Войду в небеса, в дом родной, Там нету страданий, ни слез, ни стенаний, Хочу все забыть - и домой!

5. Не слышал я ухом и глазом не видел, Что нам приготовил Благой, Там радость и счастье, любовь и участье, О, скоро приду я домой!

2346

1. Творец Вселенной, Бог любящий Послал на скорби за людей Родного Сына, в тьме царящей Сияет лик Его светлей. Любовь Христа непостижима. Какой отец, какая мать Отдаст на смерть родного сына, Чтоб грешный мир от зла спасать?

2. Зимой бураны воспевают, Весной ручьи любовь поют, И постоянно Бога славят дожди, Дожди весенние зовут. Любви Его не расскажу я, Не передам, не опишу. И в день, и в ночь, и ранним утром Я лишь о милости прошу.

3. Творец Вселенной, Бог любящий Послал на скорби за людей Родного Сына, в тьме царящей Сияет лик Его светлей. Любовь Христа непостижима. Какой отец, какая мать Отдаст на смерть родного сына, Чтоб грешный мир от зла спасать?

Слова: И. Проханов. Музыка: К. Инкис. Уразуметь... любовь Христову. Еф. 3:19.

"Тимпаны" 99.

2347

1. Твоя любовь непостижима, Христос Спаситель, для меня, Ты любишь в час, когда незримо Твоих словес течет струя; Когда молчишь невозмутимо, Тогда Ты любишь - знаю я.

2. Ты любишь в час, когда питаешь Меня от тука алтарей; И в час, когда повелеваешь, Чтоб я питал других людей, Тогда запас мой умножаешь Из закромов любви Своей.

3. Ты любишь в час, когда ограду От вражьих полчищ создаешь; Когда искупленному чаду Идти к врагам приказ даешь; Ты в грозный час Свою отраду Ему, скорбящему, даешь.

4. Ты любишь в час, когда, Могучий, Ведешь меня долиной роз, Когда ведешь сквозь лес дремучий На крест страдания и слез, Когда придут невзгоды тучи, - Ты любишь и тогда - Христос.

2348 соль-минор

1. Тебе хочу я воспеть аллилуйя, О мой Господь, я Тобою дышу, Благодарю я Тебя за спасенье, И аллилуйя пою.

2. Сила Твоя даже смерть победила. Твоей любовью я сердце смирил, Вечный мой Бог, я Тебя прославляю, И аллилуйя пою.

3. О, мой Господь, Ты утешь меня в скорби, Мир окружил меня мрачный и злой. Дай Духа сил, я Тебя умоляю, И аллилуйя пою.

4. Я так стремлюсь удостоиться чести Вечно с Тобой славить имя Твое, Чашу страданий с Тобой разделяю И аллилуйя пою.

2349

1. Тебе, мой Спаситель, мой Царь и мой Бог, Хвалу приношу свою, за то, что Ты кровь Проливал на Кресте, Тебя я благодарю.

Припев: Боже, услышь молитву мою, В горе и счастье к Тебе прихожу. Знаю, поможешь Ты в трудный час И дашь покой в родных небесах.

2. Пусть вся земля и все люди на ней Славят Тебя везде пеньем, радостью, счастьем в душе, Путь направляя к Тебе.

3. Честь и хвала, аллилуйя вовек, Будем Тебе мы петь, Ты любишь кротко и нежно всех, Слава Тебе вовек.

Слова: А. Вельк.

2350 фа-минор

1. Тихая ночь окружала в саду Мирно уснувших друзей. Слышно, как ветер колышет листву, И протекает ручей.

Припев: Отче, о Отче, пусть будет Воля на всё лишь Твоя, Но может всё же минует Горькая чаша Меня.

2. Эта молитва раздалась в саду, То, посмотрите, Христос, Руки на небо поднявши к Отцу, Муки Ему все принёс.

3. Пот на ланитах, как кровь, выступал, Слезы стояли в глазах. Мир, грешный мир, за тебя так страдал Тот, перед Кем ты лишь прах.

Припев: "Отче, о Отче, пусть будет Воля во всем лишь Твоя" - Эта молитва пусть будет вечно святой для меня. Чтобы всегда повторял В жизни я эти слова: "Отче, о Отче, пусть будет Воля во всем лишь Твоя".

2351

1. Тихо в доме у Саула, Ночь объяла сном людей, В сумрак мягкий окунула Сад цветущий и ручей.

2. Смолкли крики пированья, Шум оружия затих, Только слышны за стенами Голоса сторожевых.

3. Во дворце не спят лишь двое: Царь Саул и с ним Давид. Первый в злобе беспокоен, А второй добром горит.

4. Злобный дух объял Саула, Сон на мысль ему нейдёт. Он, бросаясь в тёмный угол, Словно дикий зверь, ревёт.

5. А Давида дух спокоен, Вдохновением лишь полн. Белокур он, юн и строен, И в душе святой простор.

6. Он привычною рукою Гусли стройные берёт И кудрявой головою Наклоняется вперёд.

7. Полились святые звуки, Полны грусти и любви, Бурной радости, и муки, И хваленья, и мольбы.

8. Так, бывает, на просторе Ветер жалобно поёт, Или буря в синем море О скалу волною бьёт.

9. Царь Саул безумным взором На Давида зло глядит, Полный зависти, укора, Он ненавистью горит.

10. Вмиг порывистой рукою Он метнул своё копьё, Над кудрявой головою Пролетело остриё.

11. Божьей милостью хранимый, Был спасён певец Давид, А царя неодолимый Охватил и страх, и стыд.

12. Замирали тихо звуки, Как елей святой лились, И с души царя все муки Тёмной тучей унеслись.

13. А Давид стал Бога славить, Что его от смерти спас, Что его Бог не оставил, А хранил и в этот час.

2352 ре-минор

1. Тих и красив был тот вечер, Тихо всё было кругом, Нежно природа прощалась С сумрачным светом и днём. Там, высоко над обрывом, Кто-то на арфе играл, Кто-то, склонясь на колени, Душу свою изливал. А-а-а... Кто-то, склонясь на колени, Душу свою изливал.

2. Лились чарующие звуки, Арфа играла сильней, Будто все звуки печали, Все отражалися в ней. Вдруг оборвалися струны, Тихо всё стало кругом, Слышно лишь только рыданье Там, в полумраке ночном. А-а-а... Слышно лишь только рыданье Там, в полумраке ночном.

3. Тьма всё сильнее сгущалась, На небо вышла луна, Девушка в лунном сиянье Там, над обрывом, видна. И безутешно рыдая,

К Богу взывает она. Слышно в тиши раскаянье, Полные скорби слова. А-а-а... Слышно в тиши раскаянье, Полные скорби слова. 4. Друг мой печальный, угрюмый, Время своё не теряй, Душу свою в раскаянье Богу в служенье отдай. Струны когда оборвутся, Поздно уж будет тогда, Дни твоей жизни прервутся, Счастье уйдёт навсегда. А-а-а... Дни твоей жизни прервутся, Счастье уйдёт навсегда.

2353

1. Только Ты, Господь, упование моё, Крепость моя и щит. На Тебя уповало сердце мое, И Ты услышал меня.

2. Ты извлёк меня из глубокого рва, На камне поставил меня. Новую песню вложил мне в уста, Буду вечно славить Тебя.

3. Я желаю исполнить волю Твою, Закон Твой в сердце моём. Дух Твой благой ведёт в землю правды меня.

2354 cи-минор

1. Только Ты охраняешь меня Тёмной ночью, в течение дня. Только Ты окрыляешь мечту, Чтоб любила она красоту. Даришь песни Ты мне и стихи Каменистые тропы и мхи, Как я счастлив, с Тобой говоря, Когда утром алеет заря.

Припев: Только Ты, только Ты, Видишь душу мою с высоты. Только Ты, только Ты, только Ты, Только Ты Мой единственный, Ты.

2. Когда звёзд загорается рой, Ты опять неизменно со мной. Когда Ты посылаешь росу, Я Тебя в своем сердце несу. Нет при жизни минуты одной, Когда б не был Ты нежен со мной. В моей жизненной трудной борьбе Чем за это воздам я Тебе?

Слова: И. Проханов. Музыка: J. Neander (а), Н. Казаков(б). Затрубили трубами. Нав. 6:19. "Тимпаны" 44 а, б.

2355 а) ми-b-мажор б) ре-мажор

1. Трубы Божии, звучите, Как потоки многих вод! Спящих грешников будите, Возвещайте: "Бог грядёт!". Призывайте ко Христу И к Голгофскому кресту.

2. Трубы Божии, звучите Непрестанно, без конца, Крепость смерти устрашите Силой вечного Творца. Да падёт, потрясена, Иерихонская стена.

3. Трубы Божии, звучите, Заглушайте ада гром! Как волна реки в граните, Скован дух людской грехом. Люди стонут, но их стон Будет радостью сменён.

4. Трубы Божий, звучите О великих чудесах, О победе возвестите Хорам Божьим в небесах. Вот, Творцом потрясена, Пала грозная стена.

2356 соль-минор

1. Ты должен петь во что бы то ни стало, Над миром песнь твоя должна звенеть. Хотя бы сердце плакало, рыдало, Ты должен петь, ты должен петь.

Припев: Хоть песнь твоя одних приводит в ярость, Другим она - целительный бальзам. И пусть она поддержит чью-то старость, Направит юность к светлым небесам.

2. Ты должен петь, пусть песнь твоя несётся К сердцам, что страждут в горе и скорбях. Пускай она там нежно отзовётся В мелодиях и в трепетных стихах.

3. Ты должен петь, пока благословляет Творец и твой, и мой нелёгкий труд, Пока сердечный бой не затихает, Пока в груди жизнь теплится твоя.

2357 си-минор

1. Позабытый, ненужный, больной И осмеянный злобой людской, Я взываю к Тебе, Боже мой, Может быть, Ты даруешь покой. Я устал от блужданий во тьме, В пустоте, без зарниц, без рассвета. Разуверившись в вышних умах, От Тебя ожидаю ответа.

2. Помоги мне, Создатель земли, Уврачуй Ты меня от греха, Моей скорби великой внемли И пошли избавленье от зла. Беспросветная тьма давит грудь, Истерзалось в искании сердце. О, направь меня, Боже, на путь, Путь смирения, правды и веры.

3. Истомилась в страданьях душа, Только плакать хочу пред Тобой, И я жду, мой Господь, о, когда Истомленной душе дашь покой. Беспросветная тьма давит грудь, Истерзалось в искании сердце. О, направь меня, Боже, на путь, Путь смирения, правды и веры.

2358

1. Ты мой мир, мой покой, Да, этот свет, зажжённый Тобой, Счастье моё, радость моя. О мой Господь, люблю я Тебя.

2. Иисус, невозможно не славить Тебя, Когда Ты Собой наполняешь меня, Когда я вспоминаю все дела Твои, Все милости Твои и чудеса Твои.

3. Иисус, я пою Тебе, люблю Тебя, Иисус, я пою Тебе, люблю Тебя, Иисус. Иисус, я пою Тебе, я люблю Тебя. Иисус, я пою Тебе, люблю Тебя.

4. Славлю, славлю, славлю Тебя День ото дня. Ночью и днём ищу Тебя, мой Бог. Ты мой Бог, Ты всегда со мной, Ты мой Бог, Ты всегда со мной. О, Ты со мной.

2359

1. Ты, измученный, стонешь от боли и ран, От трудов непосильной дороги. На тяжёлом, тернистом пути христиан Ты до крови разбил свои ноги.

2. Всё покрыто ведь ранами сердце твоё, И блестят на глазах твоих слёзы. И дрожит и колеблется вера твоя, Угрожают житейские грозы.

3. Ты боишься, что труден тернистый твой путь, Сил не хватит на трудной дороге, Что нельзя тебе будет в пути отдохнуть, Пока будешь у Бога в чертоге.

4. Да, это правда, нельзя отдыхать - Враг не дремлет, следит за тобою; Он старается сердце твоё взволновать И покрыть не-просветною тьмою.

5. Чтоб избегнуть того, ты молись же всегда, Когда чувствуешь, падают силы. Без молитвы на труд не ходи никогда, Тогда верно пройдёшь до могилы.

6. Когда враг к тебе близко, ты к Богу взывай, И Он вопль твой услышит сердечный. Ты Ему своё сердце больное открой, И Он в нём водворит покой вечный.

2360 до-мажор

1. Ближе к Себе, о Спаситель, влеки, Ввериться дай Твоей дивной любви, Тяжесть сомнений Тебе приношу, О облегчи, о сними, я прошу.

Припев: О мой Спаситель, дай чтобы я Умер для мира, жил для Тебя, Куплен страданий Твоих я ценой, Дивный Спаситель, я Твой, Ты мой!

2. Ближе к Себе, о Спаситель, влеки, В узком пути Сам за руку веди. Путь я один совершить не могу, Вместе с Тобой же я к цели приду.

3. Ближе к Себе, о Спаситель, влеки, Духом Святым Ты меня крести, Чтоб искушения яд побеждать, Жизнью, делами Тебя прославлять.

2361 фа-минор

1. Ты плачешь о счастье, ты ищешь покоя, Закрыть хочешь сердце от стонов людских. О друг, в этой жизни есть счастье иное, Великое счастье любить.

Припев: Рыдает земля, Посмотри ты серьёзно На этих несчастных, Что плачут на ней. Нет чаши такой, Чтоб собрать эти слёзы Скорбящих глубоко очей.

2. На сердце у каждого тяжкое горе, И только любовь устраняет его. Подойди же к страждущим с чуткой душою, Расскажи про Творца твоего.

2362

1. Ты сказал, что душа измучена, Очень трудно стало жить тебе, Что от жизни всё уже получено, изменений нет в твоей судьбе.

Припев: Посмотри хоть раз ты на Голгофу, Там невинная струится кровь, Там увидишь ты Иисуса слезы, В них горит Отцовская любовь.

2. Отвернулись все родные и друзья, Не с кем разделить печаль свою; Позабыли, отказалась и семья, Одного оставили тебя.

3. Нету силы, чтоб оставить всякий грех, А душа томится и болит. Ты к Иисусу поспеши, Он примет всех, Снимет грех и раны исцелит.

2363

1. Ты стоишь прекрасная, в белом одеянии, Словно утро светлое в солнечных лучах. Это твоей юности дивное сияние Плещется так радостно в твоих глазах.

2. Дом отца и матери ты по воле Божьей Навсегда оставила, чтобы с другом быть, Чтобы дни печальные, чтобы дни тревожные В жизни на пути земном с другом разделить.

3. Для семьи будь зеркалом, чашей драгоценною, Тогда будут дети в ней, словно цветы. И благоухание радости священное Дом земной наполнит ваш светом красоты.

4. Для тебя, для вас теперь наши пожелания: Счастье пусть останется с вами навсегда, И благословенная, Господу угодная, Ваша жизнь для Господа светит, как всегда.

5. Пусть не вечен этот день долгожданный, праздничный, Платье белоснежное, белая фата, Но однажды сбудется Богом день назначенный, Вечность встретим радостно мы у ног Христа.

Слова: И. Проханов. Музыка: И. Фрех. Веяние тихого ветра. 3 Цар. 19:12.

"Гусли" 2

2364 ре-мажор

1. :,:Не там Господь, где ветр волненья Дух разделенья возбуждает.:,:

Припев: Но там Господь, где дух общенья, Дух мира души наполняет, Дух мира души наполняет.

2. :,:Не там Господь, где вихрь гоненья В Него надежду потрясает.:,:

3. :,:Не там Господь, где огнь сомненья Любовь и ревность сожигает.:,:

2365 ре-минор

1. Ты устала, душа, в непосильной борьбе, Грех и страх овладели тобой. Но я видел тебя под смоковницею, Где стонал и кричал ты пред Мной.

Припев: О мой брат, где смоковница твоя? О сестра, где ты молишься всегда? Твой Иисус всюду видит тебя, Твой Иисус всюду слышит тебя.

2. Ты забыт у людей и заброшен судьбой, И никто не поможет тебе - Но Я видел тебя под смоковницею, Где стонал и шептал ты больной.

3. Ты, голодный, насущного хлеба просил, Утомлённый ко Мне ты взывал, И Я видел тебя под смоковницею, И хочу тебе дать Своих сил.

2366 ми-минор

1. Тьма нависла над всею Вселенною, Мир грехами окутан и спит, В это время рукою пронзенною В ваше сердце Спаситель стучит.

2. "Пробудитесь, о души уснувшие, От беспечности, лени и сна, Уж довольно, что в годы минувшие Засыхали Мои семена.

3. Вам Небесное Царство даровано, Я избрал для спасения вас, Но как многими это утеряно, Как у многих светильник угас.

4. Там небесное пение слышится, Там святые во славе живут, Там свободно и радостно дышится, И живые потоки текут.

5. Веют ветры раздора и зависти, Вы способны других осудить, Это корни греха и ненависти, Нужно вам их быстрей удалить.

6. Скоро будет для вас испытание. Переплавка, очистка в огне. Чтоб небесное славы сияние В вас могло отразиться вполне".

2367

1. У вод живых найдем мы отдых С Иисусом без труда. И на полях жить благородных С Ним будем мы всегда.

Припев: У вод живых найдем мы отдых, Да, у вод живых наш отдых. Там среди святой природы будем мы вкушать плоды.

2. Как сладок будет этот отдых Усталому в пути В небесных тех краях свободных, Куда Бог даст дойти.

3. Придите, все друзья Христовы, К ручью воды живой. И сердцем будьте все готовы Наследовать покой.

2368 фа-минор

1. Угар неверья стелется над миром, Никто не хочет слышать о Христе. Хвалу все воздают земным кумирам, А Он висит, распятый на кресте.

2. Хотел бы Он обнять весь мир несчастный И осчастливить силою любви, Но зов любви звучит почти напрасно, Не верят люди жертвенной крови.

3. А Он всё ждёт и ждёт, к сердцам взывая: "Ко Мне придите, дам Я радость вам, от всех грехов освобождая, И исцеленья дам больным сердцам".

4. Приди у Нему, Он вечно ждать не будет, Приди к Нему, пока ещё зовёт. Невзгоды со Христом ты все забудешь, Душа покой желанный обретёт.

2369 ля-b-мажор

1. У двери сердца Я стою, Там ясли Я найти хочу. Хочу Я близко к ним прильнуть И в яслях отдохнуть.

Припев: :,:Я жду:,:. Покой Я дать хочу, Дать сердцу радость и покой В любви Моей святой.

2. Ещё, ещё Я раз стучу, Покой Я дать тебе хочу, Спасенье, радость и покой В любви Своей святой.

3. Когда уйду Я от тебя, Утрата будет велика, Уйдет и радость, и покой, Погибнешь ты душой.

2370 ре-мажор

1. Уж день прошел, и стража пост сменяет, Египет шлёт на отдых сыновей. Израиль же полночи ожидает И бодрствует у косяков дверей.

Припев: Я пройду мимо вас, как увижу кровь. Я пройду мимо вас и дам вам покров. Я пройду мимо, как увижу кровь, Святую кровь Иисуса.

2. Уж Агнец, закланный живою жертвой, За нас Он умер, пролил Свою Кровь. Омыл ли ею ты предсмертный грех твой? О друг мой, начал ты ль путь жизни вновь?

3. Душа, не спи в своём ты упоенье, Иди за Тем, Кто умер за тебя. Провозглашай всем гибнущим спасенье, Спасая всех, спасай же и себя.

Перевод: И. Проханов. Музыка: H. Main. Свят Господь Бог Вседержитель. Откр. 4:8.

2371 ля-b-мажор

1. О Вседержитель, Бог, Царь Всемогущий, Полны деяния Твои чудес. Солнце премудрости, О Дух предвечный, Силой Ты беспредельней небес.

2. Слава, хвала, честь, царство и служенье, Боже, да будет от всех нас Тебе: Тройца Всесильная, Свет совершенства, Вечный Отец, Сын и Дух Святой!

3. В милости к нам Ты обещал блаженство, Ты даровал сердцам людей покой! Славу Твою дал нам, Пребудь же с нами Вечным водителем к небесам!

2372

1. Умолкли аккорды, порвались и струны, И звуков уже не слыхать. И голос тот чудный, и голос тот нежный Не будет уж больше звучать.

2. Не будут уж литься те чудные звуки, Навеки угасла свеча. Как жаль, что все гаснут прекрасные свечи, Талант за собой унося.

3. Горела та свечка и людям светила Средь голода, мрака и зла. Одним была чужда, другим была мила, Горела любовью она.

4. Горела и всюду свой свет разливала, Спасала из мрака людей, Горела и очи слепым отверзала Любовью и лаской своей.

5. Горела, но ветер подул так внезапно, И начала таять свеча. Светильник прекрасный исчез безвозвратно, Талант за собой унося.

2373 соль-мажор

1. Христос воскрес! Собой Он смерть попрал, За нас Он был казнен, но Он восстал, Пусть наша радость будет до небес, Христос воскрес! Христос воскрес!

2. Христос воскрес! Врага Он победил, Победою Он жизнь нам подарил, Он наша жизнь и свет наш до небес, Христос воскрес! Христос воскрес!

3 Христос воскрес! Его любовь верна, Его победой вера нам дана, Хвала и слава Богу до небес, Христос воскрес! Христос воскрес!

4. Христос воскрес! И скоро Он грядет, Свою невесту, избранных возьмет, Даровано ей счастье до небес, Христос воскрес! Христос воскрес!

5. Христос воскрес! О радуйся, земля, Что милостью Господней ты полна, Пусть твоя радость будет до небес, Христос воскрес! Христос воскрес!

2374 ми-минор

1. Прошли столетья, летят года, И кажется, так будет всегда, :,:Но, друг, не вечно тебе здесь жить, Где будешь вечность проводить?:,:

2. Уж скоро, скоро Господь придет, И от земли Он Своих возьмет, :,:Готов ли ты, друг, Его встречать И что пред Ним будешь отвечать?:,:

3. Бог есть и будет вовеки Он, Спаситель мира Им воскрешен, :,:И радость в сердце имеем мы, Ведь Он - Спаситель нашей души.:,:

4. И ныне нежно Христос зовет, Стучится в сердце, ответа ждет, :,:Покайся, слышишь, приди сейчас, Быть может, бьёт уж последний час.:,:

2375 ре-минор

1. Учитель мой, не оставляй меня. Ты дал мне жизнь, ведь я Твое творенье; :,:Ты дал мне искорку сердечного огня, Душе моей послал освобожденье.:,:

2. Учитель мой, не оставляй меня, Веди Своей могучею рукою; :,:Ты знаешь все, и пусть душа моя Согрета будет лишь Твоей любовью.:,:

3. Учитель мой, не оставляй меня, Ведь я так слаб и мне нужна опора. :,:И лишь с Тобой смогу я устоять В борьбе с волнами жизненного моря.:,:

4. Мой Иисус, преобрази меня В Твой образ чудный, кроткий и смиренный :,:Веди меня в лазурные края, В тот сонм святых и в город тот нетленный.:,:

2376 фа-минор

1. Хвала Тебе, о Боже мой, Великий Царь небес, земли, Все покоряется Тебе, На Небесах и на земле. :,:И все Тобой сотворено, Владыкой вечным Богом. И нет другого на земле, Чтоб называть великим Богом.:,:

2. И в мире чудном средь небес, В сиянье славы вечной, Тебя, о славить буду я, Спаситель мой сердечный. :,:И пусть живет любовь Твоя В народе, избранном Тобою, Твоей любви, о, нет конца, В сердцах возлюбленных Тобою.:,:

3. Тебе о, слава, мой Господь, Тебе благодаренье, Что хлеб насущный нам даешь, И мир Свой посылаешь. :,:Как чудно все вокруг с Тобой, И сердце радость наполняет, Когда наедине с Тобой, Мой Бог, я пребываю.:,:

4. Тебе и сила, и хвала, Тебе благодаренье За то, что возлюбил меня, Ведь Ты - мое спасенье. :,:О, аллилуйя, честь, хвала, Тебе благодаренье, Тебе пою я песнь мою, Великий свет, мое спасенье.:,:

Музыка: F. Holtor.

2377 до-мажор

1. Вновь мы вспоминаем радость дивной ночи той! Наш Спаситель в мир родился, людям дан покой. Радость эта вечно нова, вечно дорога, Вспоминаем каждый год день Рождества.

Припев: Пойте, люди, пойте - Христос рожден, В ясли Он положен. Всем людям мир был возвещен В ту ночь, когда Христос рожден.

2. Весть благую ангел светлый пастухам сказал, Город Вифлеем беспечно в это время спал. Вести ангельской не слышал, тьмой он был объят, Не внимал словам небесным, что звучат.

3. "Слава, слава Богу в вышних", - пусть поют уста. "Людям мир, благоволенье", - вторят небеса. Бог погибший мир так любит, Сына что послал, От грехов освобожденье нам Он дал.

Слова: И. Проханов. "Песни христианина" 10

2378 до-мажор

1. Хвалите Бога во святыне, Хвалите мощь Господню ныне! Хвалите звуком уст прилежных.

Припев: Хвала Богу нашему! Аллилуйя, аллилуйя, аллилуйя, аллилуйя!

2. Хвалите на море, на суше, Хвалите, все сердца и души, Хвалите звуком гуслей нежных.

3. Хвалите Божие величье, Все люди мира, без различья, Хвалите громко на тимпанах.

4. Да хвалит всякое дыханье Того, Кто любит все созданье, Хвалите стройно на органах.

"Гусли" 493

2379 соль-мажор

1. Хвалите Бога во святыне Его, Хвалите Его на тверди силы Его.

2. Хвалите Его по могуществу Его, Хвалите Его по множеству величия Его.

3. Хвалите Его со звуком трубным, Хвалите Его на псалтири и гуслях.

4. Хвалите Его с тимпаном и ликами, Хвалите Его на струнах и органе.

5. Хвалите Его на звучных кимвалах, Хвалите Его на кимвалах громогласных.

6. Всё дышащее да славит Господа! Аллилуйя!

Перевод: Д. Ясько. Музыка: В. Киркпатрик.

Хвала Ему непристанно. Пс. 33:2.

2380 ля-мажор

1. Хвалу Небесному Отцу Спешите вознести, На землю Сына Он послал, Чтоб грешников спасти.

Припев: :,:Будь благословен! Будь благословен! Будь благословен наш Господь.:,:

2. Он выше всех превознесён, С Отцом на троне Он, Небесный хор поёт хвалу Воскресшему Христу.

3. Христос - Спаситель, верный друг Страдающих людей -Терпел позор и много мук За всех в любви Своей.

4. Советник, Чудный, Мира Князь, Владыка всех владык, Придёт опять в нежданный час - И будет Он велик!

2381 ре-мажор

1. Хотел бы я в саду Твоем Быть плодоносным деревцом, Хотел бы радовать Тебя Твои веления храня.

2. Я так ничтожен и убог, Но Ты хранишь меня, мой Бог, И я сокрыт от бурь земных, Росток хоть мал, но невредим.

3. Дай, чтоб во мне цвели цветы, Чтоб виден был во мне лишь Ты, Плоды от Духа пусть во мне, В небесной зреют тишине.

4. И хоть я малое дитя, Но Ты ведешь, Господь, меня, Хочу Тебе послушным быть, Хочу Тебя, мой Бог, любить.

5. С Тобою радостно пойду И встречу жизни я весну, Я знаю, Вождь ведет меня В Свой светлый рай - на небеса.

2382

1. Хотела б я хозяйкой горницы той быть, Где Иисус в последний раз с учениками Пришёл любви трапезу разделить, Им послужить, водою ноги омывая. Ах, Иисус, хотела б я тогда понять, Что так влекло Тебя в общение с друзьями! Я б воду принесла, чтоб ноги омывать, Склонившись, их с Тобою б утирала.

2. Стояла б рядышком с Тобою у дверей, Дабы никто Тебя в тот вечер не тревожил. С какой любовью Ты смотрел в глаза друзей, Хотел им веру и любовь в сердцах умножить. Ах, Иисус, хотела б я тогда душой Понять весь смысл ученья Нового Завета, Что обещал Ты, уходя домой, Чтоб не оставить их без истинного света.

3. Хотела б я хозяйкой горницы той быть, Где Иисус в последний раз с учениками Пришёл любви трапезу разделить, Им послужить, водою ноги омывая. Ах, Иисус, хотела б я тогда понять, Что так влекло Тебя в общение с друзьями. Я б воду принесла, чтоб ноги омывать, Склонившись, их с Тобою б утирала.

2383 си-b-мажор

1. Хочу я петь о Господе моем, Он душу спас, ведет меня в Свой дом. Он посылает силу мне Свою, Вот потому о Нем всегда пою.

Припев: Не умолкай, моя душа, но пой, Хоть трудно петь тебе средь бури злой. Он слышит песнь твою, не унывай, Он Сам ведет тебя в небесный край.

2. Лукавый шепчет: "Для кого поешь? Ты согрешил, за это ты умрешь". "Да, я умру, но с песней на устах, Прощен мой грех, я буду в небесах".

3. Друзья, давайте вместе воспоем Хвалебный Богу нашему псалом, За жертву Сына Божия Христа, За кровь, пролитую за нас с креста. Вот потому о Нем всегда пою, пою, пою.

2384 фа-минор

1. Миров Владыка, Царь вселенной, Что пред Тобою ныне я? Все чувства, разум и стремленья - Одно названье без Тебя. Ты звездным миром управляешь, Былинка движется Тобой, Траву росою орошаешь И дух живишь во мне Собой.

Припев: Хочу проникнуться Тобою, Хочу, Творец, узреть Тебя, Чтоб сердцем, разумом, душою Служить Тебе, сил не щадя.

2. Пошли, Господь, душе свободу И разум грешный освяти, Сам укажи Твою дорогу, Чтоб смело к вечности идти. Великий Бог - Источник жизни, Тебя прославим от земли. Мы все Твои - веди к Отчизне, Сокрой в лучах Твоей любви.

2385

1. Христиане стоят маяками На дорогах прошедших и грядущих веков, Христианские ноги землю всю истоптали, Людям путь указали вереницей крестов.

2. Христиане, на кострах вас сжигали, И на пыльных дорогах всюду крови следы, Христианские руки кандалами сжимали, И живыми телами освещали сады.

3. Христиане, вы в театрах видали Материнские слезы, плач казненных детей, Христианскую правду на крестах распинали, На арены бросали в пасти диких зверей.

4. Христиане, вас, не зная, узнают, Путь к Голгофской вершине ведь травой не зарос, Ваши подвиги знает и в беде помогает, Как бы ни было трудно, ваш Спаситель Христос.

5. Христиане Тропой шли Христовой, Их, титанов по вере, недостоин весь мир, Пронесем же, как факел, в этой жизни суровой Жар любящего сердца с детства и до седин!

2386 ми-мажор

1. Христианин я и быть хочу им, пока не сменится вечер днем. Христианин я, вся радость в этом, от злобы дышит пусть мир огнем. Христианин я, и им останусь, Христа Иисуса я возлюбил. Ему свою жизнь я доверяю, меня от зла Он освободил.

2. Христианин я, какая милость, от вечной смерти Он спас меня. Вне всяких споров всех мудрых мира душа освобождена моя. Христианин я, мечом духовным теперь сражаюсь я со грехом. Хоть ослабею, но имя Агнца вновь ободряет в борьбе со злом.

3. Христианин я, мне все постыло здесь на земле и сама земля. Здесь все так мрачно и так уныло, чужда земному душа моя. Христианин я, моя Отчизна на небе, где больше нет греха, Где счастлив каждый большой и малый, где славят лишь одного Христа.

4. Христианин я, созвучье это в часы страданий звучит струной. И как на крыльях орла взлетает от бурь житейских всегда дух мой. Христианин я, когда смерть саван накинет белый вдруг на меня - Не убоюсь я, меня Спаситель поднимет в дом Своего отца.

2387 до-минор

1. Иисус, о Тебе я пою, Светом Ты озарил мою душу Я за всё благодарен Тебе И во всем вижу я Твою руку.

Припев: :,:Знаю я, Ты всегда со мной, В обещанье Своем Ты верен, Кровь Твоя за меня лилась, Чтобы в небо открыть мне двери.:,:

2. Сколько раз Ты меня хранил На крутых поворотах жизни Ты избрал меня, искупил И наполнил Собой моё сердце.

3. Я живу и покоюсь в Тебе, Ты - надежда моя и радость. Иисус, счастье только в Тебе, В Тебе жизнь моя и отрада.

2388

1. Христос всегда молился, Как ночью, так и днём. В молитве Он встречался С любящим Отцом.

2. На гору удалившись, Колени преклонял. Один там среди ночи Отца Он умолял.

3. Перед приходом к Лазарю Христос Отца молил, Чтоб в мире Он прославился И друга воскресил.

4. Пред древним чудным городом В слезах стал умолять; Как птица своих птенчиков, Так всех хотел собрать.

5. В саду том, в Гефсимании, Он плакал и стонал, К земле сырой Он в горести Чело Своё склонял.

6. "О, бодрствуйте, молитесь", - Друзей так пробуждал. А Сам один, как прежде, Колени преклонял.

7. Лежу, но мне не спится, Я не могу уснуть. Мне хочется молиться, К груди Христа прильнуть.

8. Душа моя томится, Бежит сон от очей, Мне хочется молиться Прилежней и сильней.

9. О, как мне научиться, Чтоб лить потоки слёз, Чтоб много мог молиться, Как любящий Христос.

Перевод: И. Проханов.

... Христа, посредством Которого

мы получили ныне примирение. Рим. 5:11

"Кимвалы" 24

2389 фа-мажор

1. Христос, в Тебе душа нашла, Нашла в Тебе Одном Мир, радость, блага без числа И вечной жизни дом.

Припев: Довольства, счастья нет ни в ком, Нет в имени другом, Любовь и жизнь в Христе Одном, Нашел я счастье в Нем.

2. Нашел все то, что я искал, И больше, чем я ждал. Дары спасенья Ты мне дал, Я в мире их не знал.

3. О счастье сердцем я вздыхал, Тебя же не искал. Я мимо рая проходил, Но Ты остановил.

4. В разбитые сосуды я Потухший взор бросал. Но утекла из них струя, И в жажде я стонал.

5. О счастье я земном рыдал, Ни разу о Тебе, Пока мой робкий взор в мольбе Твой лик не увидал.

Слова: З. Джулай. Музыка: Д. Джулай.

2390 ми-минор

1. Христос молчал... Ему связали руки, Лицо зловещий факел освещал. Жестокие страдания и муки, Голгофский крест, как тень, пред Ним стоял. Одели багряницу, трость вручили, Венец терновый руки палача На голову святую возложили И предали суду, но Он молчал. 2. "Пусть будет кровь на нас и детях наших. Распни Его, распни!" - народ кричал. За грех наш был Христос обезображен, Изъязвлен и поруган, но молчал. Тяжёлый крест на плечи поло жили, Из ран Его от римского бича Стекала Кровь под ношей непосильной, Он шёл, и часто падал, но молчал.

3. Святые длани к древу пригвоздили, Как жадно впился острием метал. И руки, что лишь доброе творили, облились Кровью, но Христос молчал. На небе в день великих откровений Глубокой тишины момент настал. Как будто вечность отозвалась эхом, Когда Сын Божий на земле молчал.

4. Смолчи, как Он, прости обиды, горечь, И тотчас смолкнет бурная волна. В твоём разбитом сердце, как на море, Поверь, мой друг, настанет тишина. Под небом здесь всему своё есть время. Дай мудрости нам, Боже, различать добро и зло, Твоим советам внемля, Где надо говорить, а где молчать.

2391

1. Христос перед страданьем с друзьями возлежал, Перед Своим созданьем Себя Он унижал.

Припев: Мойте, мойте, мойте ноги все. (2 р.)

2. Когда предатель в сердце предать Его решил, То Сам Спаситель делом любовь Свою явил.

3. Он снял Свои одежды, с вечери вдруг Он встал, Он был Господь, как прежде, но вид раба принял.

4. Он Сам, Своей рукою, воды в сосуд налил, И чистою водою Он ноги всем омыл.

5. Он чресла препоясал и голову склонял, Служить Он всем старался и ноги отирал.

6. Потом, возлегши снова, ученикам сказал: "Поймите это дело - пример, друзья, вам дал!"

7. Коль ваш Господь-Учитель вам ноги омывал И чистым полотенцем, склонившись, отирал,

8. То вы должны друг другу так ноги омывать, Пред братом унижаться, обиды все прощать.

9. Тогда сердец гордыня оставит вас, друзья, А Божия святыня не будет вам судья.

2392

1. Христос придёт опять, о верьте, Не с тем венцом, что был в крови, Придёт Он, как Владыка смерти, Чтоб суд свершить Свой на земле.

2. Пред Ним предстанут все народы, И те что распяли Его. И горько, горько плакать будут, Но уж напрасно будет всё.

3. Пред Ним увидим мы Пилата И всех насмешников Его; И тех, кто шёл с мечом на брата И делал ближнему лишь зло.

4. Предстанут те, кто в этой жизни Христа заветы отвергал, И

те, кто шёл к святой Отчизне, И кто святыню попирал.

5. Придёт опять, я повторяю, Я говорю вам не мечту, Но правду Божью возвещаю, Как Он сказал: "Опять приду".

6. О вы, народы, пробудитесь, Довольно спать во тьме греха. Вражду забудьте, обнимитесь, И будем ждать с небес Христа.

2393

1. Цветущие дни твоей жизни, и юные годы весны Умчатся, пройдут мимолётно, Как сны, проходящие сны.

2. Всё будет опять позабыто, умчится, как призрак, из глаз, Минувших тех дней наслажденья ты вспомнишь, как старый рассказ.

3. Наступит прохладная осень, надвинутся тучи порой, Ты вспомнишь счастливое время прошедшей весны молодой.

4. Ты вспомнишь, как в прежние годы ты слышала весть о Христе, О том, что Он грешников любит и умер за них на кресте.

5. О том, что Он всех призывает, тебя не хотел оттолкнуть, Но славой увлёкшись мирскою, забыла и стала тонуть.

6. Теперь, пока время не поздно, спеши к Иисусу прийти, Пока ещё силы и счастье с тобою стоят па пути.

7. Сегодня ты можешь спасенье обресть у подножья креста, Отдать свою жизнь на служенье и мир обрести у Христа.

2394

1. Что пользы человеку от всех его трудов? Когда не знаешь Бога, ты в вечность не готов. Что пользы, коль имеешь ты горы серебра? Придет смерть за тобою, спасут они ль тебя?

Припев: Бог благословляет каждого из нас, Всем напоминает: близок смертный час! Всех Он призывает подойти к Нему, Чтоб вручить всем пропуск в вечную страну.

2. Текут все реки в море, а жизнь к концу идет. И рано или поздно ты все равно умрешь. Не во власти человека жить вечно на земле, Заботишься о плоти - подумай о душе.

3. Нет памяти о прежнем, но помнит вечный Бог О каждом человеке: кто, где и как живет. И если ты пред Богом не склонишься сейчас, Навеки для мучений останешься в грехах.

2395 до-минор

1. Что стоишь ты на распутье С сердцем раненным в груди? Друг мой бедный, где блуждаешь От любви Христа вдали?

Припев: Время незаметно пролетит - Ты стоишь разбит врагом души. Старость заглянула в твои глаза, А там уж конец борьбы.

2. Что стоишь ты на распутье, Не решился до сих пор. О, если б ты знал как нежна, Как сильна Его любовь.

3. О, приди к Нему скорее И у ног святых пади. Ведь любовь Его безмерна, И готов Он всех спасти.

4. И Он даст тебе спасенье, Грех души твоей сотрет. Его голос вот сегодня Нежно так тебя зовет.

2396 ре-минор

1. Шествуем к небу дорогой тернистой, Веруя сердцем в Иисуса Христа, Смело идем к правде вечной и чистой, Пусть славят Господа наши уста.

2. Нас окружают все темные силы, Души хотят погубить навсегда, Будем же верны Христу до могилы, Нет, не изменим Ему никогда!

3. Вспомним слова, что Спаситель сказал нам: "Гнали Меня, будут гнать также вас", - Будем стремиться к Христу постоянно, Чтобы Дух Божий в сердцах не угас.

4. Скоро вернется наш верный Учитель, Всех нас, друзья, от земли восхитит. Скоро войдем мы в Христову обитель, Путь наш тернистый на небо лежит.

5. Слушайте все, в ком еще сердце бьется: Скоро конец всем невзгодам придет. Время летит, Божий глас раздается. О, пробудитесь, Господь уж грядет!

2397 соль-минор

1. Шумит и бушует, кипит и клокочет, Несется со скал водопадом река. И пенятся волны ее, низвергаясь, И страшно шумит, разъярившись, вода.

2. И тут же на ветке, средь брызг водопада, Я пташечку вижу сквозь пар и туман. Спокойно порхая над грозной пучиной, Поет свою песенку под ураган.

3. Малиновка милая, Божия пташка, Наставь нас, как петь среди бури земной. Скажи, как покой свой ты здесь сохраняешь, Где только паденья, рев слышится злой?

4. Но птичка лишь песню свою повторила И, крылышки выпрямив, взвилася ввысь... Так вот в чем покой твой и в чем твоя сила: Сама хоть мала ты, да крылышки есть!

5. Да, крылья, вот крылья нужны нам средь бури, Всегда чтоб могли подниматься мы ввысь. И кто-то шепнул мне: "Ведь крылья даны нам: Коль хочешь подняться, то верь и молись!"

2398 ре-минор

1. У дороги лилия цвела, Пыль не раз над ней кружилась серая, А она во все часы была Чистая, прекрасная и белая.

Припев: :,:Господи, среди земных дорог Пусть моя душа, Тобой омытая, Белизной трепещет, как цветок, От греха и зла Тобой хранимая.:,:

2. Пронеслась над лилией гроза, А она стоит вся серебристая. Я смотрю на цвет её в слезах. Будет ли душа такая чистая?

3. У дороги лилия цвела, Пыль не раз над ней кружилась серая, Но всегда свой аромат несла Лилия, прекрасная и белая.

2399 до-мажор/ля-минор

1. Возрадуйтесь же, люди, Христос воскрес, воскрес! Летит пусть эта песня до самых до небес! Её живые звуки звучат и там и здесь. Ликуйте вместе с нами, Христос воскрес!

Припев: Арфы золотые не смолкнут, нет! Он восстал из мрака, явил нам свет. Нашего спасенья зажег звезду, Слава, аллилуйя, хвала Христу!

2. В борьбе со мраком ада Он вышел, победил. Греховные преграды Христос наш сокрушил. Зарею воскресенья мир грешный озарен. Христу благодаренье и наш поклон.

2400 соль-минор

1. Перед Тобой, Господь, стою в смиренье, Услышь молитву тихую мою. О, как нуждаюсь я в Твоем прощенье И ничего я от Тебя не утаю.

Припев: В Твоих руках найду я выход Из всех земных обидных тупиков. Мне б только голос Твой услышать тихий, Тот, что снимает с нас вину грехов.

2. Со всеми, думалось, иду я вместе, Сражаясь смело с вражеской ордой. А оказалось, что стою на месте, А с чем сражался -оказалось пустотой.

3. Каких грехов я только не наделал, Безумец, слеп, еще закрыл глаза. Не поздно, нет, но не могу поверить В свое прощенье и невинность доказать.

2401 си-минор

1. Давайте смотреть друг на друга, Друг друга запоминать. Нас всех ожидает разлука, Нам всем предстоит умирать.

Припев: :,:Давайте же будем добрее, Друг друга жалеть и любить. Спаситель нас всех обогреет, И тьма не сумеет сгубить.:,:

2. Не знать нам, как смерть обернется, Как долго мы будем стареть. И в вечности, может, придется В глаза нам друг другу смотреть.

3. И встретившись там, в новом теле, Не будет ли стыдно тогда, Что здесь, на земле, не смотрели Друг другу с любовью в глаза?

4. Давайте смотреть друг на друга, Друг друга запоминать. Нас всех ожидает разлука, Нам всем предстоит уезжать.

Слова: Я. Бузинный.

2402 до-минор

1. В доме Господнем звучит слово Божье, В мире нет слова для сердца дороже. Слово то душу, как хлеб, насыщает, Силы даёт и в скорбях утешает. Слово то мёда пчелиного слаще. Не оставляйте собраний ваших.

2. В доме Господнем колени склоняют И к милосердному Богу взывают. Перед молитвой смиряется горе, И по молитве сдвигаются горы! Многое могут молитвы наши - Не оставляйте собраний ваших.

3. В доме Своём наш Господь призывает Тех, кто ещё о спасенье не знает. К гордым сердцам, что не могут смириться, Бог через наше служенье стучится. Хочет спасти Он всех грешных и падших - Не оставляйте собраний ваших!

4. В доме Господнем мы сёстры и братья, Наши открыты друг другу объятья! Беды и радости прошлой недели Поровну между собой мы разделим И наставления примем от старших - Не оставляйте собраний ваших!

5. Если во имя Христа помолиться И побеседовать мы согласимся - Быть среди нас, пусть нас, двое иль трое, Он обещание дал нам святое, Верой в сердца Его имя принявшим - Не оставляйте собраний ваших!

2403

1. Юность, весна человеческих дней, Быстро проходит, как сладостный сон. Нет уж былых ароматов полей, Юность проходит, а ты не спасён.

Припев: Жизнь проходит, словно сон, Смерть близка, ты не спасён. Но спасти ведь может Он, Воззови и будь спасён!

2. Лето настало, и зреют поля. Взор земледельца, жнеца восхищён Видом плодов, что готовит земля. Лето в разгаре, а ты не спасён.

3. Минуло лето, и осень пришла, Листья роняет берёза и клён. Ласточек нет, и умолкла пчела, Осень настала, а ты не спасён.

4. Лето проходит, и снят урожай, Слышно дыханье с холодных сторон. Птицы стремятся в тропический край, Лето проходит, а ты не спасён.

5. Минула осень, зима настаёт, В саване снега наш край погребён, Скоро и путь твой метель заметёт, Зимнее время, а ты не спасён.

2404

1. Юность свою Богу посвяти - Будешь счастлив тогда. То, что потеряно в юности, Уж не вернешь никогда.

Припев: О, поспеши и к Богу обратись, Время тебя не ждет. Господь сегодня ждет твоей души, Спасение дает.

2. Если же счастья хочешь ты, То у Христа найдешь. Полностью Богу жизнь посвяти, Небо ты обретешь.

3. Услышь сегодня зов Христа, Давно тебя Он ждет. Оставь греховные дела, Грех к смерти приведет.

4. Кто отвергнет зов Христа, Того отвергнет Он. Больше не будет зова Его, Он скажет: "Выйди вон".

2405 ми-мажор

1. Юность уходит твоя золотая, Юность уходит, а годы бегут. Дни в безвозвратную даль убегают И за собой твою юность влекут.

2. Да, ты живёшь, а ведь жизнь твоя тает С каждой минутой, как тает свеча. Ты в наслаждении ищешь покоя, Но ты его не найдешь никогда.

3. Сердце томится твоё только страшно, С жаждою ищет покоя душа. Но почему же не хочешь отдать ты Жизнь свою в руки живого Христа?

4. Юность уйдет, незаметно умчится, Дни убегут, как сбегает вода. И незаметно к тебе постучится Тростью своею твоя седина.

5. Что же ты вспомнишь, о друг мой милый, Что же ты вспомнишь из жизни своей? Ты свою юность отдал наслажденью, Жалким придёшь ты с кончиною дней.

6. Друг мой! Отдай Богу юное сердце И посвяти Ему юность твою. Знай, что получишь венец драгоценный, Душу от смерти спасешь ты свою.

2406

1. Я без Тебя ничего не могу, Ты просвещаешь всякую тьму. Приди, Господь, излей Свой свет.

2. Милость Твоя превыше небес, Ты один Творец чудес. Приди, Господь, Тебя прошу.

3. Я без Тебя ничего не могу, О, изливай благодать Твою, Мой Господь, Тебя прошу.

4. В жертву себя Тебе отдаю, Новую песнь Тебе воспою. Прими, Господь, мою хвалу.

2407 ре-минор

1. Я вижу Иисуса грядущим В видении будущих дней, На облаке светлом идущим С простертой рукою ко мне.

Припев: О облако, место той встречи С моим Иисусом Христом, Который любовию вечной Назвался моим Женихом, Сокрой ты в блистающем свете, Сверкая от славы Христа, Меня с моим Другом-Главою В небесных чертогах Царя.

2. Я вижу там братьев любимых И милые лица сестёр, На тех белоснежных равнинах, Что Бог над землёю простер.

3. Я вижу себя вознесённым На облаке Божьей рукой, В объятьях Христа заключенным, Чтоб жить с Ним во веки веков.

Музыка: К. Хауер.

2408 фа-минор

1. Я весь в руках Христовых, Я у груди Его. :,:В душе спасенной, новой Зло места не нашло.:,:

2. Дитя Господне взято Рукой любви Христа, :,:И небо всё объято Напевом торжества.:,:

3. Я весь в руках Христовых, Меня навек Он взял, :,:И снял греха оковы, Моим Владыкой стал.:,:

4. Не сможет скорбь земная От Господа отнять. :,:Его всегда желаю Я в жизни прославлять.:,:

Слова: И. Проханов. Музыка: К. Бауман. Я есмь истинная виноградная Лоза. Иоан. 15:1

2409 ре-мажор

1. Я - виноградная Лоза святая, А Виноградарь - Вышний Мой Отец; :,:Вы - ветви и, на Мне произрастая, Должны цвести плодами из сердец.:,:

2. Ветвь без плода Отец Мой отсекает, Чтобы её в костре сжечь вместо дров; :,:Но Он же ветвь с плодами очищает, Чтоб приносила более плодов.:,:

3. Как засыхает ветвь сама собою, Лишь оторвется от лозы своей, :,:Так если не пребудете со Мною, плодов не соберет Отец с ветвей.:,:

4. Когда ж во Мне пребудете вы вечно И слово истины пребудет в вас, :,:То что вы ни попросите сердечно, Получите из рук Моих тотчас.:,:

5. Когда Мне будете учениками И принесете множество плодов, :,:Тогда прославится под небесами Он - Мой Отец, Отец земных сынов.:,:

6. Как возлюбил Меня Отец Небесный До всякого начала дней земных, :,:Так Я любовию Своей чудесной В вас возлюбил учеников Моих.:,:

7. Когда исполните вы неизменно Мои законы все, - то Мне друзья; :,:И радость ваша будет совершенна, И в вас пребудет благодать Моя.:,:

8. Вот вам закон: Ему пребудьте верны: Как Я от вечности вас возлюбил, :, :Любите ближних вы нелицемерно, Но сердцем всем и крепостию сил.:,:

9. Не называю вас теперь рабами: Всех тайн рабу не скажет господин; :,:Но Я пред вами - верными друзьями - Явил всё тайное Отца, как Сын.:,:

10. Я вас избрал, не вы Меня избрали, И Я поставил вас, дабы вы шли :,:И благодать Мою провозглашали От края и до края всей земли.:,:

11. И если мир вас всех возненавидит, То знайте, ненавидел он Меня, :,:И если вас унизит и обидит, То помните, унизил он Меня.:,:

12. За то вас ненавидят, что из мира Избрал Я вас для Божьих дел святых; :,:Но если б были вы сынами мира, То мир не гнал, любил бы таковых.:,:

13. Но не страшитесь: Я в скорбях, в гоненье Вас не оставлю средь вражды людской; :,:Здесь, на земле, вам будет в утешенье Всесильный, Вечный Дух любви святой.:,:

2410 ре-минор

1. Ангел с небес, Ангел с небес Людям принес Благую весть. И с той поры в сердцах людей Любовь Христа царит.

Припев: Боже, благослови, Боже, благослови, В этот вечерний час Ты нас благослови.

2. Ангел с небес, Ангел с небес Людям принес Благую весть. С неба Господь Мессию послал, Он грех всего мира взял.

3. Ангел с небес, Ангел с небес Людям принес Благую весть. И с той поры прихода Христа Дети Божьи ждут.

Припев: Бог так любит всех, Бог так любит всех, Бог так любит всех! Ангелы здесь поют.

2411 до-минор

1. Нет небу синему конца - Во всем видна любовь Творца, Сияет солнце в голубой дали, Как необъятный мир любви.

Припев: Любовь прекрасна и любовь нежна, Она Спасителем с небес дана. Как солнца луч среди заоблачных миров. Пусть никогда не угасает в вас любовь.

2. Христос принес огонь любви, Чтоб люди свято жить могли, Любовью вечной возлюбил весь мир, Чтобы, как Он, любили мы.

3. Средь мрака жизненных невзгод, Среди туманов, непогод, Под шум дождей, под шум ветров Хранить же будем ту любовь.

2412

1. Я здесь лишь странник; странствуя в мире, На Родину я снова спешу. Скоро расстанусь я с этим миром И в край небесный я войду.

Припев: В белых одеждах ангелы встретят, Где вместе с ними пребудем мы. Облекшись силой Его святою, Мы будем славить и петь псалмы.

2. Минуют годы, пройдут и беды, Увижу новый Иерусалим. И воспою я в нём песнь победы И вечно буду с Отцом моим.

3. Пусть ветер воет, несутся тучи И угрожают мне пусть вокруг. Я знаю то лишь, что Бог могучий Со мной пребудет, как лучший Друг.

2413

1. Я знаю, что в мире покой не найду я. Здесь много искали, и я не найду. Но Ты успокоишь, Свой свет мне даруя, О Боже, в молитве к Тебе я иду.

Припев: Меня возлюбил Ты любовью вечной, Я славлю Тебя, мой Создатель и Бог. Устрой Себе место Ты в келье сердечной, Избавь от печали, тоски и тревог.

2. Я здесь одинок, но Ты мир посылаешь, Любовью Своей окружаешь меня. И радостью сердце мое наполняешь, Ты - помощь, Ты - сила, надежда моя.

3. С Тобою я счастлив, пусть стрелы летают, Я их не боюсь, Ты - защита моя. Небесные силы меня охраняют, Плыву я без страха, ладья Ты моя.

4. И так - до конца, к той небесной лазури, Где я, упоенный блаженством Твоим, С Тобой отдохну, утомленный от бури, Узрю Тебя, Боже, мой Бог и Творец.

2414 ми-минор

1. Новый год наступает, друзья, Неизвестные тайны храня. Что же нового он принесет, Этот новый, грядущий год?

Припев: Новый год настает, Пусть он счастье несет. Наше счастье лишь в том, Чтоб идти нам со Христом.

2. Вновь придут для нас новые дни, Полетят, как снежинки, они. Новых радостей, новых невзгод Новый год нам с собой принесет.

3. Счастье в Боге превыше всего, На земле нет ценней ничего. Наше счастье - Христова любовь, Мир и радость евангельских слов.

4. А снежинки, снежинки летят, Они что-то напомнить хотят. Нам напомнить, что зимний мороз Дней грядущих есть точный прогноз.

Слова: А. Лукашин.

2415 ми-b-мажор/до-минор

1. Я к Тебе прихожу, мой Боже, Колени свои преклоня, Ты стал мне всего дороже Во свете земного дня.

Припев: :,:Пусть к небу летит молитва, С ресниц упадёт слеза. Моя жизнь - это грозная битва, Награда моя - небеса.:,:

2. Пред Тобой я склоняюсь низко, Надежду в себе храня. Я верю, я знаю, Ты близко, Ты видишь, Ты любишь меня.

3. О, много я в жизни падал, Не раз Ты меня поднимал. Душой я чего-то жаждал, Чего-то в смятенье искал.

4. Ты светом наполнил душу, Направил на верный путь. По нему я пойду, не струшу, Только рядом со мною будь.

Перевод: И. Кук. Музыка: Б. Аклей.

2416 ми-b-мажор

1. Когда сердце скорбь терзает, Будь со мной! Душу страхом враг пугает, Будь со мной!

Припев: Будь со мной, о мой Спаситель, Мне так нужен Твой покой, Когда в вере я слабею, Мой Спаситель, будь со мной!

2. Бремя ль жизни угнетает, Будь со мной! Искушенья ль побеждают, Будь со мной!

3. Коль друзья меня оставят, Будь со мной! А враги злобу проявят, Будь со мной!

2417 до-минор

1. Я молился Ему со слезами однажды И услышал в ответ: "Что ты плачешь, скажи? Нет страданий нигде для рожденного дважды, И остались твои позади рубежи".

2. Я хочу побеждать, я хочу Тебе верить, Жить, как жил Божий Сын, Не страшася скорбей, И людей не греховною мерою мерить, А любить как Христос, пребывав на земле.

3. Ты всегда в глубине океанов бессмертья, Ты всегда выше звезд и безлунных ночей. Пусть летят над планетой, как тучи, столетья, Что душе до того, если Бог живет в ней.

2418 ре-минор

1. Я молился раз (и ждал), Я молился два (и ждал), Чтоб от тьмы и зла земного Бог меня хранил.

Припев: И услышал я в мольбе: "Помогу тебе в беде, На земле и на воде Я помогу тебе".

2. Я молился раз (и ждал), Я молился два (и ждал), Средь волны неверия Чтоб я не утопал.

3. Я молился раз (и ждал), Я молился два (и ждал), Чтобы Бог меня услышал, Путь мой охранял.

4. Я молился раз (и ждал), Я молился два (и ждал), Чтоб Христос среди страданий Лучший дал удел.

5. Я молился раз (и ждал), Я молился два (и ждал), Чтобы Бог мне дал награду, Путь мой увенчал.

Слова: Н. Водневский.

2419 до-минор

1. Я на жизнь рассчитывать не вправе, Смерть меня не раз к себе звала, Как же мне, Господь, Тебя прославить За Твои чудесные дела?

Припев: Чем воздать мне за Твои даянья? Я всегда перед Тобой в долгу. Прихожу к Тебе я с покаяньем, Это все, что сделать я могу.

2. Ты провел через огонь и воду, И когда я истины не знал, Укрывал меня от непогоды, От врагов меня оберегал.

3. Я пленен Твоей любовью, Боже, Прилепился я к Тебе навек. Без Тебя я жалок и ничтожен, Недостойный, грешный человек.

4. Я с Тобою сиротою не был, От меня Ты, Отче, не далек. Под Твоим голубоглазым небом Ты мне дал спокойный уголок.

2420 до-минор

1. Лето простилось, осень к нам пришла, Лето простилось, наступили холода, Грустит природа, льют дождями небеса И все стоит, погрузившись в раздумье. Мой друг, что в сердце у тебя?

Припев: В душе моей всегда тепло, Грустить ей Богом не дано. Пою Христу я непрестанно гимн хвалы За вечный дар Его любви ко мне.

2. Жизнь, словно птица, улетает все вперед, На смену лету осень грустная идет. С чем я предстану, о Господь мой, помоги Прожить жизнь так, чтобы не было больно За праздно прожитые дни.

Припев: Чтоб было в сердце лишь тепло, Где места грусти не дано, Чтоб пел Христу я непрестанно гимн хвалы За вечный дар Его любви ко мне.

3. Лето простилось, осень к нам пришла, Лето простилось, наступили холода, Но в сердце радость, не страшны нам холода, Ведь наш Христос - жизни нашей основа, С Ним будем царствовать всегда.

Припев: :,:В душе моей всегда тепло, Грустить ей Богом не дано. Пою Христу я непрестанно гимн хвалы За вечный дар Его любви ко мне.:,:

2421

1. Я не один, нет, нет, Христос со мною, Не бейся, сердце, трепетно в груди, Но всякий час стремись к Нему с мольбою, Скажи Ему: "Вот я, меня веди".

Припев: Благодари, когда благословенья, Как дождь обильный наполняют грудь, За дар щедрот и за души спасенье, Благодари, мой друг, и не забудь.

2. Благодари, когда скрываешь вежды, Во дни скорбей, паденья и нужды. Пусть и они не сокрушат надежды, Рожденной в бурях на земном пути.

3. И если в жизни встретятся лишенья, Мой путь внезапно вдруг покроет мгла. Ты удали тогда мое сомненье, Дай не забыть Твои, Господь, слова.

2422

1. Я надел белоснежный хитон, Как прекрасен и светел был он! Это дар бесконечной любви, Это сила Голгофской крови.

2. Кто отдался Христу навсегда И сложил все грехи у креста, О, как радостно жить со Христом И всегда говорить всем о Нём!

3. О святая одежда небес, Я от смерти духовной воскрес, Чтоб ходить мне всегда в чистоте, Весть благую нести о Христе.

4. И Тебя я, Создатель, молю, Дай мне силы и мудрость Твою Этот жизненный путь проходить, Белоснежной одежду хранить.

2423 ми-минор

1. Я песнь пою тебе, Иерусалим, Молюсь за мир тебе, Иерусалим. Храни Господь тебя, Иерусалим, Да будет мир тебе, Иерусалим!

Припев: Шалом, шалом, Иерусалим! Шалом, шалом! Да будет мир тебе, Иерусалим! Храни Господь, тебя, Иерусалим!

2. Прошу я мир тебе, Иерусалим, Пусть мир пребудет среди стен твоих. Любви и песен радостный родник, Да будет мир тебе, Иерусалим!

3. Ну как забыть тебя, Иерусалим? Нельзя забыть тебя, Иерусалим! Я помню о тебе, Иерусалим, Хвалу тебе пою, Иерусалим!

2424 ми-минор

1. Я радуюсь и торжествую, Спасенный я кровью Христа, Иисуса имя прославляю За подвиг Голгофы креста.

Припев: Иисус меня освободил, На крест Голгофский взойдя, Грехи простил, в крови омыл, И ныне я Божье дитя.

2. Христос в моей душе родился, Словами нельзя рассказать. Он в моём сердце поселился, И хочет Он в нём обитать.

3. Конец страданьям и печалям Лишь в небе душа обретёт, И я стремлюсь к небесным далям, Меня мой Спаситель там ждёт.

2425 ми-минор

1. Я совершаю путь свой дальний От тьмы к рассвету, всё вперед. То вдруг очнусь я над пучиной Безумно бесконечных вод,

2. То упаду, споткнувшись больно Об острый камень на пути. Но не промолвлю я: "Довольно", Мне надо всё вперёд идти.

3. Проходит день, обманный вечер Не принесёт покоя мне. А ночью бессердечный ветер Пронзит меня в случайном сне.

4. И так без отдыха и крова От солнца к ночи, снова к дню Иду я к цели, давши слово; Что обещал - не изменю.

5. Мне мил мой путь, леса, и камни, И дождь, и ветер, и утёс. Я радуюсь, что цель близка мне, А эта цель моя - Христос.

Слова и музыка: С. Бацук.

2426 ре-мажор

1. Я славлю Тебя, мой Спаситель, За данный Тобою мне труд. Хочу я, как верный служитель, В труде совершать земной путь.

Припев: И, доколе сердце бьётся, И видят свет мои глаза. (И, доколе сердце бьётся, буду я петь Богу моему, :,:Буду я петь Богу моему:,:). Пусть из уст моих польётся песнь, Да, песнь Богу моему. (Да, песнь Богу пусть польется, да, пусть Богу моему, да пусть песнь польется Богу моему).

2. Я славлю Тебя, мой Спаситель, Ты спас меня кровью Своей. Единый лишь Ты Победитель, Рассеявший тучи скорбей.

3. Я славлю Тебя, мой Спаситель, За данный Тобою мне труд. Веди же меня Ты в Обитель, В тот Край, где смогу отдохнуть.

2427 ре-минор

1. Я слышу слово огневое От сердца, полного любви, Что поколенье молодое Не знает жертвенной Крови.

2. Что крепко спит оно доселе, И редко кто на труд идет, Иной плетется еле-еле И Богу жертвы не несет.

3. Что нужно нашей молодежи? Отдаться Богу целиком, И лишь тогда глаголы Божьи Зажгут сердца святым огнем.

4. Я жертвы кровной не страшуся, Она - отрада для меня, Я жить хочу для Иисуса, О Боже мой, пошли огня.

5. Огня, огня Святого Духа Великой милостью Своей, И веры чуткого дай слуха, Чтоб слышать глас Твоих речей.

6. Тогда пойду без колебанья, Чтоб возвещать по всем местам, И на Голгофские страданья Себя я с радостью отдам!

Слова: П. Иванов-Клышников.

2428 ре-мажор

1. Я спою Тебе песнь покаяния, Свою горькую песню спою, Я кручину и слёзы страдания Пред Тобой, мой Господь, изолью.

Припев: Пред Тобой, пред Тобой, Пред Тобой свою долю страдания, Пред Тобой, мой Господь, изолью.

2. Ты прости, Претерпевший мучения, Я заставил страдать Тебя вновь. Но я гибну, и ради спасения Я Твою призываю любовь.

3. Ты возьми меня в руки пречистые, Заблудился я в жизни моей, Погрузился в глубины нечистые Мелких помыслов, мелких страстей.

4. Бог простер Свои руки спасения, Спас меня от гнетущих грехов, Вот за это я песнь прославления Петь Ему непрестанно готов.

2429

1. Я хочу, мой Спаситель, любить Лишь Тебя всей душою всегда, Я хочу никогда не забыть, Как Ты плакал, страдал за меня.

2. Ты спасение даром даёшь, И я рад, что меня искупил, Но как будто Ты всё вопиёшь, Чтоб убийц Твоих Бог всех простил.

3. О, дай помнить, что трудно Тебе На кресте было нас искупить, Помоги нам в житейской борьбе На Страдальца - Тебя походить.

4. Жить хочу всей душой для Тебя, Твой закон свято в жизни хранить, Всем хочу возвестить, как, любя, На кресте был готов всех простить.

2430

1. Я чувствую руки прикосновенье, Руки Твоей могучей и святой, К руке моей, израненной в боренье, К руке моей, ослабшей и больной.

Припев: О, эти руки, руки Иисуса, Готовые обнять меня с креста. Я никому сказать не постыжуся, Что в мире нет нежнее рук Христа.

2. Я руки слабые к рукам тем простираю, Чтоб дали силы устоять в борьбе, От рук израненных я силы получаю, Дабы поднятыми опять держать в мольбе.

3. Но, к сожаленью, часто так бывает, Бороться не хватает сил со злом, Тогда рука моя ко древу пригвождает Те руки нежные греховным молотком.

4. Но эти руки, руки Иисуса, Готовы вновь поднять меня с креста, Я никому сказать не постыжуся, Что в мире нет сильнее рук Христа.

5. О, эти руки, руки Иисуса, Готовы ввысь весь мир поднять с креста, Я ведь и славить вас не постыжуся, Вам будут петь хвалу мои уста.

2431

1. Я шёл, как все, пустынною страной И жить хотел, хотел любой ценой. Мне обещали все мои друзья, Что там найду цветущие края. Но жарче солнце, солнце жгло в висок, А ноги раскалённый жёг песок. Уже порой идти не было сил, Я только смерть в отчаянье просил (2 р.).

2. В песках пустыни долго я бродил, За миражом всё дальше уходил. Ты предложил поток воды Твоей: "Кто жаждет, приходи ко Мне и пей". Я принял жизнь, дарованную мне, Увидя Жизнь распятой на кресте. Я видел смерть поверженной в аду, Бог спас меня, и, значит, я живу (2 р.).

3. Я буду вечно жить в любви Его: Дал пить мне из колодца Своего. Я буду жить, когда умрёт земля, Я буду жить любовию Христа. Я принял жизнь, дарованную мне, Увидя Жизнь распятой на кресте. Я видел смерть поверженной в аду, Бог спас меня, и, значит, я живу (2 р.).

2432 фа-минор

1. Упрямо на север стрелка компаса глядит, Упрямо о севере она всем говорит :,:В глубинах океанских и в лазурной выси Она верная подруга на пути.:,:

2. И кто б ни собрался путешествовать идти, Один или много соберутся на пути :,:По солнцу и по звездам можно путь свой найти, Но без компаса нет твердости в пути.:,:

3. Наш путь христианский, он проложен к небесам. Проходит везде он, по низинам и горам, :,:И трудно нам приходится, когда не найти Луч заветной притягающей любви.:,:

4. Подобно магниту, не сворачивай с пути И жизненный путь свой ты в молитве проводи. :,:Возьми же для примера, друг мой, компас ты себе, Радость, веру и любовь, что во Христе.:,:

2433 соль-минор

1. Белый снег, ты окутал Всю землю кругом, Белый снег, за осенней листвой, :,:Это значит, что снова Прошел еще год, И навстречу идет год другой.:,:

2. Где смеялся, шутил, Где неправду сказал, Все записано в Книге святой, :,:Так спеши же скорее, И прощенья просить, Пока день для тебя еще дан.:,:

3. Год прошел, пролетел, И растаяли дни, На которых беспечно ты спал. :,:Но дела же остались твои за тобой, И за них все равно дашь отчет.:,:

2434 ми-минор

1. Благодарю Тебя, Господь, За путь святой тернистый, Что по нему меня ведет Всегда Твой образ чистый.

Припев: Услышь, Господь, когда к Тебе взываю, Мой добрый Пастырь Иисус Христос. Когда с мольбою очи поднимаю, Своей рукой их осуши от слез.

2. Как много скорби на пути, О, как же к цели мне дойти, Не вижу, кто бы мне помог, К Тебе зову, мой Бог.

3. Отрадно знать, о Вождь благой, Что посылаешь в битву С грехом и тьмой. Ты вызвал бой, А в помощь дай молитву.

Слова: В. Кушнир.

2435

1. Благодарю Тебя, Творец, За все обычное, простое, За небо звездное ночное, Луны сиянье голубое, За плеск волны, за солнца луч, За пенье птиц, за гром из туч.

2. Благодарю за Дух Святой, Который в жизни наставляет, И на колени повергает, И горько плакать заставляет В смиренье сердца, гордецов, За матерей и за отцов.

3. Благодарю, Отец Небесный, За то, что душу новой песней Наполнил в юности моей, За то, что в милости Твоей Ты бил меня не так уж много. И утешал средь всех скорбей.

4. Благодарю за Кровь Христову, Что за меня с креста текла, За возрожденье к жизни новой, За новый путь, за путь суровый, Который в жизни став основой К добру ведет меня от зла.

5. За все прими благодаренье, Ведь мне всего не перечесть. За все, что было и что есть. За все грехи прошу прощенья, И приношу Тебе хваленье Из уст и сердца славу, честь.

2436 фа-минор

1. Бог посылает все для нас, Я так счастлив! Луч солнца, дождик в нужный час. Я так счастлив! :,:Люблю я травку и цветы, Деревья, кустики, сады. На них прекрасные плоды. Я так счастлив!

2. Мой папа с мамой добрые, Я так счастлив! Всегда заботятся о мне Я так счастлив! :,:С любовью пищу подают, В постельку ласково кладут, Одежду новую дают Я так счастлив!:,:

3. Господь заботится о мне. Я так счастлив! На небе дом готовит мне. Я так счастлив! :,:Там все прекрасней и милей, Там сделан сад, Простор полей Бог даст по милости Своей. Я так счастлив!:,:

2437 фа-минор

1. К небу взор я возношу, И Тебя, Господь, прошу: Будь со мной, как верный Друг, Пусть хоть свет, хоть мрак вокруг.

Припев: :,:Рядом с Тобой идти - Цель лишь одна. Чашу Твою испить Пусть хоть до дна. Радость Тебе дарить, За все благодарить Буду я всегда.:,;

2. Жизнь моя в Твоих руках, Хоть я пред Тобой не прав, Господи, Твоя любовь Греет сердце вновь и вновь.

3. День за днем идут года, Как с вершины гор вода, Так и мы к концу идем, Где же вечность мы найдем.

2438 ре-мажор

1. Большого призвания нет у меня, Способностей мало и сила мала, Но в малом стараюсь быть верным слугой, Чтоб Он всегда рад и доволен был мной.

Припев: :,:Мой уголок, мой маленький мир, В нем верно служу, как Учитель учил.:,:

2. Хоть я в уголке незаметно живу, Спасителю радостно в нём я служу. И в малом стараюсь быть верным слугой, Чтоб Он всегда рад и доволен был мной.

3. Когда же Учитель мой из уголка Введет меня в Царствие Бога Отца, И станет мне ясно тогда до конца, Что лучшим был мой уголок для меня.

2439

1. Однажды средь ночи учитель в тиши Искал у Иисуса спасенья души; Спаситель сказал: "для прощенья грехов Твой долг родиться вновь".

Хор: Твой долг родиться вновь, да, вновь, Твой долг родиться вновь, да, вновь, Да, истинно, истинно Я говорю: Твой долг родиться вновь, да, вновь.

2. "Се Сын Человеческий", слушай Его, О грешник, прими ты советы Его, Не выкинь из сердца сих сказанных слов: "Твой долг родиться вновь".

3. О, вы, кто хотите обресть в Нем покой И жить и хвалить Его песней святой, Христа не забудьте, Учителя слов: "Твой долг родиться вновь".

2440 ми-минор

1. Жить с Иисусом я желаю, И Ему служить хочу. Он меня создал, я знаю, Я Ему принадлежу.

Припев: Я люблю Его всем сердцем, Он от бед Хранитель мой, Знаю: после жизни этой Он возьмет меня домой.

2. Грех творить я не желаю, Делать я хочу добро. Я из Библии то знаю: Пастырь мой не любит зло.

3. Посмотри на Иисуса, Он давно тебя зовет. Ты отдай Ему все сердце, Пусть Он Сам в тебе живет.

Припев: Ты люби Его всем сердцем, Он от бед Хранитель твой, Знай, что после жизни этой Он возьмет тебя с Собой.

2441 ре-минор

1. В греховной долине - Духовной пустыне, Воды чтоб напиться - Источник ищу. В душе моей тяжесть, Но кто же мне скажет, Где сердцу отраду найду?

2. Я весь исстрадался, Я весь исскитался... Как будто не знал Отчий дом и семью. Кругом все родные, Но я как в пустыне... Где сердцу отраду найду?

2442 фа-минор

1. :,:Когда мне тоскливо, я слышу крик чайки, Глаза поднимаю вверх.:,: :,:Я знаю, что скоро придет мой Спаситель, Возьмет Он меня к Себе.:,:

Припев: Чайка, чайка, кричи, кричи, Меня глаза вверх поднять зови. Чтоб мы смотрели чаще в небеса, Чтоб в них мы видели Христа.

2. :,:Когда я обижен, я слышу крик чайки, Глаза поднимаю вверх.:,: :,:Я знаю, что скоро придет мой Спаситель, Возьмет Он меня к Себе.:,:

3. :,:Когда одинок я, я слышу крик чайки, Глаза поднимаю вверх.:,: :,:Я знаю, что скоро придет мой Спаситель, Возьмет Он меня к Себе.:,:

2443

1. Венец златой, венец лавровый На голове Твоей сиял, Но принял Ты венец терновый, А золотой покорно снял.

2. С чела по каплям пот струился, Бежали в нем ручьи крови, Но Ты не плакал, Ты молился Отцу Великому любви.

3. Что за причина побудила Тебя венок терновый взять? Какой закон, какая сила Тебя заставили страдать?

4. Ты в мир пришел, как врач бесценный, Оставив пышный царский трон, Любви безмерной луч нетленный Тому причина и закон.

2444

1. Верою еще я слаб, Но служить Христу стараюсь, И желаю, чтоб росла Веточка любви святая.

2. Иисус, Ты научи Быть родителям послушным, Чтобы истины лучи Я понес потом заблудшим.

3. Незаметно подрасту, Крылья веры я расправлю, Так хочу служить Христу, Как служил апостол Павел.

2445 фа-минор

1. Я хочу прославить Господа Христа За Его любовь к нам, за Его дела. :,:Только с Иисусом не страшна беда, Только с Иисусом счастлив я всегда.:,:

2. Он всегда со мною рядышком идет, Крепкою рукою Он меня ведет. :,:Только с Иисусом не страшна беда, Только с Иисусом счастлив я всегда.:,:

3. Взрослые и дети, любит вас Христос, Людям всем на свете счастье Он принес. :,:Только с Иисусом не страшна беда, Только с Иисусом счастлив я всегда.:,:

"Славить без запинки" 25

2446 ре-минор

1. Странник стоит у двери, Тихо стучит Отвори. Посох в руке у Него, Дальня дорога Его.

2. Что-то случилось в дому? Дверь не открылась Ему. Видно, в нем жители спят Иль отворить не хотят.

3. Жалко и скорбно Ему, Дверь не открылась в дому. Слезы блеснули в очах, И перестал Он стучать.

4. Что ж не открыл Ему дверь, Друг мой, подумай теперь. Может, как странник в пути, Мог навсегда Он уйти.

5. Голос возвысил Христос, Жаждущим воду принес. Но не всегда для тебя Льется живая вода.

6. "Грех твой тебя усыпил, С Богом тебя разлучил. Если ты любишь Меня, Вновь подниму Я тебя.

7. Я продолжаю стучать, Ты продолжаешь молчать. Как же войду Я в твой дом с Духом Святым и Отцом?"

2447 соль-минор

1. Вот стали вы теперь друзья, супруги, Он - муж тебе, а ты ему - жена. И с нежностью друг другу дали руки. Любите всю жизнь, любите всегда.

Припев: Любовь - частица рая на планете, Она однажды Богом нам дана. И что бы ни случилось вдруг на свете, Любите всю жизнь, любите всегда.

2. Все встретитесь вы в жизни, дорогие, Неясностей, вопросов жизнь полна. И чтобы ни случилось вдруг на свете, Любите всю жизнь, любите всегда.

3. Вас Бог соединил Своей рукою, И небо сочетало навсегда. И оба вы теперь одной любовью любите всю жизнь, любите Христа.

Слова: Я. Бузинный.

2448 ля-минор

1. На рассвете ли дня, на закате ли дня Перед Господом я на коленях, Я взываю к Нему, и Он слышит меня, Посылает мне благословенье.

2. С Ним я рано встаю, с Ним я честно тружусь, С Ним я все подниму и осилю! Его Имя ношу, как святыней хвалюсь, И в Нем черпаю бодрость и силу.

3. И когда в час ночной я иду на покой И о Нем в тишине размышляю, Говорит Бог со мной о стране неземной, И я голос Его различаю.

4. Шепот робкий в ответ Он услышит, поймет, И святое участие примет. Он по просьбе моей бурю в море уймет, И по вере моей горы сдвинет!

5. На рассвете ли дня, на закате ли дня Перед Господом я на коленях... И когда на земле жить останется мне Лишь секунду одну, лишь мгновенье.

6. Я хочу этот миг для молитвы сберечь, Чтоб она, как свеча, догорая, Озарила мне путь К счастью радостных встреч Со святыми в обителях рая!

7. На рассвете ли дня, на закате ли дня Я закончу земное ски-танье, Позовет Вечный Бог в Свой небесный чертог От мирской суеты и страданья.

8. И в последний тот час, на колени склонясь, Наполняясь блаженным волненьем, Я увижу Того, Кто страдал за меня, И прославлю Его за спасенье! Я прославлю Христа за спасенье!

Слова: Л. Жидкова.

2449 до-мажор

1. В розовом царстве далекого детства Вспомни твое материнское сердце, Сердце большое, такое надежное, Жизнь без тебя мне была невозможной, :,:Мама моя!:,: Мама моя!

2. Стала я старше, и ты стала ближе, Образ прекрасной любовью насыщен, Этой любовью к тебе я привязана, Каждой ресничкой тебе я обязана, :,:Мама моя!:,: Мама моя!

3. Много словами ты меня не учила, Добрым примером, заботой растила, Путь твой, как подвиг, весь мужеством светится, Он мне помог с моим Господом встретиться. :,:Мама моя!:,: Мама моя!

2450

1. Все мои мечты о Нем, О Спасителе Христе, С Ним я ночью, с Ним я днем, Он всегда в моей душе.

2. И желанной встречи с Ним Жду я так, как ждет невеста Встречи с женихом своим, Чтобы быть навеки вместе.

3. Я счастлив, что буду там, Где мой любящий Иисус, Мое сердце - Божий храм, И с Ним вечен мой союз.

Слова: Н. Водневский.

2451 соль-минор/си-b-мажор

1. Все испытано, оценено и взвешено. Небосвод, смотри, кроваво-ал. И летит какой-то тройкой бешеной Этот мир в зияющий провал.

2. И теперь уже не остановится, Кто-то вслед кричит ему: "Лети!" Только тот, кто всей душою молится, По иному шествует пути.

3. Горизонты багровеют тучами, Мир взволнован ожиданьем гроз. Сделать нас хотя немножко лучшими Может только Иисус Христос.

4. В полдень, ночью или в утро раннее Глас трубы поднимет Божий люд... Тех, кто в терпеливом ожидании Аллилуйя Господу поют.

5. И хотя мы дня того не ведаем, Но следы Спасителя видны. Мы Его голгофскою победою Побеждаем силы сатаны.

2452 си-минор

1. Детский хор поет об Иисусе Христе, Что воскрес Господь, возвещаем мы всем, Праздник Пасхи у нас, праздник вечной весны, Подарил нам этот день, Спаситель, Ты.

Припев: :,:Подарил (нам подарил), подарил (нам подарил), подарил нам этот день, Спаситель, Ты.:,:

2. Только раз в году этот праздник у нас, И наш детский хор поздравляет всех вас, Праздник Пасхи у нас, праздник вечной весны, Подарил нам этот день, Спаситель, Ты.

3. Знаем мы, что Ты, наш Христос, пострадал И страданьями нам спасение дал. Праздник Пасхи у нас, праздник вечной весны, Подарил нам этот день, Спаситель, Ты.

2453

1. В синем небе первая Звездочка качается, Деткам говорит она: "Этот день кончается".

2. Птички спят, зверюшки спят, Только звездочки горят. С мамой на колени Доченька склоняется: "Слава Богу, этот день Хорошо кончается".

3. С добрым Иисусом Скоро повстречаемся, А на небе никогда Радость не кончается. Птички спят, детишки спят, Только звездочки горят.

2454

1. Всюду с Иисусом безопасен я, Всюду в этом мире Он ведет меня; Без Него увянет радость вся моя, Если ж с Иисусом, не страшуся я.

Хор: :,:Всюду с Ним,:,: безопасен я, Всюду в этом мире Он ведет меня.

2. Всюду с Иисусом я не сам один, Коль друзья изменят, я ведь буду с Ним; Хоть бывает страшен путь мой много раз, Всюду с Иисусом - песни всякий час.

3. Всюду с Иисусом я спокойно сплю, Если смерть постигнет, я не устрашусь. Знаю, Он пробудит, сладкий даст приют, Где святые песни радостно поют.

2455 си-b-мажор

1. Не падай, друг, в отчаянье, Только надейся и верь; Благость Господня с тобою, Возьми Иисуса в пример.

Припев: Не унывай, не унывай, Не унывай средь печалей, Лишь на Иисуса взирай :,:Верь лишь Ему:,: Среди всех бурь, испытаний, Лишь на Иисуса взирай.

2. Хоть бремя, всех тяжелее, Жизнь удручает твою, Взглянь на свой путь посветлее, Бог облегчит скорбь твою.

3. Не падай, друг, в отчаянье, С верой взирай на Христа; В милости Божьей останься И пребывай в ней всегда.

Стихотворное переложение псалма 22 Д. Ясько.

Музыка: J. Irvine. "Гимны христиан" 134

2456 ми-минор

1. Господь - мой Пастырь, я ни в чем не буду знать нужды. На злачных пажитях пасет, Вблизи живой воды.

Припев: Он подкрепляет жизнь мою, Ведет на путь добра, Являет мне любовь Свою С утра и до утра.

2. Долиной смерти ли пойду, Не убоюся зла. Со мною Ты, рука Твоя Всегда меня вела.

Припев: Ты приготовил пищу мне В виду моих врагов, Возлил на голову елей, Дал клад Своих даров.

3. Твоя любовь и доброта Идут за мною вслед. И в доме Божьем навсегда Войду в небесный свет.

Припев: Ты подкрепляешь жизнь мою, Ведешь на путь добра, Являешь мне любовь Свою С утра и до утра.

2457 си-минор

1. Гаснет над землей вечерняя заря, Солнце правды тает на закате, Клонится ко сну усталая земля, Наступает вечер благодати. Одинокий друг, с кем ты в путь идешь? Ты один, как пилигрим в пустыне. Неужели в путь без Христа пойдешь, Не увидев Друга в Божьем Сыне?

Припев: Ты не спешишь, а время не ждет, Ты не спешишь, время идет. Ты не спешишь, вечность придет. Подожди и серьезно подумай: Что изберешь, что изберешь?

2. Мир вокруг тебя воет и ревет, Душу пепелит могильным тленьем. Руку дай Христу - дальше поведет, Станет средь врагов твоим спасеньем. Что же медлишь ты, что же ты молчишь? Он любви открыл тебе объятья. Бог еще зовет, скоро смолкнет зов, Наступает вечер благодати.

3. О, открой уста и к Богу воззови. Милости проси и всепроще-нья. И пока не смолк последний зов любви, Поспеши свершить свое спасенье.

4. Много дней и лет Христос тебя зовет. Любит Он всех без лицеприятья, Он Один Благой, о, поторопись, Наступает вечер благодати.

2458

1. Город прекрасный, мирный приют, Чудный, блаженный, слез там не льют, Скоро ль врата откроются мне? Скоро ль покой найду я в тебе?

Припев: Город прекрасный Бог основал, Дом всем святым для жительства дал; Город прекрасный, вечный приют, Вот святые туда жить придут.

2. Город прекрасный, радостно в нем, Славу небес мы там воспоем, Сладостно будет нам со Христом, Светлые стены в Граде златом.

3. Город прекрасный, вечный покой, В нем соберется народ святой, Сильно желаю видеть тебя, Город прекрасный ждет уж меня.

2459 до-минор

1. Господи, Боже, смири мое сердце, Дай для Тебя ничего не жалеть. Жизни своей пред Тобою, пред светом Даруй отречься, не знать.

2. В лес бы далекий, к поляне широкой, К соснам смолистым, зеленым пройти. Все бы оставив и все позабывши, В тишь Твою, Боже, подальше уйти.

3. Голос бы Твой, как Мария, все слушать, В шепоте ветра услышать Его, В искорке солнечной, в капельке блещущей Слова искать Твоего.

4. Господи, Боже, куда бы мне скрыться, Где бы, вдали от тревоги мирской, Слово Твое, углубляясь, учиться, Правде единственной, нужной, благой.

2460

1. Господь! Иду к Тебе с разбитым сердцем, Услышь всю боль истерзанной души, Как долго в жизни я искал спасенье, И вот теперь мне некуда идти. Я в этой жизни потерял немало, И также в жизни много приобрел, Но все-таки прощенья и спасенья Нигде я в этом мире не нашел.

2. А боль в душе моей так сильно давит, Что нет уж сил все это претерпеть, И пал я пред Тобою на колени, Чтобы с души всю грязь свою стереть. Услышь меня, Господь, и не отвергни, Очисти душу, чтобы мог и я Со всеми вместе лишь Тебя прославить, Тебя, Господь, за милость без конца.

3. Как хочется опять Тебя, Спаситель, Своим Отцом, как прежде, называть, И вновь вернуться мне в Твою обитель, Омывшись у Голгофского креста. Ведь знаю я, меня Ты не отвергнешь, Протянешь вновь ко мне Свою ладонь. Обнимешь нежно и простишь, как сына, Свою любовь ко мне проявишь вновь.

Слова: Л. Жидкова. Музыка: Л. Ткаченко.

2461 ля-минор

1. Господь и Бог мой, Ты со мною, Твоим дыханьем я живу. :,:Живой и трепетной душою Тебя повсюду нахожу.:,:

2. Пойду ли в лес иль выйду в поле, Услышу говор ручейка, :,:Иль рокот ветра на просторе, Везде видна Твоя рука.:,:

3. В цветенье сада, в звуках гимна, Иль в звонкой трели соловья, :,:Она и в малом и в великом, Везде видна рука Твоя.:,:

4. Она видна в улыбке детской, В мерцанье звезд, сиянье дня, :,:В разумной мысли, жаре сердца, Везде видна рука Твоя.:,:

5. И это счастье - видеть всюду Твои следы, Твое тепло, :,:Благодарить Тебя я буду За жизнь, за разум, за добро.:,:

2462 ре-мажор

1. Господь мой так благ, Любит нежно меня, И нежной любовью Он любит тебя. Он хочет помочь тебе В нуждах твоих, Дать радость и счастье И благ всех земных.

2. Бог знает все О трудностях твоих, Бог знает все, Как трудишься ты в них. О, верь, Он знает жажду Всей твоей души, Бог знает все, к Нему ты поспеши.

3. Поможет Господь, Он с тобою пойдет, Укажет путь в Вечность, Что к жизни ведет. Надейся на Бога И не унывай, Чрез бури ведет Он нас В светлый Свой край.

2463 фа-минор

1. Грешнику в сердце Спаситель Кроткой рукой постучал, Но от него Искупитель Гордый ответ услыхал:

Припев: Напрасны мольбы, Не знаю, кто Ты, Что душу тревожишь мою. Иди же Своей Дорогой скорбей, Я дверь не открою свою.

2. Умерло грешное тело, К райским небесным вратам В думах стучится несмело, Но внемлет Божьим словам.

3. Слышишь: Спаситель твой ходит, Сердце Ему распахни. И в день последний ответит Он на молитвы твои.

Припев: Не нужны мольбы, Я знаю, кто ты, И дверь открываю Свою. Войди же скорей От долгих скорбей В святую обитель Мою.

2464

1. Даже если всю землю Ты сложишь к моим ногам, Если даже за слово "не верю" Ты воздвигнешь мне звездный храм, Если звезды с луною Заставишь днем светить, И на льду для меня зимою Будешь розы растить.

Припев: И тогда все равно Я пойду за Ним, За Иисусом Христом моим.

2. Буду тихой рабой Его, Буду смелой слугой Его. И послушно пойду вслед за Ним По шипам и по склонам крутым. Пусть изранена буду в суровом бою, Пусть мне будет труднее, Чем людям в любом краю.

Припев: Пусть я слезы порой Не смогу сдержать, Со Христом буду путь совершать.

2465

1. Две судьбы, как притоки Широкой реки, Слились вместе в одно, Счастье вдруг обрели, Счастье нежной любви, Радость бурной реки, Что несут свои воды К незримой дали.

Припев: Эта новая жизнь - Чувств прекрасных прилив, Это счастье двоих, Богом данное им Навсегда им одним.

2. Две руки, двое уст Крепче тягостных уз, Навсегда, на всю жизнь Заключили союз. Чтобы верными быть, Верно Богу служить, В эти мрачные дни Вы решились идти.

2466 фа-минор

1. Две березы утром ранним Смотрят в солнечную высь, Обнялись они корнями И ветвями обнялись. Вместе силы набирались, Сил у матери-земли. Друг на друга опирались, Опирались и росли.

Припев: Жить не просто, жить совсем не просто, Только жизнь не напрасно дана, :,:Две березы, Две березы в чистом поле, Две березы, а судьба одна.:,:

2. Было горестей немало, Гнул их ветер ледяной, Но одна другой шептала: "Не печалься, я с тобой. Мы сильней, чем этот ветер, Всех буранов мы сильней, Ведь у нас с тобою дети, - Надо вырастить детей.

3. Стали стебли уж сухие, Постаревшие стволы, А березки перед ними Высоки и так белы. Но седые беззаветно Над весеннею землей Все стараются от ветра Молодых прикрыть собой.

2467 ре-мажор

1. Делай лучшее, что можешь, Труд любви свершай, Делай, Бог тебе поможет, Время не теряй.

2. Делай свято, и все сердце К делу прилагай. Отдохнешь в краю заветном, время не теряй.

3. Делай дело, а о плате Меньше рассуждай, Что заслужишь, то получишь, Время не теряй.

4. Делай, Господа Иисуса Делом прославляй, Скоро Он придет во славе, Время не теряй.

5. Делай, опыт научает Как преуспевать, А Господь повелевает Время не терять.

2468 ре-минор

1. Сердцем, устами, умом и душой Буду хвалить я Тебя, Бог благой. Здесь на земле, среди жизни земной, После - на небе, за встречу с Тобой. :,:Аллилуйя.:,: С самым рассветом воскресного дня Перед Тобою склоняюсь и я. Духом Святым мое сердце зажги, Как ты страдал за меня, расскажи. :,:Аллилуйя.:,:

Припев: Аллилуйя! Кровь Христа - Аллилуйя! Нас спасла :,:Ал-лилуйя!:,:

2. Буду я вечно Иисуса хвалить Песней, делами о Нем говорить. Утром и вечером будет со мной Последней на небе потухшей звездой. :,:Аллилуйя!:,: Пусть наша жизнь будет песней хвалы С ранней весны до холодной зимы, С детства и юности, с первой любви, В зрелости, в старости, до седины. :,:Аллилуйя!:,:

2469 до-минор

1. Дивная весть, чудная весть, Все унесли года. Тихая ночь, дивная ночь, Ночь Рождества прошла.

Припев: Пусть же всегда В памяти людей Ночь Рождества Видеть сильней. Вечно живой Иисус в ту ночь К людям пришел, Чтобы помочь.

2. Люди земли, помните о том, Что Иисус вас спас. Он приходил, чтоб я и ты Счастье себе нашли.

3. Нам, молодым, дорог Иисус, Ведь спас Он нас от уз, Счастье дарит, даром дарит, Ярко звезда горит.

2470 ля-мажор

1. Блуждал я долго в земных путях, В душе тревога, а в сердце страх. Искал покоя я в мире зла, Но лишь страданье душа нашла.

Припев: Искал я счастье в долине слёз, Теперь я знаю, что счастье - Христос.

2. Устал я, Боже, кругом темно, Хочу покоя, твердил одно. И вдруг увидел я чудный свет, Меня Он любит, сомненья нет.

3. К Тебе иду я, о мой Христос, Больное сердце Тебе принес. В грехах, в пороках к Христу я льну - Прими с любовью, Тебя прошу.

2471 до-мажор

1. Дух Божий, в сердце грешное войди И от земного властно оторви. Всесильный, поселись в моей груди И помоги пребыть в Твоей любви.

2. Лишь Ты открыл мне Вечного Царя! Всё-всё Твое, что я считал моим, Мне крест Христов да будет как заря, О, дай искать Христа мне и найти.

3. Учи меня, что Ты всегда вблизи, Учи, как зло любовью побеждать, Учи, как яд сомнений отразить. Всегда молиться, никогда не унывать.

4. Учи любить любовью неземной. Небесной силой все во мне затронь. Хочу быть Богу жертвою живой: Мой дух - алтарь, Твоя любовь - огонь. Аминь.

2472 ре-минор

1. Душа тоскует в мире одиноко, Покоя не найдя себе порой. И слезы закрывают мое око, И хочется уйти скорей домой.

Припев: Я вновь иду к Тебе, Отец, в молитве. Лишь Ты поймешь всю боль души, мой Бог. Как тяжело мне было в этой битве, О, сколько огорчений и тревог.

3. Прости, что в душу проникает холод. Что не горит к Тебе душа моя. Веди меня, ведь я еще так молод. Да будет надо мной рука Твоя.

4. Не уходи, мой Бог, я умоляю, С Тобой могу всю боль перенести, Перед Тобой колени я склоняю, Тебе хочу хвалу лишь вознести.

Припев: Ты дай мне верить, что мою молитву Ты слышишь и поможешь мне, мой Бог, Мне станет легче, я забуду битву, Не будет огорчений и тревог.

2473 до-минор

1. Душа твоя - жемчужина реликвий. Но, увлекаясь мелким и пустым, Дар жизни - и бесценный, и великий На суету размениваешь ты.

Припев: Мы в этом мире, словно на квартире, Земная жизнь отпущена в кредит, :,:Какая польза овладеть всем миром, А вот душе бессмертной повредить.:,:

2. Нам власть дана - не понукать другими, Чтоб увлекать надменно за собой, Или владеть богатствами земными, Нам власть дана над собственной душой.

3. В предвечном Боге будущность и помощь, И никому мы больше не нужны. На мировых часах уже за полночь. Дни суеты под солнцем сочтены.

2474 ми-минор

1. Иисуса голос слышал я вчера: "Приди ко Мне, мой друг, не откажи", - И я пришел, Он принял и меня, Нашел с Иисусом новую я жизнь.

Припев: Тот нежный голос слышишь ты теперь, Оставь свой грех, и с Богом примирись. Приди к Христу, пока открыта дверь И с Ним найдешь ты радостную жизнь.

2. Иисуса голос слышу я сегодня: "Иди со Мной в небесный Ханаан". - И я иду, меня рука Господня Ведет бесстрашно по земным путям.

3. Иисуса голос я услышу завтра: "Мой верный раб, войди на брачный пир". И я войду с Иисусом, в небесах я Узнаю и любовь, и вечный мир.

2475

1. Есть много дорог и много путей, Но только лишь Бог - путь жизни моей. Он за руку Сам проводит меня Домой, к небесам, по острым камням.

2. И в стужу и в зной, и ночью и днем Спаситель со мной, я радуюсь в Нем. Так страшно кругом, темно впереди, Но в битве с врагом Господь победил.

3. Бушует гроза. Потоками дождь, Но видна стезя, и близок мой Вождь. Со мной Иисус - победа моя, И с Ним я стремлюсь в родные края.

2476 ре-минор

1. На улице тишина, по небу плывет луна. Поверь, что не спит, а ждет только мама :,:И ночью тихонько дверь откроет она тебе.

Поверь, что не спит, а ждет только мама.:,:

2. И вместе я с нею жил, и радости с ней делил, И песни никто не пел, только мама :,:За все свои много лет, за все свои много бед Никто мне не дал совет, только мама.:,:

3. А если когда-нибудь ты отправишься в дальний путь, То ждать тебя будет лишь только мама :,:А если случится беда, то мама придет и туда, И слезы отрет и поймет только мама.:,:

4. Я помню, когда она молилася за меня Хотела, чтоб вырос я Богу послушным Чтоб юность сберег свою, и сердце отдал Христу И в небо вошел для радости вечности.

5. На улице тишина, по небу плывет луна Поверь, что не спит, а ждет только мама :,:И ночью тихонько дверь откроет она тебе Поверь, что не спит, а ждет только мама.:,:

2477

1. За жизни дар, за солнца свет, За смену вёсен, зим и лет, За синь небес и шум морей, За урожай садов, полей, Тебя, Творец, благодарю, Тебе я песнь хвалы пою.

2. За шелест трав, за крик птенцов, За дождь, что хлещет мне в лицо, За иней, за мороз и зной, За снегопад, за бури вой, Тебя, Творец, благодарю, Тебе я песнь хвалы пою.

3. За милость и любовь Твою, За крест и смерть и жизнь в раю, За радость сердца и покой, За то, что я всегда с Тобой, Тебя, Христос, благодарю, Тебе я в радости пою.

4. За скорбь души моей и боль, За безответную любовь, За розы жизни и шипы, За все, что посылаешь Ты, Тебя Христос, благодарю, Тебе и в скорби я пою, Тебя, Творец, благодарю, Тебе и в радости я пою.

2478

1. За Тобой, о мой Спаситель, Всюду следовать готов. Я тебе лишь доверяюсь, Я познал Твою любовь.

Хор: По Твоим следам, Спаситель, Всюду следовать готов. Неизменно, непрестанно, Как послушный раб Христов.

2. Хоть и труден путь тернистый, Устает дух слабый мой. Все же следовать я буду Неуклонно за Тобой.

3. Если встречу искушенье Иль опасность на пути, Ты даруешь мне терпенье По следам Твоим идти.

2479

1. Здесь, на земле, где ты пока живешь, Земных себе не собирай сокровищ, С собою их на небо не возьмешь, А только попусту талант зароешь.

Припев: Где сокровище твое, Там и сердце рядом, Каждый чашу сам нальет Медом или ядом.

2. Тот богател, кто нес свой тяжкий крест, И за богатство может быть спокоен, Его ни моль, ни ржавчина не съест, И даже вор не украдет такое.

3. Никак нельзя служить двум господам. Один в загоне, а другому - Царство. Пока живешь - ты выбираешь сам, Кому ты служишь - Богу иль богатству.

2480

1. Земля, я здесь временный житель, Земля, мне недолго здесь жить. Я иду в ту святую обитель, Что Христос обещал подарить.

Припев: Так и знай, земля, Так и знай, земля, Я покину уж скоро тебя (земля).

2. Земля, ты оставила Бога, Земля, ты забыла Творца, Земля, у твоего порога Грех и грех без конца.

3. Земля, ты святое ученье Решила совсем позабыть, Земля, ты избрала мученье, В котором придется пребыть.

4. Земля, вот идет твоя уж кончина, У Бога есть план, как тебя наказать, Тебя, беззаконную, бросить в пучину, А новое небо и землю создать.

Перевод: И. Кук. Музыка: Б. Аклей.

2481 соль-мажор

1. Тебе благодарность возносим, Господь, За всё, чем ты нас наградил; Твою доброту будем мы воспевать, Что дивно Ты нас возлюбил.

Припев: Велик Ты, Господь, в милосердье Своём, Хвалу мы приносим Тебе; Твоей благодатью мы только живём На этой греховной земле!

2. Тебе благодарность возносим, Господь, Что Ты всё вокруг сотворил; Цветами, плодами, богатством земли Ты нас за труды наградил.

3. Тебе благодарность возносим, Господь, За дар неизменной любви; За дни благодати, за Слово Твоё, За мир и спасенье души.

4. Тебе благодарность возносим, Господь, За Сына, что в мир Ты послал; Он умер, воскрес и на небо вошёл, Нам вечную жизнь даровал.

2482 фа-минор

1. Идут века, за годом годы мчатся, Уходит все: и жизнь, и суета. Они вперед и к вечности стремятся, Откуда не вернутся никогда.

Припев: Летят года, летят года, Уходит все: и жизнь, и суета, Они вперед и к вечности стремятся, Откуда не вернутся никогда.

2. Идут века, летят года, уходят незаметно, И время так безжалостно летит, Так наша жизнь проходит скоротечно, Она курьером все вперед бежит.

3. Идут года, идут и не вернутся, Зачем же жить бесцельно на земле. Пора давно, пора тебе проснуться, Пора жизнь новую начать тебе.

2483

1. Иисус любит деточек: Мальчиков, девочек. И не только нас, детей - Возлюбил Он всех людей.

2. И Его любовь большая Наше детство украшает. Хорошо в любви нам жить, И любовь другим дарить.

Перевод: Е. Зернова. Музыка Я. Шаленко. 2484 до-мажор

1. Смотрю я за пределы дней грядущих, Там мне видна небесная заря. Уходят тени ужасов гнетущих, Стихает всё , когда мо-люся я.

Припев: Душа моя, как голубь, ввысь взлетает, Бог открывает дверь общенья мне. Меня он слышит и грехи прощает, Я приближаюсь к небесам в мольбе.

2. Печаль и скорбь у ног Его слагаю, Отрёт Он слёзы горькие мои. И славу Божью верой созерцаю, И приближаюсь к небесам в мольбе.

3. О, как в молитве бремя моё тает, И тают горы горечи во мне. Спаситель с нежностью меня встречает, Я приближаюсь к небесам в мольбе.

2485 ми-минор

1. Ищу подобного Иисусу Среди людей и братьев я, Терзаюсь, бегаю, мечуся, А Он живет во мне, любя. Я чувствую любовь Христову, влекущую любовь творить, Но голос мира, плоти снова Спешит то чувство заглушить.

2. И слышу голос Иисуса: "Когда же Мне себя отдашь? Тогда в тебе изображусь Я, Тогда Меня ты людям дашь! Ты жаждешь мира, правды, веры Излить на страждущих людей, Чтоб Духа дал Я им без меры, Вручи же Мне себя скорей!"

3. Ищу подобного Иисусу Среди людей и братьев я, Терзаюсь, бегаю, мечуся, А Он живет во мне, любя. И понял я: Христос живущий Имеет силу и любовь Ему ж мешает грех гнетущий, Мала во мне к Нему любовь.

Перевод: И. Проханов. Музыка: E. Gebhardt. Живущий под кровом Всевышнего. Пс. 90:1

2486 ля-b-мажор

1. Как голубь ищет пред грозой В ущелье крова и спасенья, Спеши к Христу, и прегрешенья Ты кровью Господа омой, омой.

2. В крови Христа найдешь ты кров, В Господней жертве мир и силу. Телесно ты пойдешь в могилу, А духом в светлый мир духов, духов.

3. В крови Его грехи омой И встретишь смерть ты с упованьем На смерть Его. Христа страданье Тебе даст радость, жизнь, покой, покой.

Музыка: R. Briant. Боже великий и дивный. Дан. 9:4

"Гусли" 27

2487 фа-мажор

1. Как дивен Господь! Как к нам милостив Он, Слышит Он и моленья, Слышит Он и моленья, И наш скорбный стон!

2. Как дивен Господь! Нас, порочных людей, В царство славы Он принял, В царство славы Он принял, Как Своих детей.

3. Как дивен Господь! Незаметно для нас Осыпает Он благом, Осыпает Он благом Путь наш всякий час.

Слова: Я. Бузинный.

2488 до-мажор

1. Как любит розы Творец Предвечный! Одеждой чудной Он их одел. Живит слезою росы небесной И солнцем ярким нежно согрел.

2. Но еще больше прекрасной розы Бог любит нас и от бед хранит. Он знает наши мечты и грезы, Он хочет юность благословить.

3. В рощах тенистых солнце встречает, Трелью наполнив тишь, соловей, Росой сверкая, благоухая, Роза лелеясь в блеске лучей.

4. Друзья, хваленью земли внимая, Вольемся песней в трель соловья. И, жизнью доброй благоухая, Любовь прославим небес Творца.

5. Но придет осень, птички умолкнут, Печаль природу всю обоймет. Цветы прекрасной розы поблекнут, Ветер холодный песнь унесет.

6. Так наши годы - пройдут, как лето. Юность поблекнет, краса уйдет. Аккорд умолкнет, и песню эту За нас другой кто-то споет.

7. И плоть, поблекнув, умрет, как розы, Её могильный мрак обоймет, Уйдут в забвенье мечты и грезы, И вечность душу к себе возьмет.

8. Но кто здесь в мире жил для Иисуса, Венец на небе тот обретет, Из уст его снова песнь польется, Он в нивах райских вновь расцветет!

Перевод: И. Кук. Музыка: Ж. Блайкер.

2489 ми-b-мажор

1. Ангельским голосом нежным Шепчет надежда в груди; Будит к порывам священным, Радость несёт для души. Жди, тают сумраки ночи, Жди, скоро буря пройдёт, Жди, скоро высохнут очи, Бог утешенье пошлёт.

Припев: Шепчет надежда и к Богу зовет. (:,:Шепчет в груди:,:) Радость и мир она сердцу несет. (:,:Радость и мир:,:. Она сердцу несёт, несет).

2. Если не видно рассвета, Душу сомнения томят, Помни, чем глубже мрак ночи, Звёзды светлее горят. Вот уж тьма ночи проходит, Вслед день отрады грядёт, Слово и Дух возвещают: Скоро Господь наш придёт.

3. Вера нужна для победы, Чтобы Христа обрести; Время придёт, и надежда Место уступит любви. В вечных обителях рая Радость полнит нас вновь. Кончится вера, надежда, Вечно пребудет любовь.

2490 фа-мажор

1. Как цветок головку к солнцу гнет, И как жаждет лань воды, Так душа моя к Иисусу вопиет, И Твой свет я чувствую вблизи. В нем сокрыт я, как дитя, Пусть принадлежит Тебе вся жизнь моя.

Припев: Все во всем Иисус стал для меня. Ты мир даешь, богат в Тебе лишь я. Иисус, Ты жизнь даришь сполна, Ты Друг мой, и не устрашусь я зла.

2. Никогда я не смогу понять, Почему любим Тобой, Ведь я часто не послушен так Тебе. Но я знаю, что грехи прощать Ты готов, чтоб все забыть, Потому в мольбе взываю я к Тебе.

2491

1. Как часто мы себя прощаем, Других же осудить спешим, Свой грех всегда нам кажется ничтожным, Чужой же, как всегда, большим.

Припев: Научи, Иисус, как прощать, Как Ты простил, Научи забывать, как Ты забыл.

2. Учи меня поддержкой быть для слабых, Для одиноких близким другом стать, Не бросить первой камень осужденья И трость надломленную не сломать.

3. Любить, прощать - вот наше назначенье, Не вправе мы, как Бог, судить, Хочу быть добрым я самарянином, Учи меня по-христиански жить.

Музыка: Н. Казаков. Если бы не закон Твой был утешением моим, погиб бы я. Пс. 118:92 "Гусли" 21

2492 соль-мажор

1. Когда б душа моя Тебя не знала И кровь Твоя за нас бы не взывала, К кому б прибег тогда беднейший из людей С печалью своей. И буду, и буду жить я!

2. Без помощи погиб бы я, конечно, Но Ты, Господь, нас любишь бесконечно: Ты, Ты один спасенье, радость, жизнь моя. И буду, и буду жить я!

Музыка: H. Holmes. Я успокою вас. Мф. 11:28 "Гусли" 90

2493 ми-b-мажор

1. Когда неправды бремя Ложится над душой, Христа я голос слышу: "Приди, Я дам покой". Когда друзей лишаюсь, Душа полна тоской, Тогда Господь мне шепчет: "Я дам тебе покой".

2. И если мне в прошенье Господь откажет мой, Взамен Он призывает: "Я дам тебе покой". Ко всем то приглашенье, Ко всем тот зов благой, Придите все страдальцы, И Он вам даст покой.

2494

1. Когда при тихом свете ясных звезд В затерянном израильском селенье Мне в дар бесценный был рожден Христос, И пусть земля в тиши ночной томилась Грехом, как будто, воздухом дыша, Ей в искупленье жертва появилась - Безгрешная и чистая душа.

2. И Богу только одному известно, Что ей одной лишь дано пережить. Скитаться, часто не имея места, Где б голову усталую склонить. Молясь, бороться за людские души. Стремиться вырвать их у сатаны. И часто, часто на коленях слушать, Отец что скажет с звездной вышины.

3. У лис есть норы и у птиц есть гнезда, А Он пришельцем по земле пройдет. И лучшее, что в мире есть надзвездном, Он, как в наследство, людям принесет. И бег веков со дня Его рожденья До наших дней свой четкий счет ведет, А мне Рожденный подарил спасенье, И в Отчий дом теперь меня введет.

Слова: И. Вечерок. Музыка Е. Селлерс.

2495 ми-мажор

1. Священное Слово Твоё Есть свет на пути моём. Оно мой защитник от зла И спутник в небесный дом.

Припев: Я в сердце скрыл Слово Твоё, Твоё, Дабы не грешить пред Тобой, пред Тобой. Дабы не грешить, дабы не грешить. Я в сердце скрыл Слово Твоё.

2. Господь, это слово Твоё Не дрогнуло все века, И чудная милость Твоя Всегда будет нам близка.

3. И утром, и днём, и пред сном Тебя я хочу хвалить; Ты часть и наследие моё; Дай только тебя любить!

4. Обещанный в Слове Твоём Спаситель людей Христос Заблудшим в пустыне греха Спасенье и мир принёс.

2496

1. Отче наш, Твои мы дети, Вот собралися опять, Дай Твое святое слово Нам услышать и принять. Чтоб, живя в сем мире грешном, Нам Тебя лишь прославлять.

2. Ты Свой дождь благословений На детей излей Своих. Лепет наш и вопли сердца Ты услышь с высот Твоих. Дух Святой пошли обильно И введи в удел святых.

3. Помоги нам в искушенье Устоять и победить; И закон священной воли С каждым днем сильней любить. О, даруй Ты силу свыше, Чтоб послушными нам быть.

2497 фа-мажор

1. О, храни меня, Спаситель, Пока буря не пройдет; Без Тебя, мой Искупитель, Вмиг она меня собьет.

Припев: Боже, дорогой Спаситель, будь моим Вождем; С юности меня веди Своим путем; И где бы я ни был, куда бы я ни шел, В Тебе покоюсь я душой. И где бы я ни был, иль жребий мой каков, Я вовеки сердцем буду Твой.

2. Мне опасность неизбежна, И все чужды берега, О, даруй с Тобой совместно Избежать души врага.

3. Дух мой сильно боязливый Подними Своей рукой, И направь на путь счастливый, Даровав душе покой.

Слова: В. Северин. Музыка: В. Крейман.

2498

1. Свеча горит, горит, в своем горенье тает, Потом наступит миг - и догорит, и догорит, И я горю, горю, о том мой разум знает, Что прошлое ничто, ничто не возвратит, не возвратит.

2. Свеча горит, горит и малым светом светит. Как нужен свет, когда вокруг темно, вокруг темно. Пусть голос совести моей ответит, Горю ли так, как Богом мне дано, как Богом мне дано.

3. Свеча горит, горит, Господь, Тебе известно, Когда, и где, и как я догорю, я догорю, Молю: дай силы жить мне свято, честно, Чтоб мог войти я в светлую зарю, я в светлую зарю.

"Юность Иисусу" 44

2499 ре-минор

1. Спаситель мой, Ты очи мне открыл, На пагубном пути остановил. Мой новый путь лежит к Тебе, Творец, Моя надежда на Тебя, Отец.

Припев: Надежда, надежда, надежда на Тебя. Надежда, надежда, надежда на Тебя.

2. Отрадно мне, что Ты, Спаситель, есть, Что в мир пришла евангельская весть. Летят, как птицы, к дальним островам Надежды благодатные слова.

3. Хоть мне и трудно за Тобой идти, Терновник, а не розы на пути, Но я с надеждой к вечности дойду, И после бурь блаженство обрету.

2500 ре-минор

1. Верить, надеяться, любить - больше в этой жизни ничего не надо. Верить, надеяться, любить - самая большая радость.

2. Иисус понимает всё - трудностей в жизни много. Он верою меня ведет по жизненной трудной дороге.

3. И я иду за Ним, любовью Его хранимый. Моя рука в Его руке, и не разлучаюсь с Ним я.

Слова: Я. Бузинный. Музыка: П. Патц. "Славить без запинки" 7

2501 ля-минор

1. Хочу я быть, Христос, с Тобой! Пусть путь Твой узкий и тернистый, И в каплях Крови Твоей чистой, - Веди меня Своей тропой, Хочу я быть, Христос, с Тобой!

2. Хочу я быть, Господь, с Тобой! Порою тяжко мне до боли Нести свой крест в земной юдоли, Но сердцу Ты даешь покой, Хочу я быть, Господь, с Тобой!

3. Хочу, Спаситель, быть с Тобой! В минуты злые искушенья, Борьбы жестокой и сомненья Ты укрепи дух слабый мой, Хочу, Спаситель, быть с Тобой!

4. Хочу я быть всегда с Тобой! Придет к концу тропа земная, Ты позовешь в обитель рая, И там в Отчизне неземной Я буду навсегда с Тобой!

"Славить без запинки" 8

2502 ля-мажор

1. Солнца последний уж луч догорал В бедном жилище, на тусклом окне. Там одинокий больной умирал, Бился, стонал он в предсмертном огне.

Припев: О, еще раз ты расскажи, Как за него Иисус пострадал, Чтоб умирая, не стал говорить: "Ах, мне об этом никто не сказал".

2. Жизнь догорала в усталой груди, В усталой груди, Видно, последних лишился он сил. Вдруг, обратившись ко мне, он спросил: "Что ожидает меня впереди?"

3. Стал говорить я ему о Христе, Как приходил Он на землю для нас, Как умирал за него на кресте, Смертью Своей от погибели спас.

4. Взор потухающий снова ожил, К небу он слабые руки поднял. "Боже, спаси, - он с тоской говорил. - Ах, мне об этом никто не сказал".

5. Тише, всё тише молился больной: "О Искупитель, простишь ли мой грех? Здесь я заблудший, придешь ли за мной Ты, пострадавший, Ты, любящий всех?!"

Слова и музыка: Н. Козлова. "Славить без запинки" 9

2503 ля-минор

1. Светило солнце, но настала тьма В тот миг, когда Он Жертвой стал за грех, И в страхе трепетном бежала вся толпа С горы Голгофы, я ж была средь тех.

Припев: Кто распинал Христа за то, что был Христом, Не оценив любви и всепрощенья. Он Бог, но не узнали Бога в Нём, Не преклонив пред Ним свои колени.

2. Христос распятый на кресте висит, Но смерть и ад не празднуют успех. Воскрес из мертвых, смерти вопреки, Он жив сегодня и прощает всех.

3. Сияет солнце, но настанет тьма, Когда готовых Бог возьмёт к Себе. Спеши, о друг, принять Спасителя Христа, Чтоб не остаться в той толпе средь тех,

Припев: Не распинай Христа за то, что Он Христос, И оцени любовь и всепрощенье, Он Бог и ты познай Его - Он Бог, В смирении склони пред Ним колени.

"Славить без запинки" 21

2504 ми-минор

1. Утром рано меня пробуждай, Чтобы встретил Тебя я с хвалой, :,:Вспоминая потерянный рай, Прежде света земного с зарей...:,:

2. Утром рано меня пробуждай, Гласом трубным, родным для души, :,:Чтоб, забывши о времени, встал И прославил Тебя средь тиши!:,:

3. Утром рано меня пробуждай, Чтоб с росой, нисходящей с небес, :,:Мог обресть я Твою благодать, Приносящую радость чудес!:,:

4. Утром рано меня пробуждай, Чтобы в горе и тяжкой нужде :,:Мог я сил у Тебя почерпнуть, Дабы быть Тебе верным в труде!:,:

Слова: В. Кушнир. Музыка: П. Патц. "Славить без запинки" 10

2505 ля-минор

1. Кто во Христе, тот истинно свободен, Спокоен, счастлив, радостен, богат. :,:Ведь к вечным благам путь ведет Господень, Кто им идет, тот Иисусу брат!:,:

2. Пускай в тюрьме чахоточное тело, Пускай закрыт законом смелый рот, :,:Душа бы только ласточкой летела, - Свобода духа выше всех свобод!:,:

3. Мы говорим о равенстве народов, Мы за свободу хоть на эшафот! :,:А истинная, вечная свобода Та, что Христос спасенному дает!:,:

Слова: Л. Бледных. Музыка: Я. Шехман. "Славить без запинки" 22

2506 си-минор

1. Не оставляй меня в нужде! С мольбою я к Тебе взываю. Всего сильнее я желаю Быть ближе, Господи, к Тебе.

2. Не оставляй меня в нужде, Когда от суеты устану, И мало-верье точит раны - Ты помоги моей беде.

3. Не оставляй меня в нужде, В борьбе с грехом дай Своей силы. Дай помнить: все, что в жизни было, Ты никогда не вспомнишь мне.

4. Не оставляй меня в нужде! И дай, Завет Твой постигая, Знать, что ничья любовь другая. Дверь жизни не откроет мне.

Слова: В. Кушнир. Музыка: Н. Зайцева. "Славить без запинки" 23

2507 ре-минор

1. Дождинки-капельки на землю падают, Поля иссохшие их жадно пьют. Нас люди добрые безмерно радуют, :,:Когда насущное нам подают.:,:

2. На небе сумрачном вдаль тучи тянутся, Им ветер северный попутчик-брат. Нам крепко дороги те, кто останутся :,:Друзьями-братьями среди утрат.:,:

3. Деревья клонятся, трещат их веточки, Подпорки ставятся, чтоб их сберечь. Нам люди добрые родней, чем деточки, :,:Когда приятны их дела и речь.:,:

4. Ручьями-струйками вода стекается, Бежит по улицам, по стокам труб. Так люди добрые в молитвах каются, :,:Души волнение стекает с губ.:,:

5. Надежда-ниточка едва заметная. Помочь бы нам её не перервать. Людьми быть добрыми - мечта заветная :,:Не только брать уметь, но и давать.:,:

Тело Его... есть Церковь. Кол. 1:24 Слова и музыка: В. Павлов.

2508 ля-минор

1. В живую Церковь ты пришел сегодня И слышишь слово Божией любви. Тебя, о друг, зовет любовь Господня: "Оставь свой грех, покайся и живи!" Зачем тебе страдать душой унылой? Господь создал для радости тебя. Молись и верь: пошлет тебе Он силы, Забудет всё, простит в любви тебя.

2. Душа твоя в любви преобразится, Её наполнит Божья чистота, На крыльях веры к свету устремится Для славы вечной нашего Христа. Что медлишь ты? Иди к Нему скорее, У ног Христа в смирении склонись, Открой уста и с пламенною верой К Спасителю в молитве обратись.

3. Живая Церковь ждет Христа явленье С небес лазурных в свой великий час, И совершится Церкви восхищенье, И наш Господь в обитель примет нас. Живет Христова Церковь жизнью новой, - Бог дал любовь ей, мир и благодать. О, поспеши под тень любви Христовой, О, поспеши Спасителя принять!

"Славить без запинки" 36

2509 соль-минор

1. Бог есть любовь, Бог есть любовь. Сначала сущий, Чудный, сильный, Но чтоб спасти греха рабов, Отдал на смерть родного Сына. Своё создание любя, Позорной смертью дал нам счастье, Чтоб стал свободен ты и я, Святою Кровью смыл проклятье.

Припев: Бог есть любовь, Бог есть любовь. Любит Он тебя, любит Он тебя. Бог есть любовь, только Он любовь, Любит Он тебя, любит Он тебя. Любит Бог тебя, любит Он тебя.

2. Бог есть любовь, Бог есть любовь. Источник мира, счастья света. Любовью той мы все живем, Любовью той душа согрета. Но если с Богом - я любовь Могу встречать земли рассветы. В руках Христа часы веков, В руках Христа судьба планеты.

3. Бог есть любовь, Бог есть любовь, Не та любовь, что в человеке, Бог есть любовь, Иисуса Кровь Смывает грех и в нашем веке. Любовь Христа течет рекой, Ты можешь сердцем с нею слиться, Доверить жизнь любви святой, В объятиях её укрыться.

Слова: А. Власов. Музыка: П. Патц. "Славить без запинки" 50

2510 ре-минор

1. Когда на жизненном пути я вдруг споткнусь И некому мне руку протянуть, Тогда к Тебе я обращаюсь, Иисус, Чтоб Ты меня направил на спасенья путь. Как счастлив я, что Иисус мне руку подаёт И в бедствиях, скорбях всегда Он - мой оплот!

2. Посильным мне становится тяжёлый крест, И я безропотно его несу, И знаю, что когда достигну райских мест, Я Господа за крест хвалой превознесу. Как счастлив я, что Иисус меня нашёл и спас И даст увидеть то, чего не видел глаз!

"Славить без запинки" 53

2511 фа-минор

1. Молитвы тихое уединенье Душе, уставшей от земных дорог, Дарит святую силу вдохновенья И радость жизни средь скор-бей, тревог.

Припев: Молитвы крылья дух возносят к Богу, Туда, где нет невзгод и суеты, К небесному лазурному чертогу, К сиянью вечно дивной красоты.

2. Забыв всю тяжесть жизненных волнений, Спешу душой пределов тех достичь. И в пламенной молитве вдохновенной Покой и радость вечности постичь.

3. Господь, Ты так велик в любви безмерной, Заботой нежной окружаешь нас, Ты нам даришь в молитвенном общенье И отдых, и с Тобой живую связь.

Слова: Я. Бузинный. Музыка: П. Патц. "Славить без запинки" 60

2512 фа-мажор

1. Ты мне сказал, и я ответил, Ты постучал, и я открыл, Твой Образ был так свят и светел, Что сердце счастьем озарил!

Припев: В душе нет места для печали, Я песни радости творю - Тебе пою, Бог Безначальный! Тебя, Христос, благодарю!

2. Ты заповедал, я исполнил И заключил с Тобой завет, И Дух Святой меня наполнил, Как полдень наполняет свет!

3. Твоя любовь, как небо, вечна! А милостей Твоих - не счесть. Я благодарен бесконечно, Что для меня, Господь, Ты есть!

2513 до-минор

1. Когда Ты рядом, мой Бог дорогой, Мне на душе и светло, и спокойно. О, как мне дорог святой образ Твой, Твоей любви :,:я, Господь, не достоин.:,:

Припев: Нет, не понять мне любви Твоей, Боже, Ты мне прекрасное небо открыл. Есть ли на свете хоть что-то дороже Этой любви, что Ты мне подарил.

2. Сколько борьбы, сколько пролито слез В жизни моей по одной лишь причине: Если пред взором не Ты, мой Христос, Я одинок, :,:как заблудший в пустыне.:,:

3. Боже, прошу: Ты меня не оставь, Сердце наполни Своей благодатью. Что в моей жизни не так - Ты исправь, Буду Тебя :,:день и ночь прославлять я.:,:

Слова: Я. Бузинный. Музыка: П. Патц.

2514 соль-минор

1. Возвожу очи к небу вечернему, На коленях молитву творю, С тихой радостью, неизреченною, С всемогущим Творцом говорю.

2. Я без страха, как Другу сердечному, Открываю всю душу свою, Всё, что было в часы скоротечные, Ни мгновения не утаю.

3. И в глухом полуночном преддверии Я у Бога прощенья прошу, Что так беден любовью и верою, Что так мало плода приношу.

4. Он безмерно богат милосердием И любовью готов одарить, И за милость Его беспредельную Не могу я не благодарить.

5. Получив в своём сердце свидетельство, Что прощён - я иду на покой... А на небе святое Отечество Распростерлось в ночи надо мной.

6. И сошедшим ко мне небожителем Я незримо, надежно храним, И во сне всей душой со Спасителем Помышленьем и сердцем своим.

Слова и музыка: Н. Козлова.

2515 до-минор

1. Стою перед распятьем на коленях, Прощённая, оправдана Тобой. Ты возлюбил меня и, не жалея, Отдал Себя на муки за грех мой.

Припев: Мне не понять Твоей любви, бессилен разум Вместить, что Ты соделал для меня Всё ж приобресть спасенье может каждый Там, на Голгофе, где однажды была я.

2. Склонясь, я жду со страхом приговора За безрассудно прожитую жизнь, А Ты, взглянув в глаза мои с любовью, Сказал: "Иди, и больше не греши".

3. Веди меня и будь всегда со мною И помоги любить, как любишь Ты, Мне ничего не нужно, лишь с Тобою Хочу быть рядом, - Ты благослови.

2516 ми-минор

1. К Тебе, Господь, взываю я в этот час. Услышь мольбу мою, не уходи от нас.

Припев: :,:О мой Бог, прошу Тебя: Ты услышь меня, Без Тебя здесь на земле Трудно мне.:,:

2. И люди, в тьме живя, Забыли Тебя. В земном богатстве счастье Ищут для себя.

3. Всё счастье - Ты, В Тебе найду я покой. Услышь меня И в сердце мир пошли святой.

2517 соль-минор

Бог Творец, Отец небесный, Нам любовь являет вновь. Дал и мне Он дар чудесный - Прославлять Его любовь. Мой Господь, Христос Спаситель от греха освободил, Он от зла мой Избавитель, К новой жизни возродил.

Припев: :,:Слава Богу! Аллилуйя! - Дух поёт мой торжествуя.:,:

2. Наш Христос - добра Учитель, Он - Советник, лучший Друг, Даст и вам, коль захотите, Сердце новое и дух. Хорошо любить и славить Нам Спасителя Христа. Он поможет и наставит, Будет в жизни чистота.

3. Без Христа не будет счастья Никогда, ни в чём, нигде. Божья милость и участье Над землёю каждый день. Нет для ропота причины, Если ты к Христу пришел, Что бы в жизни ни случилось, - С Иисусом хорошо!

Слова: А. Вельк.

2518 до-минор

1. Обычное дело желать людям счастья Во всякие дни торжества, Но что в этом слове И что оно значит, Кто думал об этом когда? Счастье - это если взглядом ласковым Обменялись двое в годы старости, Говорят, как хорошо, что рядом мы Всю большую жизнь прожили правильно.

2. А счастье в колосьях созревшего хлеба И в лепете детском оно, И в близости этого синего неба, В слезах от которых легко. Счастье - это, если наши матери Лишь грозой весенней растревожены, Если только сединою старости, А не горя убелёны волосы.

3. А счастье приходит в твой дом вместе с другом, И с ним ты отходишь душой, Когда объяснения слова не нужно, Достаточно песни одной. Счастье - это если ноша прошлого Не гнетет тебя виною давнею, Счастье - это, примирившись с Господом, Знать, что вечностью Ему обязан ты. Счастье - это, если сердце чистое И в молитвах сила дерзновенная, Счастье, если мы умеем искренно Ждать с небес Спасителя пришествие.

2519 соль-минор

1. Если б звезды могли рассказать Тем, кто держит в неверье сердца, Как пришел Он за всех умирать С той великой любовью Отца. Он пострадал, за нас жизнь отдал, :,:Чтоб Ему пели наши уста И любовью горели сердца.:,:

2. Посмотри же вокруг и скажи: Это Ты, мой Господь, всё создал, Прикоснись к Его нежной груди С той любовью, что Он тебе дал. Тебя Он простит, Вечно будешь с Ним. :,:Над тобой страшный суд не свершит И не будешь ты злобой гоним.:,:

3. Было тяжко Ему умирать За грехи всех людей на земле. Если б звёзды могли рассказать То, что Он перенес на кресте! Христос воскрес! Ему хвала! Благодарность до самых небес за все добрые Его дела!:,:

Слова: Я. Бузинный. Музыка: П. Патц. "Славить без запинки" 5

2520 ля-минор

1. Озаренный Твоей красотой, - Я у ног Твоих, Отче, стою, Удивленный Твоей простотой, - Я смиряю гордыню свою. И постигнув все муки Креста, - Каюсь я и прощенья прошу, И во имя Иисуса Христа Благодарность Тебе возношу!

2. Осенила мне душу любовь, Я в лучах неземного огня, И святая Голгофская Кровь Пролилась и омыла меня, И нет места страданьям земным! Все печали и скорби мои Ты рассеял и счастьем Твоим Наполняются солнечно дни!

3. Ты стал жизнью моей и судьбой, Чтобы встретить Тебя, к небесам Поведет меня Дух Твой Святой По тернистым житейским стезям. Стал душе чудно зримым Твой Лик, Грудь мою переполнил восторг, - Как Ты свят! Как в любви Ты велик, Мой Создатель! Мой Пастырь! Мой Бог!

2521 ре-минор

1. На заре, на рассвете дня, Ты услышь, Господи, меня. В сердце мир свыше Ты пролей, Будь охраной моей.

Припев: Мой небесный Отец, Ты - отрада сердец, Ты - мой Пастырь благой. О, пребудь же всегда со мной!

2. Среди дня Ты мольбе внемли И меня на пути храни. Мой Христос, за руку веди И от зла огради.

3. Я к Тебе льну и в час ночной, Ты пошли с неба Твой покой, Слабый дух силой поддержи, В разум мудрость вложи.

2522 ля-минор

1. Дороги, дороги, дороги... Ведут до могильной плиты. :,:Вдруг кончатся горе, тревоги, Вдруг кончатся наши мечты.:,:

2. Идти нам ни мало ни много: Лет семьдесят иль шестьдесят, :,:А в жизни всего две дороги, Есть в небо дорога, есть в ад.:,:

3. И нет золотой середины, Есть "да" или "нет" - выбирай. :,:Такая вот, друг мой, картина, Куда идешь: в ад или в рай?!:,:

Окончание: Дороги, дороги, дороги...

2523 ре-минор

1. Сколько б ни было в мире путей, Сколько б ни было в мире дорог, Нет дороги прекрасней, чем Бог Приготовил в заботе Своей. Лишь с Христом можешь ты счастлив быть, И только Он Один тебя научит жить. :,:Слышишь ли, плачет твоя душа, Жизнь не такая ей здесь на земле нужна.:,:

2. Сколько б ни было здесь у тебя Дорогих и любимых друзей, Но случится с тобою беда, Не поможет никто тебе в ней. Лишь Христос - Друг самый дорогой, Справиться может Он с самой большой бедой. :,:Слышишь ли, плачет твоя душа, Жизнь не такая ей здесь на земле нужна.:,:

3. Так подумай же, друг, ты теперь, По какой бы дороге пойти. Не закрыта пока еще дверь, Есть спасение в земном пути. О приди, ты ко Христу теперь, Может лишь счастье дать Он для души твоей. Лишь с Христом можешь ты счастлив быть, И только Он Один тебя научит жить. Слышишь ли, плачет твоя душа, Жизнь не такая ей здесь на земле нужна.

Слова: А. Власов. Музыка: П. Патц.

2524

1. Пошли, Спаситель, вдохновенье, Чтоб я на жизненном пути Любое горе и лишенье Великодушно мог снести.

2. Пошли, Спаситель, вдохновенье, Чтоб мог любить, прощать, как Ты, Дабы Твоё самозабвенье Во мне достигло полноты.

3. Пошли, Спаситель, вдохновенье, Чтоб мог достойно воспевать Твою любовь, Твоё мученье, Что возжелал за нас принять.

Слова: А. Власов. Музыка: П. Патц.

2525 си-минор

1. Как мать, самозабвенно, нежно Ты всех людей любил, Христос, Всем был рабом, служа прилежно, Потом на древо грех вознёс.

Припев: Возможно ль счесть Твои деянья И в них постичь Твою любовь? А Ты за них вкусил страданья, Свою, Спаситель, пролил кровь…

2. Ты уделял слепым вниманье, Ты нужды знал сирот и вдов, Души Ты чувствовал стенанье Под гнётом тягостных грехов.

3. Ты видел алчущих, Спаситель, Ты оскорблённых утешал, Бездомных в Отчую обитель На всяком месте приглашал.

Слова: А. Власов. Музыка: П. Патц.

2526

1. Измученный, осмеянный, избитый, Иисус друзьями нежно погребён... Хранят безмолвно каменные плиты Его спасительный предсмертный стон…

2. Могильный мрак заполнил всю пещеру, Снаружи - воинов-врагов отряд… Его ученики, утратив веру, Панически бежали наугад…

3. Вдруг небо озарилось, заблистало, И вздрогнули холмы, запрыгал лес….. Умершего Спасителя не стало, И Ангелы твердили: Он воскрес!

Слова: А. Власов. Музыка: П. Патц.

2527

1. Вознёсся во славе Воскресший Спаситель, На землю Свой крестный визит завершив, Христом побеждён был диавол-мучи-тель, И смерть согласилась - Он вечен, он жив!

2. Вознёсся во славе Воскресший Спаситель, Но пастве, прощаясь, Своей Он сказал, Что послан Им будет Святой Утешитель - Дух Правды, Дух Божий, Кто мир основал.

3. Вознёсся во славе Воскресший Спаситель, Победную песню поют небеса, Искупленных Кровию ждёт там обитель, Где вечная радость, хвала и краса!

2528 ми-минор

1. Благодать и любовь от Отца, От Отца бесконечной вселенной. :,:Никогда, никогда, никогда, никогда. Не получишь за злато и деньги.:,:

2. Ты привык всё оплачивать точно. Даром только лишь нищим даешь :,:Никогда, никогда не получишь прощенья, Если нищим к Нему не придешь.:,:

3. Своей славы не даст Бог иной, Кровь Иисуса - единственный путь. :,:Никогда человека, пришедшего к Богу, Иисус не желает забыть.:,:

2529 ре-мажор

1. В лазурь небес душа моя стремится, Туда, где ярко солнышко блестит. Там мой Христос, там горе прекратится, Там без конца покой и мир царит.

Припев: Я не один войду на пир небесный, Со мной святые все туда спешат. Пришлец, и ты найдешь на небе место, Лишь только верь, что силен Бог спасать.

2. Свой путь земной свершаю я в надежде, Что к завершенью он уже идет. Со мной Христос такой же, как и прежде, Всегда хранит и за руку ведет.

3. Мой друг, сейчас ты слышишь звук призыва, Спасенье даром можешь получить. Прими Христа и будешь ввек счастливым, В Крови Христа ты сможешь грех омыть.

Слова: Д. Воробьев. Музыка: П. Патц.

2530 соль-минор/си-b-мажор

1. Нет, я не видел никаких видений, Великих сверхъестественных чудес, Но почему-то нет в душе сомнений, Что Иисус воистину воскрес!

Припев: Я верю в воскресение Христово. Я верю в то, что Он, сойдя с небес, Посеял здесь божественное Слово, Был распят, умер, а потом воскрес.

2. Я в это верю так, как верю в Бога, - Естественно и просто, как дышу, И потому светла моя дорога, И я без страха в будущность гляжу.

3. Мне говорят: "За гробом - только тленье, Которого никто не избежит..." Прийти к могиле с верой в воскресенье, - Что может быть дороже для души?

Слова: Д. Воробьев.

2531 ля-минор

1. С каждым часом и с каждым днем Приближаются люди к вечности. Но в вопросе: "А что потом?" Проявляют предел беспечности. Что угодно волнует их, В чём угодно проявят рвение. Только главный из всех других Ныне в страшном пренебрежении.

Припев: :,:Каждый день всё дела, дела. Так их много - до бесконечности. Оглянулся - и жизнь прошла, И стоишь на пороге вечности.:,:

2. Для решения всех проблем Люди издали собираются. Много самых различных тем Разбираются, обсуждаются. Всем вопросам в пути земном Уделяют своё внимание, Но подумать: "А что потом?" Нет ни времени, ни желания.

3. Жар мечтаний и прелесть грёз - Всё исчезнет, как дуновение. И предстанет один вопрос, Тот, что ныне в пренебрежении. Только будет закрыта дверь. Смолкнет голос, покой дарующий. Так реши же вопрос теперь, Самый важный из существующих.

2532 ми-минор

1. Научи меня, мой Господь, во всем Волю исполнять лишь Твою, Чтобы мне по слову Твоему доказать, Что тебя я, Создатель, люблю.

Припев: :,:Научи меня среди тысячи Голос слышать лишь Твой. Научи меня за Тобой идти В край желанный, дорогой.:,:

2. Научи меня в грешном мире жить, Чтобы свет Твой сиял во тьме, Как не может скрыться город большой, Что стоит на высоком холме.

3. Научи меня жизнь свою прожить, Чтоб в конце услышать её: "Добрый, верный раб, скорей войди В радость господина твоего".

2533 до-мажор

1. Моя заветная мечта: Увидеть небо над Едемом И там остаться навсегда В чудесной родине Адама.

Припев: Небо Едема, ты - моя песня, Небо Едема - сегодня мечта, Самая светлая, самая нежная В жизни моей одна.

2. Молю Тебя, Спаситель мой, Верни мне небо над Едемом И дай войти мне в тот покой, Где смог бы стать я совершенным.

3. Услышь меня, Спаситель мой, Верни мне небо над Едемом, Где вечно буду я с Тобой, Тебе служить я буду вечно.

2534 си-минор

1. Тихий вечер опустился над водою, Бригантина поднимает паруса. :,:Пригласите же сегодня вы с собою Друга верного -Спасителя Христа.:,:

2. Пусть всегда Он будет вашим Капитаном, В дальнем плаванье направит путь ваш Сам, :,:Чтобы вы в общенье с Богом непрестанно К вечной пристани стремились, к небесам.:,:

3. Ну, а если буря в жизни вдруг настанет, Знайте: штормы повинуются Ему. :,:Скажет слово Он, и буря перестанет, Если только обратитесь вы к Нему.:,:

2535 фа-минор

1. В этот день, торжественный и праздничный, Мы хотим поздравить вас, друзья, Пусть любовь горит над вами радугой, Прославляйте вы любовь Христа.

Припев: Этот день для вас пусть будет памятным, И запомнится на все года, Так живите в мире и любви святой, Прославляя Господа Христа.

2. И звезда любви Христовой светлая Вас ведет лишь только в небеса. И пускай любовь к Христу ответная Совершает в жизни чудеса.

2536 ми-минор

1. Вы сегодня улыбаетесь, Небо дарит счастье вам. Путь ваш к небу направляете Вы в небесный Ханаан.

Припев: Пусть Иисус всегда будет впереди, Радостно шагайте вы за Ним. Он вас приведет в чудную страну, Где Ему споете гимн.

2. Жизнь идет и мы меняемся, Вянет наша красота. Пусть любовь в сердцах останется И не гаснет никогда.

3. Много в мире горя разного, Но, когда Христос во всём, То тогда мгновенье каждое Радостью наполнит Он.

4. В жизни вашей будьте счастливы, Будьте радостны всегда! Пусть вам ночью светит ласково В небе каждая звезда.

2537 фа-мажор

1. В чистую воду тихой реки Ивы склонили ветви свои, А по реке той в родные края Начала путь свой ваша ладья.

Припев: Там, за рекою, Ваш край родной. Там вы найдете Счастье, покой. Вас ожидает Вечный Отец, Чтоб возложить вам На главы венец.

2. Путь этот может вас утомить. Веры, терпенья, силы лишить. Вы не бросайте весла ладьи, Знайте: покой вас ждет впереди.

3. Если вдруг бури, море шумит, Волны хотят ладью утопить, Вы не теряйте надежды своей, К радостной цели плывите скорей.

2538 соль-мажор

1. Сегодня брачный пир у нас, Мы радостно поём. Союз двух молодых сердец Благослови, Господь.

Припев: Пусть благодать на них сойдет, Пусть жизнь их радостно течет До небес, до небес.

2. Господь, мы любим молодых, Желаем счастья им. От юных дней до дней седых Ты будь Хранитель их.

3. Благослови потомство их, Чтоб из камней живых Семья стояла, как гранит, На радость дней святых.

2539 си-b-мажор

1. Этот день бывает только раз И не повторяется. А дорога в новый путь у вас Только начинается.

Припев: Солнышком, солнышком Ваша жизнь пусть светится. Солнышком, солнышком Будьте для людей всегда.

2. Может, будет труден путь у вас, Может, вы устанете. Но Господь поможет в трудный час, Если уповаете.

3. Мы от всей души желаем вам Мира и согласия, И любви горячей и живой, Много, много счастия.

Слова: А. Власов. Музыка: П. Патц.

2540 ля-минор

1. Песню вам, друзья, споём, Сил своих не пожалеем! :,Четверть века вы вдвоём, Поздравляем с юбилеем!:,:

2. Четверть века вы вдвоём, Третьим Бога приглашали, -:,:Был тогда в труде подъём, Утешение в печали.:,:

3. Четверть века вы вдвоём, Вы - семья, а не партнёры. :,:Не на время, не внаём Неба даст вам Бог просторы.:,:

4. Четверть века вы вдвоём, Поздравляем с юбилеем! :,Счастье ваше, наше в том, Что мы Господа имеем!:,:

2541 си-b-мажор

1. В нашу церковь вливается Молодая семья. И сердца съеди-няются В этот день навсегда.

Припев: Мы вас приветствуем, Наши друзья, С вами разделим мы Радости дня.

2. Здесь же, в тесном общении, Бог да будет меж нас. И Своё наставление Чрез друзей преподаст.

3. В путь далёкий отправиться Вам, друзья, предстоит. Бог в пути пусть прославится, Он пусть жизнь вам дарит.

Слова: А. Власов. Музыка: П. Патц.

2542

1. Слава Богу, не на тризне Бог собрал детей, внучат! С праздником совместной жизни, Счёт которой - пятьдесят!

Припев: Редки свадьбы золотые: Рушит смерть их иль развод… Узы брака же святые Бережёт святой народ.

2. И сегодня - подтвержденье, Что такие свадьбы есть! Господу благодаренье, Поклоненье, слава, честь!

2543 ля-минор

1. Две тропинки извилистых тесно сплелись, Превратились в дорогу одну, Две руки съединились, два сердца слились, Мы свидетели были тому.

Припев: О любви, о взаимной любви Никогда не забудем, друзья, Пусть навеки не рвется та крепкая нить, Ею связана ваша семья.

2. Ныне радость наполнила ваши сердца, Вы друг друга навек обрели, Крепко за руки взявшись, теперь до конца Вы вдвоем по дороге пошли.

3. Берегите любовь, что Спаситель даёт, Не стыдитесь её проявлять. Пусть Христос между вами вовеки живет, Проявляя Свою благодать.

2544 си-минор

1. Отплывает в открытое море Ваш счастливейший в мире челнок. Никогда не постигнет вас горе, Если им управлять будет Бог. Годы юности не возвратятся, Как в тумане исчезнут они, Может быть, они вам лишь приснятся, Как навеки ушедшие дни.

2. Лица пусть озаряет улыбка, Радость пусть пребывает в сердцах, Стороной пусть проходит ошибка И всё тверже становится шаг. Пусть надежды все ваши не гаснут, Пусть беда не постигнет челнок, Ведь в любви откровенное счастье Посылает вам любящий Бог.

Слова: А. Власов. Музыка: А. Мацыпура.

2545

1. Торжественный день! Знаменательный час! Для брачного пира давно всё готово. О папы и мамы, скажите сейчас Напутствия доброго тёплое слово!

2. - Бессонные ночи, обилье тревог, Заботы и скорби, нужду и печали Изведали мы, но Господь нам помог, О, если б вы этого, дети, не знали!

3. - О дети, живите в согласье, любви, И жизнь ваша будет всеблагостным раем! О Боже, детей наших благослови, Тебе Одному их сегодня вверяем!

Слова: А. Власов. Музыка: А. Мацыпура.

2546

1. Прообраз вечной чистоты, Нарядная невеста, Среди забот и суеты Стремись достигнуть высоты, Где всех спасённых место!

2. Жених, надежду возложи На Господа всецело, С Ним постоянно связь держи, С женою ласково дружи, Люби, как своё тело.

3. Да будет ваш примерным дом, Где святость обитает И мир владычествует в нём, Чтоб сочетались со Христом, Вам Церковь-мать желает!

2547 до-минор

1. От всей души желаем вам, Двум светлым, молодым сердцам, Чтоб дружно вы могли прожить И радость в сердце сохранить.

Припев: Вдвоём всегда легко, Вдвоём всегда светло, Живите дружно вы вдвоём, Чтоб веселей вам петь, В семье вам мир иметь, Об этом песню вам поём.

2. Как огонёк во тьме ночной Сияет в сумраке порой, Желаем вам светить всегда, Как светит яркая звезда.

3. Пусть вас Господь всегда хранит От всех несчастий оградит, Семью Он вашу пусть ведёт И скоро в вечность приведёт.

"Славить без запинки" 40

2548 ре-минор

1. Распростерлись над землёю Крылья журавлиные, :,:Прино-ся нам грусть с собою, Дни идут осенние.:,:

2. Духом я изнемогаю, Нету сил вперед идти. :,:Боже мой, к Тебе взываю, Сердцу радость возврати.:,:

3. Дай, чтоб снова возвратилась В сердце чудная весна, :,:Чтоб душа возвеселилась, вновь любовью расцвела.:,:

4. Радость мне любовь вселяет, Силу мне любовь даёт, :,:Путь мой темный озаряет, В сердце счастье, свет свой льёт.:,:

"Славить без запинки" 42

2549 до-мажор

1. Нива Божья уже побелела, Значит, жатвы настала пора. Слышен призыв: "На Божие дело Поспешите скорее с утра". Нива зрелая ожидает нас, :,:Спелым колосом качает, низко наклонясь.:,:

2. Трубы Божии, громче звучите, Собирайте на поле жнецов, Спящих братьев от сна пробудите, Чтобы каждый к труду был готов. На полях Христа колос золотой, :,:Тот, кто с чуткою душою, трудится с мольбой.:,:

3. На заре, что едва обновилась, Алым пламенем вспыхнет рассвет. Пусть бы наша душа вдохновилась Исполнять Иисуса завет. Зерна спелые мира и добра, :,:Принести с полей греховных в житницу пора!:,:

Слова: В. Кушнир. Музыка: П. Патц. "Славить без запинки" 14

2550 ре-минор

1. Голая осина под окном. Прошлогодних листиков десяток :,:Задержались в память о былом - Прелести и юности остаток.:,:

2. Но и их, наверное, на днях Ветер оборвет бесцеремонно. :,:Так вот мы на жизненных путях Растеряем все непринужденно.:,:

3. Просто годы будут отнимать Постепенно молодость и силу. :,:Но в душе спасенья благодать. Годы, старость не сведут в могилу.:,:

Слова: А. Вельк. "Славить без запинки" 44

2551 до-минор

1. Мы в этот день торжественный и праздничный Перед Тобой склоняемся, Господь. :,:Сердцами воспеваем благодарными За всё, что Ты послал нам в этот год.:,:

2. Мы пред Тобой остались виноватыми, Роптали мы и в дождь, и в жаркий зной. :,:И не заслуженно теперь подарено Благословенье нам Твоей рукой.:,:

3. Тебя мы просим и за год грядущий, Ты в нём Своей руки не отнимай. :,:И солнца луч, и дождь, и хлеб насущный По милости нам снова посылай.:,:

4. Мы в праздник этот пред Тобой склоняемся, С молитвой жаркой мы благодарим :,:За то, что до сих пор благословляется Тобой наш труд, что на земле творим.:,:

2552 до-минор

1. Милосердный Бог, Ты в любви ко мне велик, Я иду с хвалой к Тебе, Но так беден мой язык. :,:На руках плоды несу: Всё, что Ты произрастил. Солнцем тёплым и дождём Землю нашу оросил.:,:

2. Пусть все голоса До небес в хвале звучат. Нивы, горы и холмы Пусть тот голос повторят! :,:Пусть молитвой пламенной Вознесутся все сердца За любовь, что дарит нам Благодатная рука.:,:

3. За небес простор, Что раскинут над землей, Сотни птичьих голосов Душу всколыхнут порой. :,:3а налитое зерно, Что склонилось до земли, За душистый свежий хлеб На столе моей семьи.:,:

Слова: З. Джулай. Музыка: Д. Джулай.

2553 соль-минор

1. Не торопите меня, годы, Не ускоряйте жизни бег, Не заглушайте зов Господний Слепой поспешностью своей. Не торопите меня, годы, Но как уставшего гонца Остановите на Голгофе, У жертвы среднего креста.

2. Не торопите меня, годы, Чтоб не прошёл я мимо тех, Кому неведома сегодня Спасенья радость во Христе. Не торопите меня, годы, Но дайте средь житейских бед, Во дни суровой непогоды Любовью ближнего согреть.

3. Не торопите меня, годы, Чтоб я успел поведать всем, Что от греха дарит свободу Христос, распятый на кресте. Я буду в песнях славить Бога, Пускай звучит Благая весть. Не торопите меня, годы, Я должен петь, я буду петь. Я буду в песнях славить Бога, Пускай звучит Благая весть. Не торопите меня, годы, Я должен славу Богу петь.

2554 ля-минор

1. Снежинки падают, падают В морозной тишине, Кружатся белыми стаями, Хотят прижаться к земле. Они летят и торопятся Под тихий бой часов, Им рассказать всем хочется, Что новый год пришёл.

2. Мы провожаем минувший год, Ушёл он навсегда. Мы знаем: скоро наступит тот, В котором мы встретим Христа. О друг, подумай, готов ли ты Теперь Христа встречать? А если нет, то торопись, Чтобы не опоздать.

3. Снежинки падают, падают, В морозной тишине Кружатся белыми стаями, Хотят прижаться к земле. Пусть этот год принесёт с собой Всем радостные дни. Своей могучею рукой Пускай вас Бог хранит!

Слова: А. Власов. Музыка: П. Патц. "Славить без запинки" 1

2555 ми-минор

1. Творца в заснеженных полях, Лесах, одетых в иней, В покрытых вижу льдом ручьях. Когда небесный, синий Шатёр покроется вдруг мглой, Закружатся снежинки, - Я восхищаюсь, Бог, Тобой И славлю без запинки.

2. Господь мне видится весной В днях солнечных, весёлых, В чащобе слышится лесной - В пернатых новосёлах. Он слышен в шелесте листков И в шёпоте былинки, - Не нахожу хвалебных слов! Но славлю без запинки.

3. Твою, Создатель, теплоту, Что благодатным летом Шлёшь, описать невмоготу Таким, как я, поэтам! Когда ж на колосках хлебов Твои блестят росинки, - За Божьи щедрости готов Я славить без запинки.

4. Когда приходит осень к нам, Твоё в ней проявленье: Нет счёта собранным плодам, В них - жизнь, благословенье. И в увядании листвы, И в нитях паутинки Премудрость Господа-Главы, - И славлю без запинки.

5. Тобой всё движется, живёт И дышит, существует, Ты любишь, Боже, Свой народ, Твоя любовь дарует Спасенье, полное утех, И райские тропинки, :,:О, дай же свергнуть всякий грех, Чтоб славить без запинки!:,:

Оглавление

А весна пришла такая нежная...................................................1431

Авраам при смерти был..................................................................831

Адам и Ева, сотворённые для счастья......................................2001

Аллилуйя! Аллилуйя! Буду славить я........................................1660

Аллилуйя! Наш Господь Христос воскрес.............................1708-а

Аллилуйя! Пойте сердцем............................................................1205

Аллилуйя! Слушай, мир................................................................1708

Аллилуйя! Хвала Тебе Господь...................................................1207

Ангел с небес Людям принес благую весть.............................2410

Ангелы в небе Господа славят....................................................2002

Ангельским голосом нежным.....................................................2489

Ангельское пенье в небесах звучит............................................594

Апостолов Христа ввергали.........................................................1974

Арфы золотые...................................................................................635

Ах, в этой бурной жизни................................................................302

Ах, если б вид Его мучений.........................................................1844

Ах, зачем на Земле........................................................................1673

Ах, Земля, чужая сторона.............................................................1114

Ах, куда сокроюсь я..........................................................................86

Ах, радость, радость будет там..................................................... 159

Ах, юность, светлая пора...............................................................825

Ах, юность, юность ты золотая....................................................832

Бедное сердце.................................................................................1428

Бедный скиталец.............................................................................382

Бежит ручеек.................................................................................1529

Без мысли о причине....................................................................1970

Без особенного дара......................................................................1800

Без слова оправданья....................................................................1958

Без тебя, мой Иисус........................................................................833

Без Христа не мыслю жизни я...................................................1564

Безграничный в милости великой.............................................1566

Беззащитны, тьмой объяты..........................................................369

Белое платье невесты..................................................................1731

Белый снег кружится за окошком...............................................992

Белый снег, ты окутал.................................................................2433

Берегите своих матерей...............................................................1511

Бесподобная живая.......................................................................2039

Беспредельные высоты................................................................1901

Библия много света нам открыла................................................827

Благо есть славить Господа........................................................2005

Благодарил ли ты когда-нибудь.................................................1430

Благодарные сердца........................................................................660

Благодарю Тебя за скорби...........................................................1656

Благодарю Тебя, Господь...............................................................467

Благодарю Тебя, Господь, за путь святой, тернистый.........2434

Благодарю Тебя, Господь, за хлеб.............................................2000

Благодарю Тебя, Господь, за этот уж прошедший.................2319

Благодарю Тебя, Создатель.........................................................1658

Благодарю Тебя, Спаситель........................................................1733

Благодарю Тебя, Творец..............................................................2435

Благодарю, Господь, Тебя............................................................1866

Благодарю, мой Бог........................................................................1115

Благодарю, Спаситель, Господь...................................................906

Благодатная скала...........................................................................216

Благодатный свет обильно..........................................................1344

Благодать Господа Иисуса Христа...............................................693

Благодать и любовь от Отца.......................................................2528

Благодать Христа Иисуса............................................................1873

Благословен, благословен............................................................1357

Благословений потоки........................................................................7

Благословенные Отцом................................................................1986

Благословенье мы ждем с небес................................................1520

Благословенье пусть на Ваши головы......................................1496

Благослови, Господь Отец...........................................................1877

Благословите ныне Господа........................................................2007

Благость Господняя.......................................................................1354

Блажен союз.....................................................................................684

Блажен, кто молиться умеет.........................................................114

Блажен, кто мудрости высокой..................................................1116

Блаженны все нищие духом.......................................................1208

Блаженны за правду гонимые.....................................................2011

Блаженны омытые..........................................................................438

Ближе к Себе, о, Спаситель, влеки..........................................2360

Ближе, все ближе, Боже, к Тебе...............................................1935

Ближе, Господь, к Тебе...................................................................22

Близко искушенье...........................................................................228

Блуждал я долго в земных путях...............................................2470

Бог - любовь! Вещает Слово.......................................................1314

Бог - Спаситель мой.....................................................................1401

Бог - Творец, Отец небесный.....................................................2517

Бог возлюбил погибший мир.......................................................1886

Бог все зовет! Я буду ль глух?....................................................1885

Бог есть любовь............................................................................... 109

Бог есть любовь к нам.................................................................... 106

Бог есть любовь, Бог есть любовь.............................................2509

Бог зовет тебя голосом истины..................................................2013

Бог Израиля нашел.......................................................................1897

Бог любви на путь меня наставил...............................................704

Бог любви, долготерпенья.............................................................617

Бог любит малых воробьев............................................................476

Бог мир так возлюбил...................................................................1531

Бог мне дарует бессмертье.........................................................1612

Бог мой, храни меня.........................................................................49

Бог наш, сотворивший мир......................................................... 1654

Бог неустанно в природе.............................................................1931

Бог Отец! Благослови...................................................................1367

Бог Отец, отца и мать..................................................................1954

Бог открыл нам путь любви........................................................2015

Бог посылает все для нас.............................................................2436

Бог Премудрый, труд нежданный.............................................1966

Бог с тобой, доколе свидимся.......................................................686

Бог сказал пред всей вселенной.................................................1900

Бог Творец, Отец небесный........................................................2009

Бог тебя простил, О новый человек...........................................1103

Бог того сочетал по любви............................................................835

Бога легко искать, Бога легко найти.........................................836

Богу хвала!......................................................................................1921

Боже всемогущий!.........................................................................1864

Боже мой, молю Тебя...................................................................1590

Боже мой, на Тебя уповаю всегда.............................................1232

Боже мой, от Тебя не скрыты мои тайны.................................837

Боже Праведный! Прости...........................................................1852

Боже! Будь Ты милостив.............................................................1851

Боже! Да будет воля Твоя...........................................................1872

Боже! Дай силы пройти...............................................................1412

Боже! Дай терпенье......................................................................1326

Боже! Сердце успокой..................................................................1893

Боже! Я в земном хожденье.......................................................1982

Боже, благости безмерной.........................................................2016

Боже, Боже, услыши меня..........................................................2159

Боже, будь к нам милостив.........................................................2017

Боже, верю я сердечно...................................................................210

Боже, видишь Ты страданье.........................................................580

Боже, Господи, пролей.................................................................1914

Боже, Господи, я юн.....................................................................1952

Боже, жизнь возьми.........................................................................88

Боже, к церкви первозданной....................................................1972

Боже, предстали по воле Твоей...................................................455

Боже, прохожий я в жизни земной...........................................2018

Боже, славим мы тебя.................................................................... 139

Боже, слышать Слово.........................................................................3

Боже, Создатель!...........................................................................1930

Боже, Тебя я молю, бедный я грешник....................................1802

Боже, юного меня..........................................................................1955

Божией любви границы нету.....................................................1210

Божья любовь обнимает..............................................................1798

Божья мощная рука......................................................................1956

Бой часов настойчиво и властно................................................2019

Большая звезда на небе взошла...................................................839

Больше видеть Твоей славы.......................................................1934

Больше любви к Тебе.......................................................................79

Больше, больше любви.................................................................1423

Большого призвания нет у меня................................................2438

Брат мой усталый...........................................................................1211

Брат, верь, верь...............................................................................559

Брат, из временной разлуки.......................................................1356

Брат, напомни мне опять................................................................18

Брат, ободрись..................................................................................581

Братья в узах..................................................................................1734

Братья! Время пробудиться.........................................................1983

Братья, все ликуйте........................................................................ 157

Братья, придите и пойте.............................................................1331

Братья, сестры, дружно, смело.....................................................260

Брачный аккорд.............................................................................1735

Брачный час - это счастье.........................................................2021

Бродил я далёко в чужой стороне..............................................2022

Будем идти ко граду.....................................................................1466

Будем мы, братья, молиться.......................................................1212

Будем петь подвигаясь с надеждой............................................242

Будем петь, мы песни славы........................................................ 193

Будем радоваться, братья.............................................................. 158

Будет вечером у нас и тепло, и уют..........................................2198

Будите, зовите, ищите...................................................................840

Буду в жизни простираться........................................................1939

Буду петь, как Искупитель.......................................................... 151

Будь Вождем Ты нам!...................................................................1869

Будь медлен на слова....................................................................1979

Будь милосерд ко мне, Христос!.....................................................41

Будь скор, чтоб слышать.............................................................1978

Будь со мною непрестанно..........................................................1993

Будь, Спаситель, с нами..............................................................1870

Будьте бодры и всегда молитесь....................................................25

Будьте юношами теми..................................................................1967

Буря грозною волной....................................................................1936

Буря, Господь, завывает................................................................241

Бушует житейское море................................................................234

Бывает любовь до гроба...............................................................1528

Бывает, две речки порой...............................................................841

Бывали в жизни..............................................................................1107

Бывают в жизни трудные минуты............................................2023

Бывают мгновенья........................................................................1968

Бывают минуты............................................................................. 1454

Был в начале сад прекрасный......................................................842

Было время: я, ликуя......................................................................279

Было сказано мне о прекрасной стране...................................1214

Быстро, очень быстро дни бегут..................................................843

Быстрым орлом................................................................................223

Быстрыми полетными часами......................................................808

Быть лицом к лицу с Иисусом.................................................... 1215

Быть может, зарей..........................................................................667

Бьют часы!........................................................................................844

В багрянице стоишь Ты.................................................................419

В беде или в радости мы пребываем.........................................2025

В бесконечном просторе вселенной..........................................2026

В битве ли сердце изнемогает....................................................1216

В благодаренье красота и сила...................................................2207

В Боге одном.....................................................................................776

В больших домах тепло и свет...................................................2193

В венце белоснежном...................................................................1499

В вечных обителях..........................................................................803

В воскресной школе......................................................................1549

В вышине под небесами................................................................631

В Гефсиманский сад пойди.........................................................1245

В Гефсиманском саду тишина....................................................2027

В горнем ущелье укройся..............................................................342

В городе Антиохии..........................................................................224

В греховной долине.......................................................................2441

В двери закрытые.............................................................................811

В дверь твою Иисус стучит...........................................................329

В день торжественный.................................................................2028

В день, когда Твой зов могучий.................................................1904

В день, когда труба.........................................................................797

В дикой пустыне воды нет и жизни.........................................2029

В дни былые, полный жажды.....................................................1969

В долине сто тучных паслися овец..............................................404

В доме Господнем звучит............................................................2402

В досуге ль, за трудом....................................................................518

В древнее время Давид сидел и пел..........................................2030

В духе радостном, Отец...............................................................1368

В живую Церковь ты пришел сегодня......................................2508

В жизненном море..........................................................................577

В жизни лучшее время.................................................................1555

В житейских волненьях...............................................................1618

В Иисусе нашёл я счастье...........................................................2038

В край родной...................................................................................496

В краю небес, в краю небес........................................................1933

В лазурь небес душа моя стремится..........................................2529

В минуту жизни трудную..............................................................221

В минуту скорби и страданья.....................................................1492

В минуту скорби или грусти....................................................... 1220

В минуты печали, в минуты бессилья......................................2040

В минуты тяжелой утраты любви.............................................1737

В мире горя и ненастья................................................................1899

В мире живешь среди тьмы........................................................1592

В моей жизни славься, Господь.................................................2043

В моем сердце покой....................................................................1680

В море жизни я плыву..................................................................2050

В нашей жизни встречи, расставанья......................................1646

В нашей жизни краткой..............................................................1558

В нашей жизни самое прекрасное...............................................854

В нашу церковь вливается молодая семья..............................2541

В небе построен чудесный чертог.............................................1395

В небесах дом родной.....................................................................779

В небесах моя Отчизна................................................................2044

В небесные дали, манящие дали...............................................2045

В ночь на Рождество....................................................................2046

В океане дел больших и малых..................................................1635

В печали и скорби идёшь ты......................................................2060

В пещере мрачной погребен.......................................................1385

В последний же великий день...................................................1881

В пустыне печальной......................................................................865

В пустыне, солнцем опаленной..................................................1848

В пустыню Иоанна, на берег......................................................1376

В разбитой волнами ладье...........................................................2061

В ранах, кровию облит.................................................................1922

В рождество Христово..................................................................1008

В розовом царстве.........................................................................2449

В руках я Иисуса.............................................................................401

В сад Гефсиманский наш Господь..............................................1194

В свете небесном путь мой свершён.........................................2063

В светлых небесных долинах........................................................546

В седые, древние столетья..........................................................1222

В сердце песня новая звучит......................................................1576

В синее небо птенцы взлетят.....................................................1502

В синем небе первая звездочка..................................................2453

В Сионской горнице........................................................................868

В скорбный час я взываю к Тебе...................................................35

В словах: "Воскрес Он!"...............................................................1739

В слове Своем Христос учит меня.................................................97

В служенье вечному ученью.........................................................649

В собранье в умиленье.................................................................1971

В степи знойной.............................................................................1553

В стране Палестине......................................................................1384

В суровых горах.............................................................................1223

В твоем горе, несчастье, беде.......................................................869

В Твоих словах, в Твоем Писанье.............................................1977

В Тебе надежду полагаю.............................................................1863

В Тебе нашла, Спаситель............................................................1895

В теле душа, как бумага..............................................................1513

В тени крыл Его............................................................................... 170

В тихий вечер склоняю..................................................................870

В тихий, тихий час полночный.................................................. 1547

В тиши ночной среди полей........................................................1825

В тот день.......................................................................................1973

В тот час, как навеки.....................................................................520

В трудные жизни минуты........................................................... 1569

В утро юности прекрасной............................................................717

В храм Младенец, Сын Марии...................................................1746

В целом мире нет лучше и краше..............................................1238

В церкви святой, в союзе с Тобой..............................................2072

В час молитвы, в час прощенья....................................................871

В час, когда с холмов зарею.......................................................... 197

В час, когда труба Господня.........................................................665

В час, однажды Богом данный...................................................1932

В часы тревог...................................................................................761

В сером поле одиноко...................................................................1488

В чистую воду.................................................................................2537

В штате одном Том был рабом.....................................................872

В этом мире есть два лишь пути................................................1726

В этот день собрались все мы вместе.......................................1506

В этот день торжественный и праздничный..........................2535

В этот радостный день.................................................................1841

В этот тихий спокойный вечер..................................................1806

В этот час перед ученьем............................................................1556

В этот час, брачный час...............................................................1505

В эту ночь родился Царь царей..................................................2214

Вас, верные служители Христовы...............................................724

Вблизи Иисуса радость..................................................................845

Вдали от Бога ты, как в море.......................................................310

Вдали от Бога я блуждал.............................................................1266

Вдали от смеха и рыданья...........................................................1892

Вдали от тьмы земных сует..........................................................534

Вдали от шума................................................................................1589

Вдали под небосводом..................................................................1722

Вдали склонялись нивы.................................................................663

Вдали, вдали я вижу крест..........................................................1217

Вдоль по миру счастье проходит..................................................846

Веди меня, Господь, - мой Свет!..............................................1868

Ведь я не сам собою........................................................................565

Велик Господь в Своих делах!....................................................1847

Велик наш Бог! Ему хвала..........................................................1850

Велик наш Творец и наш Бог.......................................................847

Велик Небесный наш Отец...........................................................773

Велика страна родная...................................................................1944

Велика, Спаситель, вся любовь Твоя........................................2225

Великий Бог! Когда на мир смотрю я...........................................93

Великий Бог, Всесильный Бог!..................................................1912

Великий грешник в этом мире...................................................1816

Великий Художник-строитель...................................................2032

Величит душа моя Господа.........................................................1377

Венец златой, венец лавровый...................................................2443

Вера - щит от стрел сомненья......................................................218

Вера предо мной открыла............................................................1963

Вера через шторм...........................................................................1117

Верить - это значит....................................................................1433

Верить, надеяться, любить.........................................................2500

Веришь Слову Божью ты.............................................................1334

Верность Твоя велика.....................................................................119

Верный Вождь - Спаситель........................................................1927

Верным Богу ты будь....................................................................1416

Верным истине святой...................................................................450

Верными сердцем, покорными слову........................................1286

Верой в Бога вы сильны................................................................273

Верою в Тебя согретый................................................................1964

Верою еще я слаб...........................................................................2444

Веру крепкую мне, Боже, и терпенье дай..............................2033

Верую в Бога Отца........................................................................1408

Вершины гор и синь небес...........................................................2211

Веры пламень вдохновляет.........................................................1965

Веры путь........................................................................................1736

Верь в Христа и жизни вечной...................................................1902

Верьте, братья, и надейтесь.........................................................848

Верю в Бога-Отца..........................................................................1408

Верю в обещания Христа.............................................................1218

Верю я, Ты дивный Избавитель.................................................1818

Верю я, что есть.............................................................................1574

Верю, слышит Бог мольбу...........................................................1928

Веселись, мой юный друг............................................................2034

Весна вновь наш край посетила..................................................849

Вести ангельской внемли..............................................................607

Вести радостной внемлите............................................................601

Весть о спасенье............................................................................1542

Весть об Иисусе скажи мне..............................................................9

Ветви малые Лозы........................................................................1925

Вечер... лодка... Середина моря.................................................1534

Вечной любовью тебя возлюбил.................................................2035

Вечность святых видится мне....................................................1606

Вечные радости там (в небесах)...................................................850

Вечный Бог! Твоим словам.........................................................1891

Вечный край, таинственный......................................................1219

Вещает небо Предвечного славу................................................1999

Взгляни вокруг................................................................................1118

Взгляни на Голгофу......................................................................1381

Взгляни на Христа, оживи душой..............................................1995

Взгляни сюда: здесь в яслях..........................................................597

Взглянь на нас, Отец небесный.................................................1937

Взглянь, Спаситель, на рыданья................................................2203

Взглянь, страдалец, на Христа......................................................311

Взирайте, люди, на Слово Божье.................................................851

Взойдем на Голгофу........................................................................420

Взывай ко Мне!..............................................................................1905

Взывай, если есть Отвечающий.................................................2036

Видел небо в день воскресный......................................................113

Видите ль, как молится тот пленный......................................1888

Видна из города тёмная гора......................................................2037

Вихрь гонения в столице.............................................................1975

Владыка жизни у дверей...............................................................852

Вместе здесь собрались мы для радости....................................853

Вместе мы с вами верили..............................................................823

Вновь мы вспоминаем радость...................................................2377

Во все концы земли несчастной...................................................855

Во грехах бесконечных................................................................1485

Во гробе Он лежал..........................................................................628

Во дни прекрасной юности...........................................................856

Во имя Господа Творца................................................................2052

Во свете благ Творца......................................................................386

Во свете жизни................................................................................784

Во Христе мир душе поспеши обрести.....................................1527

Во Христе родившийся для битв................................................2059

Воду живую Иисус дает.................................................................362

Вождь - Христос всесильный.....................................................2047

Вождь наш верный, Дух Святой..................................................644

Возвел я мысленные взоры.........................................................1846

Возвеселись, печальный друг.......................................................563

Возвожу очи к небу вечернему..................................................2514

Возвысьте голос в песни..............................................................1910

Воздайте Господу славу...............................................................2049

Воздам хвалу и славу великому Творцу...................................2048

Возлюбил людей Спаситель........................................................2051

Возлюбим Бога всей душою.........................................................1311

Возлюбите молоко.........................................................................1980

Возлюбленные! Теперь мы дети Божии..................................1882

Вознёсся во славе Воскресший Спаситель..............................2527

Возношу благодаренье..................................................................1962

Возрадуйся, душа моя.......................................................................94

Возрадуйтесь же, люди, Христос воскрес................................2399

Возрадуйтесь, люди.......................................................................1360

Возьми меня отныне.......................................................................694

Войдите, друзья, все в отверстую дверь....................................858

Вокруг престола...............................................................................482

Воскликни Богу, вся земля.........................................................1209

Воскрес Христос.............................................................................1990

Воскресит, да воскресит Господь...............................................1940

Воскресшему служу я...................................................................1752

Воспой Всевышнего Творца........................................................1856

Воспойте в восторге сердечном..................................................1330

Воспойте Господу песнь новую..................................................1987

Воспойте о славе небес..................................................................510

Воспоминанья миг, как журавлиный крик.............................1525

Воспою любовь Христа...................................................................817

Воспрянь от сна...............................................................................395

Воспрянь, мой дух, и Господа воспой!......................................1858

Воспряньте, воспойте..................................................................... 178

Воспряньте, дети Божьи..............................................................1871

Восстань и пой.................................................................................272

Восхвалим мы Творца...................................................................1859

Вот Божий Сын льет Кровь Свою.............................................2054

Вот Божий Сын, распятый на кресте.......................................2235

Вот вечер, ночь наступает..........................................................1942

Вот вечер, тени спадают..............................................................1943

Вот ворота пред тобою...................................................................354

Вот время свободы настало...........................................................859

Вот год пришел к кончине............................................................614

Вот голос небесный.........................................................................569

Вот город убежища там.................................................................339

Вот дремлет Гефсиманский сад..................................................1120

Вот ель в лесу: как зелена............................................................487

Вот и вы уж вдвоем...................................................................... 1221

Вот и опять прощание....................................................................860

Вот идет Господь.............................................................................666

"Вот иду", - сказал Он................................................................1076

Вот Иисус зовет детей...................................................................478

Вот многие скорби встают надо мной......................................2271

Вот настал молитвы час.....................................................................2

Вот опять наступила осень.........................................................2056

Вот пашни: сейте зерна...............................................................1908

Вот полночь... над горой..............................................................1382

Вот приходит время, посмотри...................................................2185

Вот прошли тысячелетья...............................................................740

Вот путник шествует в страну далекую....................................862

Вот путники.....................................................................................513

Вот с небес хвала звучит.............................................................1371

Вот с тимпанами в руках.............................................................1805

Вот слышны шаги..........................................................................1537

Вот собрались мы опять...................................................................10

Вот Спаситель с небес....................................................................599

Вот стали вы теперь, друзья, супруги......................................2447

Вот теперь уж стоите вы вместе...............................................1948

Вот уж полночь. Где же Он..........................................................863

Вот, волхвы с востока идут.........................................................2215

Вот, горчичное зерно....................................................................1898

Вот, как малое дитя........................................................................490

Вот, мы воскресли со Христом...................................................1860

Вот, ночь уж наступила...............................................................1880

Вот, Отец тебя зовет....................................................................1961

Вот, по улицам спокойным.........................................................1890

Вот, у дверей стоит Судья...........................................................1976

Вот, у скинии священной............................................................1810

Вперед, вперед, Господь зовет.....................................................769

Вперед, дружнее, братья...............................................................552

Вполне и безвозвратно.................................................................1341

Враги Стефана окружили..............................................................573

Время уходит, столетья уносит..................................................2062

Время экспрессом летит незаметно...........................................ИЗО

Время! Ты куда улетаешь.............................................................1121

Время, как река, течет.................................................................. 188

Все будет иначе.............................................................................1674

Все вперед! Все вперед................................................................1992

Все вы, во Христа крестившиеся.................................................415

Все грехи мои покрыты...............................................................1225

Все для тебя Всевышним решено..............................................1645

Все Иисусу отдаю я.........................................................................397

Все испытано, оценено и взвешено..........................................2451

Все к труду, все к труду.................................................................259

Все мироздание поет....................................................................1920

Все мои мечты о Нем....................................................................2450

Все мы грешны, гнева чада.........................................................1854

Все посвяти Иисусу.........................................................................719

Все пути Твои - истина...............................................................1738

Все, кто жаждет, приходите.......................................................1924

Всевышнему слава.......................................................................... 136

Всегда удивляться я должен.........................................................866

Всем известно людям......................................................................867

Всем, повсюду ли...........................................................................1552

Всесильный Царь Вселенной........................................................605

Всех благ Источник совершенный............................................1861

Вслед за Иисусом, юный герой...................................................1770

Вспоминаю я ту золотую весну..................................................2065

Вспоминая, как Спаситель.........................................................1984

Вставайте все на труд святой.....................................................2066

Встает заря и солнца луч на небосводе....................................1224

Встану, пойду.................................................................................1883

Встаньте, женщины беспечные.................................................1875

Встаньте, работники Божьи.........................................................781

Встаньте, юные герои..................................................................1919

Встретимся ли мы с тобою............................................................503

Всюду пусть горе...........................................................................1916

Всюду с Иисусом безопасен я.....................................................2454

Всюду чужие, ночью и днем.......................................................1648

Всякий жаждущий, иди и пей....................................................1699

Всякий раз, когда путям пройденным......................................1421

Вчера под розами из злата..........................................................2073

Вы готовы? Слышен призыв.........................................................208

"Вы детей Ко Мне пустите".................................................... 1938

Вы знаете, что значит одиночество?........................................2074

Вы миру свет - светите ярче......................................................2075

Вы пальмы принесите..................................................................1379

Вы сегодня улыбаетесь................................................................2536

Высока любовь и дивна..................................................................819

Выше гор высоких есть мир .......................................................1915

Выше светил небесных..................................................................532

Вышел сеятель засеять путь пшеницей..................................2053

Вышел я на новую дорогу..............................................................873

Галилея, Галилея!..........................................................................1226

Гаснет ли пламя...............................................................................739

Гаснет над землей вечерняя заря..............................................2457

Где Божий Дух.................................................................................459

Где будешь вечность проводить..................................................337

Где вы, познавшие..........................................................................283

Где же мой блудный сын теперь?.............................................2077

Где нет угроз, не мучит страх......................................................874

Где сыщет здесь в мире.................................................................516

Где ты бродишь, бродишь сын...................................................1539

Где ты, прекрасная, светлая, ясная............................................875

Где Ты, Творец..............................................................................1481

Глазами неба ясного взгляни в мои глаза...............................1815

Глубже всех морей............................................................................92

Глядя на волны................................................................................ 107

Гляжу я на небо - звезды горят вдали......................................1127

Говорят, на свете очень трудно жить......................................1839

Говорят, ты за меня молилась....................................................1307

Год минувший прошел....................................................................876

Год прошел и снова собрались.....................................................1124

Года как река большая................................................................2078

Года пролетают мгновеньями.....................................................1728

Годы Евы и Адама.........................................................................1799

Годы земные, вас мало осталось................................................1723

Годы уходят вперед.........................................................................778

Годы! Годы юности летят............................................................1741

Голая осина под окном.................................................................2550

Голгофа есть место греха и позора...........................................2079

Голгофа, Голгофа, Голгофа...........................................................877

Голос Духа Святого........................................................................1125

Голос Христа....................................................................................1126

Голоса души, звучите....................................................................1917

Гора Сион, гора святая...................................................................498

Горе глубокое, бедствий пучина..................................................924

Гори, прекрасная звезда..............................................................1567

Горит зарею свод небес..................................................................632

Горит костер, огнем пылает.......................................................1494

Горит огонь любви чудесной.......................................................2080

Город прекрасный, мирный приют............................................2458

Горы сдвинутся с подножья.......................................................... 122

Горько плакал..................................................................................431

Горько слезы лились.......................................................................878

Господа славь ты, мой дух...........................................................1329

Господи! К Тебе я взываю в тиши.............................................2252

Господи! Тобой душа согрета.......................................................759

Господи! Я взываю к Тебе.............................................................751

Господи, благослови......................................................................1557

Господи, Боже, склони Свои взоры...........................................1230

Господи, Боже, смири мое сердце.............................................2459

Господи, дай мне верности.........................................................1742

Господи, источник дивный света...............................................1743

Господи, к Тебе я поднимаю взор..............................................1090

Господи, Тебя хочу я славить.....................................................1298

Господи, я молод............................................................................1953

Господне все, что жизнь имеет..................................................1845

Господом прекрасная создана страна.......................................1652

Господу честь и хваление!...........................................................1879

Господь - наш истинный оплот................................................. 1842

Господь - наш щит..........................................................................584

Господь есть истинный мой путь................................................881

Господь есть мой Пастырь............................................................788

Господь есть мой свет..................................................................1991

Господь и Бог мой, Ты со мною.................................................2461

Господь мой Иисус! Пришел к Тебе с мольбою......................2167

Господь мой Пастырь я ни в чем...............................................2456

Господь мой так благ....................................................................2462

Господь нас, на распутье блуждающих......................................883

Господь Свое Слово Святое нести...............................................884

Господь со мной.............................................................................2085

Господь теперь отвержен............................................................1300

Господь - убежище, покров........................................................1801

Господь! Восстав с вечери.............................................................424

Господь! Дай жизнь душе моей.....................................................58

Господь! Душа внимать готова........................................................4

Господь! Иду к Тебе......................................................................2460

Господь! Когда придешь Ты Сам.................................................670

Господь! Когда ученикам..............................................................416

Господь! Любви Твоей..................................................................1297

Господь! Меня, голодного..............................................................882

Господь! Моей Ты жизни - свет................................................1865

Господь! Останься Ты со мной.....................................................828

Господь! Пребудь Ты с нами...........................................................16

Господь! Твои веленья.....................................................................85

Господь! Ты - Избавитель мой.......................................................56

Господь! Ты днем и ночью............................................................767

Господь! Ты милостив ..................................................................1853

Господь! Ты Сам меня ведешь.....................................................710

Господь, вот мы избрали................................................................452

Господь, Господь, я плачу и тоскую..........................................2082

Господь, дай ветер мне попутный...............................................880

Господь, Иисус, умерший..............................................................434

Господь, к Тебе зовем..................................................................1994

Господь, к Тебе я очи поднимаю...............................................1577

Господь, когда я вновь рожденный...........................................1998

Господь, мое желание......................................................................55

Господь, мой Спаситель.................................................................445

Господь, нам данное Тобой.........................................................1876

Господь, наставь меня..................................................................2083

Господь, огонь с небес священный................................................57

Господь, одно хочу лишь я..............................................................77

Господь, перед Тобою...................................................................1353

Господь, Спаситель мой.................................................................764

Господь, Спаситель! В этот час......................................................75

Господь, страдающих людей.........................................................437

Господь, то труд не наш, а Твой................................................1343

Господь, услышь мое моленье!...................................................1301

Господь, я бедное дитя.....................................................................60

Господь, я Тебе благодарен...........................................................885

Грех победить, о, желаешь ли ты...............................................443

Грешник, о, приди к Иисусу.........................................................886

Грешник, слушай ухом веры........................................................351

Грешники, к Христу придите.......................................................292

Грешнику в сердце........................................................................2463

Грешных всех Христос зовет........................................................293

Грозные тучи нависли над нами................................................2197

Грустны, тягостны минуты...........................................................492

Да будет Богу в небесах..............................................................1857

Да будет милостив Господь к тебе............................................1903

Да будет Отцу Всеблагому хвала.................................................692

Да будет с вами всюду Господня благодать............................1302

Да звучит пред вами слово..........................................................1959

Да, везде с Иисусом........................................................................207

Да, верен Он, Господь могуч в словах......................................1913

Да, воскрес из мертвых..................................................................639

Да, на холме Голгофы Он.............................................................1129

Да, я спасен......................................................................................390

Давай направим наши взгляды..................................................1803

Давайте друг друга любить...........................................................887

Давайте смотреть друг на друга................................................2401

Давно, давно ты утомлен............................................................1681

Даже если вокруг темно..............................................................2088

Даже если всю землю...................................................................2464

Дай мне подойти к Тебе..............................................................2090

Дай мне принести в мольбе........................................................1625

Дай мне с Тобой быть......................................................................39

Дай мне силу, Бог Спаситель.....................................................1323

Дай нам силы, чтоб смирялись.....................................................804

Дай подходить к Тебе..................................................................1594

Дай святость мне, Боже..................................................................45

Дай усталой главою склониться.................................................2091

Дай, Боже, им счастья...................................................................458

Дай, Боже, сердцу веры крылья..................................................537

Дай, и Бог воздаст тебе...............................................................2089

Дайте мне Библию, святое Слово................................................888

Дайте руки друг другу....................................................................889

Далеко от греховного мира.........................................................1820

Далеко от лесов России...............................................................1073

Далеко там, за гранью..................................................................1128

Два сердца забились в груди.........................................................890

Два сердца слились тут в одно...................................................1503

Две березы утром ранним...........................................................2466

Две руки пред Богом ныне...........................................................456

Две судьбы, как притоки............................................................2465

Две тропинки извилистых тесно сплелись..............................2543

Дверь рая отверста широко........................................................1838

Дел худых не делай.........................................................................477

Делай лучшее, что можешь........................................................2467

Делай, хоть и труден путь............................................................274

День воскресный сегодня.............................................................1122

День воскресный, чудный гость..................................................818

День Господень наступает............................................................891

День за днем и каждое мгновенье............................................1455

День после ночи...............................................................................219

День уж прошёл, вот ночь наступает......................................2093

День ушел от нас в вечность........................................................687

Десять прокаженных стояли вдали..........................................2095

Дети малые.....................................................................................1402

Дети мои! Перед вами открылися двери.................................2096

Дети, о придите...............................................................................480

Детский хор поет об Иисусе Христе.........................................2452

Детства дни навеки улетели......................................................1510

Детство и юность умчались........................................................2097

Дивная весть, чудная весть........................................................2469

Дивны дела Твои, Отче Святой.................................................2020

Дивный город святой там, за гранью небес............................2098

Дивный Спаситель........................................................................1570

Для Бога жить.................................................................................1119

Для тебя эту песню пою.................................................................892

Для тебя, о человек.......................................................................2100

Для церкви мы желаем................................................................1476

Для чего ты живёшь и страдаешь?...........................................2101

Дни жатвы прошли безвозвратно..............................................2102

Дни уходят, уходят года..............................................................1072

Дни, как звук, пролетят..............................................................2103

До сих пор ты шел дорогой...........................................................372

Добро пожаловать, друзья...........................................................1358

Добровольцы мы............................................................................ 1427

Добрые руки...................................................................................1744

Доверчиво к Христу прильнул....................................................2092

Дождинки-капельки на землю падают....................................2507

Долго в сумраке скитался..............................................................794

Долго я блуждал.............................................................................1666

Долиною плача............................................................................... 1745

Доныне с милостью.......................................................................1369

Дорог немало есть.........................................................................1450

Дорога трудная, порой тернистая................................................893

Дороги, дороги, дороги................................................................2522

Дорогие минуты...............................................................................679

Дорогое обещанье...........................................................................556

Дороже всего есть Христос..........................................................1132

Дорожите, братья...........................................................................1131

Дочь Самарии не знала..................................................................314

Друг и Пастырь мне в жизни......................................................1133

Друг милый мой.............................................................................2104

Друг мой, брат мой..........................................................................742

Друг мой, к Господу приди...........................................................322

Друг мой, мятущийся духом.......................................................2105

Друг мой, помни одно...................................................................2107

Друг, внемли отрадной вести.......................................................307

Друг, грехом обремененный.........................................................312

Друг, из временной разлуки.........................................................681

Друг, оглянись................................................................................2106

Друг, припомни, сколько в жизни раз.......................................894

Дружба верная, радость полная................................................... 167

Дружно, дружно будем мы трудиться........................................290

Дружно, дружно за работу............................................................276

Друзья, взошло светило.................................................................261

Думай так, как Бог велит.............................................................371

Дух Божий, в сердце грешное войди........................................2471

Дух свободы! Цепи тленья............................................................653

Дух Святой, Дух благодати...........................................................647

Дух Святой, Дух Утешитель.......................................................2109

Дух Святой, зовем..........................................................................1134

Дух Святой, Тобой, как силой......................................................648

Дух Святой, Ты как голубь!........................................................1075

Дух, плоды производящий...........................................................1389

Дух, пылающий огнем..................................................................1387

Дух, творивший жизнь................................................................. 1388

Душа моя полна хвалой...............................................................1649

Душа моя, о ты гори.....................................................................1946

Душа скорбит о той стране далекой..........................................2110

Душа твоя - жемчужина реликвий...........................................2473

Душа тоскует в мире одиноком.................................................2472

Душа, как птица, ищет хлеба......................................................895

Душа, торжествуй в Иисусе......................................................... 160

Едва-едва в степи проснулось утро ..........................................1550

Единый Врач явился нам............................................................... 148

Ему имя - Чудный ............................................................................99

Если б звезды могли рассказать.................................................2519

Если б знал я, Боже правый......................................................... 104

Если б обладал я...............................................................................782

Если б очи веры, Боже................................................................... 191

Если будут скорби..........................................................................2112

Если в бурях жизни.........................................................................715

Если в дни суровых испытаний...................................................1102

Если в жизни путь твой тёмен...................................................1086

Если в жизни твоей мало..............................................................861

Если в сердце ты ранен смертельно..........................................1835

Если грех твой, как пурпур.........................................................1889

Если грех тебя теснит....................................................................897

Если двое друг друга.....................................................................1304

Если душа истомится.....................................................................1135

Если ждет тебя дорога.................................................................1305

Если б Иисус меня повстречал бы.............................................1303

Если камень согрешений...............................................................364

Если краткою весною.....................................................................899

Если мир лишит тебя....................................................................1682

Если невзгоды встретишь в пути.................................................900

Если нет драгоценного дара........................................................1136

Если пришла беда..........................................................................1074

Если путь твой тёмен, мрачен....................................................1106

Если сердце одиноко.......................................................................267

Если скорбь и печаль.....................................................................1137

Если солнце в тучах скрылось.....................................................1112

Если солнце угасает..........................................................................61

Если твой дух утомится.................................................................901

Если ты в большом собранье.......................................................2116

Если ты в пути............................................................................... 1415

Если тьма иногда подавляет тебя..............................................1595

Если тяжесть давит на земном пути.........................................2117

Если тяжесть нам на сердце ляжет............................................554

Если тяжко тебе.............................................................................1105

Если, друг мой, порою загрустишь.............................................2114

Если, друг, душою ты устанешь...................................................898

Если, ношей утомленный..............................................................564

Есть в небе прекрасная Божья страна.....................................1587

Есть в природе много сил...............................................................115

Есть ведь чаша утешенья............................................................2293

Есть два дивных чуда в мире......................................................1397

Есть для плачущих земли..............................................................316

Есть древний обычай....................................................................1491

Есть книга там, на небесах...........................................................903

Есть край, Отчизна есть другая..................................................2118

Есть ли место Иисусу.....................................................................305

Есть люди в этом мире...................................................................904

Есть место, есть...............................................................................298

Есть много дорог и много путей................................................2475

Есть много на свете различных учений.....................................905

Есть на небе город........................................................................1906

Есть на свете книга........................................................................765

Есть на свете песен очень много.................................................810

Есть на свете прекрасное, чудное слово..................................1442

Есть обитель, сияньем полна.......................................................525

Есть песнь на сердце у меня.......................................................1829

Есть печаль у меня.........................................................................2119

Есть путь спасенья........................................................................2120

Есть радость в том..........................................................................815

Есть светлый город мир иной.......................................................857

Есть счастье святое, есть дивная радость.................................907

Есть то, чего никто отнять не может......................................1414

Есть у птиц небесных гнезда.......................................................335

Есть узлы, которых не развяжешь............................................1478

Есть чертог наслажденья..............................................................484

Есть ясный лучший мир.................................................................528

Еще для Иисуса окончен день труда........................................1373

Еще недолго, да, совсем недолго.................................................746

Еще немного лет..............................................................................527

Еще одна свеча погасла на Земле.............................................1615

Жаждет правды народ....................................................................908

Жатва есть кончина века............................................................2121

Желаем только счастья................................................................2122

Желтые листья............................................................................... 1429

Жив Христос, Спаситель мой.....................................................1672

Жизнь для Бога................................................................................275

Жизнь задает задачи сложные...................................................1607

Жизнь земная пролетит мгновенно..........................................1623

Жизнь лишь одна............................................................................281

Жизнь мира распинают................................................................2125

Жизнь моя сокрыта лишь в Тебе.................................................909

Жизнь наша....................................................................................1657

Жизнь посвящаю Тебе...................................................................798

Жизнь прожить - не поле перейти...........................................1517

Жизнь течет вперед рекой...........................................................910

Жизнь течет и день прекрасный...............................................2126

Жизнь человека так кратка, мгновенна.................................2127

Жил когда-то на Земле................................................................1306

Жить для Иисуса.............................................................................287

Жить с Иисусом я желаю............................................................2440

Жить снова без Бога.......................................................................816

Журавли улетают вдаль...............................................................1996

За все благодеянья........................................................................1907

За все Тебя, Господь, благодарю...............................................2129

За все, за все благодарю..............................................................1439

За добро земных красот...............................................................1981

За евангельскую веру..................................................................... 185

За железной тюремной решеткою............................................1747

За жизни дар, за солнца свет.....................................................2477

За каждый день.............................................................................1749

За любовь, за милость...................................................................1139

За меня Иисус Христос................................................................1694

За меня Христос страдал.............................................................1632

За приятный солнца свет..............................................................756

За страдающих братьев.................................................................771

За тебя умирал Иисус...................................................................2131

За то, что Ты родился..................................................................2132

За Тобой, о мой Спаситель.........................................................2478

За толпой, как за теченьем........................................................1679

За Христом пойду я.........................................................................714

За Христом я следовать.................................................................696

Заблудшее дитя...............................................................................406

Забудь вчерашнюю обиду............................................................1227

Зажигались в небе звезды..........................................................1748

Закат обагрился...............................................................................801

Замело и завьюжило хаты..........................................................2337

Запрещают люди строго................................................................586

Заря ль пылает на границе неба...............................................1824

Зачем страдать, мой друг..............................................................780

Зачем так мучаешь себя..............................................................2133

Зачем ты, друг несчастный...........................................................374

Зачем я так бессилен......................................................................566

Зачем, Господь и Царь.................................................................1318

Звездной порою я гляжу на небо...............................................2134

Звёздный льётся свет, людям шлёт привет............................2336

Звездочка блеснула.......................................................................1808

Звездочка горит................................................................................911

Звездочка милая, звездочка ясная............................................1489

Звезды на небе сияли.....................................................................668

Звучи, моя песня, звучи о Христе..............................................2187

Звучит труба.....................................................................................760

Звучите, трубы юбилея..................................................................677

Здесь еще стоим у берега..............................................................912

Здесь жизнь моя.............................................................................. 135

Здесь и там поля белеют...............................................................664

Здесь мы слышим голос Бога.......................................................255

Здесь на земле мы только странники......................................2135

Здесь с Христом страдай..............................................................1365

Здесь со Христом на земле я чужой............................................213

Здесь, в собранье святых.............................................................1772

Здесь, на земле, где ты пока живешь......................................2479

Земля бесплодная, пустынные просторы................................1228

Земля трепещет............................................................................... 125

Земля, я здесь временный житель............................................2480

Земные дни..................................................................................... 1750

Знаете, это же чудо......................................................................1751

Знаешь ли подвиг Иисуса.............................................................418

Знаешь ли ручей..............................................................................421

Знаешь ли ты Иисуса Христа?...................................................2137

Знаешь ли ты, кто тебя возлюбил.............................................1229

Знаешь ли ты, сколько ясных.......................................................110

Знаешь ли ты, что было на Голгофе.........................................1836

Знайте, дивную розу нашел я.......................................................913

Знают ли сегодня люди................................................................1683

И будет: Божьи дети встанут.......................................................671

И вот промчался еще день..........................................................2138

И все-то Ты терпишь, И все-то Ты сносишь.........................2004

И повелительно, и нежно............................................................2153

И это пройдёт.................................................................................2156

Иакова скала.................................................................................. 1320

Ива склонилась плакучая............................................................1479

Идем мы вперед.............................................................................1394

Идем мы тернистой дорогой.......................................................1480

Идет к тебе Странник....................................................................327

Идёшь сегодня ты широким путём...........................................2139

Иди в виноградник..........................................................................265

Иди ко кресту...................................................................................370

Идите все на пир.............................................................................320

Идите, скажите...............................................................................630

Идут века, за годом годы мчатся...............................................2482

Идя дорогой одинокою.................................................................2194

Иерусалим прекрасный..................................................................526

Иерусалим, небесный город........................................................1720

Из вечных чертогов Спаситель пришёл...................................2140

Из небесного кристалла.................................................................393

Из праха коры земной...................................................................1140

Из размяклой земли легче вырвать бурьян.............................1639

Из родного дома далеко ушел.....................................................1538

Из Содома Лот с семьёю..............................................................2142

Из тьмы страданья, плена грехов..............................................1213

Из храма Христос со Своими друзьями......................................916

Из чужого края................................................................................373

Избавлен! О, как торжественно!.................................................914

Известен нам край...........................................................................511

Известна мне Церковь живая......................................................247

Издавна женская доля....................................................................915

Издали нам сияет страна...............................................................509

Измученный жизнью суровой...................................................... 124

Измученный, осмеянный, избитый...........................................2526

Иисус - сокровище святое.........................................................1482

Иисус - Друг наш............................................................................706

Иисус - мое вдохновенье.............................................................1231

Иисус - твое Имя выше...............................................................1582

Иисус в нашем сердце....................................................................791

Иисус любит деточек....................................................................2483

Иисус печальным взором...............................................................328

Иисус преобразился......................................................................1849

Иисус с небес сошел........................................................................378

Иисус так нежно зовет................................................................2148

Иисус, всем сердцем верю я..........................................................413

Иисус, души Спаситель....................................................................50

Иисус, к Тебе в тоске взываю....................................................1580

Иисус, как Ты дорог для меня....................................................1403

Иисус, о Тебе я пою......................................................................2387

Иисус, прославленный Голгофской славою.............................2147

Иисус, Ты очень нужен мне.......................................................1609

Иисуса голос слышал я вчера.....................................................2474

Иисуса Имя сладко мне.................................................................745

Иисуса любовь чудесная................................................................917

Иисуса приход ожидаем................................................................918

Иисусу, Избавителю.....................................................................1233

Иль тебе все равно..........................................................................325

Имел бы могучие, сильные крылья.............................................919

Имею Друга чудного.....................................................................1675

Имя родное с детства мы слышим.............................................1613

Иногда мне бывает так трудно..................................................1597

Иной поет, чтоб скучный вечер скоротать.............................2152

Ионафан был друг Давиду............................................................754

Истомилась душа.............................................................................920

Истомилась душа в ожидании....................................................1753

Источник жизни Бог открыл........................................................226

Исцели моё сердце больное........................................................2154

Исцели мое сомненье.......................................................................54

Итак, расстанемся с тобой............................................................685

Ищи везде - ни в ком, нигде........................................................355

Ищите Бога, ищите слёзно.........................................................2155

Ищу подобного Иисусу.................................................................2485

К Богу не медля, брат, прибегай.................................................333

К водам живым поспешите...........................................................304

К заоблачным далям, далеким вершинам.................................1144

К кресту Спасителя........................................................................447

К нам на землю Бог явился..........................................................1145

К небу взор я возношу..................................................................2437

К неземной стране.......................................................................... 195

К пастырям ночью.........................................................................2014

К свободе призваны мы во Христе..............................................929

К свободе Христовой нас вера ведет..........................................983

К святости стремися.....................................................................1812

К Себе зовет Спаситель Сам........................................................356

К Тебе возношу я молитву..........................................................1436

К Тебе из сердца глубины...........................................................1315

К Тебе несется песнь моя...............................................................117

К Тебе спешат мои мечты...........................................................1729

К Тебе, Господь, взываю я в этот час.......................................2516

К Тебе, Господь, мое моленье.....................................................1143

К Тебе, Спаситель мой, взываю.....................................................44

К тишине родного края..................................................................524

К труду ведь я призван..................................................................263

К труду, к труду...............................................................................750

К этому никак нельзя привыкнуть.............................................931

К яслям бедным...............................................................................593

Каждое утро Творца милосердие...............................................1754

Каждый день настойчиво и звучно...........................................2157

Казнили Христа.............................................................................1631

Как быстро наши дни текут.........................................................613

Как весною солнце радует сердца.............................................1500

Как воин на вождя глядит..............................................................71

Как голубь ищет пред грозой.....................................................2486

Как дивен Господь!.......................................................................2487

Как дышит в семени цветок.........................................................700

Как и все, я живу на этой земле................................................1719

Как ива, что склоняется..............................................................1447

Как к источнику лань....................................................................921

Как листва у черешни..................................................................1487

Как любит Бог, как счастлив я..................................................2151

Как любит розы Творец...............................................................2488

Как мать, самозабвенно, нежно................................................2525

Как много звезд на небесах............................................................95

Как много разных песен в этом мире.......................................1814

Как много уж прошло веков.......................................................1702

Как мог сказать, что ты Христа не знаешь............................1234

Как на небе песни ангельские.....................................................343

Как овечку Пастырь сильный........................................................70

Как олень ищет.............................................................................1079

Как олень, что ищет воду............................................................1896

Как порочен и грешен..................................................................1608

Как прекрасен, как чудесен.........................................................722

Как прекрасно все то, что Твое.................................................1495

Как прекрасно поют соловьи!.....................................................1755

Как прекрасны вверху небеса....................................................1235

Как радостно, как сладко................................................................17

Как роняя листву.............................................................................752

Как серна стремится к потоку.....................................................231

Как скоро дни летят вперед.........................................................616

Как скучно на сердце порой.........................................................214

Как сладостны для нас...................................................................357

Как солнце едино над нами........................................................2160

Как счастлив я................................................................................. 165

Как счастлив я! Теперь, освобожденный................................1338

Как счастлив я, что Бог принял.................................................1348

Как твои стопы прекрасны.........................................................1867

Как тропинкою лесною....................................................................14

Как тяжко бывает на сердце порою.........................................2161

Как устали в пути мои ноги идти..............................................2162

Как хорошо и как приятно в любви жить.................................254

Как хорошо, что со мною Спаситель........................................1628

Как цветок в степи.........................................................................444

Как цветок головку к солнцу гнет............................................2490

Как цветок полевой......................................................................1464

Как часто мы блуждаем...............................................................2163

Как часто мы себя прощаем.......................................................2491

Как часто на жизненном море...................................................2164

Как часто, жизнью утомленный....................................................83

Как я хочу улететь в небеса.........................................................923

Какое небо голубое.......................................................................1605

Какое счастье, если ты................................................................1474

Как-то получилось, что сошлись дороги..................................1809

Камни, брошенные порознь..........................................................251

Клонится к ночи день.....................................................................743

Книга Библия, книга чудная......................................................2175

Книга Богом мне дана....................................................................753

Книгу Библию, книгу чудную.......................................................925

Ко Мне обратитесь..........................................................................928

Когда б душа моя Тебя не знала................................................2492

Когда безбрежный рокот океана................................................. 145

Когда бушует жизнь.....................................................................1598

Когда бушует море........................................................................1236

Когда в душе тоска немая............................................................1149

Когда в море бушует волна.........................................................2166

Когда в сердце моем......................................................................1146

Когда в Твои слова вникаю.........................................................1604

Когда в темные ночи....................................................................1444

Когда весенний ветерок..............................................................1418

Когда взираю я на путь................................................................1676

Когда Господь могучим словом..................................................2169

Когда грустно тебе........................................................................1714

Когда душой устанешь, брат........................................................390

Когда Иисус - мой лучший Друг................................................2171

Когда луна выходит над землею.................................................1711

Когда мне тоскливо, я слышу крик чайки..............................2442

Когда мой друг................................................................................1153

Когда мы со Христом......................................................................209

Когда на жизненном пути...........................................................2510

Когда на заре моих дней..............................................................1756

Когда неправды бремя..................................................................2493

Когда о прошлом вспоминается.................................................2174

Когда огорченье ты встретишь....................................................555

Когда одолеют тебя испытанья....................................................553

Когда окончится путь мой земной..............................................535

Когда печаль и грусть мне застилают даль.............................2176

Когда порой неслышными словами...........................................2178

Когда при тихом свете.................................................................2494

Когда сердце болит..........................................................................1147

Когда сердце скорбь терзает......................................................2416

Когда смотрю я на природу чудную..........................................1989

Когда тебе станет трудно............................................................2177

Когда трудно по жизни.................................................................1150

Когда ты для Господа сердце откроешь.....................................926

Когда Ты рядом, мой Бог дорогой.............................................2513

Когда устанешь ты........................................................................1483

Когда Христос меня простил.......................................................1237

Когда я был еще дитя.....................................................................775

Когда я в духе созерцаю..............................................................1757

Когда я в житейских волнах........................................................1148

Когда я на Тебя взираю...............................................................2003

Когда я поднимаю взор..................................................................439

Когда я слышу о Христе................................................................. 156

Когда я узрю Царя всех царей....................................................2179

Когда я утром очи открываю......................................................1837

Когда я, бурей утомленный........................................................1677

Когда, Боже, в тиши Я Тебя призываю....................................1108

Когда, предвидя близкую разлуку.............................................1406

Колокол сердечный нежно прозвонил......................................1759

Коль славен наш Господь в Сионе............................................... 137

Косари на лугу размахалися острыми косами........................2180

Край чудесный.................................................................................721

Красота Иисуса, светись во мне..................................................652

Крепки Твоею силой.....................................................................1345

Крепко люблю я, Иисус, Тебя.......................................................204

Крест - орудье казни......................................................................428

Крещенье водное по вере............................................................2031

Кротко и нежно Иисус призывает..............................................296

Кружится, как пушинка...............................................................1151

Кто бы дал мне орлиные крылья?.............................................2182

Кто бы дал мне слезы раскаянья.................................................930

Кто в убогих яслях спит?...............................................................609

Кто верным Богу пребывает.........................................................582

Кто во Христе, тот истинно свободен......................................2505

Кто есть на небе у меня?...............................................................203

Кто же откроет мне тайну?........................................................1094

Кто знает час своей кончины?...................................................1363

Кто мне радость даст?....................................................................331

Кто может дать надежду на спасенье?....................................2183

Кто поднимет свой взор.................................................................417

Кто сотворил весь мир.................................................................1758

Кто столько много сделал............................................................1951

Кто так любит, как Отец небесный..........................................1621

Кто это торжествует.....................................................................1342

Кто я, что Ты, Творец, меня создал?........................................2184

Кто, кто сии.......................................................................................411

Куда бы я идти хотел....................................................................2128

Куда спешишь ты, окруженный суетой?.................................1241

Куда теперь идти мне....................................................................766

Куда ты пойдешь...........................................................................1351

Куда-то улетают Божьи птицы..................................................2186

Купи, милый друг...........................................................................1152

Лейтесь, слезы сокрушенья..........................................................440

Лети, наша песня..........................................................................1629

Летит безжалостное время...........................................................619

Лето простилось, осень к нам пришла.....................................2420

Летят года и без следа.................................................................1633

Летят журавли, вот зима наступает.........................................1526

Ликовали в небе силы..................................................................1456

Ликуй, ликуй, спасенный..............................................................383

Ликуйте, все народы, Ликуй, земля и воды...........................1774

Лишь в Боге душе моей.................................................................246

Лишь Один приходил....................................................................2188

Лишь одно у меня стремленье.....................................................821

Лишь только солнце засияло........................................................638

Лодка по волнам во тьме плывет..............................................2189

Луч последний за горами...............................................................708

Лучи солнца на вершине.............................................................2041

Лучшие дни нашей жизни............................................................725

Льётся синий вечер над землею.................................................2124

Льются нежные мотивы..............................................................1518

Льются песни радостной рекою.................................................1242

Любви святой дыханье................................................................... 120

Люби Того, Кого омыла.................................................................403

Люби, люби людей...........................................................................932

Любит Иисус меня ........................................................................1243

Любит лишь Христос безмерно.................................................... 100

Любит мой Иисус меня..................................................................473

Любите друг друга вы нежно .....................................................1504

Любить - это значит жить............................................................933

Любить! Кто ж постиг это слово.................................................. 126

Люблю Иисуса..................................................................................934

Люблю тебя, край родной............................................................1244

Люблю Тебя, Спаситель мой.......................................................1945

Люблю я весть благую.................................................................... 163

Люблю я Иисуса всем сердцем...................................................1571

Люблю я мыслить о стране...........................................................515

Люблю я петь псалмы побед......................................................... 169

Люблю я часто быть в уединенье..............................................2191

Люблю я, Спаситель......................................................................1761

Люблю, Господь, Твой дом............................................................248

Люблю, мой Спаситель...................................................................200

Люблю, Спаситель, в книге дивной................................................8

Люблю, Спаситель, в час покоя.................................................1313

Любовь Господню описать..............................................................91

Любовь Господня все зовет...........................................................762

Любовь как музыка без слов......................................................2042

Любовь побивали камнями..........................................................2111

Любовь сошла с небес...................................................................1469

Любовь Христа безмерно велика.................................................783

Любовь Христова...........................................................................2069

Любовь! Ты добра, не злопамятна.............................................2192

Любовь, как солнце........................................................................723

Любовь, любовь, мы повторяем.................................................1578

Люди, нас любит, любит Иисус....................................................935

Люди, слушайте, люди..................................................................1541

Людям блуждающим.......................................................................288

Мама, ты плачешь, чтоб я не видал..........................................1950

Мама - это слово мне мило...........................................................936

Мамочка моя, милая моя.............................................................1446

Манит сердце мечтою...................................................................2086

Маятник часов считает время....................................................2195

Мелькают часы за часами.............................................................830

Меня влекут заоблачные дали...................................................2196

Меня так манят голубые небеса................................................1473

Мечтою гордой увлеченный..........................................................376

Милосердный Бог, Ты в любви ко мне велик.........................2552

Милосердный Отец...........................................................................64

Милости просим, друзья дорогие.................................................680

Милость Божья беспредельна.....................................................1163

Мир в неправде, во лжи...............................................................2199

Мир вам, рабы и пленники.........................................................1336

Мир, полный мир............................................................................. 162

Миров Владыка, Царь вселенной..............................................2384

Миру бурь, волнений......................................................................286

Миру зла, греха и забот.................................................................449

Младенца дал нам вечный Бог.....................................................592

Мне видны пятна на тропе.........................................................1536

Мне Господь Иисус дороже клада.............................................1709

Мне есть за что благодарить......................................................1438

Мне мама в детстве говорила.......................................................937

Много в мире горя и слез.............................................................2200

Много лет учили тебя и меня.....................................................2201

Много на свете того, что я не разумел.....................................1659

Много падал я на пути...................................................................938

Много слов есть на свете.............................................................2202

Много столетий наша земля.......................................................1475

Могу ль забыть, что Ты придешь..............................................2295

Могучую силу имея.......................................................................1246

Моей душе рассвет всегда милее...............................................1997

Мое сердце к Иисусу....................................................................1247

Может быть вы замечали порою...............................................2165

Может быть, настал тот славный день......................................939

Мои все согрешенья..........................................................................29

Мои надежды на Христа..............................................................1378

Мой Бог - скала............................................................................... 192

Мой Бог - вблизи и в бесконечных далях................................1760

Мой Бог, Тебя люблю....................................................................2205

Мой брат, пора уж пробудиться...................................................359

Мой в небе край родной................................................................499

Мой Господь надо мной...............................................................1562

Мой Господь, в этот час.................................................................940

Мой дом в стране небесной...........................................................544

Мой дом и я служить хотим..........................................................464

Мой дом на небе..............................................................................514

Мой дух поёт, когда я вспоминаю.............................................2342

Мой Искупитель, избитый весь...................................................430

Мой любящий Господь..................................................................2208

Мой путь, как других, не украшен цветами.............................941

Мой Спаситель Иисус призвал меня...........................................942

Мой Христос - Учитель Душу спас мою...................................2087

Молись в день радужного счастья.................................................43

Молись, дитя...................................................................................2070

Молись, душа моя, молись.............................................................902

Молись, мой друг, молитва укрощает......................................2209

Молитвы речи нет подобной.......................................................1449

Молитвы тихое уединенье...........................................................2511

Молодым капитанам веры............................................................772

Море бушует и грозно шумит.....................................................2210

Море житейское шумит...............................................................2094

Моряку в море нужен маяк.........................................................1248

Моя душа была во тьме греха.....................................................2212

Моя душа дни долгие стенала......................................................943

Моя душа нашла покой..................................................................702

Моя заветная мечта......................................................................2533

Моя ладья в волнах плывет...........................................................741

Моя милая, нежная, добрая мама..............................................2099

Муж Галилеянин тебя не пройдет..............................................1156

Муж из Иерихона..........................................................................2213

Мы - помощники на поле..............................................................472

Мы - тело, а Христос - глава......................................................1662

Мы - Христовы рыболовы.............................................................282

Мы бодрей на жизненном пути пойдем.....................................691

Мы в этот день торжественный.................................................2551

Мы в этот час все собрались.......................................................2308

Мы все войдем в Отцовский дом.................................................501

Мы все стремимся в край.............................................................1155

Мы входим в Божии врата...........................................................1154

Мы ждем, когда Спаситель наш придет....................................944

Мы идем во имя Бога, Нам Отчизна дорога...........................2251

Мы идем домой................................................................................945

Мы идем тропою узкой..................................................................730

Мы идем, идем в страну................................................................728

Мы на пороге грядущих событий...............................................2145

Мы окончили ученье......................................................................712

Мы прощаемся сегодня с годом улетевшим............................2217

Мы руки возлагаем.........................................................................451

Мы руки возлагали..........................................................................453

Мы сегодня взошли на вершину горы......................................2285

Мы твердо верим.............................................................................225

Мы у берега земного.......................................................................491

Мы у Бога о многом просим..........................................................946

Мы увидели друг друга..................................................................682

Мы хотим с вами быть.................................................................1501

Мятется дух, страдаю я................................................................2141

На борьбу тяжелую взирая.........................................................2270

На Голгофу веди меня снова......................................................1459

На Голгофу, на распятье Иисус идет.......................................1468

На Голгофу, на распятье сына Божия ведут..........................1721

На далеком холме старых крест виден мне..............................426

На далеком холме средь деревьев...............................................948

На древо вознесенный....................................................................433

На заре, на рассвете дня..............................................................2521

На земле я имею дом....................................................................2221

На землю спускаются тени.........................................................1698

На земных просторах пролегла..................................................1409

На карте мире не найти Страны...............................................2068

На крыльях могучих......................................................................1157

На ладонях счастье.......................................................................1509

На могучих крыльях веры...........................................................2223

На небе мой Отцовский дом.........................................................506

На небе нет больше страданий....................................................545

На небе я так много хотел бы увидать.....................................1159

На небесах в Отчизне.....................................................................543

На планету людей.........................................................................2226

На пути иду я к небу....................................................................2227

На рассвете ли дня........................................................................2448

На рассвете последнего утра........................................................768

На ристалище Христа.....................................................................202

На руках держу подарок Божий................................................1448

На сердце лишь песня одна.......................................................... 177

На сердце у меня............................................................................1158

На твоем и моем столе.................................................................1663

На тернистом пути не встречаются розы................................2232

На трудной жизненной тропе........................................................53

На улице тишина, по небу плывет луна..................................2476

На Христа взирая.............................................................................562

На Христа Ты, как голубь, сошел..............................................2146

На Христа, мой друг, надейся.....................................................1095

На юге ласковом............................................................................1762

Навеки не оставлю святую Библию............................................701

Навсегда я спасен..........................................................................2218

Над бушующим морем, далеко от земли....................................949

Над волной Тивериады................................................................1249

Над землёю ночь нависла............................................................2231

Над красивыми полями................................................................2219

Над мирно спавшею землей........................................................2220

Над морем мятежным....................................................................258

Над тайгой засыпающей..............................................................1616

Над церковными куполами.........................................................2084

Надо мною лист кружился...........................................................1160

Нам жизнь дана не для пустых мечтаний.................................792

Нам жизнь дана, чтобы любить...................................................266

Нам Отец спасенье дал..................................................................950

Нам Христос велел молиться......................................................2224

Народ теснится и бежит................................................................338

Нас всех рисует время..................................................................2230

Нас почитают безумными...........................................................1250

Настанет время, и придет Лишь за спасенными...................2172

Научи меня, Боже, любить.............................................................81

Научи меня, Боже, молиться..........................................................23

Научи меня, Господи, славить Тебя............................................951

Научи меня, мой Господь, во всем............................................2532

Научи нас, Боже, состраданию..................................................1251

Начальник жизни............................................................................ 154

Начинаю новую жизнь.................................................................1021

Наш Всемогущий Бог......................................................................111

Наш меч не из стали.......................................................................222

Наш Спаситель в каждом веке....................................................952

Наш Спаситель воскрес...............................................................1460

Наша жизнь - это Бог..................................................................1252

Наша жизнь коротка......................................................................618

Наша надежда - Ты, Христос.....................................................2234

Наше вышнее призванье.................................................................36

Нашёл Того, о Ком душа моя давно томилась........................2236

Нашел я Друга одного....................................................................391

Наши годы кратки........................................................................2150

Наши годы пролетают....................................................................620

Не бойся умереть...........................................................................1763

Не бойся, странник, ободрись....................................................1398

Не бойтесь, братья-моряки...........................................................576

Не в силах я, Господь, понять....................................................2239

Не в словах молитвенных речей....................................................48

Не веди, друг, жизнь беспечно....................................................315

Не вечно буду я скитаться..............................................................46

Не говори, что не видать конца пути......................................1685

Не грусти, милый друг.................................................................2240

Не грусти, не рыдай и не плачь.................................................1610

Не знав благодати...........................................................................387

Не знав Иисуса, я жизни не знал................................................384

Не знаем часа, когда придет Спаситель....................................954

Не знаю я, но путь мой знаешь Ты...........................................1647

Не знаю, почему открыт................................................................ 187

Не золотом тленным.....................................................................1253

Не играй с душой своею...............................................................1162

Не надейся, мой друг, на погоду................................................1523

Не надо мне счастья земного.......................................................955

Не найдёт душа себе покоя........................................................2242

Не опоздай, сын блудный.............................................................1161

Не оставлю Я вас, не забуду.........................................................560

Не оставляй меня в нужде..........................................................2506

Не падай, друг, в отчаянье.........................................................2455

Не пройди, Иисус, меня Ты............................................................30

Не ради почести и славы...............................................................705

Не раз, не два.................................................................................1636

Не расскажет ручей говорливый.................................................408

Не рыдай, милый друг..................................................................1254

Не спеши в вопросе спорном......................................................2318

Не ссорьтесь вы на дороге..........................................................1507

Не стремись земли великие дела творить.................................777

Не суди другого За его грехи.....................................................2269

Не там Господь, где ветр волненья...........................................2364

Не торопите меня, годы..............................................................2553

Не тоскуй ты, душа дорогая.........................................................570

Не угасай же, посвети немного.................................................2244

Не ужасайся, не страшись............................................................688

Не унывай в пути своем................................................................770

Не унывай, борись с судьбою.......................................................588

Не унывай, когда тернист твой путь.......................................2246

Не уходи, Иисус, не уходи............................................................957

Не уходи, постой, не уходи.........................................................1704

Не хотел бы я бесплодным............................................................656

Не храм, не золотое зданье...........................................................252

Не я ли в воинстве Христа............................................................289

Небеса - это Твой престол..........................................................2238

Небеса мои долгожданные..........................................................1855

Небеса ожидают меня..................................................................1817

Небеса отверсты пред тобою......................................................2237

Небеса, небеса небес.....................................................................1164

Небесный луч в душе моей........................................................... 168

Небо в вышине, как стремлюсь к тебе.....................................2115

Небо, голубое небо.........................................................................1199

Небо да славит............................................................................... 1380

Небо и земля, небо и земля...........................................................953

Небо, небо, о синее небо.............................................................1664

Небосвод уже темнеет...................................................................318

Недолог путь мой на земле..........................................................2113

Недостоин поднять я свой взор к небесам..............................1941

Недостоин я всех Твоих милостей.............................................1084

Нежность - спутница счастья....................................................1432

Нежность, нежность я вижу повсюду......................................1508

Незабвенная, чудная ночь Рождества......................................1985

Незримой силой среди зла хранимы.........................................1581

Некто в ворота небес войдет........................................................541

Непобедимое нам дано знамя.......................................................238

Несем мы тело на покой................................................................493

Несется лодка по волнам...............................................................353

Неси Евангелье собою..................................................................1740

Несчастный мой друг....................................................................2243

Нет больше утешенья.................................................................... 171

Нет во гробе.....................................................................................640

Нет здесь места для Христа..........................................................600

Нет лучше места одного.................................................................118

Нет места, о Спаситель.................................................................606

Нет небу синему конца.................................................................2411

Нет, я не видел никаких видений.............................................2530

Нетленному, невидимому............................................................1399

Неужели без плодов........................................................................744

Неужели уйдешь ты, не приняв Христа....................................956

Нива Божья уже побелела..........................................................2549

Нива вся белешенька стоит........................................................1255

Нивы налилися.................................................................................662

Никак не постичь..........................................................................1546

Никто не видел слез Христа.........................................................927

Никто не знает................................................................................470

Ничего не бойся...............................................................................244

Новое сердце из тканей живых...................................................388

Новый год наступает, друзья.....................................................2414

Новый год наступил......................................................................2247

Ноги Господа мерили версты.....................................................1644

Ночное небо распростерлось........................................................1165

Ночь глубокая, тихо стоят сады...................................................958

Ночь над городом царила..............................................................575

Ночь повисла над городом южным............................................1834

Ныне Божья любовь обнимает.....................................................716

Ныне в городе Давида....................................................................608

Ныне все верные в мире ликуют.................................................595

Ныне отпускаешь раба Твоего.....................................................678

О Благий, Трисвятый Царь.........................................................1359

О Бог Всесильный.........................................................................1319

О Боже милостивый..........................................................................24

О Боже мой, благодарю................................................................1257

О Боже мой, зову к Тебе.............................................................2248

О Боже мой, о Боже мой.............................................................1588

О Боже, Боже, дай мне силы..........................................................80

О Боже, дух мой успокой.............................................................1166

О Боже, как солнце, взойди.........................................................960

О Боже, оживи.................................................................................268

О Боже, Отче наш благой..............................................................838

О вера, стойкая в борьбе...............................................................961

О город жемчужных ворот..........................................................1258

О Господи! Видит меня..................................................................964

О Господи, зову к Тебе....................................................................62

О Господи, склонись.........................................................................72

О Господь Иисус воскресший.......................................................622

О Господь мой! С жаждой жгучей.................................................40

О Господь, благословляя................................................................462

О Господь, в молитве......................................................................965

О Господь, веди мой челн................................................................33

О Господь, Спаситель мой...............................................................37

О Господь, Твой раб услыхал глас Твой.......................................63

О Господь, Тебе известно................................................................19

О Господь, я торжествую............................................................... 152

О грешник, к Иисусу приди........................................................1374

О грешник, чтоб в сердце..............................................................645

О детки, идите.................................................................................489

О Дух Святой, Учитель вечной правды......................................879

О Иегова, через волны....................................................................711

О Иисус, достоин Ты...................................................................... 131

О Иисус, нет краше........................................................................ 142

О любовь Творца вселенной........................................................1123

О любовь, как могу.........................................................................969

О любовь, пою твое явленье.........................................................786

О люди, Иисуса славьте...............................................................2272

О люди, мы стремимся к вечности............................................2259

О милосердный Бог......................................................................... 143

О мой Бог, услышь, Тебя молю я...............................................1413

О мой Господь! Я весь в грехах..................................................2261

О мой Господь, сегодня понял я...................................................970

О мой друг, посмотри......................................................................971

О мой друг, постой ты и послушай............................................2262

О мой Спаситель!...........................................................................1894

О молитва, о молитва.....................................................................812

О наш Отец на небесах....................................................................27

О небо, голубое небо.......................................................................972

О Отец, благослови...........................................................................38

О Отчизна дорогая ..........................................................................974

О Предвечный Дух..........................................................................643

О, прими, Господь, хваленье........................................................412

О светлый образ, радость благодатная.....................................2265

О смерть, где, скажи, твое жало.................................................624

О Спаситель! Благодать.....................................................................5

О Спаситель, я Твоей любовию пленён...................................1443

О спящий, проснися........................................................................341

О странник, к небу ты на пути....................................................558

О странник, не страшися на узком ты пути...........................2254

О Сын Божий, Примиритель........................................................ 105

О Тебе пою, Спаситель..................................................................731

О товарищи, смотрите....................................................................250

О том возрадуйтесь.........................................................................641

О Ты, Кого хвалить не смею.......................................................1332

О чем твои очи слезами полны?.................................................1732

О чудный край, где горя нет.........................................................542

О юная Христова рать..................................................................2233

О юность, светлая моя, Всегда свети ты..................................2317

О благодать! спасен Тобой..........................................................1684

О, Божьих слов не пропускай...........................................................6

О, быть в стране небесной............................................................519

О великий Творец, кто я есть пред Тобой?.............................2249

О, взгляни, человек, на страдальца Христа..............................962

О, возвещайте вы о Христе...........................................................291

О Вседержитель.............................................................................2371

О, где же жнецы..............................................................................659

О, говори, Спаситель....................................................................1583

О годы, куда вы летите..................................................................963

О Господь, благодарим.................................................................1259

О грешник! В жизни суетной.....................................................1310

О день желанный, день блаженный.........................................1391

О дивный день.................................................................................409

О друг! Твои сомненья.................................................................1335

О друг, следи всегда......................................................................1260

О Дух Святой! Даруй Твое общенье.........................................1390

О Дух Святой, Тебя умоляем.......................................................1167

О, если б жизни годы....................................................................1364

О, если б навеки я мог быть Твоим............................................967

О, если б ты узнал...........................................................................336

О, если б тысячью устами............................................................1327

О, если там, за тайной гроба......................................................2255

О, заветы Твои безграничной любви........................................2256

О Иисус, ко мне приди..................................................................1168

О Имя Иисуса................................................................................... 196

О, как блажен, как счастлив я..................................................... 179

О, как быстро дни проходят.......................................................2257

О, как опасна вражда разделения.............................................1422

О, как прекрасна молодежь в наши дни..................................1617

О, как прискорбны, горьки нам...................................................446

О, как радостно с хваленьем........................................................522

О, как рвется душа От греха и обид.........................................1290

О, как стыдно дни те вспомнить.................................................402

О, как трудно идти мне...............................................................1261

О, как чудно сменен образ жизни моей.....................................968

О, какой беспредельный................................................................636

О, какой нам путь открылся.........................................................675

О, кто утешит на пути.................................................................1568

О, кто я есть...................................................................................1530

О Любовь святая, я иду к Тебе...................................................2258

О малый город Вифлеем..............................................................1239

О, мира спасенье............................................................................. 129

О мой Бог и упованье...................................................................1325

О мой Господь, перед Тобой.......................................................2260

О, нет, никто во всей Вселенной.................................................572

О, неужели Царь Вселенной...........................................................98

О, нива Божья поспела................................................................2263

О образ совершенный.......................................................................31

О, приди, заблудший грешник.....................................................975

О путник к Отчизне......................................................................1697

О свет незримый............................................................................1572

О сердце, громко воспевай..........................................................2266

О скалы немые, встречаете вы..................................................1828

О, сколько душ............................................................................... 1264

О Слово дорогое...............................................................................313

О Спаситель! Кто познает...........................................................1308

О, укрепи меня, Спаситель.........................................................2278

О, услышь молитву........................................................................1375

О, храни меня, Спаситель...........................................................2497

О, чудная пора................................................................................1695

О, я грешник бедный........................................................................68

Обвитый чистой плащаницей.......................................................633

Обетованья всегда пребудут......................................................... 190

Обитель моя у потоков живых.....................................................517

Обычное дело желать людям счастья.......................................2518

Огонь любви, ты меня осветил...................................................2250

Одаренные спасеньем....................................................................256

Оделись сопки................................................................................1764

Одна листва......................................................................................966

Однажды к Христу приходил Никодим....................................2253

Однажды средь ночи.....................................................................2439

Оживляет весть Господня............................................................1182

Озаренный сиянием славы..........................................................1686

Озаренный Твоей красотой........................................................2520

Озарилось небо яркою звездою..................................................1804

Он вернется, Он вернется.............................................................486

Он жив, Он жив...............................................................................621

Он знает все...................................................................................1262

Он нас всех так любит.................................................................1486

Он полн любви.................................................................................349

Он простил, да, Он простил..........................................................396

Он рожден для нашего спасения...............................................1765

Он шел в жару и в зной.................................................................973

Он шел согбенный под крестом.................................................2264

Они собираются все домой............................................................505

Опустеет сад, друзья уйдут.........................................................1766

Опять зашумели народы................................................................976

Опять, опять упадок полный......................................................1437

Осанна, осанна, осанна!.................................................................674

Осенние листья на землю спадают............................................1263

Осень золотая на землю пришла................................................1696

Осень, осень, листья пожелтели................................................1419

Оставив груз житейский за порогом........................................2012

Оставив дом, забыв Отца............................................................1544

Остановись, друг! Пред тобой опасность.................................1949

Остановись, подумай над собой.................................................1543

От Адама, с Богом споря................................................................504

От всей души желаем вам...........................................................2547

От греха я спасен.............................................................................230

От смерти душу ты мою избавил...............................................2275

От сна восставши...............................................................................90

Отверженный, оплеванный.........................................................1169

Отверста дверь для нас одна.........................................................308

Отец и Сын, и Дух Святой..........................................................2267

Отец людей и поколений...............................................................463

Отец меня так любит....................................................................2268

Отец Небесный предостерегает.................................................1532

Отец, Тобою утешаясь..................................................................1361

Отзвучал благовестника истины глас......................................1548

Открой глаза мои.............................................................................654

Открой мне глаза...........................................................................2273

Открой сердца детей........................................................................12

Открой твоё сердце Иисусу........................................................2274

Открывая очи на заре...................................................................1643

Отлетели к югу..............................................................................1407

Отплывает в открытое море.......................................................2544

Отрада для меня! Ликуй, душа моя.............................................978

Отрадой полно сердце.................................................................... 181

Отраду небесную для сердец.........................................................683

Отражаяся в лазури........................................................................578

Отрекись, пожалей ты себя..........................................................979

Отцы и матери...............................................................................2108

Отче мой! От Тебя я ушел...........................................................2170

Отче мой, Ты всегда так милосерден.......................................1957

Отче наш, сущий на небесах.......................................................1197

Отче наш, Твои мы дети..............................................................2496

Отче Небесный..................................................................................84

Отчего одиноко воркуешь.............................................................980

Отчего ты, скажи............................................................................981

Отчего, мой Бог, нежданно.........................................................2123

Отчизна моя в небесах...................................................................497

Отчизна моя дорогая.....................................................................2276

Отшумели ветры............................................................................1833

Очень рано, на рассвете, с ароматами в руках.......................2279

Очень часто, увы, скорби в жизни............................................1591

Очи святые, очи Христа.................................................................982

Папа, беспощадной, незримой..................................................507-а

Пастухи в полях дремали..............................................................984

Пастырь добрый ищет....................................................................324

Пастырь мой - Господь всесильный........................................... 164

Пахарь, готовься - уж время приходит....................................2281

Пашешь - паши с надеждою......................................................1767

Пей, страдалец, чашу горя............................................................567

Пели ангелы святые.......................................................................602

Перед миром растленным............................................................1347

Перед Пилатом Иисус стоит.........................................................985

Перед престолом благ.......................................................................69

Перед Твоим поникшим ликом..................................................1768

Перед Тобой склоняюсь, Боже....................................................1170

Перед Тобой, Господь, стою в смиренье..................................2400

Перед Тобой, о Господи...............................................................1350

Песню вам, друзья, споем............................................................2540

Пишутся прекрасные пейзажи....................................................986

Плачет Христос, на Голгофе распятый......................................987

Плещутся волны восторга...........................................................2010

Плывет красавица-луна..............................................................2006

По вашим глазам читается.........................................................1497

По всей земле призыв звучит.....................................................2282

По всей земле царствует слава.................................................... 102

По дороге, по тернистой..............................................................2286

По мирскому океану.......................................................................991

По молитве Сына Твоего.............................................................2076

По равнине океана..........................................................................548

По Твоим следам, Спаситель......................................................1077

По тернистому пути путник шествует .................................... 1471

По тундре, по железной дороге.................................................2289

Повей, Дух Божий, вновь............................................................1265

Повзрослели мы уже.....................................................................1769

Под бичом кровавого удара.........................................................2283

Под влияньем наставлений...........................................................301

Под горой смоковница растет....................................................1420

Под ношей тяжкого креста.........................................................1461

Под сенью крыл Всемогущего....................................................2307

Под солнцем есть, мой друг, одна тропинка...........................1451

Под тенью навеса............................................................................989

Поднимаю взоры к небесам..........................................................988

Поднимаю очи вверх.....................................................................2284

Подними меня, Спаситель............................................................790

Подними ты взор свой к небу.....................................................1540

Подобно ласточке............................................................................796

Позабытый, ненужный, больной...............................................2357

Позволь мне головой склоненной..............................................1453

Познаний алчное желанье..........................................................2058

Пой Господу, вся земля................................................................1080

Пойди к своим................................................................................2288

Пойте песню Богу дома и везде.................................................2204

Пойте Спасителю, славьте, святые...........................................2190

Пока молоды и сильны.................................................................2287

Пока огонь любви чудесной..........................................................720

Покайся, пока есть сознанье........................................................306

Покорись Отца единой воле.......................................................1727

Покорно предайся Божественной воле......................................583

Покрытый ранами........................................................................... 123

Полн любви к душе моей.................................................................78

Полны уста мои хвалой.................................................................. 146

Полный благости.............................................................................591

Полный скорби и томленья...........................................................436

Пользуйтесь, братья, святою свободой......................................990

Помни Господа всегда ты..............................................................300

Помни радость крещенья............................................................1440

Помни! Око Мое над тобою........................................................1267

Помню день, когда Спаситель....................................................1411

Помню я детства дни....................................................................2064

Помню я тебя у колыбели...........................................................2055

Помолись за меня..........................................................................1268

Пора тебе уж пробудиться............................................................993

Пораньше встань, на солнце взглянь.......................................2339

Посещай, Господь, меня..................................................................74

После заката славное утро............................................................539

Последний призыв раздается еще...............................................375

Послужим, братья, Господу Христу..........................................1098

Послушай радостную весть...........................................................377

Послушай, мой друг, я тебе скажу..............................................994

Послушай, о грешник...................................................................1269

Посмотри вблизи потока............................................................... 103

Посмотри, как чудно.....................................................................1171

Посмотри, простерлась справа, слева.......................................1771

Построенный Христом Самим....................................................1392

Построил на Крови Христа...........................................................229

Поток с Голгофы льется..............................................................1256

Поток с дарами................................................................................650

"Потом поймешь ты"..................................................................232

Почему в нашем сердце так часто.............................................1573

Почему весна такая......................................................................1712

Почему Господь любил...................................................................995

Почему Иисус пострадал.............................................................1083

Почему об одном я пою..................................................................996

Почти убедился я в Божьих словах.............................................347

Пошли нас, о Боже, к забитым....................................................285

Пошли, Господь, сказать им.........................................................270

Пошли, Спаситель, вдохновенье...............................................2524

Правда, любит Бог меня................................................................ 121

Пребудь в нас благодатью...........................................................1322

Пребудь со мной............................................................................1324

Превыше разума любовь Твоя...................................................... 108

Пред тобой лежит дорога............................................................2067

Пред Тобой преклоняем колени................................................2181

Пред Тобою, мой Бог......................................................................997

Предвечный Бог, Творец, Создатель........................................1085

Предвечный Дух! Приди................................................................646

Предо мной рубеж, я стою на границе.....................................1087

Прекрасен, как солнце................................................................1773

Прекрасная юность.......................................................................2290

Привет вам, борцы..........................................................................822

Привет вам, Христово цветущее племя.....................................718

Привет тебе, наш виноградник!................................................2291

Приготовь меня к встрече с Тобою...........................................1637

Приди к Иисусу, мой друг, поскорей........................................2130

Приди к нам, о Боже........................................................................73

Приди ко Мне! Звучит Иисуса речь............................................326

Приди ко Мне, грехом обремененный...................................1270 а

Приди ко Мне, несущий крест...................................................1270

Приди ко Мне, ты часто слезы льешь......................................1524

Приди ко Мне, усталый...............................................................1909

Приди! Приди! Сын заблудший к Отцу......................................321

Приди, друг, к Иисусу....................................................................366

Приди, о приди, играй на гуслях своих....................................2222

Приди, Святой Дух Утешитель....................................................651

Придите к Младенцу....................................................................2294

Придите, все сердца........................................................................ 173

Придите, смотрите, какую кончину...........................................441

Призови Христа, о грешный.........................................................348

Приложу к своему сердцу............................................................2057

Примет грешников Христос..........................................................365

Прими хвалу, благодаренье.......................................................... 140

Приношу Христу сомненья.........................................................1337

Принят раб Твой на Сион..............................................................394

Приходи почаще на Голгофу.......................................................1172

Приходи, Иисус, ко мне...............................................................1601

Приходит то время..........................................................................998

Пришёл в мир Спаситель.............................................................1101

Приятно, братья, вместе жить...................................................1434

Пробил уже разлуки час................................................................689

Пробудись от сна, друг бедный....................................................672

Прозрачен воздух на закате.......................................................2296

Пройдут года и постепенно........................................................2297

Пройдут года, угаснут силы........................................................2071

Пролетят стрелою молодые годы...............................................1603

Прообраз вечной чистоты, Нарядная невеста........................2546

Прославить Творца не забудь, человек....................................1653

Простёртые ладони я к небу подниму......................................2299

Прости за время..............................................................................1173

Прости за то, что дни уходят......................................................1703

Прости меня, Боже.........................................................................809

Прости меня, хоть не прощенья....................................................47

Против церкви воздвигнут вал....................................................999

Протяни ко мне Святые руки.....................................................1000

Проходят года.................................................................................1717

Проходят дни за днями................................................................2300

Прочь унылые грустные думы...................................................1626

Прошли ваши юные годы............................................................1627

Прошли века, пройдут и годы....................................................1001

Прошли столетья, летят года.....................................................2374

Прощай, когда на сердце камень ляжет..................................2301

Прощайте, братья, во Христе родные......................................1002

Прячась в пустыне..........................................................................280

Птицы улетают вдаль....................................................................1174

Птички Божьи, домой собирайтесь..........................................1003

Птички в далекие страны улетят..............................................1493

Пустеет в доме христианина......................................................1004

Пустыней греховной, земной.......................................................540

Пустыней знойной и бесплодною..............................................2304

Пустыней знойной утомлен...........................................................211

Пустыня Сур, пустыня Син.........................................................1521

Пусть берет, кто хочет..................................................................309

Пусть земля вся утверждает......................................................... 166

Пусть Иисус моим сердцем владеет............................................699

Пусть Иисусу песни звенят........................................................1775

Пусть к пещере я той не приду.................................................2302

Пусть море бурное шумит...........................................................1005

Пусть на пороге...............................................................................806

Пусть не золота изделье..............................................................1516

Пусть не обманет меня тишина.................................................2306

Пусть тебя да не смутит..............................................................2303

Путь к Голгофе...............................................................................1175

Путь ко спасенью............................................................................295

Путь лежит мой долиной..............................................................233

Путь мой был уныл....................................................................... 1271

Путь последний Христа...............................................................2305

Радостно славлю я Христа.............................................................596

Радостно, радостно шествую........................................................502

Радостную песнь воспойте в небесах.........................................389

Радость спасенья............................................................................. 147

Радость спасенья Иисус нам дал...............................................2309

Радость, почему ее не видно.......................................................1176

Радость, радость непрестанно...................................................... 176

Радуйся мир, Господь грядет........................................................598

Радуйся, душа живая....................................................................2310

Радуйся, мир, ликуй и пой.........................................................598-а

Радуйтесь - Господь повелевает................................................. 161

Радуйтесь, братья, и в песнях духовных................................... 180

Радуйтесь, братья, сестры, ликуйте...........................................457

Разве рано отдать тебе сердце Христу.....................................1006

Разливайся, песня, радостным потоком..................................1533

Рай был близко за равниной.........................................................834

Рано я ищу Иисуса..........................................................................474

Раньше жил я во грехах..............................................................1007

Распростерлись над землёю........................................................2548

Распят Спаситель на горе Голгофе...........................................1926

Расскажу я всем живущим...........................................................448

Расставаясь не будем печальны..................................................2311

Растревожился дух, взволновалась душа.................................2312

Родина! Ты безмерно собой хороша..........................................1730

Рождество - это праздник...........................................................1484

Роскошной листвою покрытый....................................................661

Руки благодати - руки Господа.................................................1009

Руки благодати Господа Христа..............................................1009 а

Руки опущены, слёзы в очах......................................................2313

Руки правды.....................................................................................488

Руки Христа - это руки любви...................................................1010

Руки, Твои пригвожденные руки..............................................1452

Румяной зарей..................................................................................748

Руфи в скорбный час разлуки......................................................460

Ручьем святая Кровь течет...........................................................425

С берегов далеких стран..............................................................2315

С бурей жизни я сражаюсь...........................................................734

С Голгофы Кровь струится............................................................435

С Иисусом жить мне радостно...................................................1016

С каждым часом и с каждым днем............................................2531

С ликованьем прославляем.........................................................1012

С мыслью о спасении меня.........................................................1078

С надежной на Тебя, Господь.......................................................466

С нами Бог, кто будет против нас...............................................227

С неба льется песнопенье.............................................................610

С небес лазурных...........................................................................1715

С небес Своих лазурных................................................................695

С Ним умирая.................................................................................1362

С первых дней счастливого мгновенья....................................2327

С семейным союзом мы вас поздравляем................................1725

С тех пор, как я уверовал............................................................1033

С тихой утренней зарею..............................................................1096

С Тобой, Господь, люблю быть...................................................2335

С хвалой к Отцу Небесному......................................................... 128

Сам Господь тебя зовет................................................................1340

Сам Спаситель приглашает.........................................................1177

Сам Твое дитя веди......................................................................... 198

Самим Творцом позволено..........................................................1519

Самое светлое, самое лучшее.....................................................2314

Сбрось, душа, свой страх греховный..........................................352

Свадьбы день..................................................................................1776

Свежий ветер.................................................................................1777

Сверкал в лучах.............................................................................1778

Свершилось чудо воскресенья......................................................627

Свет после мрака, тишь за грозой.............................................2229

Свет славы озарил внезапно небосвод.....................................1827

Светило солнце, но настала тьма..............................................2503

Светлый праздник обновленья...................................................1386

Светлый рай! Светлый рай.........................................................1929

Светом, как ризою, Ты одеваешься..........................................1822

Свеча горит, горит........................................................................2498

Своим грехом, своим деяньем....................................................2149

Своими путями усмотрит Господь...............................................579

Святая Библия одна........................................................................824

Святая Церковь, о Тебе преданья.............................................1642

Святая Церковь-голубица.............................................................1011

Святое принял я крещенье...........................................................410

Святой Дух в день пятидесятницы............................................1111

Святую ночь в Гефсимании..........................................................429

Святые райские аллеи..................................................................1013

Священное Слово Твоё Есть свет..............................................2495

Священный огонь..........................................................................1014

Себя Иисусу в руки смиренно отдаю........................................1923

Сегодня брачный пир....................................................................2538

Сегодня в час пира мы вас поздравляем..................................1515

Сегодня все мы здесь ликуем.......................................................727

Сегодня вы здесь стоите..............................................................2320

Сеется семя на ранней заре........................................................1015

Сей благое семя...............................................................................655

Сердца горят восторгом.................................................................703

Сердца, кто любит весть Христа................................................2321

Сердце Божьих детей.....................................................................547

Сердце мое, как берег..................................................................1405

Сердце с любовию..........................................................................1328

Сердцем воспряну............................................................................ 150

Сердцем, устами, умом и душой................................................2468

Сидел слепец.................................................................................. 1017

Сидел Христос с учениками..........................................................571

Сидит счастливая невеста...........................................................1272

Сидя у ног Иисуса слышу чудные слова..................................1240

Сижу один я, думой полн............................................................1701

Силой мира облеченный................................................................574

Синее небо........................................................................................802

Синее небо, чайки над морем.....................................................1619

Синее небо, Отчизна моя.............................................................1178

Сияет, как жемчуг, природа.......................................................1018

Скажи мне весть благую.................................................................13

Скажи, о Спаситель..........................................................................52

Скажите мне, братья и сестры.....................................................392

Сквозь жгучую почву в пустыне сухой.................................... 1832

Сквозь тьму сияет свет..................................................................240

Скитается сын, от Отца удалён.................................................1091

Склонился день к закату.............................................................2168

Сколько б ни было в мире путей...............................................2523

Сколько в жизни есть страданья...............................................1082

Сколько в мире людей..................................................................1545

Сколько в мире чудес...................................................................1019

Сколько душ есть в мире этом...................................................1020

Сколько есть заманчивых дорог..................................................733

Сколько путей, сколько дорог......................................................813

Сколько раз в мольбе усердной......................................................34

Сколько раз Ты, Господь.............................................................1410

Сколько раз, скорбя жестоко .......................................................360

Скоро день тот придет..................................................................1179

Скоро ль, Спаситель, увижу Тебя...............................................512

Скоро наш Господь придет.........................................................1022

Скоро светом сияющих звезд......................................................1819

Скоро Ты придешь и меня возьмешь........................................1669

Скоро я увижу озаренный светом.............................................1273

Скоро, друг усталый......................................................................1887

Скрылись солнца лучи..................................................................1667

Слава Богу за все даяния.............................................................1023

Слава Богу, не на тризне Бог собрал детей............................2542

Слава, слава Богу в вышних..........................................................611

Славною рекою льется Божий мир..............................................206

Славу и величие отражают.........................................................1821

Славу оставив неба.......................................................................1024

Славь Творца, безбожная страна...............................................1274

Славьте Бога.....................................................................................737

Славьте великого Бога небес.....................................................1668

Славьте, Славьте!..........................................................................1874

Сладко верить в Иисуса................................................................. 199

Слева улыбаются, справа улыбаются........................................1275

Следуй за Мной..............................................................................1025

Слова Христа, Учителя благого..................................................1089

Словно древо у потока.................................................................1026

Словно лилия степная....................................................................536

Словно молния, что видна...........................................................1027

Словно ношу тяжкую несешь.....................................................2241

Словно птичка за бугром...............................................................212

Слово "мама" дорогое...................................................................1028

Слово жизни, Господи..................................................................1081

Слово с небес хоть одно...............................................................1671

Слушай весть..................................................................................1276

Слушай призыв Иисуса, Он стучится.......................................2340

Слушай Спасителя голос..............................................................1554

Слушай, слушай, Бог стучит.......................................................2292

Слушайте повесть любви...................................................................1

Слушайте слово благого Отца......................................................239

Слушайте, братья и сестры..........................................................1141

Слыша просьбы, слыша зов..........................................................1911

Слышал я о стране........................................................................1029

Слышен голос Божий....................................................................1277

Слышите ли Божий голос..............................................................264

Слышишь ли ты голос Божий.......................................................774

Слышишь ли, грешник, призыв Христа....................................1181

Слышна в мире весть.....................................................................1180

Слышно призывное слово..............................................................277

Слышу призыв Иисуса....................................................................217

Слышу радостное пенье...............................................................1514

Слышу, что ты загрустила...........................................................1779

Смахни слезу с ресницы..............................................................1862

Смолкла вечерняя хвала..............................................................1396

Смолкли на улицах звуки свирели............................................2245

Смотри, как Он любил..................................................................1309

Смотрите, дал Бог вечный Сам.....................................................112

Смотрю я за пределы дней грядущих........................................2484

Смотрю я на Господний мир.......................................................2322

Снежинки падают, падают.........................................................2554

Снизошел Он ко мне.....................................................................1596

Снова Бог даровал нам общенье................................................1678

Снова колядок пенье....................................................................2216

Снова над грешной землей.........................................................1463

Сном погребенного..........................................................................626

Сняв с нас закона порабощенье...................................................330

Снятся мне пятна кровавые.......................................................2323

Со мной ли Он?..............................................................................2325

Со мной останься.............................................................................713

Со Христом бодрее в путь..............................................................235

Совершилось чудо из чудес...........................................................629

Совершилось чудо из чудес - на рассвете рано......................2081

Сокрой своё горе от взоров чужих.............................................2324

Солнца последний уж луч догорал.............................................2502

Солнце к закату склонилось.......................................................2280

Солнце простилось с землею.......................................................1687

Солнце светит ласково..................................................................1183

Солнце село..................................................................................... 1780

Сотвори во мне сердце мудрое...................................................2326

Спасенье вечное Христос..............................................................350

Спасибо, большое спасибо...........................................................2143

Спаситель любит всех детей.........................................................479

Спаситель мой, ты - солнце благодатное................................1781

Спаситель мой живет.....................................................................236

Спаситель мой, Ты очи мне открыл..........................................2499

Спаситель наш сошел на землю..................................................1184

Спаситель наш! Мы в этот час...................................................1346

Спаситель о мне, недостойном, печется....................................317

Спаситель путь мне указал.........................................................2228

Спаситель! Тебе - моя песня......................................................1782

Спаситель! Церковь ждет Твоя...................................................253

Спаситель, говори нам......................................................................11

Спаситель, жаждет петь мой дух................................................ 132

Спит спокойно Вифлеем................................................................604

Спой же песню для Иисуса........................................................... 149

Спокойно вокруг............................................................................1030

Спроси самарянку..........................................................................2328

Спряталось солнце за горы.........................................................1093

Спустились на землю вечерние тени........................................2329

Среди волнений в житейском море...........................................1185

Среди всех жизни перемен........................................................... 174

Среди гор и пустынь.....................................................................2330

Среди мрачного, тёмного мира...................................................2332

Среди неверья и порока...............................................................1278

Среди невзгод, сомненья и ненастья........................................1031

Среди печалей и тревог...............................................................2333

Среди стен мне так сыро, темно................................................2334

Средь дышащих влагою райских садов....................................2331

Средь заботы и тревоги...............................................................1088

Средь ночного мрака....................................................................1032

Средь страданий и невзгод...........................................................820

Стоишь на пороге ты в вечность...............................................1034

Стой, солнце, стой к закату не стремись................................2136

Стою перед распятьем на коленях............................................2515

Стою под крестом Твоим.............................................................1783

Стою у Иордана...............................................................................550

Страданье и нужда - ничто........................................................1035

Страна небесного покоя..............................................................2316

Странник стоит у двери...............................................................2446

Странник я, Отчизна ведь не здесь моя....................................896

Странник, полный утомленья......................................................323

Страны богатства я достиг............................................................530

Страх ли душу угнетает...............................................................1279

Страшно бушует житейское море.................................................87

Стремлюсь достичь я тех высот.................................................1565

Стройно шествуем........................................................................... 194

Стройтесь дружными рядами.......................................................736

Струн души.......................................................................................800

Струны сомнения...........................................................................1784

Стучася, у двери твоей Я стою.....................................................332

Стучит, стучит - отвори................................................................334

Сумерки сгущаются за твоим окном.........................................1688

Счастлив я, грехи мне прощены................................................2206

Счастлива та семья.......................................................................1366

Счастливы те люди........................................................................1036

Счастье в мире долго......................................................................793

Счастье сердце мне переполнило..............................................2338

Счастья вам желаем в жизни.....................................................1512

Сын Божий в мире был прекрасней..........................................2341

Сын Мой, зачем ушел вдаль.........................................................829

Сын Мой, сердце Мне отдай.........................................................299

Так бывает порою.........................................................................2343

Так много дорог на земле............................................................2344

Так недавно были молодые..........................................................1138

Так недавно расцветали................................................................538

Так сердце томится и хочет покоя............................................2345

Так уж бывает................................................................................1110

Таков, как есмь.................................................................................42

Там в Гефсимании Один..............................................................1097

Там далеко, за облаками.............................................................1424

Там у ног Иисуса, ног Его...........................................................1339

Там, в вышине бесконечной.......................................................1037

Там, на вершине озаренной..........................................................676

Там, на кресте стекала Кровь......................................................432

Твердо я верю: мой Иисус............................................................. 184

Твои небеса......................................................................................1186

Твой город не здесь.........................................................................585

Твой путь лежит дорогой трудной............................................1830

Творец Вселенной, Бог любящий...............................................2346

Творец миров.................................................................................. 1584

Творца в заснеженных полях.....................................................2555

Твоя любовь непостижима..........................................................2347

Тебе благодарность возносим, Господь....................................2481

Тебе дано быть матерью..............................................................1280

Тебе хочу я воспеть аллилуйя....................................................2348

Тебе, мой Бог, хвалу я возношу.................................................1813

Тебе, мой Спаситель, мой Царь и мой Бог..............................2349

Тебе, о Господи, хваленье...........................................................1333

Тебя мы провожаем........................................................................690

Тебя хочу хвалить я пеньем......................................................... 155

Тебя, мой лучший Друг................................................................1563

Терпи, душа, осталось уж немного...........................................1988

Течет ли жизнь мирно....................................................................707

Тих и красив был тот вечер........................................................2352

Тихая ночь окружала....................................................................2350

Тихая ночь, дивная ночь................................................................590

Тихий вечер....................................................................................1038

Тихий вечер опустился над водою.............................................2534

Тихий праздничный час.................................................................612

Тихий час вечерний......................................................................1585

Тихо в доме у Саула......................................................................2351

Тихо встала заря............................................................................1641

Тихо и мирно в Божьем собранье..............................................1039

Тихо сгущаются тени......................................................................757

Тихо увядали краски дня.............................................................1785

Тихо шумит надо мною................................................................2144

Тихо, ночь объяла землю.............................................................1092

Тихое небо, багровый закат.......................................................1404

Тишина склонилась над землей.................................................1041

Тишина царит в полночи...............................................................634

Тишина, одиночество, полночь..................................................1716

То был радостный день................................................................1786

То единственный был на земле.................................................1042

То Царство, где Иисус царит........................................................533

Той чудной вести твердо верю я................................................1312

Только в Иисусе...............................................................................749

Только вера во Христа...................................................................367

Только немного нам........................................................................507

Только с Господом идти желаю.................................................1043

Только с Тобою хочу быть в общенье.......................................1811

Только Ты, Господь, упование моё...........................................2353

Только Ты, мой Единственный..................................................2354

Тому, Кто смертью крестной........................................................ 127

Торжественный день! Знаменательный час...........................2545

Торжествуй, Евангельская правда............................................1044

Тот, Кто ведает мирами..............................................................1947

Тот, кто спасен, призван.............................................................1638

Тропой запретной шел по жизни...............................................1445

Трубы Божии, звучите.................................................................2355

Труд в жизни для Христа...............................................................269

Трудная дорога впереди лежит....................................................922

Ты - единый мой Учитель...............................................................20

Ты - жизнь моя................................................................................ 172

Ты - Мой, не бойся ничего...........................................................561

Ты - моя истина.............................................................................1282

Ты - помощь мне, Господь..............................................................15

Ты блуждал во тьме.......................................................................1187

Ты был юношей, на свете..............................................................755

Ты взываешь к Отцу....................................................................1593

Ты готов ли на бой........................................................................1281

Ты для меня ни слез, ни крови...................................................1349

Ты для меня, Спаситель................................................................ 138

Ты должен петь.............................................................................2356

Ты жалуешься................................................................................1787

Ты знаешь путь............................................................................... 186

Ты знаешь, Боже, мое желанье.....................................................59

Ты знал, что Я Творец..................................................................1960

Ты идешь к святой отчизне..........................................................469

Ты искал, ты искал........................................................................1188

Ты куда идешь, скажи мне...........................................................523

Ты мне близок, словно берег морю...........................................1045

Ты мне будь, Господь, отрада....................................................... 183

Ты мне сказал, и я ответил.........................................................2512

Ты мой Бог святой..........................................................................789

Ты мой мир, мой покой................................................................2358

Ты на месте стоишь......................................................................1352

Ты не бойся преткновений на пути..........................................1046

Ты не грусти, что так жизнь быстро мчится.......................... 1614

Ты оставил Отца, далеко ушел..................................................1047

Ты плачешь о счастье, ты ищешь покоя.................................2361

Ты познал ли силу Крови..............................................................368

Ты помнишь, мой друг................................................................. 1713

Ты пришел в этот мир....................................................................735

Ты Свой дождь благословенья.......................................................67

Ты сердце новое, Господь, мне подарил..................................1048

Ты сказал, что душа измучена...................................................2362

Ты сказал: я слишком молод.........................................................303

Ты слышишь тихий стук............................................................. 1551

Ты стоишь прекрасная.................................................................2363

Ты тверже алмаза.........................................................................1788

Ты устала, душа, в непосильной борьбе..................................2365

Ты что, о друг мой, тосклив........................................................1049

Ты, Господь, мне жизни свет.......................................................642

Ты, измученный, стонешь...........................................................2359

Тьма нависла над всею Вселенною...........................................2366

Тяжко, тяжко Агнец Божий........................................................1142

У вод живых найдем мы отдых..................................................2367

У Голгофского распятья.................................................................947

У гроба Лазаря.................................................................................494

У двери сердца Я стою..................................................................2369

У двери Я твоей стою......................................................................358

У дикого гуся могучие крылья...................................................1918

У дороги лилия цвела....................................................................2398

У Иерусалимских гор......................................................................483

У источника спасенья.....................................................................500

У креста мы учимся прощать.....................................................2024

У креста хочу стоять.......................................................................427

У креста Христова мир течёт рекой..........................................1878

У осени свои приметы..................................................................1435

Угар неверья стелется над миром..............................................2368

Удручен недугом..............................................................................284

Уж день прошел, и стража пост сменяет................................2370

Уж Иордана берега.......................................................................1283

Уж скоро Господь нас введет.......................................................521

Уж скоро Спаситель на землю придёт.....................................1884

Уж слышу я шум..............................................................................673

Уже седина на висках..................................................................1561

Улетают года неизбежно, как звук...........................................1634

Улетают дни и годы......................................................................1707

Улетели вдаль морозы..................................................................1789

Умей прощать, молись за обижающих.....................................1689

Умер Спаситель...............................................................................380

Умолкли аккорды, порвались и струны...................................2372

Умолкни, суета забот....................................................................1050

Умчались безвозвратно дни вчерашние...................................1284

Умчалось лето жаркое..................................................................1285

Уплывают поспешно.....................................................................1051

Упрямо на север стрелка компаса глядит................................2432

Услышь мольбу и вздох....................................................................21

Услышь слова мои Ты ныне............................................................26

Усни, о брат возлюбленный...........................................................495

Устало сердце, ноют ноги..............................................................345

Устроен колодезь в пустыне сухой..............................................379

Утешайте малодушных..................................................................262

Утешь меня, Боже.........................................................................1790

Утомлен дневной жарою................................................................485

Утопал я во грехах........................................................................1690

Утро пред восходом.......................................................................1053

Утром рано меня пробуждай.......................................................2504

Утром, когда встает рассвет.........................................................726

Утром, очень рано.........................................................................1052

Уходит юность под венец............................................................1791

Учись у солнца жизнь дарить и свет........................................1602

Учитель мой, не оставляй меня..................................................2375

Ушел он, несчастный....................................................................1054

Факел веры угасает........................................................................785

Хвала Святой любви Отца............................................................. 134

Хвала Тебе, наш Господь..............................................................1189

Хвала Тебе, о Боже мой...............................................................2376

Хвала Тебе, Христос Господь......................................................1372

Хвалебные гимны воспойте........................................................1467

Хвалите Бога во святыне.............................................................2378

Хвалите Бога во святыне Его.....................................................2379

Хвалите Господа и пойте............................................................... 141

Хвалу небесному Отцу..................................................................2380

Хлеб насущный нам дай..............................................................1287

Хозяин добрый...............................................................................1288

Холодный пронзительный осени ветер....................................1840

Хорошо вам, детки.........................................................................1113

Хорошо, когда вместе в общенье.................................................799

Хотел бы я в саду Твоем..............................................................2381

Хотела б я хозяйкой горницы той быть...................................2382

Хоть годами я стар........................................................................1600

Хоть и буря жизни стонет.............................................................245

Хоть и молод я................................................................................1289

Хоть крест мой бывает тяжелым.................................................758

Хоть моя здесь узкая дорога.......................................................1522

Хоть мы слабы, мы поможем........................................................278

Хоть не понять тебе теперь..........................................................587

Хоть я спасен Твоим призваньем..................................................66

Хочет всех людей Господь благословить....................................346

Хочет Иисус, чтоб любовь твоя..................................................1055

Хочу Господь, сильней Тебя любить.........................................1490

Хочу домой, в тот край Отца........................................................864

Хочу на небе жить с Иисусом.....................................................1579

Хочу увидеть жизнь Иисуса я....................................................1457

Хочу я быть подобным....................................................................243

Хочу я быть, Христос, с Тобой....................................................2501

Хочу я петь о Господе моем........................................................2383

Христа благодать изберешь ли.....................................................319

Христа да возвеличат все.............................................................. 133

Христа, Творца святых чудес........................................................625

Христиане стоят маяками...........................................................2385

Христианин я и быть хочу им.....................................................2386

Христианин, неси огонь.................................................................732

Христианства радостные зори....................................................1792

Христос - надежда тех сердец......................................................807

Христос - основа Церкви...............................................................257

Христос в любви всесилен............................................................. 101

Христос взлакал...............................................................................363

Христос воскрес! Воспойте, народы..........................................1724

Христос воскрес! И двери рая.....................................................1056

Христос Воскрес! Собой Он смерть попрал.............................2373

Христос Воскрес! Христос воскрес..............................................1190

Христос воскресе из мертвых.......................................................623

Христос всегда молился................................................................2388

Христос и Бог.................................................................................1651

Христос мой, как о Тебе молчать..............................................1807

Христос молчал...............................................................................2390

Христос перед страданьем...........................................................2391

Христос придёт опять...................................................................2392

Христос пришел, чтоб нам принесть.........................................1370

Христос Спаситель!.......................................................................1355

Христос Спаситель, в полночь родился....................................1058

Христос! Ты в Кане Галилейской................................................454

Христос, Богом посланный............................................................669

Христос, в мольбе склоняюсь......................................................1793

Христос, в Тебе душа нашла.......................................................2389

Христос, кто познал Твое Имя здесь........................................1057

Христос, приди, как в дни былые................................................461

Христос, Спаситель, вечный Бог...............................................1321

Христос, Христос, к Тебе так сердце........................................1691

Христу хвала за то, что день прошел..........................................697

Царь, царящий в вышнем свете...................................................615

Цветущие дни твоей жизни.......................................................2393

Церкви всех имен и званий..........................................................249

Церковь Божья, поднимайся......................................................1059

Церковь Божья, поднимайся, Слушай своего Царя..............1826

Церковь святая - небесный чертог...........................................2008

Часто жизнь бросает....................................................................1425

Часто по этой дороге.....................................................................1191

Часто я грущу и скорблю душой................................................1060

Часто, склонясь над моей колыбелью......................................1441

Часы на руке у каждого...............................................................1192

Чаша скорби...................................................................................1794

Человека сердце жаждет...............................................................116

Чем я воздам Тебе..........................................................................747

Через всю жизнь...........................................................................1575

Честно, преданно, послушно........................................................795

Честь Тебе, Спаситель, слава......................................................709

Четко мерит время.......................................................................1795

Чистый источник............................................................................340

Что вину мне может смыть..........................................................422

Что ждет меня, не знаю................................................................215

Что за блаженство! Светом Христовым....................................1100

Что за Дитя в хлеву......................................................................1705

Что за Друга мы имеем.................................................................589

Что пользы человеку?..................................................................2394

Что посеял, что посеял..................................................................657

Что сеял ты, друг мой, весною.....................................................658

Что стоишь ты на распутье?......................................................2395

Что ты гонишь Меня......................................................................344

Что ты медлишь на грешном пути..............................................381

Что ты медлишь? Голос ясный.....................................................297

Что ты так печален........................................................................557

Что хочет Бог тебе послать..........................................................568

Чтоб пасти народ избранный.........................................................96

Чудное озеро Геннисаретское......................................................698

Чудный Сион благодатный...........................................................551

Чудный Спаситель зовет нас домой...........................................294

Чудный чертог виден вдали.......................................................1061

Чудный, великий Бог Творец.......................................................977

Шел изнуренный под ношей.......................................................1291

Шел Христос пронзенными ногами...........................................1470

Шел я в мире, заблудился..............................................................398

Шествуем к небу дорогой тернистой........................................2396

Шествуем мы в Ханаан................................................................1299

Шумит и бушует, кипит и клокочет.........................................2397

Эммануил, Эммануил (Я падаю часто, но знаю)......................1193

Эта весть звучит..............................................................................787

Это будет последним событием.................................................1477

Этот день бывает...........................................................................2539

Эту песню пою я для вас..............................................................1498

Юность - весна наших дней.......................................................1062

Юность живая, горячая..................................................................805

Юность Иисусу, юности пыл......................................................1620

Юность моя, что ты мчишься..................................................... 1622

Юность светлая................................................................................826

Юность свою Богу посвяти.........................................................2404

Юность уходит твоя золотая.......................................................2405

Юность, весна человеческих дней.............................................2403

Юность, ты прекрасна..................................................................1599

Юные силы, молодость раннюю..................................................1195

Юные слуги Господни....................................................................729

Я - блудный сын............................................................................1586

Я - овца Господня..........................................................................1202

Я - путь, Я - воскресение, Я - жизнь........................................201

Я б не хотел....................................................................................1718

Я б хотела молиться......................................................................1295

Я бегу навстречу дали голубой...................................................1292

Я без Тебя ничего не могу...........................................................2406

Я болен был..................................................................................... 1661

Я буду петь..................................................................................... 1063

Я был в плену тоски немой.........................................................1843

Я был во многих странах.............................................................1206

Я быть ничем желаю....................................................................1317

Я в бессмертье иду.........................................................................1196

Я в мире с Богом..............................................................................399

Я в поле вышел утром..................................................................1692

Я верю вести той.............................................................................400

Я весь в руках Христовых............................................................2408

Я вижу вдали, средь бури и мглы..............................................1064

Я вижу Иисуса грядущим............................................................2407

Я - виноградная Лоза святая......................................................2409

Я воитель! Честь и слава...............................................................531

Я грущу, надо мной беззакония тьма.......................................1823

Я долго, Боже, блудным сыном был..........................................1099

Я Друга дивного познал.................................................................407

Я духом обновленья........................................................................ 130

Я есмь овца Иисуса.........................................................................423

Я жажду петь во всякий час......................................................... 175

Я жажду, Господи, прощенья.....................................................1472

Я жду с надеждою..........................................................................1104

Я за любовь! Любовь между людьми.........................................2173

Я здесь лишь странник................................................................2412

Я знаю край....................................................................................1065

Я знаю обитель покоя.....................................................................529

Я знаю одно место на земле........................................................1462

Я знаю поток, он могуч и глубок.................................................361

Я знаю, да, я знаю...........................................................................237

Я знаю, жив мой Искупитель.......................................................637

Я знаю, жив Христос Спаситель.................................................. 182

Я знаю, знает мой Отец...............................................................1400

Я знаю, Он в жизни моей стал опорой.....................................1458

Я знаю, что в мире покой не найду...........................................2413

Я иду по дороге земной................................................................1426

Я иду по земле, злобным ветром................................................1693

Я иду по тернистому жизни пути.............................................. 1066

Я иду тропинкою, что Христом проложена.............................1710

Я иду, простирая руки..................................................................1700

Я избрал путь христианский........................................................1198

Я искал для души...........................................................................1796

Я искал так много лет....................................................................405

Я к Тебе прихожу..........................................................................2415

Я к Тебе, Господь, взываю..............................................................28

Я лицом к лицу, Спаситель.........................................................1559

Я любви не достоин Твоей..........................................................1535

Я люблю лепестки красной розы...............................................1624

Я люблю свой кружок.....................................................................475

Я люблю Тебя, Боже.........................................................................32

Я люблю Христа и знаю................................................................2158

Я маленький скиталец...................................................................481

Я много лет во тьме блуждал.....................................................1831

Я могу теперь петь.......................................................................... 144

Я молился Ему со слезами...........................................................2417

Я молился раз.................................................................................2418

Я на жизнь рассчитывать не вправе.........................................2419

Я на земле прохожий....................................................................1201

Я надел белоснежный хитон.......................................................2422

Я нашел себе спасенье................................................................... 189

Я не могу сказать..........................................................................1293

Я не один на земном пути...........................................................1560

Я не один, нет, нет, Христос со мною......................................2421

Я не оставлю вас одних Пусть не страшит вас тьма............1040

Я не оставлю вас одних. Когда же Я уйду...............................1067

Я не свой! Христом спасенный.....................................................205

Я не стыжуся возвещать................................................................220

Я не хочу полуправды...................................................................1294

Я новое небо и землю.....................................................................508

Я нуждаюсь в Тебе, мой Спаситель..........................................1200

Я один на свете, нет друзей, приюта........................................2298

Я отдыхать на ночь ложусь...........................................................468

Я падаю часто, но знаю (Эммануил, Эммануил)......................1193

Я песнь пою тебе, Иерусалим.....................................................2423

Я попирал любовь Христа..............................................................471

Я пою под гитару.............................................................................814

Я прихожу к Тебе в грехах...........................................................738

Я радуюсь и торжествую..............................................................2424

Я с тобою хочу о любви говорить................................................1611

Я сердцем в небе обитаю.............................................................1393

Я славлю Иисуса.............................................................................. 153

Я славлю Творца............................................................................1655

Я славлю Тебя, мой Господь.......................................................1203

Я славлю Тебя, мой Спаситель...................................................2426

Я слышу голос Твой..........................................................................76

Я слышу зов любви........................................................................1316

Я слышу слово огневое.................................................................2427

Я смотрю на небес высоту...........................................................1465

Я совершаю путь свой дальний..................................................2425

Я согрешил, Господь мой.................................................................51

Я спасен, грехи мне прощены......................................................385

Я спою Тебе песнь покаяния......................................................2428

Я стою на высокой горе...............................................................1630

Я стою пред Тобой, словно нищий.............................................1640

Я Твое приобретенье........................................................................65

Я Тебя неоднократно........................................................................82

Я Тебя, Спаситель, славлю..........................................................1665

Я тихо склонюсь на молитву.......................................................1068

Я у брега погребенья......................................................................414

Я у Господа в долгу.......................................................................1797

Я умер за тебя..................................................................................442

Я успею еще покориться..............................................................1069

Я устал, иду к покою......................................................................465

Я усталый, изнуренный...................................................................89

Я хочу быть Твоим, мой Господь............................................... 1204

Я хочу за Тобою идти......................................................................763

Я хочу идти с Христом..................................................................1417

Я хочу не богатства.........................................................................549

Я хочу прославить Господа Христа............................................2445

Я хочу с Тобой поговорить..........................................................1070

Я хочу с Тобою быть.....................................................................1071

Я хочу, мой Господь......................................................................1296

Я хочу, мой Спаситель.................................................................2429

Я хочу, чтоб не линяла.................................................................1650

Я цвет жизни своей посвящаю Тебе.........................................1670

Я чувствую руки прикосновенье................................................2430

Я шёл, как все, пустынною страной.........................................2431

Я, полн изумленья, взираю.........................................................1383

Яркая звёздочка на небе горит..................................................1706

Ярко засияла Звезда над землёю...............................................2277

Ярко Свой маяк Отец наш............................................................271

Ярче и лучше....................................................................................603