Песнь Благовестника. Алфавитный указатель гимнов

Алфавитный указатель гимнов

А Б В Г Д Е Ж З И
К Л М Н О П Р С Т
У Ф Х Ц Ч Ш Э Ю Я

= А =

Ангельское пенье в небесах звучит (693)
Арфы золотые в небесах звучат (769)
Ах, в этой бурной жизни (403)
Ах, куда сокроюсь я? (064)
Ах, радость, радость будет там (600)

= Б =

Бедный скиталец, вдали на чужбине (412)
Библия много света нам открыла (347)
Благодарные сердца (746)
Благодарю Тебя, Господь (565)
Благодарю, Господь великий (568)
Благодатная скала (257)
Благодать Господа Иисуса Христа (799)
Благодать Иисуса Христа (800)
Благой Господь, к Тебе иду я (051)
Благословений потоки (011)
Блаженны омытые Кровью Христа (547)
Блаженны познавшие тайну креста (462)
Ближе к Себе, о Спаситель, влеки! (031)
Ближе, Господь, к Тебе, ближе к Тебе (035)
Близко искушенье - сердцем не страшись (238)
Бог есть любовь, о, какое счастье! (118)
Бог любви на путь меня наставил (787)
Бог любит малых воробьев (573)
Бог мой, храни меня, Бог мой, храни! (045)
Бог с тобой, доколе свидимся! (778)
Боже вечный, мы в мольбе (798)
Боже милостивый! (084)
Боже мой, на Тебя уповаю всегда (099)
Боже мой, от Тебя не скрыты мои тайны (078)
Боже славы и спасенья (097)
Боже! Дай терпенье (100)
Боже! Слышать Слово (008)
Боже! Ты - Бог мой, источник покоя (088)
Боже, видишь Ты страданье (317)
Боже, да будет воля Твоя! (083)
Боже, жизнь возьми: она (053)
Боже, славим мы Тебя (157)
Божьи воины, смотрите (354)
Божья сила, Божье слово (308)
Больше любви к Тебе, Боже, к Тебе! (093)
Брат, верь! Верь без смущенья! (670)
Брат, напомни мне опять (012)
Брат, почему ты душою страдаешь? (474)
Братья, все ликуйте: славный день настал! (202)
Братья, сестры, дружно, смело (377)
Будем радоваться, братья (194)
Будите, зовите, ищите (388)
Буду петь о Божьем Сыне (176)
Буду петь, как Искупитель (154)
Будь милосерд ко мне, Христос! (059)
Будьте бодры и всегда молитесь (752)
Бушует житейское море (302)
Бывают дни - теснит и давит (664)
Был Распятый погребен (724)
Было время, я, ликуя (392)
Быстрым орлом я хотел бы летать (325)
Быть лицом к лицу с Иисусом (758)
Быть может, зарей, когда утро начнется (755)

= В =

В багрянице стоишь Ты, в терновом венце (521)
В Боге одном лишь душа найдет (477)
В бой духовный шествуем мы за Христом (322)
В вечных обителях Божьего рая (636)
В вышине под небесами (720)
В Гефсиманский сад пойди (551)
В горнем ущелье укройся (405)
В двери закрытые поздней порой (475)
В дверь твою Иисус стучит (448)
В день, когда труба Господня всех пред Ним нас соберет (763)
В досуге ль, за трудом (640)
В жизненном море с волнами бороться (655)
В край родной, в край родной (594)
В минуту жизни трудную (106)
В мире шумном и мятежном (333)
В моем сердце покой (240)
В небесах дом родной и Отчизна моя (645)
В руках я Иисуса, омыт в Его Крови (504)
В свете небесном путь мой свершаю (197)
В сердце песня новая звучит (219)
В Слове Своем возвещает Христос (139)
В Тебе надежду полагаю (066)
В тот час, как навеки спадет (603)
В час, когда труба Господня над землею прозвучит (751)
В часы тревог, унынья и сомненья (672)
Вас, верные служители Христовы (313)
Вдали от Бога ты как в море (415)
Вдали от тьмы земных сует (623)
Вдали склонялись нивы (748)
Великий Бог! Когда на мир смотрю я (141)
Великий Бог, рукой Своей (709)
Вера в Единого Творца (330)
Вера живая не умрет (227)
Веришь слову Бога ты? (443)
Верность Твоя велика, о мой Боже! (115)
Верным истине святой (558)
Верой в Бога вы сильны? (380)
Вести ангельской внемли: (697)
Весть о спасенье спеши донести (367)
Весть об Иисусе скажи мне (007)
Взгляни на Христа, оживи душой! (402)
Взглянь на нас, Отец Небесный (028)
Взглянь, страдалец, на Христа (472)
Взойдем на Голгофу, мой брат! (520)
Взывай ко Мне! - вот Божье приглашенье.- (410)
Взываю, Господи, к Тебе (098)
Видел небо в день воскресный Иоанн (129)
Вместе мы с вами верили (779)
Внимай, душа! Небесных хоров пенье (612)
Вновь у Голгофы склоняюсь я (518)
Во все концы земли несчастной (481)
Во Христе мир душе (482)
Воду живую Иисус дает (406)
Вождь наш верный, Дух Святой (737)
Возвеселись, печальный друг! (648)
Возрадуйся, душа моя (112)
Возьми меня отныне (784)
Воины Христовы (296)
Войдите, друзья, все в отверстую дверь (419)
Вокруг престола пред Творцом (582)
Воспойте о славе небес! (638)
Воспою любовь Христа! (147)
Воспряньте, воспойте, ликуйте (201)
Восстань и пой, пусть льется пенье (366)
Восхвалим мы Творца (179)
Вот ворота пред тобою (438)
Вот голос небесный звучит с высоты: (656)
Вот идет Господь с сияньем (753)
Вот минута настает (716)
Вот настал молитвы час (003)
Вот полночь... Над горой маслин (540)
Вот прошли тысячелетья.. (434)
Вот путники к Родине славной идут (641)
Вот собрались мы опять (016)
Вот Спаситель к нам с небес сошел (691)
Вперед дружнее, братья! Пойдем туда, вперед (617)
Вперед, вперед Господь зовет: (375)
Время, как река, течет (267)
Все вы, во Христа крестившиеся (511)
Все грехи мои покрыты (505)
Все Иисусу отдаю я (498)
Все к труду! Все к труду, слуги Господа сил! (358)
Все посвяти Иисусу! (507)
Всевышнему слава! Он нас оправдал (172)
Всегда удивляться я должен (554)
Всем возвещайте о Божьей ласке (401)
Всесильный Царь вселенной! (701)
Встаньте, работники Божьи (365)
Встретимся ли мы с тобою (588)
Встречи с Иисусом мы радостно ждем (771)
Высока любовь и дивна (133)

= Г =

Гаснет ли пламя в борьбе испытаний (676)
Где Божий Дух в сердцах живет (560)
Где будешь вечность проводить? (459)
Где вы, познавшие радость спасенья? (371)
Где сыщет здесь в мире душа кров родной? (614)
Где ты ныне бродишь, сын беспечный (470)
Глубже всех морей и океанов (109)
Гора Сион, гора святая (618)
Горит зарею свод небес (722)
Горы сдвинутся с подножья (146)
Горько плакал великий, могучий Христос (529)
Господи! Тобой душа согрета (094)
Господи, мое желанье (095)
Господи, шторм не стихает (292)
Господи, я взываю к Тебе! (068)
Господь - мой Пастырь, я ни в чем (123)
Господь - Пастырь мой, не буду в нужде (134)
Господь есть мой Пастырь, не буду в нужде: (340)
Господь Спаситель! В этот час (018)
Господь! Дай жизнь душе моей (085)
Господь! Душа внимать готова (002)
Господь! Когда ученикам (515)
Господь! Пребудь Ты с нами (014)
Господь! Ты днем и ночью (275)
Господь! Ты Сам меня ведешь (796)
Господь, вот мы избрали (555)
Господь, любовь Свою явил Ты мне (042)
Господь, мое желание (044)
Господь, мой Спаситель, Тебя я молю (519)
Господь, огонь с небес священный (062)
Господь, одно хочу лишь я (026)
Господь, останься Ты со мной (797)
Господь, пошли с небес (020)
Господь, Спаситель мой (043)
Господь, услышь мое моленье! (070)
Господь, я бедное дитя (086)
Господь, я отдыхать ложусь (567)
Грех победить, о, желаешь ли ты? (527)
Грешник, слушай ухом веры: (425)
Грешники, к Христу придите (400)
Грешных Бог еще зовет (445)
Грешных всех Христос зовет (428)
Грустны, тягостны минуты.. (592)

= Д =

Да будет Богу в небесах (165)
Да будет Отцу Всеблагому хвала! (783)
Да будет с вами всюду (782)
Да, везде с Иисусом безопасен я (253)
Да, я спасен! Спасен я от блужданий (500)
Дай нам силы, чтоб служили верно мы (336)
Дай святость мне, Боже (027)
Дай, Боже, им счастье (561)
Дай, Боже, сердцу веры крылья (633)
Дел худых делай (571)
День за днем и каждое мгновенье (249)
День после ночи, свет после тьмы (259)
День ушел от нас в вечность (781)
Держи меня! Я робок, слаб душою (304)
Дети, о, придите ко Христу скорей (575)
Детки идите, идите скорей (699)
Дивный Спаситель Христос (318)
Доверяю слову вечного Царя (244)
Долго в сумраке скитался (494)
Долиною плача и скорби иду я (295)
Дорогие минуты нам Бог даровал (772)
Дорогое обещанье (241)
Дочь Самарии не знала (423)
Друг мой, брат мой, усталый, страдающий брат! (671)
Друг мой, к Господу приди (463)
Друг усталый, с ношей тяжкой (479)
Друг! Из временной разлуки (774)
Друг, внемли отрадной вести: (397)
Дружба верная, радость полная (216)
Дружно, дружно будем мы трудиться (384)
Дружно, дружно за работу (383)
Друзья! Взошло светило и правды и добра (361)
Дух Святой, Дух благодати (740)
Душа, торжествуй в Иисусе (214)

= Е =

Единый Врач явился нам (183)
Ему имя: Чудный (143)
Если б не Ты, мой любящий Спаситель (144)
Если б обладал я всей вселенной (223)
Если в бурях жизни дух твой удручен (788)
Если в жизни твоей мало светлых надежд (677)
Если грех тебя теснит (265)
Если нет драгоценного дара любви (337)
Если тяжесть нам на сердце ляжет (650)
Если, ношей утомленный (673)
Есть для плачущих земли (449)
Есть ли место Иисусу (430)
Есть место сладкой тишины (661)
Есть место, есть! Господь в чертог зовет (396)
Есть на свете Книга о едином Боге (346)
Есть обитель, сияньем полна (621)
Есть радость в том, чтоб люди ненавидели (680)
Есть счастье святое, есть дивная радость (107)
Есть у птиц небесных гнезда (433)
Есть чертог наслажденья для малых детей (581)
Есть ясный лучший мир иной (607)
Еще недолго, да, совсем недолго (765)
Еще немного лет (715)

= Ж =

Жаждешь ли жизни чистой, без греха? (323)
Жизнь -для Бога! Все другое (393)
Жизнь моя терялась в суете (493)
Жизнь посвящаю Тебе (312)
Жить для Иисуса, с Ним умирать (386)
Жить снова без Бога меня мир зовет (316)

= З =

За всех святых, что к Богу отошли (589)
За добро земных красот (583)
За евангельскую веру (283)
За любовь, за счастье и спасенье (168)
За приятный солнца свет (181)
За страдающих братьев, людей (за людей) (359)
За Христом пойду я... Боже милосердный (790)
За Христом я следовать повсюду готов (290)
Заблудшего, чужого (497)
Заботы и труд, что сердце гнетут (665)
Закат обагрился кровавой зарею (338)
Запрещают люди строго (298)
Зачем страдать, мой друг, зачем грустить порой? (218)
Зачем, о друг несчастный (453)
Здесь жизнь моя есть песнь хвалы (175)
Здесь и там поля белеют (750)
Здесь со Христом на земле я чужой (258)
Земля бесплодная, пустынные просторы (315)
Земля трепещет, и, сверкая (119)
Знаешь ли подвиг Иисуса? (524)
Знаешь ли ручей, что бежит (526)
Знаешь ли ты, сколько ясных (574)

= И =

И будет: Божьи дети встанут (756)
Иакова скала! (151)
Иди ко кресту, где Спаситель (424)
Идите все на пир! Зовет Сам Бог (407)
Идите, скажите Христовым друзьям (729)
Из чужого края (446)
Избрали на служенье (556)
Известен нам край, где царит наш Спаситель (620)
Известна мне Церковь живая (349)
Издали нам сияет страна (598)
Измученный жизнью суровой (341)
Иисус - в нашем сердце! Нам, молодым (217)
Иисус - Друг наш самый лучший! (207)
Иисус - покров душе (025)
Иисус зовет детей (578)
Иисус сошел с небес (465)
Иисус, души Спаситель (061)
Иисус, мой небесный Спаситель (539)
Иисуса глас я услыхал. Он звал: "Ко Мне приди! (509)
Иисуса имя сладко мне (155)
Иисусу Избавителю (190)
Иль тебе все равно, что Спаситель страдал? (417)
Имею Друга чудного (220)
Источник жизни Бог открыл (254)
Исцели мое сомненье (052)
Итак, расстанемся с тобой (777)

= К =

К Богу, не медля, брат, прибегай (441)
К водам живым поспешите (413)
К небесной Отчизне из мира забот (629)
К неземной стране (300)
К труду ведь я призван на землю (373)
К яслям бедным прибежали пастухи (700)
Как быстро наши дни текут! (712)
Как в семени сокрыт цветок (211)
Как много звезд на небесах (145)
Как на небе песни ангельские (473)
Как овечку, Пастырь сильный (089)
Как прекрасен, как чудесен (394)
Как серна стремится к потоку (294)
Как скоро дни летят вперед (713)
Как скучно на сердце порой (263)
Как тропинкою лесною (342)
Как часто, жизнью утомленный (046)
Камни, брошенные порознь, неуместно,- (357)
Клонится к ночи день труда (762)
Книга Богом мне дана (343)
Когда бремена не под силу нести (663)
Когда в душе тоска немая (105)
Когда в сердце моем появляется грусть (274)
Когда Господь наш покидал (734)
Когда мы со Христом в свете Слова идем (281)
Когда огорченье ты встретишь в пути (681)
Когда одолеют тебя испытанья (646)
Когда окончится труд мой земной (634)
Когда прервется жизни нить (613)
Когда ты для Господа сердце откроешь (460)
Когда Христос меня простил (222)
Когда я был еще дитя,- (570)
Когда я поднимаю взор (538)
Когда я слышу о Христе (192)
Когда-то в свете без теней (678)
Край чудесный нас ждет там на небе (631)
Красота Иисуса, светись во мне! (739)
Крепко, Иисус, люблю я Тебя! (237)
Крест - орудье казни (548)
Кротко и нежно Иисус призывает (478)
Кто в убогих яслях спит? (698)
Кто верным Богу пребывает (231)
Кто мне идти поможет (247)
Кто мне радость даст? (399)
Кто поднимет свой взор на Христа на кресте (528)
Кто, кто сии и кем облечены (605)
Кто-то в тяжелый час нужды (368)
Куда теперь идти мне? (501)

= Л =

Лейтесь, слезы сокрушенья (542)
Летит безжалостное время (714)
Ликуй, ликуй, спасенный! (485)
Лишь в Боге душе моей успокоенье (261)
Лишь одно у меня стремленье: (339)
Луч последний за горами вспыхнул и погас (791)
Лучшие дни нашей жизни (387)
Любви святой дыханье (149)
Люби Того, Кого омыла (324)
Любит лишь Христос безмерно (148)
Любит мой Иисус меня! (585)
Любить! Кто ж постиг это слово святое? (320)
Люблю я весть благую (204)
Люблю я мыслить о стране (639)
Люблю я петь псалмы побед (199)
Люблю я слушать об Одном (152)
Люблю, Господь, Твой дом (351)
Люблю, мой Спаситель, Тебя всей душой (187)
Люблю, Спаситель, в Книге дивной (017)
Любовь Господню описать (110)
Любовь Господня все зовет (469)
Любовь Христа безмерно велика: (111)
Любовь, как солнце над землей (108)
Любовью дух горит к Тебе, Спаситель мой (090)
Людям блуждающим путь укажите (369)

= М =

Мелькают часы за часами (717)
Милосердный Отец! (050)
Милость, что к нам проявил Христос (121)
Мир, полный мир! Хоть всюду суета (193)
Миру зла, греха и забот (541)
Младенца дал нам вечный Бог (692)
Мои все согрешенья несу к ногам Христа (079)
Мой Бог - скала, сокрыт в Нем я (246)
Мой в небе край родной (624)
Мой Господь всегда со мною (268)
Мой дом в стране небесной (619)
Мой дом и я служить хотим (564)
Мой дом на небе, за облаками (611)
Мой Искупитель, избитый весь (535)
Молись в день радужного счастья (102)
Моя душа нашла покой (786)
Мы - помощники на поле (572)
Мы бодрей на жизненном пути пойдем (792)
Мы все войдем в Отцовский дом (637)
Мы идем тропою узкой (334)
Мы идем, идем в страну, где скорби нет (627)
Мы окончили ученье (795)
Мы руки возлагали (557)
Мы слышим голос неземной (311)
Мы у берега земного (587)
Мы увидели друг друга (775)

= Н =

На Голгофу веди меня снова (549)
На далеком холме (537)
На земле унылой царствует печаль (310)
На небе мой Отцовский дом (644)
На рассвете ли дня, на закате ли дня (104)
На рассвете последнего утра (602)
На ристалище Христа (289)
На сердце лишь песня одна (196)
На трудной жизненной тропе (297)
На Христа взирая (654)
Навеки не оставлю святую Библию (348)
Над Вифлеемом поднялась (704)
Над мирно спавшею землей (706)
Нам жизнь дана не для пустых мечтаний (305)
Нам Отец спасенье дал (431)
Настежь дверь открыта, входим в новый год (710)
Научи меня довольным (684)
Научи меня, Боже, любить (077)
Научи меня, Боже, молиться (040)
Научи меня, Боже, молиться (041)
Начальник жизни, Пастырь мой (533)
Наш всемогущий Бог царит на небесах (135)
Наш меч - не из стали блестящей (345)
Наша жизнь коротка (711)
Нашел я Друга одного, дороже всех на свете (491)
Не в словах молитвенных речей (034)
Не веди, друг, жизнь беспечно! (436)
Не вечно буду я скитаться (032)
Не знаю, почему открыт (236)
Не знаю, что мне день несет (273)
Не зная Иисуса, я жизни не знал (495)
Не напрасен будет (374)
Не опоздай, сын блудный (476)
Не оставлю Я вас, не забуду! (668)
Не пройди, Иисус, меня Ты (030)
Не ради почести и славы (303)
Не расскажет ручей говорливый (510)
Не стремись земли великие дела творить (326)
Не тоскуй ты, душа дорогая (675)
Не ужасайся, не страшись (776)
Не унывай в пути своем (660)
Не хотел бы я бесплодным (745)
Не я ли в воинстве Христа (390)
Небесный луч в душе моей (195)
Небосвод уже темнеет (409)
Непобедимое нам дано знамя (332)
Несите эту весть (741)
Несчастный мой друг, в этом мире безбожном (480)
Нет больше утешенья (215)
Нет лучше места одного (114)
Неужели без плодов я явлюсь на Божий зов (389)
Неужели, не приняв Христа, ты уйдешь (483)
Ничего не бойся, Я всегда с тобой! (306)
Новое сердце из тканей живых (487)
Ныне Божья любовь обнимает (364)
Ныне в городе Давида (694)
Ныне все верные в мире ликуют: (695)

= О =

О Боже, Боже, дай мне силы (092)
О Боже, вдохнови (736)
О Боже, Отче наш благой (178)
О брат, спеши сказать всем (376)
О братья, пойдемте к забытым (385)
О вера, стойкая в борьбе (232)
О Господи, склонись ко мне (037)
О Господь Иисус воскресший (732)
О Господь! Тебе известно (010)
О Господь, веди мой челн (288)
О Господь, Твои страданья (523)
О Господь, Твой раб услыхал глас Твой (036)
О Господь, Ты милостив (038)
О Господь, я торжествую (189)
О грешник, чтоб в сердце Спаситель мог жить (735)
О Иегова, через волны (793)
О Иисус, достоин Ты (158)
О Любовь! Как могу о Тебе все сказать? (130)
О Любовь, Тебя я воспеваю (117)
О малый город Вифлеем (703)
О мира спасенье, святая Любовь! (163)
О мой Спаситель! Как Ты дорог для меня! (080)
О молитва, о молитва! (103)
О наш Отец на небесах! (023)
О нет, никто во всей вселенной (270)
О образ совершенный (073)
О Предвечный Дух, пришел Ты к нам (733)
О Спаситель! Благодать (019)
О странник, к небу ты на пути (682)
О Сын Божий, Примиритель (136)
О Тебе пою, Спаситель (319)
О том возрадуйтесь, друзья Христовы (726)
О, Божьих слов не пропускай (398)
О, где же жнецы, чтоб теперь собрать (747)
О, дивный день! О, дивный час (512)
О, если б ты узнал (408)
О, имя Иисуса! Нам (132)
О, имя святое! Мой Иисус (169)
О, как блажен, как счастлив я: (210)
О, как радостно с хваленьем (601)
О, как рвется душа от грехов и обид (242)
О, какой беспредельный, великий восторг (727)
О, какой нам путь открылся (768)
О, скорбный день позора и страданий! (552)
О, Слово дорогое! (659)
О, чудный край, где горя нет (599)
О, я грешник бедный! Правда, я таков (074)
Обвитый чистой плащаницей (725)
Обетования Божьи (248)
Обетованья всегда пребудут (251)
Обитель моя - у потоков живых (642)
Одаренные спасеньем (353)
Оживляет весть Господня (150)
Озаренный сиянием славы святой (545)
Он вернется, Он вернется (577)
Он жив! Он жив! (718)
Он жил для нас, Он жил для нас (544)
Он простил! Да, Он простил (492)
Она собираются все домой! (593)
Осанна, осанна, осанна! (767)
От греха я спасен (255)
От сна восставши, пред Тобой (039)
Отец Небесный знает все.. (239)
Открой глаза мои, чтоб я (743)
Открыта дверь для нас одна (468)
Отрада - для меня (213)
Отрадой полно сердце (198)
Отраду небесную для сердец (773)
Отче наш, сущий на небесах! (022)
Отче Небесный, Боже всесильный (071)
Отче Небесный, Боже могучий (072)
Отчизна моя в небесах (616)

= П =

Пастырь добрый ищет бедную овцу (442)
Пастырь добрый, Сам храни нас (063)
Пастырь мой - Господь всесильный (140)
Пей, страдалец, чашу горя (666)
Перед престолом благ склоняюсь я (057)
По всей земле царствует слава (122)
По молитве Сына Твоего (101)
По равнине океана (626)
Повей, Дух Божий, вновь (742)
Под сенью крыл всемогущего Бога (256)
Поддержи Своей рукою (649)
Подобно ласточке, летящей в вышине (335)
Пока огонь любви чудесной (391)
Покайся, пока есть сознанье (422)
Покорно предайся Божественной воле (669)
Покрытый ранами, поверженный во прах (128)
Полны уста мои хвалой: (177)
Полный благости (690)
Полный скорби и томленья (522)
После заката - славное утро (609)
Последний призыв раздается еще (484)
Послушай радостную весть (454)
Посмотри, вблизи потока (137)
Построил на Крови Христа (233)
Почему об одном я пою (170)
Почти убедился я в Божьих словах (461)
Правда, любит Бог меня: (125)
Пребудь в нас благодатью (060)
Пребудь со мной! Уж свет сменился мглой (260)
Предвечный Дух! Приди (738)
Привет вам, борцы за свободу (329)
Привет вам, Христово цветущее племя (291)
Приди к нам, о Боже, приди, мы устали (067)
Приди ко Мне! - звучит Иисуса речь (471)
Приди, друг, к Иисусу (435)
Приди, измученный грехом (426)
Придите к Младенцу, верные, с весельем! (688)
Придите, все сердца (203)
Придите, смотрите, какую кончину (550)
Призови Христа, о грешный (404)
Прими хвалу, благодаренье (159)
Приятно братьям вместе (356)
Пробудись от сна, друг бедный (764)
Прости за то, что дни уходят (395)
Прости меня, Боже, прости, я молю (087)
Прости меня, хоть не прощенья (056)
Пустыней греховной, земной (628)
Пустыней знойной утомлен (299)
Пусть берет, кто хочет, без серебра (440)
Пусть земля вся утверждает (206)
Пусть Иисус моим сердцем владеет (785)
Пусть на пороге неведомых дней (651)
Путь ко спасенью новый, живой (418)
Путь лежит мой долиной смертной тени (307)
Путь мой был уныл и мрачен (138)

= Р =

Радостно, радостно шествую в путь (590)
Радостную песнь воспойте в небесах! (486)
Радость спасенья (162)
Радость, радость непрестанно! (208)
Радуйся, мир! Господь грядет! (696)
Радуйтесь, братья, и в песнях духовных (200)
Расскажу я всем живущим (321)
Румяной зарей полыхнул восток (372)
Руфи в скорбный час разлуки (563)
Ручьем святая Кровь течет (517)

= С =

С верой живой из плена грехов (076)
С Голгофы Кровь струится (546)
С надеждой на Тебя, Господь (566)
С небес Своих лазурных Господь придет (754)
С хвалой к Отцу Небесному (166)
Сам Твое дитя веди (Сам веди) (285)
Свершилось чудо воскресенья (728)
Святая Библия одна (344)
Святую ночь в Гефсимании (531)
Сегодня все мы здесь ликуем (221)
Сей благое семя на зарнице жизни (744)
Сердце Божьих детей уж здесь найдет (610)
Сердце мое, о Боже, испытай (096)
Сердцем воспряну, петь не престану (164)
Сердцем я ищу Иисуса (584)
Силой свыше облеченный (662)
Синее небо меня так манит (635)
Скажи мне весть благую (005)
Скажи, о Спаситель, к кому нам идти? (049)
Скажите мне, братья и сестры (506)
Сколько раз, скорбя жестоко (429)
Скорбь твою и слезы от людей скрывай (657)
Скоро ль, Спаситель, увижу Тебя (596)
Скоро, друг усталый (679)
Слава в вышних Богу (686)
Слава, слава Богу в вышних! (689)
Славу оставив неба (543)
Славьте Бога, славьте в песнопенье (171)
Сладко верить в Иисуса (264)
Слушай: ангельские хоры (705)
Слушайте повесть любви в простоте (001)
Слушайте слово благого Отца (252)
Слыша просьбы, слыша зов (467)
Слышал я о стране (630)
Слышите ли Божий голос (360)
Слышишь ли ты голос Божий (451)
Слышу я призыв Иисуса: (278)
Сном погребенного (731)
Сняв с нас закона порабощенье (411)
Со мной ли Он, когда в сердце стон (652)
Со мной останься: меркнет луч дневной (794)
Со Христом бодрее в путь пойду я (277)
Спасенье вечное Христос (464)
Спаситель - мой! Любовь Его (266)
Спаситель за меня в могиле был (496)
Спаситель мой живет! (243)
Спаситель о мне недостойном печется (432)
Спаситель! Церковь ждет Твоя (757)
Спаситель, говори нам (013)
Спой же песню об Иисусе (191)
Среди волнений в житейском море (262)
Среди всех жизни перемен (209)
Средь страданий и невзгод (760)
Странник, полный утомленья! (421)
Страх ли душу угнетает (309)
Страшно бушует житейское море (069)
Стремлюсь достичь я тех высот (331)
Стремлюсь к стране небесной, к той стране чудесной (625)
Струн души рука Христа касается (185)
Счастье в мире долго-долго я искал (499)

= Т =

Так недавно расцветали (608)
Таков, как есть, без дел, без слов (055)
Таков, как есть, во имя Крови (082)
Там на кресте стекала кровь и в муках умиравший (534)
Там, где Спаситель за нас страдал (184)
Там, на вершине озаренной (770)
Там, у ног Иисуса, позабыв дела (015)
Твердо я верю: мой Иисус! (226)
Твердыня наша - вечный Бог (229)
Твой город не здесь, среди мертвой пустыни (647)
Твоя любовь непостижима (124)
Тебя мы провожаем (780)
Тебя хочу хвалить я пеньем (182)
Течет ли жизнь мирно, подобно реке (230)
Тихая ночь, дивная ночь! (685)
Тихий праздничный час (707)
Тихий час вечерний. День трудов угас (021)
Тихо и мирно в Божьем собранье (452)
То был радостный день (224)
Той чудной вести твердо верю я (513)
Только в Иисусе счастлив я всегда (205)
Только немного нам (591)
Только Ты, души Спаситель,- (081)
Тому, Кто смертью крестной (153)
Торжествуй, евангельская правда (381)
Труд в жизни для Христа радостно свершай (363)
Ты - единый мой Учитель (006)
Ты - мой Бог Святой (658)
Ты - помощь мне, Господь (054)
Ты для меня, Спаситель (174)
Ты знаешь путь, хоть я его не знаю (280)
Ты знаешь, Боже, мое желанье (075)
Ты идешь к святой Отчизне (569)
Ты куда идешь, скажи мне (632)
Ты мне будь, Господь, отрадой (245)
Ты Мой! Не бойся ничего (653)
Ты познал ли силу Крови, о скажи (455)
Ты Свой дождь благословенья (048)
Тяжко, тяжко (536)

= У =

У двери Я твоей стою (458)
У Иерусалимских гор (580)
У источника спасенья (595)
У креста хочу стоять (553)
У Твоего стола, Господь (516)
Уж скоро Господь нас введет в Ханаан (606)
Уж слышу я шум как бы множества вод (759)
Узкий путь пред мной (328)
Умер Спаситель, умер за всех (439)
Услышь мольбу и вздох (024)
Услышь слова мои Ты ныне (065)
Услышь, Боже, плач мой, и стон, и моленья (667)
Устало сердце, ноют ноги (450)
Устроен колодец в пустыне сухой (456)
Утешайте малодушных (379)
Утомлен дневной жарою (586)
Утомленный борьбой, потерявший друзей (420)
Утопал я во грехах (120)
Утро юности прекрасной (370)
Утром, когда встает рассвет (188)

= Ф =

Факел веры угасает (466)

= Х =

Хвала святой любви Отца (167)
Хвала Тебе, Христос Господь (687)
Хвалу Небесному Отцу (161)
Хлеб жизни преломи, Спаситель, нам (004)
Хорошо, когда вместе в общенье (212)
Хоть и буря жизни стонет (235)
Хоть крест мой бывает тяжелым (287)
Хоть мы слабы, мы поможем (378)
Хочет всех людей Господь благословить (437)
Хочет Иисус, чтоб Ему я (279)
Хочу я быть подобным (293)
Христа благодать изберешь ли? (414)
Христа, Творца святых чудес (730)
Христианин, неси огонь любви святой (327)
Христова Церковь, поспеши (350)
Христос - надежда тех сердец (272)
Христос - основа Церкви (352)
Христос - скала души моей (269)
Христос в любви всесилен (142)
Христос воскрес из мертвых (воскрес) (719)
Христос придет опять на землю (766)
Христос! Ты в Кане Галилейской (559)
Христос, приди, как в дни былые (562)
Христу хвала за то, что день прошел (502)

= Ц =

Царь славы был презрен (723)
Царь царящий в вышнем свете (708)
Церковь Божья, поднимайся (355)

= Ч =

Человека сердце жаждет (113)
Чем я воздам Тебе, Спаситель (186)
Через житейское море мчится наш утлый челн (643)
Честно, преданно, послушно (761)
Честь Тебе, Спаситель, слава (156)
Чистый источник, прекрасный поток (447)
Что вину мне может смыть? (530)
Что ждет меня - не знаю (282)
Что за Друга мы имеем! (276)
Что сеял ты, друг мой, весною? (749)
Что ты медлишь на грешном пути (427)
Что ты так печален? Разве ты забыл: (683)
Что хочет Бог тебе послать (674)
Чтоб пасти народ избранный (116)
Чудесный Спаситель - Христос, мой Господь (126)
Чудная весть о Христе (009)
Чудное озеро Геннисаретское (789)
Чудный Сион благодатный! (604)
Чудный Спаситель зовет нас домой (457)

= Ш =

Шествуем к небу дорогой тернистой (284)

= Э =

Эта весть звучит целый ряд веков (131)

= Ю =

Юность светлая, весна ранняя (382)

= Я =

Я в мире с Богом! - Двери рая (490)
Я в Христе нашел спасенье; для меня Он все во всем (314)
Я верю вести той (489)
Я Друга дивного познал (488)
Я духом обновленья, свободный от оков (173)
Я есть овца Иисуса (525)
Я жажду петь во всякий час (160)
Я знаю обитель покоя (622)
Я знаю поток: он могуч и глубок (416)
Я знаю, да, я знаю (250)
Я знаю, жив мой Искупитель (721)
Я знаю, жив Христос Спаситель (225)
Я искал так много лет (503)
Я к Тебе, Господь, взываю (033)
Я люблю свой кружок (576)
Я люблю Тебя, Боже, люблю всей душой (047)
Я маленький скиталец, пришлец в земной стране (579)
Я могу теперь петь (180)
Я нашел себе спасенье (234)
Я не свой! Христом спасенный (508)
Я не стыжуся возвещать (286)
Я новое небо и землю (597)
Я нуждаюсь в Тебе, мой Спаситель (271)
Я подвластен Христу (228)
Я прихожу к Тебе в грехах, Спаситель (058)
Я слышу голос Твой (029)
Я слышу зов любви (127)
Я странник на земле: вокруг все чуждо мне (444)
Я у брега погребенья (514)
Я умер за тебя Кровь Свою пролил (532)
Я усталый, изнуренный (091)
Я хочу за Тобою идти (301)
Я хочу не богатства (615)
Ярко Свой маяк Отец наш (362)
Ярче и лучше, чем солнце Востока (702)


Песнь Благовестника. В начале собрания

01. В начале собрания

Блаженны слышащие слово Божие и соблюдающие его.

Лук.11:28

Оглавление

Слушайте повесть любви в простоте (001)
Господь! Душа внимать готова (002)
Вот настал молитвы час (003)
Хлеб жизни преломи, Спаситель, нам (004)
Скажи мне весть благую (005)
Ты - единый мой Учитель (006)
Весть об Иисусе скажи мне (007)
Боже! Слышать Слово (008)
Чудная весть о Христе (009)
О Господь! Тебе известно (010)
Благословений потоки (011)
Брат, напомни мне опять (012)
Спаситель, говори нам (013)
Господь! Пребудь Ты с нами (014)
Там, у ног Иисуса, позабыв дела (015)
Вот собрались мы опять (016)
Люблю, Спаситель, в Книге дивной (017)
Господь Спаситель! В этот час (018)
О Спаситель! Благодать (019)
Господь, пошли с небес (020)
Тихий час вечерний. День трудов угас (021)

01.00001 A-dur
1. Слушайте повесть любви в простоте,
Слушайте дивный рассказ:
Бог нас навеки простил во Христе,
Бог нас от гибели спас!

Припев:
Бог нас от гибели спас!
Бог нас от гибели спас!
Да! Бог нас навеки простил во Христе,
Бог нас от гибели спас!

2. Если неправда потерянных дней
Мучит вас в тягостный час,
Верьте всем сердцем и верою всей:
Бог нас от гибели спас!

3. Если под мраком житейских скорбей
Пламень надежды погас,
Вспомните только хоть мыслью своей:
Бог нас от гибели спас!

4. Если при виде соблазнов земных
Слабый смущается глаз -
Слово да слышится в чувствах простых:
Бог нас от гибели спас!

01.00002 а) C-dur , б) F-dur
1. Господь! Душа внимать готова,
Лишь слух и очи мне открой
Услышать правду Божья Слова,
Увидеть свет небесный Твой.
Душе дай Слова разуменье,
А в нем земных скорбей забвенье.

2. Здесь все мы чада заблужденья,
Здесь все греха объяты тьмой,
Пока нас светом откровенья
Не просветит Твой Дух Святой.
Благие мысли и желанья -
Добро Твое, Господь, даянье.

3. Ты - Свет от Света, Бог Предвечный,
Единородный Бога Сын.
Внять Слову с верою сердечной
Ты можешь силу дать один.
Господь! Прими мое моленье
И дай Себя мне в утешенье.
01.00003 C-dur
1. Вот настал молитвы час;
С верою принесем
Грех и страх, что мучат нас,
Сложим их пред Христом.
Нам дано давно познать:
Хочет Он нас принять
И Свое благословенье
В полноте всем нам дать.

Припев:
Чудный час мольбы!
Дивный час мольбы!
Час священного общенья!
Здесь так сладостно быть.

2. Вот настал молитвы час;
Молим: "Вечный наш Бог!
Духом Ты повей на нас,
У Твоих все мы ног.
Песню нам в уста вдохни,
Души воспламени
И рукой любви и мира
В нас сердца осени".

3. Вот настал молитвы час;
Тих и скромен наш дом,
И душа к душе меж нас
Льнет в общенье святом.
"Мир разлей по всем сердцам,
Мир пошли с неба нам!
И теперь подобье неба,
Боже, сделай в них Сам!"

 01.00004 Es-dur
1. Хлеб жизни преломи, Спаситель, нам,
Как преломлял Своим ученикам.
В Слове Твоем, Господь, ищу Тебя.
Мой слабый дух поет: "Ты - жизнь моя!"

2. Благослови, Господь, Твои слова,
И напитай теперь Ты Сам меня.
Свободным стану я от всех оков,
Ты - Искупитель мой, Ты - мой покров.

3. Дух откровения, Господь, пошли,
Очи духовные мне просвети,
Дабы, как Ты велик, больше познал
И через Книгу книг я возрастал.

4. Ты, Боже, Хлеб живой здесь для меня.
Смертью Твоей, Христос, оправдан я.
С верою я приник к воде живой,
Жить я хочу, Господь, одним Тобой.

 01.00005 C-dur
1. Скажи мне весть благую,
Скажи, Спаситель, вновь
Про смерть и жизнь святую
И про Твою любовь!
Скажи мне весть спасенья,
Что я Твое дитя;
Устал я от хожденья
По суетным путям.

Припев:
Скажи мне повесть чудную,
Скажи ее мне вновь,
Скажи в минуту трудную
Мне про Твою любовь!

2. Скажи мне весть благую,
Чтоб я постиг душой
Всю тайну дорогую
И дар спасенья Твой.
Вещай мне повесть часто,
В душе мне начертай,
Что людям всем несчастным
Открыл Ты вечный рай.

3. Скажи мне весть благую,
Когда заметишь Ты,
Что в душу мне больную
Проникли суеты.
Когда же предо мною
Предстанет мир иной,
Ты сделай весть живою,
Что Ты - Спаситель мой.

 01.00006 e-moll
1. Ты - единый мой Учитель
На пути моем земном;
Я, несчастный мира житель,
Стал Твоим учеником.

2. Я - в Твоей незримой школе
И сижу у ног Твоих,
Всем умом и всею волей
Ожидаю слов живых.

3. Научи меня молиться
Повседневною мольбой,
Чтобы мне обогатиться
Благодатию святой.

4. Научи меня молиться
О других и о себе,
Чтобы мне усовершиться,
Уподобиться Тебе.

5. Научи меня смиренью,
Кротости души Твоей;
Научи меня терпенью
Под ярмом житейских дней.

6. Научи меня трудиться,
Как, Господь, трудился Ты,
Чтобы не осуетиться
В мире зла и суеты.

 01.00007 Es-dur
1. Весть об Иисусе скажи мне,
Все расскажи про Него;
Чудная повесть благая
Сердцу дороже всего.
Ангелов песнь повтори мне,
Песнь о Его рождестве:
"Богу - хваленье на небе,
Мир и любовь на земле!"

Припев:
Весть об Иисусе скажи мне,
Все расскажи про Него;
Чудная повесть благая
Сердцу дороже всего.

2. Как Он в пустыне постился,
Как искушаем там был,
Как претерпел, расскажи мне,
И как врага победил.
Как Он без крова скитался,
Всем помогал в их нужде,
Как Он людьми был отвержен,
В бедности жил и в труде.

3. Как ко кресту пригвоздили,
Как на кресте умирал,
В гроб как Его положили
И как из гроба восстал.
Чудную повесть скажи мне,
Как Он людей возлюбил.
Слава вовеки Иисусу,
Он и меня искупил!

 01.00008 C-dur
1. Боже! Слышать Слово
Ты позволил снова,
К нам склони святой Свой лик,
Чтобы свет Твой в нас проник!

2. И пребудь с дарами,
Боже, ныне с нами,
Дай нам Духа благодать,
Дай Тебя душой принять.

3. Восхвалите снова
Вы Христа живого!
Он - спасения венец,
Он - наш Пастырь и Творец!

 01.00009 C-dur,
1. Чудная весть о Христе -
Радость и жизнь души.
Чудную весть о Христе
Смело другим скажи.
Ангелы радостно пели,
Бедных направили к цели...
Грешник, отвергнешь ужели
Чудную весть о Христе?

Припев:
Чудная (Чудная весть о Христе),
Чудная (Чудная весть о Христе),
Чудная (Чудная весть о Христе),
Чудная весть о Христе!

2. Чудная весть о Христе
С неба звучит опять.
Чудная весть о Христе
Не умолкает звать.
Бог до начала творенья
Всем уготовал спасенье...
Верой примите в смиренье
Чудную весть о Христе!

3. Чудная весть о Христе
Сердцу несет покой.
Чудная весть о Христе
Всех нас зовет домой.
Там, где Христос со святыми,
Встретимся мы с дорогими,
Радостно петь будем с ними
Чудную весть о Христе!

 01.00010 E-dur
1. О Господь! Тебе известно,
Для чего теперь мы здесь,
Дай же в радости небесной
Чувств излить избыток весь.

2. Как Ты в прошлых днях недели
Восхотел всех нас водить,
Так всю жизнь веди нас к цели:
В царство вечности вступить.

3. Бог Спаситель, Царь Небесный!
Ты нас всех благослови,
Чтобы мы в союзе тесном
Жили в мире и любви.

4. Дай же нам благие нравы
В этой жизни суетной,
Чтоб достичь нам вечной славы
И наследовать покой.

 01.00011 B-dur
1. Благословений потоки
Бог обещал ниспослать,
Ближним, чужим и далеким
Радость небесную дать.

Припев:
Благословенья (Божьи благословенья)
С неба польются дождем.
Падают капля за каплей,
Боже, потоков мы ждем.

2. Благословений потоки
Все освежат, оживят;
Нивы, холмы и дороги
Жизнью опять закипят.

3. Благословений потоки,
Господи, свыше пошли!
В дом Твой введи одиноких,
Словом больных исцели.

4. Благословений потоки
Да наполняют весь Дом.
Чувствуем наши пороки,
Падаем ниц пред Христом.

5. Благословений потоки
Бог в Свое время пошлет,
Если во свете мы ходим,
Если Он с нами Живет.

 01.00012 G-dur
1. Брат, напомни мне опять
Звуки слов любви,
Чтоб я сердцем мог понять
Тайну слов любви.
Песнь любви польется,
К небу дух взнесется.

Припев:
Славьте Христа, славьте Христа,
Славьте любовь Христа!
Славьте Христа, славьте Христа,
Славьте любовь Христа!

2. Сам Спаситель в мир принес
Звуки слов любви,
И гласят в долине слез
Звуки слов любви.
Песнь любви вещает:
Грешных Бог прощает.

3. Дышат радостью святой
Звуки слов любви,
Полны дивной красотой
Звуки слов любви.
Песнь любви Христовой
Будит к жизни новой.

 01.00013 Es-dur
1. Спаситель, говори нам
Везде, во всякий час
Слова любви и силы:
"Я не оставлю вас!"
Пошли Ты нам влеченье
Твоим словам внимать,
Наполни сердце пеньем,
В Тебе дай ликовать.

Припев:
Спаситель, говори нам
Слова любви святой,
Что мы непобедимы,
Когда живем с Тобой.
Спаситель, чтобы в душах
Луч веры не погас,
Твои слова дай слышать:
"Я не оставлю вас!"

2. Спаситель, говори нам,
Открой щедрот ключи,
Наполни счастья гимном,
Молиться нас учи.
Дай нам себя всецело
Тебе отдать, любя,
Твое здесь делать дело
И ждать с небес Тебя.

3. Спаситель, говори нам,
Завет нам открывай,
Являй причин причину,
К служенью силы дай.
Нет в мире лучшей доли,
Как жить всегда с Тобой,
Творить Твою лишь волю
И в Твой войти покой.

 01.00014 h-moll
1. Господь! Пребудь Ты с нами
И нас веди всегда
Премудрыми путями
К источнику добра.

2. Яви Ты миру чудо:
Единство Ты создай
В Твоих детях повсюду
И мир Твой вечный дай!

3. Дай в мыслях единенье,
В сердцах возгрей любовь,
Дух кротости, смиренья
В нас оживи Ты вновь!

4. Излей на всех Ты снова
Обильно благодать,
Наставь нас жизнью, словом
Тебя лишь прославлять!

 01.00015 B-dur
1. Там, у ног Иисуса, позабыв дела,
Слушала Мария чудные слова.
Бог послал ей благодать
Часть желанную избрать.
Лишь у ног Иисуса место для меня
В кротости учиться ныне и всегда.

2. Там, у ног Иисуса, миро возлила
Кроткая Мария, счастье обрела.
Дар любви Господь принял
И в пример всем людям дал.
Лишь у ног Иисуса место для меня
Пребывать в служенье ныне и всегда.

3. Там, у ног Иисуса, раннею зарей
Жены получили радость и покой.
Весть несли ученикам:
"Жив Господь, явился нам!"
Лишь у ног Иисуса место для меня
Петь о воскресенье ныне и всегда.

01.00016 а) D-dur , б) G-dur
1. Вот собрались мы опять
Прославлять любовь Отца;
Пусть святая благодать
Преисполнит нам сердца.
Вознесемся всей душой,
Чтобы правду нам узреть,
Чтоб восторженной хвалой
Нам Спасителя воспеть.

2. Мыслью нас Своей, Господь,
Духом Ты нас осени;
Дай нам, подавляя плоть,
В духе крепнуть во все дни.
Пусть нас братская любовь
Всех в одно соединит;
Нам любовь Христа - покров,
Вера же нам - крепкий щит.

3. Будем петь мы в простоте
Духом пламенным, живым;
Будем, братья, во Христе
Живы помыслом одним!
Всем надежда нам дана
Сочетаться со Христом,
И всем светит нам она
Ярким счастия лучом.

4. С ликованием в сердцах
Обратим мы к Богу взор,
Перед Ним исчезнет страх,
И укоры, и позор.
Вознесемся всей душой,
Чтобы правду нам узреть,
Чтоб восторженной хвалой
Нам Спасителя воспеть.

01.00017 а) Es-dur, б) d-moll
1. Люблю, Спаситель, в Книге дивной
Слова любви Твоей читать
И вести радостной, призывной
Люблю восторженно внимать.

2. Люблю Твое успокоенье
Обремененным возвещать
И свет небесный обновленья
На лицах братьев созерцать.

3. Люблю идти Твоей тропою,
Тобою данный крест нести;
Хочу усталою душою
У ног Твоих покой найти.

4. Люблю Тебя я, хоть порою
Завет Твой вечный забывал.
Люблю, хоть не любовью тою,
Какой бы пламенно желал.

5. Люблю Тебя я! Ты же прежде
Меня, созданье, возлюбил;
Ты в мире был в людской одежде,
И за меня Ты мучим был.

6. Ты Сам, Господь,- Любовь святая,
И как перед светилом дня
Лучина тусклая, ночная,
Так пред Твоей - любовь моя.

7. Но, Боже, Ты не угашаешь
И искр курящегося льна,
Огнем его воспламеняешь,
И в том любовь Твоя видна.

8. Люблю Тебя и не могу я
Не возлюбить Отца любви.
Молю: любовь Свою даруя,
Мою возгрей и оживи.

 01.00018 G-dur
1. Господь Спаситель! В этот час
Взгляни с высот Твоих на нас.
Среди греховной темноты
Зажги огонь Свой, Боже, Ты!

2. Сердца к молитве приготовь
И освяти уста Ты вновь!
Даруй нам веры благодать,
Дай больше нам Тебя познать!

3. Увидеть славу дай Твою
В Тобой обещанном краю,
Где все мы пред Твоим лицом
Забудем мир с его грехом.

 01.00019 F-dur
1. О Спаситель! Благодать
На благую весть излей,
Дай нам все слова понять,
Все слова любви Твоей.

Припев:
Дай общение сердцам,
Всех в одно соедини,
Обрати лицо Ты к нам
И беседу в нас начни.

2. Ты открой всем нам сердца
И Твои слова посей,
Пусть на них падет роса
Милости, любви Твоей!

3. Да удобрит Божий Дух
Наше сердце и наш слух;
Да скорей произрастет
В нашей жизни вечный плод!

 01.00020 F-dur
1. Господь, пошли с небес
Всем страждущим покой,
Чрез Слово истины
Себя вполне открой.
И чтоб огнем любви
Сердца людей зажглись,
От суеты земной
Ты направляй их ввысь.

2. Святой Дух, пребывай,
Являй нам благодать,
Единою хвалой
Чтоб Бога прославлять;
Сомненья удали,
Расплавь неверья лед,
Пред Агнцем на кресте
Склонился чтоб народ.

3. Премудрость Божьих слов
Чтоб мы познать могли
И правду возвестить
Всем жителям земли,
Святой Дух, наставляй
Смиренных в трудный час,
За Пастырем Христом
Веди чрез скорби нас.

4. Живи в сердцах, Господь,
Управь Ты ими Сам
И путь наш направляй
К лазурным небесам;
Смиряться научи
В долине зла и слез,
Отобразился чтоб
В нас любящий Христос.

 01.00021 d-moll
1. Тихий час вечерний. День трудов угас.
Боже милосердный, Ты услыши нас!
Мы к Тебе, Создатель, от трудов пришли,
На руках молитвы нужды принесли.

2. Проверяя путь свой в жизненной борьбе,
Мы пришли с молитвой, наш Господь, к Тебе.
Руки простираем мы к Тебе сейчас,
Боже, умоляем, Ты услыши нас!

3. О, прости, Отец наш, все долги Ты нам,
Помоги от сердца все прощать врагам.
О, как мало силы, все же мы идем!
Боже, до могилы нашим будь Вождем!

4. О, пошли же снова благодать сердцам,
Говорящим слово и Твоим певцам.
Боже, всех прошений Ты не отклони,
В тихий час вечерний благодать пошли.


Песнь Благовестника. Молитвенные

02. Молитвенные

Из глубины взываю к Тебе, Господи.

Пс.129:1

Оглавление

Отче наш, сущий на небесах! (022)
О наш Отец на небесах! (023)
Услышь мольбу и вздох (024)
Иисус - покров душе (025)
Господь, одно хочу лишь я (026)
Дай святость мне, Боже (027)
Взглянь на нас, Отец Небесный (028)
Я слышу голос Твой (029)
Не пройди, Иисус, меня Ты (030)
Ближе к Себе, о Спаситель, влеки! (031)
Не вечно буду я скитаться (032)
Я к Тебе, Господь, взываю (033)
Не в словах молитвенных речей (034)
Ближе, Господь, к Тебе, ближе к Тебе (035)
О Господь, Твой раб услыхал глас Твой (036)
О Господи, склонись ко мне (037)
О Господь, Ты милостив (038)
От сна восставши, пред Тобой (039)
Научи меня, Боже, молиться (040)
Научи меня, Боже, молиться (041)
Господь, любовь Свою явил Ты мне (042)
Господь, Спаситель мой (043)
Господь, мое желание (044)
Бог мой, храни меня, Бог мой, храни! (045)
Как часто, жизнью утомленный (046)
Я люблю Тебя, Боже, люблю всей душой (047)
Ты Свой дождь благословенья (048)
Скажи, о Спаситель, к кому нам идти? (049)
Милосердный Отец! (050)
Благой Господь, к Тебе иду я (051)
Исцели мое сомненье (052)
Боже, жизнь возьми: она (053)
Ты - помощь мне, Господь (054)
Таков, как есть, без дел, без слов (055)
Прости меня, хоть не прощенья (056)
Перед престолом благ склоняюсь я (057)
Я прихожу к Тебе в грехах, Спаситель (058)
Будь милосерд ко мне, Христос! (059)
Пребудь в нас благодатью (060)
Иисус, души Спаситель (061)
Господь, огонь с небес священный (062)
Пастырь добрый, Сам храни нас (063)
Ах, куда сокроюсь я? (064)
Услышь слова мои Ты ныне (065)
В Тебе надежду полагаю (066)
Приди к нам, о Боже, приди, мы устали (067)
Господи, я взываю к Тебе! (068)
Страшно бушует житейское море (069)
Господь, услышь мое моленье! (070)
Отче Небесный, Боже всесильный (071)
Отче Небесный, Боже могучий (072)
О образ совершенный (073)
О, я грешник бедный! Правда, я таков (074)
Ты знаешь, Боже, мое желанье (075)
С верой живой из плена грехов (076)
Научи меня, Боже, любить (077)
Боже мой, от Тебя не скрыты мои тайны (078)
Мои все согрешенья несу к ногам Христа (079)
О мой Спаситель! Как Ты дорог для меня! (080)
Только Ты, души Спаситель,- (081)
Таков, как есть, во имя Крови (082)
Боже, да будет воля Твоя! (083)
Боже милостивый! (084)
Господь! Дай жизнь душе моей (085)
Господь, я бедное дитя (086)
Прости меня, Боже, прости, я молю (087)
Боже! Ты - Бог мой, источник покоя (088)
Как овечку, Пастырь сильный (089)
Любовью дух горит к Тебе, Спаситель мой (090)
Я усталый, изнуренный (091)
О Боже, Боже, дай мне силы (092)
Больше любви к Тебе, Боже, к Тебе! (093)
Господи! Тобой душа согрета (094)
Господи, мое желанье (095)
Сердце мое, о Боже, испытай (096)
Боже славы и спасенья (097)
Взываю, Господи, к Тебе (098)
Боже мой, на Тебя уповаю всегда (099)
Боже! Дай терпенье (100)
По молитве Сына Твоего (101)
Молись в день радужного счастья (102)
О молитва, о молитва! (103)
На рассвете ли дня, на закате ли дня (104)
Когда в душе тоска немая (105)
В минуту жизни трудную (106)
Есть счастье святое, есть дивная радость (107)

02.00022 а) F-dur , б) d-moll
Отче наш, сущий на небесах!
Да святится имя Твое;
да приидет Царствие Твое;
да будет воля Твоя и на земле, как на небе;
хлеб наш насущный дай нам на сей день;
и прости нам долги наши,
как и мы прощаем должникам нашим;
и не введи нас в искушение,
но избавь нас от лукавого;
ибо Твое есть Царство и сила и слава вовеки.
Аминь.

 02.00023 g-moll
1. О наш Отец на небесах!
Прими моление мое:
Да славно в славных чудесах
Святится имя ввек Твое!

2. Всеведущ Ты и всемогущ,
Трепещет пред Тобою все;
Всевидящ Ты и вездесущ,
Да придет Царствие Твое.

3. Премудрости Ты, Боже, полн,
И в сердце мысль одна моя:
Среди житейских бурь и волн
Да будет воля ввек Твоя!

4. Ты - всеблагой наш Бог и Царь,
Ты жизнь даешь всем существам,
И вся к Тебе взывает тварь:
"Дай хлеб насущный ныне нам!"

5. Ты милосерд, Ты справедлив;
Прости долги Ты наши нам,
Как, гнев и злобу позабыв,
Прощаем мы своим врагам.

6. Кто без Тебя безгрешен был?
Во искушенье не введи!
Нас, немощных, о Боже сил,
От злого духа огради.

7. Твои все дивные дела,
Твое и Царство, Властелин.
Тебе и слава, и хвала
Во веки вечные! Аминь.

 02.00024 As-dur
1. Услышь мольбу и вздох
Души моей,
Хочу Тебя, мой Бог,
Любить сильней.

2. Хочу любить огнем
Мольбы святой,
Всем сердцем и умом
И всей душой.

3. Напрасно в тьме сует
Я мир искал;
Лишь Твой любви завет
Мне счастье дал.

4. Увижу ль иногда
Грозу скорбей,
Хочу я и тогда
Любить сильней.

5. Прервется ль жизнь моя
Для вечных дней,
Хочу и в небе я
Любить сильней.

6. И знаю: буду там,
Где нет теней,
Где вечный Бога храм,
Любить сильней.

 02.00025 e-moll
1. Иисус - покров душе,
Дай укрыться мне в Тебе!
Страшны волны, Ты спаси,
Грозный ветер укроти!
Скрой меня, Спаситель мой,
От житейской бури злой,
К пристани меня веди
И к Себе мой дух прими.

2. Нет другой защиты мне,
Предаюсь Тебе вполне,
Не покинь меня, молю,
Душу поддержи мою!
Ты - надежда вся моя,
Полагаюсь на Тебя.
Беззащитную главу
Я под сень Твою кладу.

3. Кто, Господь, к Тебе придет -
Полноту любви найдет.
Немощных Ты укрепишь,
Все недуги исцелишь.
Свят и праведен лишь Ты,
Полон я нечистоты,
Но, где грех и где нужда,
Благодать Твоя сильна.

4. Благодатью дай мне жить,
Помоги мне не грешить,
Сердце чистым сотвори
И все тело освяти.
Научи меня служить,
По путям Твоим ходить;
Духом сердце оживи,
К вечной жизни возроди!
02.00026 B-dur
1. Господь, одно хочу лишь я,
Хотя мой путь земной тернист:
Веди меня среди огня,
Чтоб я был чист, чтоб я был чист!

Припев:
Омой меня внутри и вне
И, если нужно,- плавь в огне,
Влеки к небесной вышине,
Живи, Господь, всегда во мне.

2. Не делать зла стараюсь я,
От грешных помыслов бегу,
Но без горнила, без огня,
Все ж чистым быть я не могу.

3. Пошлешь ли в жизни счастье мне,
Богатство, славу иль успех,
Но сердце чистое вполне -
Дороже мне, дороже мне.

02.00027 а) Es-dur, б) As-dur
1. Дай святость мне, Боже,
Дай кротость, Твой страх,
Дай твердость в страданьях,
Дай плач о грехах!
Умножь в Христа веру
И чувство к Нему,
Дай радость в молитве
И в службе Ему!

2. Дай быть благодарным
За весь путь земной,
Здесь - скорби, страданья,
Там, в небе,- покой.
И в горе, страданьях
Дай слезы, чтоб я,
Смирясь в испытаньях,
Прославил Тебя.

3. Дай чистое сердце
И дух правый мне,
Отбросив плотское,
Стремиться к Тебе!
Быть к Царству готовым,
Мир, святость стяжать,
Чтоб жизнью, делами
Тебе подражать.

02.00028 а) Es-dur , б) F-dur
1. Взглянь на нас, Отец Небесный,
И услышь в молитве нас!
Изливай благословенье
Ты на Церковь всякий час.

2. Благодать Твоя, как солнце,
Твое Слово, как роса,
Укрепляют, освежают
Сердце, мысли, голоса.

3. Все в Твоих руках могучих,
Сохрани от всяких бед;
Дай для жизни руководство,
Дай нам Твой небесный свет.

4. Дух Твой нас да наставляет;
Нас служению учи
И веди, чтоб быть с Тобою
Там, где вечности лучи.

 02.00029 Es-dur
1. Я слышу голос Твой,
Зовет меня к Тебе
Омыться Кровию святой,
Пролитой на кресте!

Припев:
О Спаситель мой,
Прихожу к Тебе!
Кровию Твоей омой,
Пролитой на кресте!

2. Хоть слаб и грешен я,
Ты силу мне даешь,
Снимаешь грех, живишь меня,
Любовию влечешь.

3. Жизнь новую Свою
Ты Сам во мне творишь,
И благодать на благодать
Ты щедро мне даришь.

4. Ты сердцу весть даешь,
Что я Твое дитя,
Что Духом Ты во мне живешь,
А в Нем - вся полнота.

5. Господь, Тебе хвала
За милости Твои!
Отец небес, Тебе хвала,
Хвала Твоей любви!

 02.00030 As-dur
1. Не пройди, Иисус, меня Ты,
Дух не осеня!
Слыша люд, мольбой объятый,
Не пройди меня.

Припев:
Боже! Боже!
О, услышь меня!
Слыша люд, мольбой объятый,
Не пройди меня.

2. Дай у трона пред Тобою
Мне найти бальзам;
Я простерт теперь душою,
Помоги мне Сам.

3. Полагаюсь на Тебя я,
Лик ищу я Твой;
Исцели мой дух, спасая
Милостью святой.

4. Ты - источник утешенья,
Лучше всяких благ;
Друг мой - Ты, как в мире тленья,
Так и в небесах.

 02.00031 B-dur
1. Ближе к Себе, о Спаситель, влеки!
Ввериться дай Твоей дивной любви!
Тяжесть сомнений к Тебе приношу,
О, облегчи, о, сними, я прошу!

Припев:
О мой Спаситель, дай, чтобы я
Умер для мира, жил для Тебя.
Куплен страданий Твоих я ценой,
Дивный Спаситель, я - Твой, Ты - мой.

2. Ближе к Себе, о Спаситель, влеки!
В узком Пути Сам за руку веди!
Путь я один совершить не могу,
Вместе с Тобой же я к цели приду.

3. Ближе к Себе, о Спаситель, влеки!
Духом Святым Ты меня осени,
Чтоб искушения я побеждал,
Жизнью, делами Тебя прославлял.

02.00032 а) g-moll , б) g-moll, в) g-moll
1. Не вечно буду я скитаться
В долине сумрачной земной;
Я странник, уж пора расстаться
Мне с этой жизнью и - домой.

2. Тебе служить хочу, Спаситель:
Я куплен дорого Тобой.
Ты - Царь и сильный мой Властитель,
Я весь и вечно буду Твой.

3. Твой мир святое наслажденье
Дает печальному душой;
О, ниспошли мне утешенье
И светлый, радостный покой!

4. Даруй, чтоб с ревностью стремился
Я труд свой исполнять всегда
И чтобы свет Твой не затмился
В душе смиренной никогда.

5. Когда же нету вдохновенья,
В молитве - сил, в любви - огня,
Пусть Кровь Твоя, Твой крест, мученья
На подвиг вдохновят меня.

 02.00033 D-dur
1. Я к Тебе, Господь, взываю
Из сердечной глубины,
Взор и мысли простираю
Я к пределам той страны,
Где, любовью озаренный,
Ты во славе Сам царишь
И откуда осужденным
Ты Свой мир святой даришь.

2. Мне внемли, о Царь Вселенной!
Я к Тебе с мольбой пришел.
Не припомни в плоти тленной
Совершенных мною зол.
Не припомни речи бранной,
Дел постыдных, что творил;
Я в неправде постоянной
Время лучшее прожил.

3. О небесный мой Владыко,
Иисус, мольбе внемли:
Ты прости мой грех великий,
Муки сердца удали!
У меня одно хотенье,
Чтоб Ты был всегда со мной;
Ты один - мое спасенье,
Упованье и покой!

 02.00034 d-moll
1. Не в словах молитвенных речей
И не в песнях жизнь души моей.
Вся она сокрыта во Христе:
Все мои источники в Тебе!

2. Не в желаньях я ищу покой
И не в счастье, данном мне Тобой.
Песнь одна всегда звучит во мне:
Все мои источники в Тебе!

3. Видишь Ты забот моих волну
И даешь мне в сердце тишину.
Все желанья приношу Тебе:
Все мои источники в Тебе!

4. Ты явил Себя, любовь Свою,-
Будет ли отраднее в раю?
Радостью трепещет все во мне:
Все мои источники в Тебе!

5. Разве мне от зноя Ты не сень?
Спрячусь я в Тебе в палящий день.
Воспою в пустыне я Тебе:
Все мои источники в Тебе!

6. Сила вражья мне кругом грозит,
Но душе Господне имя - щит.
Полную победу дал Ты мне:
Все мои источники в Тебе!

7. Ты - моя опора и покой,
Крепость и покров, Спаситель мой!
Вечное блаженство дал Ты мне:
Все мои источники в Тебе!

02.00035 а) G-dur, б) G-dur
1. Ближе, Господь, к Тебе, ближе к Тебе,
Хотя б крестом пришлось подняться мне;
Нужно одно лишь мне: ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

2. В пустыне странник я, и ночь темна.
Отдых на камне лишь найдет глава.
Но сердце и во сне ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

3. И, пробудясь от сна, песнь воспою,
Твоей хвалой, Христос, плач заменю.
В скорби отрада мне: ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

4. Когда земную жизнь окончу я,
Когда во славу Ты введешь меня -
Вечная радость мне: ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

 02.00036 As-dur
1. О Господь, Твой раб услыхал глас Твой,
Он любовью полн, Бог мой!
Веры луч святой осиял меня,
Ночь светлее стала дня.

Припев:
Ближе, ближе (ближе) к Твоему кресту,
Где Ты умер за меня!
Ближе, ближе, ближе к Твоему кресту,
О Господь, влеки меня!

2. Силою Своей, Бог, Спаситель мой,
Мое сердце осени;
Чтоб служить Тебе мог я всей душой,
Силу новую вдохни.

3. Чуден, Боже сил, тихий час ночной,
Час, когда спит мир людской;
Словно с другом, я говорю с Тобой,
Ты ж даешь душе покой.

4. Глубину Твоей жертвенной любви
Здесь отчасти понял я,
Радость вечных дней мне, Господь, яви,
Просвети вполне меня.

02.00037 а) g-moll, б) D-dur
1. О Господи, склонись ко мне,
Внемли моей мольбе,
Чтоб мне не пасть в земной стране
Сраженному в борьбе.

2. Ты видишь надо мною гнет
Моих грехов плотских:
Моя природа к злу влечет
Во всех путях моих.

3. И скорби мой терзают дух,
Отрады нет ни в чем;
В душе моей живет недуг,
Нужда и зло кругом.

4. Пока в долине суетной
Мне суждено идти,
Веди меня, Наставник мой,
Храни меня в пути.

5. Когда же, Бог, Спаситель мой,
Ты примешь дух к Себе,
Тогда, прославленный Тобой,
Найду покой в Тебе.

02.00038 a-moll
1. О Господь, Ты милостив,
Ты полн любви, терпенья;
Дай у Тебя найти
Для сердца утешенье.
И в целом мире мне
Нигде отрады нет;
Господь, Ты мой покров,
Мой негасимый свет.

2. К Тебе, Спаситель мой,
Иду с греховной ношей
И верю, что покой
Ты грешнику дать можешь.
И цепь греха спадет,
И дух мой воспоет,
И снимешь, мой Господь,
Ты с сердца тяжкий гнет.

02.00039 а) G-dur, б) As-dur , в) D-dur
1. От сна восставши, пред Тобой,
Творец мой, предстою.
Благоговейною душой
Тебя, Господь, молю.

2. Я мирно ночью почивал,
Прикрыт, храним от зла,
Пока день новый не настал,
Пока заря взошла.

3. Храни меня от зла и днем,
Чтоб мирно мне идти
Твоим спасительным путем
И кротко крест нести.

4. Пошли мне Духа благодать
Ходить всегда с Тобой;
Когда ж захочешь жизнь прервать,
Прими дух слабый мой.

 02.00040 d-moll
1. Научи меня, Боже, молиться,
Твой священный закон соблюдать,
Научи гордым сердцем смириться,
Твою волю во всем исполнять.

2. Чтобы жил Ты во мне безраздельно,
Дух Святой чтоб во мне пребывал,
Чтоб любил я Тебя беспредельно
И лишь имя Твое прославлял.

3. Чтоб, омыт драгоценною Кровью,
Чистым сердце свое я хранил
И святой бескорыстной любовью,
Всей душой своих ближних любил.

 02.00041 c-moll
1. Научи меня, Боже, молиться,
Свою душу в молитве открыть,
Научи пред Тобою смириться
И любовью Твоей все покрыть.

2. Научи меня, Боже, молиться,
Пред Тобою всем сердцем гореть,
Дивной воле Твоей покориться,
На Тебя одного лишь смотреть.

3. Научи меня, Боже, молиться
В одиночестве, в горе, в борьбе,
Помоги от себя отрешиться
И во всем угождать лишь Тебе.

4. Научи меня, Боже, молиться,
Подражая Тебе вновь и вновь,
В благодати Твоей раствориться,
Для служенья облечься в любовь.

 02.00042 G-dur
1. Господь, любовь Свою явил Ты мне,
А чем я воздаю, Господь, Тебе?
Склоняюсь пред Тобой, владей, как хочешь, мной
И храм во мне устрой, Господь, Себе!

2. Ходатай пред Отцом на высоте,
Спешу нужду и скорбь открыть в мольбе;
Дай силы крест нести, Твой подвиг возвестить,
Быть верным на пути, Господь, Тебе.

3. Тебе подобным быть хочу везде,
День каждый проводить в святом труде;
Спасенье совершать, в терпенье возрастать,
Скитальцев призывать, Господь, к Тебе.

4. Склоняюсь пред Тобой, Господь, в мольбе,
Хочу я всей душой служить Тебе.
Промчится жизнь моя, уйду в небес края,
Петь буду вечно я, Господь, Тебе.

 02.00043 g-moll
1. Господь, Спаситель мой,
К Тебе взываю я,
Услышь мольбу мою!
У ног Твоих святых
Нужду слагаю я
И всю печаль свою.

2. Любовь Твоя меня
Нашла, поставила,
Сказала мне: "Иди!"
И к вечной радости
Спешить заставила,
Огонь зажгла в груди.

3. Ты нежным голосом
Сказал душе моей:
"Не бойся бурь в пути,
Ты не один пойдешь,
Но также буду Я
Всегда с тобой идти.

4. И если ты, скорбя,
Заплачешь иногда
Среди борьбы и бед,
Утешу Я тебя
И укажу тогда
На Мой кровавый след.

5. Иль ослабеешь ты
Средь тьмы и суеты -
Склонись пред Мной в мольбе.
Я путь твой озарю,
Чтоб ты не пал в бою,
И силы дам тебе".

6. И слово истины
Звучит так сладостно
В израненной душе,
И в сердце мир царит,
И дух мой радостно
Хвалу поет Тебе.

 02.00044 C-dur
1. Господь, мое желание -
У ног Твоих всегда пребыть
И в полном послушании
Лишь одному Тебе служить.

2. Дай милость совершенную
Мне ежедневно сознавать,
Чтоб жертву драгоценную
Я мог достойно восхвалять.

3. Дай, помня дар прощения,
Мне быть умершим для себя
И в слове примирения
Все дни жить только для Тебя.

 02.00045 F-dur
1. Бог мой, храни меня, Бог мой, храни!
Даруй, чтоб прожил я краткие дни
С Книгой святой в руках, с словом Твоим в устах;
Бог мой, храни меня, Бог мой, храни!

2. Мудрость мне в ум вложи, слово - в уста,
В сердце любовь пошли, в дух - Дух Христа,
Всем в полноте снабди, к вечности Сам веди;
Бог мой, Храни меня, Бог мой, храни!

3. Всюду, где стану я из Твоих слов
Людям вслух возвещать подвиг Христов,
Где б враг, следя за мной, мне мог грозить бедой,-
Бог мой, Храни меня, Бог мой, храни!

4. Если мир силою вдруг станет гнать,
То помоги, чтоб я мог устоять.
Верным Тебе слугой, в вере Твоей святой,
Бог мой, храни меня, Бог мой, храни!

 02.00046 g-moll
1. Как часто, жизнью утомленный,
Разбитый грозною волной,
Молюсь я с верой, умиленный:
"О Боже мой, пошли покой!"

Припев:
Пошли покой примиренья,
Пошли покой утешенья,
Пошли желанный покой.
О Боже мой, пошли покой!

2. Скажи, Господь, пусть смолкнут бури,
Пролей на раны Твой елей,
Пусть луч отверстой мне лазури
Рассеет мрак плотских страстей.

3. Вновь оживи мое сознанье,
Что я навек спасен Тобой,
Что и в минуту испытанья,
И в час невзгоды Ты со мной.

4. И Он мольбе моей внимает,
Дает покой душе моей
И в дивной речи обещает
Мне дать покой еще славней.

 02.00047 F-dur
1. Я люблю Тебя, Боже, люблю всей душой,
Но в груди моей мало огня.
И мой дух изнемог под житейской борьбой,
Одолела усталость меня.

Припев:
Нет, нет, силы нет.
Боже мой, я молю:
Укрепи Ты меня,
Вся надежда моя на Тебя.

2. Ты зажги в моем сердце священный огонь,
Дай мне радость и счастие вновь.
Дай мне верным и твердым всегда быть во всем,
К моим ближним дай, Боже, любовь.

3. И лукавый смущает и мучит меня,
Хочет душу мою обмануть;
Но Ты, Боже,- скала и твердыня моя,
Ты не дай мне духовно уснуть.

4. И когда Ты придешь осудить этот мир,
Мир греховный, порочный и злой,
Да войду, о Господь, я на брачный Твой пир,
В Твой прекрасный чертог золотой.

 02.00048 G-dur
1. Ты Свой дождь благословенья
Даром шлешь сынам земли.
Дождь тот - душам утешенье -
Ты обильно ниспошли;
На меня, на меня
Ты обильно ниспошли!

2. Не пройди, Отец, меня Ты,
Хоть я грешен пред Тобой,
И меня, в любви богатый,
Милосердья удостой;
И меня, и меня
Милосердья удостой!

3. Не пройди меня в забвенье,
О Спаситель, дай любви!
Жажду быть в благословенье,
На служенье призови;
И меня, и меня
На служенье призови!

4. Не пройди меня, державный
Вечный Дух, Ты - свет во тьме;
О Христе, Свидетель славный,
Возвещать дай силы мне;
Дай и мне, дай и Мне,
Возвещать дай силы мне!

5. Дар Отца - любовь святая;
Кровь Христа и крест скорбей,
Духа благодать живая
Да прославятся сильней;
И во мне, и во мне
Да прославятся сильней!

 02.00049 g-moll
1. Скажи, о Спаситель, к кому нам идти?
Лишь Ты Слово жизни вещаешь.
Где силу усталому духу найти?
Лишь Ты нам покой обещаешь.
Как бедно, уныло, пустынно кругом!
Лишь в Слове Твоем мы отраду найдем,
Что светит во мраке и душу влечет
К небесным блаженным высотам.

2. Скажи, о Спаситель, к кому нам идти,
Коль сердце в страданьях томится?
Где друга, защитника в скорби найти,
Где дух от скорбей исцелится?
Как чудно в объятья Твои поспешить,
У ног Твоих горе, сомненье сложить!
Как в прежние дни властным словом любви
Ты ветер и бурю смиряешь.

3. Когда пламя жизни в душе догорит
И в вечность она устремится,
В долине теней кто меня охранит,
Где духу от мрака укрыться?
Тебе, о Спаситель, мой дух предаю,
Веди к светлой Родине душу мою.
С Тобою от хладного мрака могил
В Отчизну святую войду я.

 02.00050 e-moll
1. Милосердный Отец!
Слаб и немощен я;
Как несчастный слепец,
Я ходил без Тебя.

2. Ты мне ум просветил
Благодатью живой,
Дал мне радость в пути
По пустыне земной.

3. Дай, чтоб весь целиком
Я Твоим был рабом,
Чтоб меня не увлек
Этой жизни поток!

4. Чтоб хранил я душой
Огнь Божественных шов,
Чтоб на призыв святой
Я всегда был готов!

 02.00051 B-dur
1. Благой Господь, к Тебе иду я
Всего себя Тебе отдать;
Твоей святой предаться , воле,
"Как хочешь Ты!" Тебе сказать.

Припев:
Да будет воля, Господь, Твоя,
Все на алтарь Твой слагаю я;
Ты - мой Создатель, лишь глина я.
Да будет воля, Господь, Твоя!

2. Мне нужен Ты, благой Спаситель,
От страхов истомился я;
Тебе свою вручаю волю,
Благой Господь, прими меня.

3. Дай мне, Господь, себя отречься,
Ты победил меня, я - Твой.
С Тобою быть хочу, Спаситель,
Мой Царь и Повелитель мой.

 02.00052 g-moll
1. Исцели мое сомненье,
Что приходит иногда
В час минутного забвенья
С ношей горького плода.

2. Я хочу не сомневаться
Ни на миг, что Твой я сын,
Что я призван подвизаться
Посреди Твоих Пружин.

3. Удали мое сомненье,
Будто в мире я без сил;
Сам приди, веди в сраженье,
Чтоб с Тобой я победил.

4. Помоги, чтоб я душою
От Тебя не отходил,
Чтобы враг своей стрелою
Дух мой слабый не смутил.

02.00053 а) G-dur, б) Es-dur
1. Боже, жизнь возьми: она
Вся Тебе посвящена.
Дни возьми, чтоб каждый час
Слышал Ты хваленья глас!

Припев:
Чтоб, все силы съединя,
За Твой дар, за жизнь, за все
Сердце, полное огня,
Имя славило Твое.

2. Возьми руки, их к Тебе
Простираю я в мольбе;
Возьми ноги, должно им
По стезям ходить Твоим.

3. Возьми голос, чтоб он мог
Петь Тебе, мой Царь, мой Бог!
Дай устам достойным быть
О Тебе благовестить.

4. Возьми волю, должно ей
Волей только быть Твоей.
Ум направь, чтоб Твой Закон
В силах был исполнить он.

5. Золото и серебро,
Все возьми мое добро;
Возьми сердце, Сам устрой
В нем престол Ты царский Свой.

6. Всю возьми любовь мою,
С ней у ног Твоих стою.
О, возьми всего меня!
Навсегда, навек Твой я.

 02.00054 As-dur
1. Ты - помощь мне, Господь,
Во всякий час;
И мир дарует мне
Твой нежный глас.

Припев:
К Тебе мое стремленье
Во всякий час с нуждой,
В Тебе мое спасенье,
В Тебе покой!

2. Ты - помощь мне, Господь,
Пребудь вблизи
И искушенья власть
Сам отрази.

3. Ты - помощь мне, Господь,
Среди скорбей!
Приди, вселись и Сам
Твой свет пролей.

4. Ты - помощь мне, Господь,
Мной управляй
И, как Ты обещал,
Не оставляй.

5. Ты - помощь мне, Господь,
Мой Царь, мой Бог,
Чтоб силой я Твоей
Все превозмог.

02.00055 а) Es-dur, б) Es-dur
1. Таков, как есть, без дел, без слов,
Принявши с радостью Твой зов,
И с верою в святую Кровь
К Тебе, Господь, иду!

2. Таков, как есть, не смея ждать,
Чтоб кто меня мог оправдать,
Твою познавши благодать,
К Тебе, Господь, иду!

3. Таков, как есть, для всех чужой,
В сомненьях, в страхе и больной,
Разбитый бурею земной,
К Тебе, Господь, иду!

4. Таков, как есть, увидел я,
Как велика любовь Твоя,
А Церковь вся - одна семья,
К Тебе, Господь, иду!

5. Таков, как есть, путем живым,
Тобой проложенным, прямым,
Дабы навеки быть Твоим,
К Тебе, Господь, иду!

 02.00056 E-dur
1. Прости меня, хоть не прощенья,
А смерти лишь достоин я.
Прости, хоть робок стон моленья,
Хоть нечиста мольба моя.

Припев:
Мой грех великий отпусти!
О Господи, прости, прости!

2. Прости, хоть лучших дней потерю
Не возвращу я, Боже мой.
Прости, хоть я не твердо верю,
Прости, грехи мои омой.

3. Прости меня и сердца клети
Лучами веры освети!
Как обещал в Твоем завете,
Во имя слов Твоих прости!

4. Прости во имя мук Голгофских
И Крови чистой и святой;
Во имя милостей Отцовских
Прости, любовию покрой!

 02.00057 As-dur
1. Перед престолом благ склоняюсь я,
Господь мой в небесах, услышь меня!
Начни Свой труд святой, с души мой грех омой
И будь в пути земном мне все во всем!

2. Я каюсь пред Тобой, и плачу я:
Дай веры мне живой, услышь меня.
Ты умер за людей, дай мир душе моей
И будь в пути земном Мне все во всем!

3. Я голос услыхал, как сладкий звон,
Что Он мой вопль принял, услышал Он.
Сомнение прошло, и сердце ожило,
И поселился в нем Он, все во всем!

4. Но у престола благ я все ж стою
И о Твоих дарах Тебя молю:
Пошли мне больше сил, чтоб больше я любил,
И будь в пути земном Мне все во всем!

 02.00058 Es-dur
1. Я прихожу к Тебе в грехах, Спаситель,
Я много сделал зла за жизнь свою;
Пути не знал я Твоего, Спаситель,
В грехах, во тьме бродил, прости, молю.

Припев:
Услышь, Господь, мою молитву ныне,
Прости, прости грехи, омой меня.
Я сознаю греха и зла пучину.
О, смилуйся, в любви прими раба!

2. Хоть недостоин возносить молитву,
Но ради смерти и святой Крови
Желаю быть я от греха омытым
И возрастать в познании любви.

3. Не отклони моей молитвы, Боже,
В смиренье преклоняюсь пред Тобой;
Я верю, что уставшему поможешь
Дойти с надеждой к цели неземной.

 02.00059 e-moll
1. Будь милосерд ко мне, Христос!
Прости виновного во всем.
Я скорбь к Тебе свою принес,
Я прихожу к Тебе с грехом.

2. В грехах запятнан без числа,
Обременен делами зла.
Но велика Твоя любовь!
Их может смыть святая Кровь.

3. От всех грехов меня омой
И дух смущенный успокой.
Прости меня, Спаситель мой,
Да буду я отныне Твой.

4. Со мною в суд Ты не входи,
Кто будет чист перед Тобой?
Меня по милости прости,
Своею Кровию омой.

5. Ведь грешников Ты Сам зовешь,
Прощенье им Твое даешь;
И я на Твой призыв спешу,
Прощенья, Господи, прошу!

 02.00060 Es-dur
1. Пребудь в нас благодатью
Своею, Боже сил!
Возьми в Свои объятья,
Чтоб враг нас не смутил.

2. Пребудь Своим Ты Словом,
О Боже, в нас, чтоб нам
Под дивным его кровом
Стремиться к небесам!

3. Пребудь Своим сияньем
Ты в нас, Предвечный Свет,
Чтоб истины сознаньем
Всегда был дух согрет!

4. Пребудь благословеньем
Своим над нами Ты
И дай к Тебе стремленье
В долине суеты.

5. Пребудь, о Всемогущий,
Своею силой в нас,
Чтоб грех, наш дух гнетущий,
Далек был всякий час!

6. Пребудь в нас неизменно
С любовью и добром
И к жизни нас нетленной
Веди Своим путем.

 02.00061 c-moll
1. Иисус, души Спаситель,
Дай прильнуть к Твоей груди!
Среди волн будь мой хранитель,
Не оставь меня в пути.
Я Тебе лишь доверяюсь,
Я Тебе лишь отдаюсь,
Вечно зреть Тебя желаю,
Быть Твоим, мой Иисус.

2. Благодать и примиренье
Лишь в Тебе, Спаситель мой.
Лишь к Тебе мое стремленье,
О, прими меня - я Твой!
Нет прибежища иного
Для меня - лишь только Ты.
Не оставь меня больного
Средь житейской суеты.

3. О, храни средь бури жизни!
До конца свершая путь,
Чтоб я мог достичь Отчизны
И в ней вольно отдохнуть.
Ты - источник вечной жизни,
Жажду можешь утолить
И ручьем святой Отчизны
В чистом сердце можешь жить.

 02.00062 F-dur
1. Господь, огонь с небес священный,
Твой огонь, Твой огонь нам пошли!
К Тебе возносим зов смиренный:
Твой огонь, Твой огонь нам пошли!
О, снизойди к мольбам души,
Исполнить Духом поспеши,
Что обещал, то соверши:
Твой огонь, Твой огонь нам пошли!

2. Бог Илии, внемли моленью,
Твой огонь, Твой огонь нам пошли!
О, приготовь Ты нас к служенью,
Твой огонь, Твой огонь нам пошли!
Твой Дух пусть в вере утвердит,
Все новое в нас сотворит,
Греховное пусть все сгорит.
Твой огонь, Твой огонь нам пошли!

3. Сердцам холодным и беспечным
Твой огонь, Твой огонь Ты пошли!
Зажги любовью бесконечной,
Твой огонь, Твой огонь им пошли!
Греха чтоб силы попирать,
Чтоб свято жить и умирать,
Всем благодать Твою являть:
Твой огонь, Твой огонь нам пошли!

4. Чтоб смелым, твердым быть в служенье,
Твой огонь, Твой огонь мне пошли!
Других спасать, о, дай мне рвенье:
Твой огонь, Твой огонь мне пошли!
На Твой алтарь спешу сложить
Я все свое, чтоб свято жить,
Любовью ближним послужить:
Твой огонь, Твой огонь, о, пошли!

 02.00063 Es-dur
1. Пастырь добрый, Сам храни нас,
Мы нуждаемся в Тебе,
На лугах Твоих паси нас
И веди к живой воде.

Припев:
Иисус Христос, Спаситель,
Ты купил нас, мы Твои.

2. Мы Твои, дай за Тобою
Всем нам радостно идти,
В стаде всех Твоих овечек
От греха Ты соблюди.

3. Всех принять Ты обещаешь,
Всем Ты говоришь: "Приди!"
И грехи Ты все прощаешь,
Мир даешь в Твоей любви!

 02.00064 d-moll
1. Ах, куда сокроюсь я?
В ком и где искать спасенье?
Где найдет душа моя
От недуга исцеленье?

2. Нет мне помощи ни в ком,
Где конец греху, паденью?
Лишь в Тебе, Господь, одном
Радость падшему творенью.

3. Я грехом обременен,
О Господь, внемли моленьям!
Буду ль я когда спасен?
Будет ли конец паденьям?

4. О Предвечный Божий Сын!
Я к Тебе в мольбе взываю:
Ты - Спаситель, Ты один!
Это твердо в сердце знаю.

5. Беден я, греховен, зол,
Дух бесчувствен, сердце - камень,
Но, Господь, Ты в мир сошел,
Чтоб возжечь любви в нас пламень.

6. Сам смягчи мне волю, дух,
Дай мне в сердце упованье,
Исцели греха недуг
И пошли мне покаянье.

7. Муки, раны, смерть Твоя
Мир, отраду, избавленье
Всем даруют - в них и я
От грехов найду спасенье.

8. Кровью Агнца благодать
Может смыть все прегрешенья
И в число детей принять,
Дать мне в скорби утешенье.

02.00065 а) Es-dur , б) f-moll
1. Услышь слова мои Ты ныне,
Нужду мою уразумей!
В Твоей любви и благостыне
Внемли мольбе души моей.

2. Предстану рано пред Тобою
И буду дар Твой ожидать;
Я знаю, Ты не любишь злое,
Греху не хочешь место дать.

3. И я по милости великой
Войду в Твой дом и поклонюсь,
И пред Твоим небесным ликом
Я в страхе радостном смирюсь.

4. Все уповающие духом
С восторгом будут ликовать.
Для них соделался Ты другом,
Тебя им должно восхвалять.

5. О Боже, Ты благословляешь
Дарами сына Своего;
Благословеньем укрываешь,
Как крепкою броней, его.

 02.00066 e-moll
1. В Тебе надежду полагаю,
Всесильный Господи, всегда,
К Тебе я ныне прибегаю,
Ищу прощенья, не суда.
В страдании моем, Спаситель,
Ты был от самых юных лет
Помощник мой и Покровитель,
Пристанище души и Свет.

2. Во время старости глубокой,
О Боже мой, не отступи!
Но крепкой мышцею высокой
Ты в вере старца укрепи.
Твою я крепость, Вседержитель,
Повсюду стану прославлять
И, что Ты был мой Покровитель,
Вовеки буду вспоминать.

3. Перед Тобой хочу смириться
И созерцать красу небес.
О Боже! Кто с Тобой сравнится
Великим множеством чудес?
Ты к пропасти меня поставил,
Чтоб я свою погибель зрел,
Но Сам от гибели избавил,
Чтоб я Тебе хвалу воспел.

 02.00067 h-moll
1. Приди к нам, о Боже, приди, мы устали,
Последние силы слабеют в груди;
Поверглись на землю под гнетом печали,
Но дай нам подняться, чтоб дальше идти.

2. В святыню без страха бросают каменья,
Мир гонит безжалостно паству Твою.
Зло дышит повсюду убийством и мщеньем,-
О, дай нам не сдаться в смертельном бою!

3. Дай силы идти нам на смерть и страданья,
Стоять за святые заветы Твои,
Зажги нас огнем и в часы испытанья
Любовью Твоею сердца озари.

 02.00068 g-moll
1. Господи, я взываю к Тебе!
Господи, Ты один лишь помощник в борьбе!
Пребудь же со мной,
О Боже благой,
Меня охраняй на пути
Своею могучей рукой.

2. Господи! Сколько горя вокруг!
Господи, Ты один лишь надежный мои Друг!
В сердечной мольбе
Взываю к Тебе
И тайную сердца тоску
Тебе одному приношу.

3. Господи! Ты - надежда моя!
Господи! На Тебя полагаюся я!
И всею душой
Стремлюсь быть с Тобой
В той вечной стране, где всегда
Царит мир и дивный покой.

02.00069 а) g-moll, б) d-moll
1. Страшно бушует житейское море,
Сильные волны качают ладью.
В ужасе смертном, в отчаянном горе,
Боже, мой Боже, к Тебе вопию!

2. Сжалься над мною, спаси и помилуй!
С первых дней жизни я страшно борюсь.
Больше бороться уж мне не под силу.
Боже, мой Боже! Тебе я молюсь.

3. К пристани тихой Твоих повелений
Путь мой направь и меня успокой.
И из пучины житейских волнений
К берегу выведи, Боже благой!

 02.00070 B-dur
1. Господь, услышь мое моленье!
К Тебе, к Тебе мой дух зовет;
Прими мой плач и сокрушенье,
Склонись на скорбь мою с высот.

2. Моя молитва да стремится,
Как фимиам от алтаря;
И жертва сердца воскурится,
Огнем любви к Тебе горя.

3. Тебя я, Боже, умоляю:
Прости, что согрешил Твой раб;
Я на Тебя лишь уповаю,
Дай силу мне, ведь я так слаб.

4. О, укрепи меня, Спаситель,
В законе истины сильней;
Мой Бог, моих путей правитель,
Внемли словам души моей!

 02.00071 d-moll
1. Отче Небесный, Боже всесильный,
Ты - наш Создатель, Царь всей земли;
Вечный, всезрящий, мудрый и дивный,
Будь между нами, свет нам пошли!

2. Отче Небесный, благ всех источник,
Не оставляй нас, в правде храни;
Царствуй над нами, мир, непорочность,
Мудрость и силу в сердце вдохни!

3. Отче Небесный, будь нам спасеньем,
К святости, к миру всех направляй,
Душу наполни радостным пеньем
И благодатью нас укрепляй!

 02.00072 e-moll
1. Отче Небесный, Боже могучий,
Ты - Утешитель, Дух правды Ты.
Ты вездесущий и всемогущий,
Будь, Боже, с нами, нас освяти.

2. Отче, источник счастья для многих,
Нас, уповающих, не забывай;
В наших сердцах поселись Ты убогих,
Благослови нас, счастье нам дай.

3. Отче, избавь нас от всяких падений,
Души укрась чистотою Твоей,
Дай нам в делах и святых песнопеньях
Больше прославить Тебя средь людей.
02.00073 g-moll
1. О образ совершенный
Любви и чистоты!
Спаситель, Царь смиренный,
Пример мой вечный - Ты.
На лик в венце терновом
Хочу душой взирать,
Хочу делами, словом
Тебе лишь подражать.

2. Хочу Твои слова я,
Спаситель, повторять;
Хочу, благословляя,
Врагам моим прощать.
Хочу о них молиться,
Как Ты молил о них;
Хочу, как Ты, смириться
Среди сынов земных.

3. В Тебе пребыть желаю,
К Тебе хочу прильнуть;
Но лучше, умоляю,
Ты Сам во мне пребудь.
Тогда мое сознанье
Наполнит образ Твой
И я, Твое созданье,
Навек сольюсь с Тобой.

4. Тогда уж не порывом,
А каждый миг земной
В общении счастливом
Я буду жить с Тобой.
Засветит неземное
Снаружи и внутри,
Погаснет "я" плотское
В лучах Твоей зари.

 02.00074 e-moll
1. О, я грешник бедный! Правда, я таков;
Если б Бог бессмертный не был полн даров,
Не был полн любовью и не спас меня,
То погиб давно бы в мире этом я.

2. Буду с верой в сердце на Него смотреть,
Без Христа мне счастья в мире не иметь.
Иисус Спаситель мне ценней всего,
Буду славить сердцем милости Его.

3. В сладком размышленье, что Ты - Пастырь мой,
Я иду без страха в вечный свой покой.
Радостно желаю я в Тебе пребыть,
Для Тебя трудиться и с Тобою жить.

4. Да, мой Бог! Ты дивный Царь даров святых,
Слово правды вечной и души Жених.
Пусть я буду беден духом пред Тобой,
Чтоб в Тебе нуждаться и дышать Тобой!

 02.00075 f-moll
1. Ты знаешь, Боже, мое желанье,
Мои молитвы слышишь Ты;
Тебе известно мое страданье,
Мои стремленья и мечты.

2. Ты знаешь, Боже, что не ищу я
Богатств и почестей земных;
Моим всем сердцем Тебя люблю я,
Хочу с Тобой быть каждый миг.

3. Скорблю я часто, душа томится,
Не вижу радости бытья...
Я одинокий, как в клетке птица,
И умолкает песнь моя.

4. Никто не знает, не спросит даже,
Куда и что меня влечет,
И кто утешит, кто путь укажет,
Когда на сердце тяжкий гнет?

5. Мне мир чужим стал, и я - для мира...
О Боже, дай мне Твой покой!
Устал бороться, слабеют силы,
А путь далекий предо мной.

6. К небесной дали душа стремится.
Пускай бушует ветер злой,
Я верю, Боже, Твоя десница
Всегда пребудет надо мной.

 02.00076 A-dur
1. С верой живой из плена грехов
К Тебе, Господь, к Тебе иду!
В радость небес, под вечный покров,
К Тебе, Господь, иду!
Через бессилье к силе Твоей,
Чрез нищету к Твоей полноте,
Чрез тесноту к свободе Твоей,
К Тебе, Господь, иду!

2. От подчиненья власти грехов
К Тебе, Господь, к Тебе иду!
К царству нетленных, вечных даров,
К Тебе, Господь, иду!
Снимется скорбь Твоею рукой,
Сменятся слезы вечной хвалой,
В сердце настанет мир и покой,
К Тебе, Господь, иду!

3. Гордость плотскую Ты усмиришь,
К Тебе, Господь, к Тебе иду!
Волю мою Себе покоришь,
К Тебе, Господь, иду!
Буду в любви Твоей пребывать,
На Иисуса с верой взирать,
Чтоб принимать Твою благодать,
К Тебе, Господь, иду!

4. Страх ли томит, иль смерть мне грозит,
К Тебе, Господь, к Тебе иду!
Голос Твой в душу бодрость вселит,
К Тебе, Господь, иду!
В немощи Ты меня укрепишь,
Дело Твое во мне совершишь,
В доме Отца меня водворишь,
К Тебе, Господь, иду!

 02.00077 a-moll
1. Научи меня, Боже, любить
Всем умом Тебя, всем помышеньем
Чтоб и душу Тебе посвятить,
И всю жизнь с каждым сердца биеньем

2. Научи Ты меня соблюдать
Лишь Твою милосердную волю;
Научи никогда не роптать
На свою многотрудную долю.

3. Всех, которых пришел искупить
Ты Своею пречистою Кровью,-
Бескорыстной, глубокой любовью
Научи меня, Боже, любить!

 02.00078 d-moll
1. Боже мой, от Тебя не скрыты мои тайны
И все муки сердца знаешь Ты.
Как стрела греха наносит раны,
Знаешь Ты, знаешь Ты, знаешь Ты.

2. Знаешь Ты, что я часто так изнемогаю,
Но хочу я свято жизнь прожить
И идти покорно за Тобою,
Свято жить, свято жить, свято жить.

3. На кресте умер Ты за нас, кровь проливая,
Ты гонителей желал спасти
И молил с любовью, умирая:
"Им прости, им прости, им прости".

4. Знаю я, что прощенных и омытых Кровью
Отдых ждет от тяжкого пути,
Но, когда в дороге упаду я,
Мне прости, мне прости, мне прости.
02.00079 d-moll
1. Мои все согрешенья несу к ногам Христа,
Дарует Он прощенье и мир Свой у креста.
Святая Кровь омоет, все пятна убелит,
Вину мою покроет и раны исцелит.

2. Открыл я пред Тобою всю сердца нищету,
Твоей водой живою восполни пустоту.
Ты даришь мне прощенье, распятый на кресте.
Покой и утешенье нашел я во Христе.

3. На вечном основанье душа утверждена,
В обители Отцовской Христом водворена.
Его я имя славлю, опоры нет другой,
Он - Первый и Последний, Христос, Спаситель мой!

 02.00080 Es-dur
1. О мой Спаситель! Как Ты дорог для меня!
Я все богатства принял от Тебя.
Но Ты мне дороже тем, что в гибельном пути
Ты подал мне руку, чтоб меня спасти.

Припев:
Ближе, все ближе
Я стремлюсь, Господь, к Тебе.
Ближе, все ближе...
Помоги Ты мне!

2. О мой Спаситель! Ты дороже всех других,
Близких, знакомых, всех друзей, родных.
На пути тяжелом жизни горестной земной
Ты даешь мне силу и Твой мир святой.

3. О мой Спаситель! Ты пребудь со мной всегда,
Грех мой очисти Кровью со креста,
Чтобы со святыми мог я радостно сказать,
Что дарует жизнь мне Божья благодать.

4. О мой Спаситель! За других молю Тебя,
Чтобы к познанью Ты привел сердца.
Дар Святого Духа, о, пошли Ты нам скорей,
Новой силой жизни с высоты повей.

 02.00081 B-dur
1. Только Ты, души Спаситель,-
Мой ходатай пред Отцом;
Ты - мой вождь и мой хранитель
На пути в небесный дом.

Припев:
Только Ты! Только Ты!
Мой Спаситель только Ты!

2. Лишь к Тебе мое стремленье,
Радость только Ты даешь,
Что приносит подкрепленье,
Прогоняет тьму и ложь.

3. Только Ты, всех благ источник,
Спас меня от вечных кар;
Жизнь мою, благополучье
Отдаю за этот дар.

4. Только Ты пречистой Кровью
Дух и сердце обновил,
К небесам ведешь любовью
И даешь мне нужных сил.

 02.00082 F-dur
1. Таков, как есть, во имя Крови,
За нас пролитой на кресте,
Во имя Божьих призываний,
Христос, я прихожу к Тебе!

2. Таков, как есть, слепой и бедный,
Добра не находя в себе,
За верой, зреньем и прощеньем,
Христос, я прихожу к Тебе!

3. Таков, как есть... Меня Ты примешь,
Дашь жизнь, спасенье, мир Твой мне;
К Тебе я прихожу, Спаситель,
Дай мне Тебя познать вполне!

4. Таков, как есть... Своей любовью
Низвергнул Ты преграды все.
Я Твой отныне и вовеки,-
Христос, я прихожу к Тебе!

 02.00083 Es-dur
1. Боже, да будет воля Твоя!
Чистым сосудом сделай меня.
Чтоб перестроил волю мою,
Перед Тобою с верой стою.

2. Боже, да будет воля Твоя!
Всех согрешений мне не вменяй,
Кровью святою сердце омой,
Даруй смиренье, пошли покой.

3. Боже, да будет воля Твоя!
Скорби так часто сердце язвят.
Твердость и силу Ты мне пошли,
Сжалься, помилуй, Царь всей земли!

4. Боже, да будет воля Твоя!
Да знают люди сущность бытья.
Сердце так жаждет Духа вдвойне,
Чтоб видел каждый Бога во мне.

02.00084 а) D-dur, б) F-dur
1. Боже милостивый!
Благослови Ты нас,
Чтоб крепнули порывы
К добру во всякий час.

2. О Боже! Вечным светом
Ты всех нас осени;
Когда даем обеты,
Ты к нам главу склони.

3. Веди Ты нас путями
Разумного труда!
Пребудь Ты Духом с нами
И ныне и всегда.

 02.00085 d-moll
1. Господь! Дай жизнь душе моей,
Возьми ее как достоянье.
Ты за нее на крест скорбей
Пошел и претерпел страданья.
И пусть, Тобою спасена,
Тебе принадлежит она!

2. Господь! Дай жизнь душе моей,
Очисти сердце, помышленья.
Дать все один Ты можешь ей,
Взгляни на скорбь и искушенья.
Ничтожен и бессилен я;
Ты - помощь, сила, жизнь моя!

3. Господь! Дай жизнь душе моей,
Вдохни в нее Свою Ты силу.
Не дай Ты здесь погибнуть ей
И свергни грешное в могилу;
Да буду сердцем и душой
Я вечно съединен с Тобой!

02.00086 а) G-dur, б) g-moll
1. Господь, я бедное дитя,
Я слаб, где сил мне взять?
Служить Тебе желал бы я -
Не знаю, как начать.

2. Ты из любви к душе моей
И Сам младенцем был
И Кровию меня Своей
От смерти искупил.

3. Скажи, как жертвою Твоей
Блаженство приобресть?
Что я за дар любви Твоей
Могу Тебе принесть?

4. Вот сердце, Бог, Спаситель мой!
Возьми, Твое оно.
Господь, я знаю, весь я Твой
И все Тобой дано.

5. И если долго суждено
Мне жить в стране скорбей,
Сверши желание одно:
Быть радостью Твоей.

6. Хочу, Господь, завет любви
Хранить век целый свой!
Тогда нить дней моих прерви
И дух возьми с Собой.

 02.00087 g-moll
1. Прости меня, Боже, прости, я молю,
Прости, что так поздно к Тебе прихожу,
Прости, что я раньше Тебя не познал
И друга иного тогда я избрал.

2. Прости, что мой разум с Тобой воевал,
Прости, что Тебя я страдать заставлял,
Прости, что я скорби Тебе причинял
И дерзко Любовь на кресте распинал.

3. Но Ты пробудил меня к жизни иной
И сердца коснулся Своею рукой,
Глаза мне открыл Ты на пройденный путь,
В неверье, в грехах мне не дал утонуть.

4. И вот я в молитве стою пред Тобой,
Веди меня, Боже, Своею рукой!
Я всю свою жизнь посвящаю Тебе,
Ты только не дай мне погибнуть в борьбе.

5. И я обещаю Тебя прославлять
И словом и делом Тебя восхвалять,
Чтоб люди увидели свет Твой во мне
И, светом влекомые, шли все к Тебе.

 02.00088 f-moll
1. Боже! Ты - Бог мой, источник покоя,
Ранней зарею ищу я Тебя;
Жаждет душа быть в общенье с Тобою,
Плоть истомилась моя.

2. В дикой пустыне яви мне, Создатель,
Вечную славу и силу Твою,
Как над ковчегом являлся когда-то
Верным в далеком краю.

3. Милость Твоя этой жизни дороже,
Имя Твое постоянно твержу,
Благословляю Тебя и на ложе,
Сердце к Тебе возношу.

4. Тук и елей душу так не насытят,
Как размышленья в тиши о Тебе,
Громко и радостно славлю Владыку,
Давшего знать о Себе.

5. Помощь моя Ты, под крыл Твоих тенью
Дух мой спокоен, и радуюсь я...
Боже! Ты - Бог мой, хранитель смиренных,
Мудрость и сила моя.

 02.00089 e-moll
1. Как овечку, Пастырь сильный,
Ты веди меня вперед;
Пажити Твои обильны,
Голос Твой к водам зовет.
О Иисус мой! О Иисус мой!
За меня Ты Кровь пролил.

2. На земле Ты будь мне Другом,
Агнцев в мире охраняй;
Нас веди небесным лугом,
А заблудших выручай.
О Иисус мой! О Иисус мой!
Ты грехи мои понес.

3. О, исполни обещанье:
Дай Свою мне благодать!
После долгого скитанья
Поспеши меня принять.
О Иисус мой! О Иисус мой!
Приближай меня к Себе.

4. Сделай сердце мне способным
Вечный Твой Завет любить,
Дай любовь ко мне подобным,
Научи любовью жить.
О Иисус мой! О Иисус мой!
До могилы будь со мной!

 02.00090 Es-dur
1. Любовью дух горит к Тебе, Спаситель мой,
Не радостных небес желаньем увлеченный,
Не ада мрачными огнями устрашенный
И не за бездны благ, мне данные Тобой.

2. В Тебе люблю Тебя: с любовию святой
Гляжу, как на кресте Сын Божий изнуренный
Висит измученный, висит изнеможенный,
Как тяжко умирал пред буйною толпой.

3. Любовью дух горит к Тебе, Спаситель мой,
И жар таинственный мне в сердце проникает:
Без рая светлого пленил бы Ты меня,
Ты б страхом был моим без вечного огня.

4. Любовью дух горит к Тебе, Спаситель мой,
Подобную любовь какая цель рождает?
Душа в любви к Тебе надежд святых полна,
Но так же и без них любила бы она.

 02.00091 F-dur
1. Я усталый, изнуренный,
О Господь, к Тебе иду,
И, грехом обремененный,
Я к ногам Твоим паду.

Припев:
О Господь! К Тебе иду я,
Дух мой слабый оживи
И, Твой мир святой даруя,
Укрепи в Твоей любви!

2. Я несчастный мира житель,
Где покой душе найду?
Я пришел к Тебе, Спаситель,
От Тебя я не уйду.

3. О, утешь мой дух печальный,
Дай теперь мне отдохнуть,
Помоги свершить мне дальний
И тернистый жизни путь.

4. И когда от боли жгучей
Я устану на пути,
На руках Твоих могучих,
Верю, будешь Ты нести.

 02.00092 e-moll
1. О Боже, Боже, дай мне силы
За ближних душу полагать
И в сердце чистом до могилы
Врагам обиды все прощать!

2. Не дай мне с ложью примириться
В суровой жизненной борьбе;
Ты научи меня молиться,
Молиться пламенно Тебе.

3. Пусть камни в грудь мою бросают,
Не признавая чувств святых,
Пусть ненавидят, проклинают -
Я душу положу за них.

4. О Господи, в словах проклятья
Все на земле клеймят меня.
Но я открою им объятья,
Христову заповедь храня.

5. О, дай мне сил Твои заветы
В душе страдающей хранить
И помоги врагов наветы
С терпеньем, с кротостью сносить.

 02.00093 As-dur
1. Больше любви к Тебе, Боже, к Тебе!
О мой Господь, внемли тихой мольбе.
На каждый миг дай мне больше любви к Тебе,
Больше любви, Боже, к Тебе.

2. Жаждал я благ земных, счастья искал;
Ныне к ногам Твоим с верой припал.
Нужно одно лишь мне: больше любви к Тебе,
Больше любви, Боже, к Тебе.

3. Не устрашат меня скорби и труд.
Божьи служители мир нам несут.
С ними пою теперь: больше любви к Тебе,
Больше любви, Боже, к Тебе.

4. И в час отшествия в вечный покой
Предстать хотел бы я с тихой мольбой.
За все, что дал Ты мне,- больше любви к Тебе,
Больше любви, Боже, к Тебе.

 02.00094 d-moll
1. Господи! Тобой душа согрета,
Ты - велик, а я - так слаб и мал!
Дай мне помнить все мои обеты,
Что не раз в молитве я давал.

2. Чтобы я любым своим деяньем
Прославлял Тебя в своих путях,
Чтобы все мои благодеянья
Не были лишь только на словах.

3. Чтоб молитва искренней, горячей
Каждое мгновение была,
Чтоб во всех печалях и удачах
Не смолкала Господу хвала.

4. Много лет я изнывал в пустыне -
Ты свершил в душе переворот.
Господи! Веди меня к вершине
Из пучины скорби и забот.

5. Дай мне с трудной справиться задачей:
Победить земную суету.
Только полной радостной отдачей
Я Тебя, Господь, приобрету.

 02.00095 d-moll
1. Господи, мое желанье -
Свято жизнь свою прожить.
В искушеньях и страданьях
Научи Тебя любить.

2. Крылья веры слабнуть стали,
Сил духовных нет уже,
Помоги к лазурной дали
Вознестись моей душе.

3. Усмири мирское море,
Укроти, Спаситель, шквал.
Пусть сияют в небе зори,
Чтоб Тебя я прославлял.

4. О, услышь, Господь, моленье,
Сил любить и верить дай,
Замени рыданья пеньем,
Сам веди в небесный край.

 02.00096 G-dur
1. Сердце мое, о Боже, испытай,
Чувства исследуй, помыслы узнай,
Не на опасном ли стою пути?
Очисть от зла и в правде утверди.

2. Хвала Тебе! Мой грех Ты снял с меня.
Услышь молитву, дай любви огня,
Исполни Духом, обнови, любя,
Даруй мне силы прославлять Тебя.

3. Господь, возьми Себе всю жизнь мою,
Желанья, волю - все я отдаю;
В сердце вселись и наставляй на путь,
Боже, молю, Ты Сам со мной пребудь.

4. Боже благой, в Тебе источник сил,
Молю Тебя, чтоб в вере утвердил.
Дай хлеб насущный всем сынам земли,
Благословенье, Господи, пошли!

 02.00097 G-dur
1. Боже славы и спасенья,
На народ пролей Твой свет,
Жизни церкви и служенью
Дай спасительный расцвет.
Дай нам веры, дай нам силы
Соблюдать лишь Твой завет.

2. Вышли вражьи силы строем
Против Господа Христа;
Дай нам мужество святое
Для сраженья и труда.
Дай нам веры, дай нам силы
Свет нести во все места.

3. Твой народ храни от распрей,
Приведи в небесный край,
Удали исканье власти,
К совершенству направляй.
Дай нам веры, дай нам силы
Видеть сердцем вечный рай.

4. Сохрани нас от общенья
С беззаконьем и грехом,
Дай идти путем спасенья
В наш небесный вечный дом.
Дай нам веры, дай нам силы
Быть послушными во всем.

 02.00098 E-dur
1. Взываю, Господи, к Тебе,
Чтоб мне не пасть в земной борьбе;
Услышь меня, приблизь к Себе,
Прими таким, как есть.

Припев:
Прими таким, как есть,
Прими таким, как есть.
Во имя жертвы на кресте
Прими таким, как есть.

2. Несчастен, слаб и грешен я,
Но со креста Крови струя
Смывает все, очисть меня,
Прими таким, как есть.

3. Неисправим я сам собой,
Обет не исполняю свой,
О, дай мне быть Твоим слугой,
Прими таким, как есть.

4. У ног Твоих, склонясь в тиши,
Молю: коснись больной души,
Начни Твой труд и соверши,
Прими таким, как есть.

 02.00099 d-moll
1. Боже мой, на Тебя уповаю всегда
И к Тебе возвожу мои взоры;
Сохрани Ты меня от неверных суда,
От людей, что злодействовать скоры.

2. Укажи мне Твой путь и наставь на стезю,
Что приводит к общенью с Тобою;
Возврати в сердце вновь мир и радость Твою,
Дай идти мне дорогой прямою.

3. Вспомни милость Твою и щедроты Твои
И изгладь все мои согрешенья!
Пред Тобою стою, слез горячих ручьи
Подтверждают мое сокрушенье.

4. Я душой одинок, я разбит, сокрушен,
С каждым днем мои силы слабеют...
О, не будь же далек, поспеши на мой стон,
Поддержи меня правдой Твоею!

5. От врагов сохрани и избавь от всех бед,
Облегчи мою скорбь и страданье,
Все грехи мне прости, утверди Твой завет,
Ты - мой Бог, Ты - мое упованье!

 02.00100 f-moll
1. Боже! Дай терпенье
В день, когда придет
Скорбь, болезнь, лишенье,
Облако невзгод.

Припев:
Боже, Боже,
Боже, дай терпенье!

2. Боже! Дай терпенье,
Если нападет
Враг мой - искушенье -
И терзать начнет.

3. Боже! Дай терпенье
В дни, когда кругом
Мне грозит гоненье
Словом и бичом.

4. Боже! Дай терпенье
К тем, кто слаб душой,
Чтобы в огорченье
Я хранил покой.

5. Боже! Дай терпенье
К мудрым и простым,
Чтоб от осужденья
Был Твой раб храним.

6. Боже! Дай терпенье
Под ярмом труда,
Чтоб в Твоем служенье
Достигать плода.

7. Боже! Дай терпенье
Средь земных тревог,
Ты - мое спасенье,
Ты - мой Царь, мой Бог.

 02.00101 e-moll
1. По молитве Сына Твоего,
О Отец, меня не оставляй!
Но святыней Слова Своего,
Истиной Твоею освящай.

2. Каждый день меня Ты направляй
К зеркалу Твоих предвечных слов;
В нем с любовью Друга открывай
Все зародыши моих грехов.

3. Виноградарь! Как святым ножом,
Словом ветвь мою Ты очищай,
И сомнения в уме моем
От меня, Господь, Ты удаляй!

4. Как мечом, Ты Словом проникай
В тайники и духа, и души,
Помыслы плотские рассекай,
От соблазнов сердце отреши.

5. Слово Божие - источник вод,
Что для блага грешников течет.
Приведи меня к реке живой,
Омывай меня ее водой!

 02.00102 D-dur
1. Молись в день радужного счастья,
Пред трудным подвигом молись!
Молись, когда грозит ненастье,
Когда смущаешься - молись!

2. Молись, когда обиду сносишь,
Когда в опасности - молись!
Молись, когда за милых просишь,
За злого недруга молись!

3. Молись, когда слабеют силы,
Когда возносишься - молись!
Молись у дорогой могилы,
За жизнь рожденного молись!

4. Молись в минуту искушенья,
Коль победил себя - молись!
Молись в предсмертное мгновенье,
Чтоб Бог простил тебя - молись!

 02.00103 g-moll
1. О молитва, о молитва!
В жизни Богом ты дана.
В скорбной жизни среди битвы
Поднимала ты меня.
Темной ночью я не спал,
На коленях все стоял
И душою с Богом говорил:
"Ты услышь меня, мой Бог,
Среди жизненных Тревог
Помоги, я выбился из сил!"

2. За окном бушует ветер,
Хлещет снегом ледяным,
И такой же бурей в сердце
В этот вечер я томим.
Но, смирившийся во прах,
Со слезами на очах
Я в скорбях Иисуса умолял:
"О мой Бог! Ты знаешь все,
На душе так тяжело,
Я измучен и почти упал".

3. О молитва, о молитва!
Благодарностью горю,
Прославляю Божью силу,
Благодати глубину.
Боже! Ты в любви святой
Укреплял дух слабый мой,
Когда в бурю падал я без сил.
К небесам сердечный вздох
Возносился средь тревог,
Я в молитве радость получал.

 02.00104 a-moll
1. На рассвете ли дня, на закате ли дня -
Перед Господом я на коленях.
Я взываю к Нему, и Он слышит меня,
Посылает мне благословенья.

2. С Ним я рано встаю, с Ним я честно тружусь,
С Ним я все подниму и осилю!
Его имя ношу, как святыней, хвалюсь
И в Нем черпаю бодрость и силу.

3. И когда в час ночной я иду на покой
И о Нем в тишине размышляю,
Говорит Бог со мной о стране неземной,
И я голос Его различаю.

4. Шепот робкий в ответ Он услышит, поймет
И святое участие примет.
Он по просьбе моей бурю в море уймет
И по вере моей горы сдвинет!

5. На рассвете ли дня, на закате ли дня -
Перед Господом я на коленях...
И когда на земле жить останется мне
Лишь секунду одну, лишь мгновенье,

6. Я хочу этот миг для молитвы сберечь,
Чтоб она, как свеча, догорая,
Озарила мне путь к счастью радостных встреч
Со святыми в обителях рая!
02.00105 c-moll
1. Когда в душе тоска немая
И со грехом опасна битва,
Напрасно плачешь, унывая,-
Отраду даст одна молитва.

2. Когда житейскою волною
Твоя надежда вдруг разбита -
Не унывай, Господь с тобою,
Услышит Он твою молитву.

3. Когда порою замечаешь,
Что одинокий ты, забытый,
Напрасно, сетуя, страдаешь -
Отраду даст одна молитва.

4. А если нет огня в служенье,
На сердце тягостные муки -
Почаще будь в уединенье
И воздевай в молитве руки.

 02.00106 d-moll
1. В минуту жизни трудную,
Теснится ль в сердце грусть -
Одну молитву чудную
Твержу я наизусть.

2. Есть сила благодатная
В созвучье слов живых,
И дышит непонятная
Святая прелесть в них.

3. С души, как бремя, скатится
Сомненье далеко
И верится, и плачется,
И так легко, легко...

 02.00107 e-moll
1. Есть счастье святое, есть дивная радость,
Подобной нигде не найти:
Молитва к Иисусу, любовь и отрада,
И сила, чтоб крест свой нести.

Припев:
В Тебе моя радость, в Тебе моя сила,
В Тебе, мой Иисус дорогой.
К Тебе я взываю, Христос мой любимый,
Тебя я люблю всей душой.

2. Есть пламя молитвы, простертые руки
К Тому, Кто страдал и воскрес.
Есть луч утешенья средь скорби и муки,
Дарованный Богом чудес.

3. Средь тяжких мучений, борьбы и тревоги,
Во мраке разбитых сердец
Есть счастье святое беседовать с Богом
В сиянии светлых надежд.

4. Есть счастье святое, я радуюсь в Боге:
Меня Он в виссон Свой одел
И место навек обещает в чертоге,
Где будет наш вечный удел.


Песнь Благовестника. Божия любовь и величие

03. Божия любовь и величие

Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего...

1Ин.4:9

Как велики дела Твои, Господи!

Пс.91:6

Оглавление

Любовь, как солнце над землей (108)
Глубже всех морей и океанов (109)
Любовь Господню описать (110)
Любовь Христа безмерно велика: (111)
Возрадуйся, душа моя (112)
Человека сердце жаждет (113)
Нет лучше места одного (114)
Верность Твоя велика, о мой Боже! (115)
Чтоб пасти народ избранный (116)
О Любовь, Тебя я воспеваю (117)
Бог есть любовь, о, какое счастье! (118)
Земля трепещет, и, сверкая (119)
Утопал я во грехах (120)
Милость, что к нам проявил Христос (121)
По всей земле царствует слава (122)
Господь - мой Пастырь, я ни в чем (123)
Твоя любовь непостижима (124)
Правда, любит Бог меня: (125)
Чудесный Спаситель - Христос, мой Господь (126)
Я слышу зов любви (127)
Покрытый ранами, поверженный во прах (128)
Видел небо в день воскресный Иоанн (129)
О Любовь! Как могу о Тебе все сказать? (130)
Эта весть звучит целый ряд веков (131)
О, имя Иисуса! Нам (132)
Высока любовь и дивна (133)
Господь - Пастырь мой, не буду в нужде (134)
Наш всемогущий Бог царит на небесах (135)
О Сын Божий, Примиритель (136)
Посмотри, вблизи потока (137)
Путь мой был уныл и мрачен (138)
В Слове Своем возвещает Христос (139)
Пастырь мой - Господь всесильный (140)
Великий Бог! Когда на мир смотрю я (141)
Христос в любви всесилен (142)
Ему имя: Чудный (143)
Если б не Ты, мой любящий Спаситель (144)
Как много звезд на небесах (145)
Горы сдвинутся с подножья (146)
Воспою любовь Христа! (147)
Любит лишь Христос безмерно (148)
Любви святой дыханье (149)
Оживляет весть Господня (150)
Иакова скала! (151)
Люблю я слушать об Одном (152)

03.00108 Es-dur
1. Любовь, как солнце над землей,
Поставил Бог-Творец,
Чтоб страждущим несла покой,
А горестям конец.
Не терпит холод и туман
Спасительных лучей,
Любовь несет для всяких ран
Целительный елей.

Припев:
Любовь Творца с начала дней
Живит сердца и в тишине
Течет ко мне, течет к тебе
И дивно всех влечет к себе.

2. Когда любви Господней луч
Проникнул в сердце мне,
Исчезла тьма, не стало туч
И я прозрел вполне.
Теперь я знаю, Кто меня
До смерти возлюбил,
Лишь для Него жить буду я,
Пока дает мне сил.

3. То Солнце правды и любви,
Что летом и зимой
Меня и греет и живит,-
Христос, Спаситель Мой.
Ему восторженно пою
В долине слез и бед
И буду петь в святом краю,
Где мук и горя нет.

 03.00109 F-dur
1. Глубже всех морей и океанов,
Необъятна, вечна, велика,
Выше всех златых светил небесных -
Беспредельная любовь Христа.

Припев:
Он омыл грехи мои,
Дал ризы снежной белизны,
Дар Святого Духа даровал
И чадом Божиим назвал.

2. Мрачны, беспросветны и ужасны
Были годы в страшной тьме греха;
Гибнул я, израненный, несчастный,
Но Иисус нашел и спас меня.

3. Счастлив я! Христовой благодатью
Я спасен от смерти и суда;
Сердцем грех теперь не овладеет,
В нем обитель Господа Христа.

 03.00110 Es-dur
1. Любовь Господню описать
Не могут всей земли сыны,
Она превыше дальних звезд
И глубже адской глубины.
Чтоб нас опять к Себе принять,
Послал Бог Сына в мир
Его рукой снять грех людской
И приготовить пир.

Припев:
Любовь Господня велика,
Верна, чиста, сильна.
Исчезнет мир, пройдут века,
Но не пройдет она.

2. Всему придет последний день,
Земные царства все падут,
А равнодушные теперь -
Молиться в ужасе начнут.
Но нет конца любви Творца,
Безмерной и святой:
Снимает грех, спасает всех,-
О ней всечасно пой.

3. Когда б в чернила - океан,
В пергамент - небо превратить,
А в перья - все былинки трав
И всем живущим поручить
Любовь Господню описать,-
Не стало бы чернил,
А свиток, равный небесам,
Всего бы не вместил.

 03.00111 g-moll
1. Любовь Христа безмерно велика:
Начала нет, и льется как река,
И как волна лобзает берега,
И глубока, светла и широка.

Припев:
И если б не было любви (Не было б любви),
Любви Христа, мы б не смогли
Иметь надежду вечно жить
И, как Спаситель, всех людей любить.

2. Он возлюбил тебя, меня давно.
Он возлюбил и тех, кто лишь одно
Твердили: "Нет!" и поднимали смех,
А Он с любовью призывает всех.

3. О, если б знал живущий на земле
Любовь Христа - лишь ею дышат все,
И если б Он любовь отнял на миг,
То этот мир давно б уже погиб.

4. Приди скорей, тебя Спаситель ждет,
Давно стоит у запертых ворот,
Стучит к тебе, открой, уже пора,
Прими Любовь без злата, серебра.

 03.00112 d-moll
1. Возрадуйся, душа моя,
Христа Иисуса славословь!
Хвалы лишь ждет Он, ждет Он от меня,
О, как нежна, нежна Его любовь!

2. Он видел, как я грех творил,
Но все ж меня Он возлюбил
И спас меня, меня, проливши Кровь:
Как велика Его, Его любовь!

3. Пусть на меня весь ад идет
И осаждает сердце вновь;
Меня Он к небу, к небу доведет:
О, как сильна, сильна Его любовь!

 03.00113 а) F-dur, б) f-moll
1. Человека сердце жаждет
Милости, любви Творца;
Без Него оно так страждет,
Как без пастыря овца.
О мой Бог! Ты видишь, знаешь:
Я хочу любви Твоей,
И я знаю, Ты желаешь
Дать любовь душе моей.

2. Знаю я из слов Писанья:
Ты заблудших возлюбил!
Для меня Ты в день страданья
Сына Своего забыл.
Сердцем, полным умиленья,
Я б хотел на крест взирать
И Твою Кровь искупленья
Никогда не забывать!

3. Я б хотел, чтоб вид мученья
Возжигал огонь такой,
Чтоб исчезли все сомненья,
Все соблазны, грех плотской.
Чтоб, любя не для награды,
Беззаветно и вполне,
Я не ведал бы преграды
Для любви Твоей ко мне.

 03.00114 Es-dur
1. Нет лучше места одного,
Как ни был бы мой грех тяжел,
Мой дух счастлив вблизи него:
То Божьей милости престол.

Припев:
То Божьей милости престол,
То милости престол.

2. Христос любовь с престола льет
И очищает дух от зол,
И приходящим мир дает
Господней милости престол.

3. Бог путь к нему открыл для всех,
И кто б к нему ни подошел,
С него спадет великий грех,
Где Божьей милости престол.

4. Когда измучит суета,
То Дух, как радостный посол,
Зовет меня к любви Христа,
Где Божьей милости престол.
03.00115 Es-dur
1. Верность Твоя велика, о мой Боже!
Мудрость и милость Ты дивно явил.
Ты неизменен, от века Ты тот же,
Полн состраданья и Отчей любви.

Припев:
Верность великую! Верность великую
Утро за утром являет Господь:
Все, что мне нужно для жизни, дает Он.
Верность великая, Господь, Твоя!

2. Лето и зиму, посевы и жатву,
Солнце и звезды, и ветер, и дождь -
Ты учредил; нам слова их понятны:
Всем управляешь Ты, все нам даешь.

3. Мир постоянный, грехов всех прощенье,
Дивную помощь в различных скорбях,
Стойкость в борьбе и надежду спасенья -
Вечно дарует нам верность Твоя.

03.00116 а) f-moll , б) f-moll , в) g-moll
1. Чтоб пасти народ избранный,
Ты с небес спустился к нам,
Пастырь добрый, неустанный
В милосердии к овцам.

2. Чей язык красноречивый,
Чьи блаженные уста
Нам расскажут, как счастливы
Овцы Пастыря Христа?

3. Что опасность нам и нужды?
Разве силы нету в Нем?
К злу мы будем вечно чужды
С нашим Пастырем Христом.

4. Если нас недуг терзает,
Исцеленье кто пошлет?
Кто врачует, утешает,
Как не чудный Пастырь тот?

5. О великий Пастырь стада
Верных избранных Твоих!
Ты святая мне ограда
На земных путях моих.

 03.00117 F-dur
1. О Любовь, Тебя я воспеваю,
Возвещаю всем благую весть,
Что для нас Спаситель с неба послан
Мир и счастье грешникам принесть.

Припев:
Его любовь есть чудная,
Его любовь есть дивная!
Он возлюбил меня,
На крест отдал Себя -
Его любовь есть чудная!

2. О любовь, ты явлена в Иисусе,
Он здесь, в этом мире, с нами жил,
Он - безгрешный наш Христос Спаситель -
На кресте спасенье совершил.

3. О Любовь! Бальзам на раны сердца,
Щит душе от бури и невзгод,
Овладей моим Ты всем сознаньем,
Направляй меня в Отцовский дом!

 03.00118 F-dur
1. Бог есть любовь, о, какое счастье!
Бог есть любовь, Он нас возлюбил.

Припев:
Пусть всякий радостно поет и славит,
Его да славит, Бог есть любовь.

2. Бог есть любовь, Он послал к нам Сына,
Бог есть любовь, Он избавил нас.

3. Бог есть любовь, мы греху служили,
Бог есть любовь, Он освободил.

4. Мой Искупитель меня избавил,
Мой Искупитель меня простил.

Припев:
Тебя я буду вечно петь и славить,
Я буду славить Твою любовь.

 03.00119 g-moll
1. Земля трепещет, и, сверкая,
Катится гром из края в край:
То Божий глас гремит, взывая:
"Израиль, Мой народ, внимай!

2. Израиль! Ты Мне строишь храмы,
И храмы золотом блестят,
И в них курятся фимиамы,
И День и ночь они горят.

3. К чему Мне ваших храмов своды,
Бездушный камень, прах земной?
Я создал землю, создал воды
И небо очертил рукой.

4. К чему Мне злато? В глубь земную,
В утробу вековечных скал
Я влил, как воду дождевую,
Огнем расплавленный металл.

5. К чему куренья? Предо Мною
Земля со всех своих концов
Кадит дыханьем под росою
Благоухающих цветов.

6. К чему огни? Не Я ль светила
Зажег над вашей головой?
Не Я ль, как искры из горнила,
Бросаю звезды в мрак ночной?

7. Твой скуден дар. Есть дар бесценный,
Дар нужный Богу твоему;
Ты с ним явись, и, примиренный,
Я все дары твои приму.

8. Мне нужно сердце чище злата
И воля крепкая в труде,
Мне нужен брат, любящий брата
И верный Мне всегда, везде".

 03.00120 B-dur
1. Утопал я во грехах,
Томилась так душа,
Изнывал в своих скорбях,
Погиб бы навсегда.
Но Господь всесильный знал
Скорби души моей,
В милосердье Он послал
Спасенье ей.

Припев:
Любовь Христа! (Любовь меня спасла!)
Любовь Христа! (Любовь меня спасла!)
Спасла меня любовь,
Любовь Христа.

2. Сердце я отдал Христу,
Чтобы Ему служить,
Петь Иисусу моему
И с Ним в общенье быть.
Он достоин сей хвалы
За дар любви святой,
Славь Его, душа, и ты
И вечно пой.

3. Погибающий, приди!
Бог и тебя зовет,
Он прощает все грехи,
Сердцу Свой мир дает.
Он Творец и Царь царей,
Он милосердья полн.
О, приди к Нему скорей
И будь спасен!

 03.00121 G-dur
1. Милость, что к нам проявил Христос,
Грех наш покрыла, смыла вину.
Милость с Голгофы ручьем течет,
Даром дает всем жизнь вечную.

Припев:
Милость (Милость Христа), милость (милость Христа)
Так велика, как просторы небес.
Милость (Милость Христа), милость (милость Христа),
Милость прощает, спасает всех.

2. Пятна греховные может смыть
Лишь только Кровь Иисуса Христа.
Силен Он так всякий грех простить,
Чтоб не осталось совсем следа.

3. Друг, эту милость спеши принять,
Есть для тебя еще благодать!
Бог не всегда будет призывать,
О, постарайся не опоздать!

 03.00122 B-dur
1. По всей земле царствует слава
Твоя, мой Господь и Творец!
Величье Твое и держава
Объемлют пределы небес.
Ты ради врагов Твоих лютых,
Чтоб сделать безмолвными их,
Устроил хвалу из уст юных,
Призвавши к наследью святых.

2. Когда я смотрю на творенье
Твое, Боже, Царь всех царей,
То я прихожу в изумленье
От милости дивной Твоей.
Как чудно устроено небо
И звезды поставлены в нем!
Но что человек, что Ты помнишь
В величье Твоем и о нем?

3. Какое имеет значенье,
Живя на земле, человек,
Что Ты на Свое попеченье
Принял его душу навек?
Над тварью его Ты возвысил
И славой его увенчал,
И блага земные Ты щедро
Ему в изобилии дал.

4. Владыкой его Ты поставил
Над тварями всеми земли,
И их Ты как низших творений
Под ноги ему покорил.
По всей земле царствует слава
Твоя, мой Господь и Творец!
Величье Твое и держава
Объемлют пределы небес.

03.00123 а) F-dur , б) g-moll
1. Господь - мой Пастырь, я ни в чем
Не буду знать нужды;
Душа покой находит в Нем
Вблизи живой воды.

Припев:
Господь - мой Пастырь, аллилуйя,
Аллилуйя, аллилуйя!
Господь - мой Пастырь, аллилуйя,
Аллилуйя, аминь!

2. На злачных пажитях пасет
Меня Спаситель Сам.
Вблизи кристально-чистых вод
Ведет Он к небесам.

3. Долиной смертной тени я
Пойти не устрашусь.
Меня хранит рука Твоя,
Спаситель Иисус.

4. Трапезу приготовил мне
Христос в виду врагов.
Он - путь к небесной стороне,
От бурь земных покров.

5. Мне благость с милостью Твоей
Сопутствуют во всем;
На голове - святой елей.
Иду Твоим путем.

6. Веди ж меня в блаженный край,
Сотри следы от слез
И никогда не оставляй,
Мой Пастырь, мой Христос.

 03.00124 C-dur
1. Твоя любовь непостижима,
Христос Спаситель, для меня;
Ты любишь в час, когда незримо
Твоих словес течет струя;
Когда молчишь невозмутимо,
Тогда Ты любишь - знаю я.

2. Ты любишь в час, когда питаешь
Меня от тука алтарей,
И в час, когда повелеваешь,
Чтоб я питал других людей;
Тогда запас мой умножаешь
Из закромов любви Твоей.

3. Ты любишь в час, когда ограду
От вражьих полчищ создаешь,
Когда искупленному чаду
Идти к врагам приказ даешь;
Ты в грозный час Свою отраду
Ему, скорбящему, несешь.

4. Ты любишь в час, когда, Могучий,
Ведешь меня долиной роз,
Когда ведешь сквозь лес дремучий,
На крест страдания и слез;
Когда пошлешь невзгоды тучи -
Ты любишь и тогда, Христос!

03.00125 а) a-moll , б) C-dur
1. Правда, любит Бог меня:
Дар спасенья Он мне дал;
В тьме ночной иль в свете дня
Быть со мной Он обещал.

Припев:
Правда, любит Бог меня:
Дар спасенья Он мне дал.

2. Правда, любит Бог меня:
Если слышит скорби стон,
Надо мной главу склоня,
Утешает сердце Он.

3. Правда, любит Бог меня:
В тяжком жизненном бою,
Вражьи стрелы отстраня,
Он дает мне мощь Свою.

4. Правда, любит Бог меня:
Учит Он добру без слов;
И, в себе порок казня,
Слушать я Его готов.

5. Правда, любит Бог меня;
И хочу я одного:
Слово истины храня,
Без конца любить Его.
03.00126 D-dur
1. Чудесный Спаситель - Христос, мой Господь,
Чудесный Спаситель живой!
В Скале благодатной мне отдых дает,
Там радость и вечный покой.

Припев:
Укрыл Он меня в благодатной Скале,
Грозы не боюсь никакой.
Сокрыл Он меня в Своей вечной любви,
Прикрыл меня нежной рукой.

2. Чудесный Спаситель со мною везде,
Снимает мучительный гнет,
Хранит и спасает меня Он в беде
И к славной победе ведет.

3. Не счесть Его милостей дивных ко мне,
Безбрежен любви океан...
Пою пред народом, пою в тишине,
Что дивный Спаситель мне дан.

4. Одетый в нетленье, при звуках трубы
Я встречу Христа Самого;
За то, что Он Пастырем верным мне был,
Пред всеми прославлю Его.

 03.00127 A-dur
1. Я слышу зов любви,
На крест Христа гляжу
И в очищающей Крови
Мир сердцу нахожу.

2. Над мною облака
Проходят в вышине,
Но не пройдет любовь Христа
И не изменит мне.

3. Я слаб в любви порой,
В труде несовершен,
Но Божий мир всегда со мной,
И нет в нем перемен.

4. Изменчив я, но Он
Меня всегда хранил;
Его святой любви закон -
Источник многих сил.

03.00128 а) C-dur , б) g-moll
1. Покрытый ранами, поверженный во прах,
Лежал я при пути в томленье и слезах
И думал про себя в тоске невыразимой:
"О, где моя родня, где близкий, где любимый?"

2. И много мимо шло... Но, что ж, никто из них
Не думал облегчить тяжелых ран моих;
Иной бы и желал, да вдаль его манила
Житейской суеты губительная сила.

3. Иных пугал вид ран и мой тяжелый стон...
Уж мной овладевал холодной смерти сон;
Уж на устах моих стенанья замирали,
В тускнеющих очах уж слезы застывали...

4. Но вот пришел Один, склонился надо мной
И слезы мне отер спасительной рукой.
Он был неведом мне, но, полн святой любовью,
Текущею из ран не погнушался кровью.

5. Он взял меня с Собой и помогал мне Сам,
И лил на раны мне целительный бальзам.
И голос мне сказал в душе неотразимый:
"Вот Кто родня тебе, Кто близкий, Кто любимый!"

03.00129 а) C-dur , б) e-moll
1. Видел небо в день воскресный Иоанн,
Зазвучал вдруг глас небесный, как орган.

Припев:
То был Альфа и Омега,
Царь в виссоне ярче снега, Царь царей.

2. Перед ним предстал в сиянье Сам Христос,
Кто насмешки и страданья перенес.

3. Как прекрасное светило, лик сиял;
Иоанн пред вышней силой в страхе пал.

4. "О, не бойся! - так, жалея, зазвучал
Голос тот, что в Галилее он слыхал.-

5. Я был мертв, но, труд победный совершив,
Я и Первый и Последний; вот Я жив!

6. Ключ от ада и гробницы у Меня,
И семь звезд - в Моей деснице, силен Я!"

 03.00130 h -moll
1. О Любовь! Как могу о Тебе все сказать?
Бренный разум, сраженный, молчит.
Он бессилен хоть часть Твоих свойств понимать,
Песнь любви только в сердце звучит.

2. С кем сравню несравненно прекрасный Твой лик
Иль чему уподоблю Тебя?
Пред Тобой мир ничто, как бы ни был велик,
Пред Тобой преклоняюсь и я.

3. Кто подобен Тебе, бесподобный Магнит?
Ты влечешь мое сердце к Себе.
Драгоценный Фундамент, Ты тверд, как гранит,
Свое счастье нашел я в Тебе.

4. Ты Источник всей жизни и Мать Ты для всех,
Твои ласки покой всем дают.
Ты нежна и кротка, даже любишь Ты тех,
Кто со злом от Тебя в мир бегут.

5. Только Ты, и в Тебе я нашел красоту,
Для Тебя и Тобой хочу жить.
И весь смысл бытия моего на земле -
Чтоб, как Ты, и я мог всех любить.

6. Ты, Любовь, заставляешь томиться, страдать
И гореть в Твоих чувствах святых.
Но не страшно в любви свою жизнь всю отдать
За друзей и за ближних своих.

7. О Любовь, Твое славное имя - Иисус,
О Иисус, Твое имя - Любовь.
Наполняй мое сердце Собою полней,
Дай гореть с каждым днем все сильней.

 03.00131 B-dur
1. Эта весть звучит целый ряд веков,
Эту весть нести каждый будь готов,
Эта весть для всех, кто во тьме грехов,-
Наш Бог велик, и Он спасет тебя.

Припев:
Бог велик и сохранит тебя!
Бог велик и укрепит тебя!
Коль беда кругом, помни лишь о том:
Наш Бог велик, и Он спасет тебя.

2. Эта весть важней всех других вестей,
Льет она бальзам на сердца людей.
Эту весть неси для своих друзей:
Наш Бог велик, и Он спасет тебя.

3. Эту жизни весть передать спеши
Для скорбящих всех, для больной души,
Ободряй сердца, наставляй в тиши:
Наш Бог велик, и Он спасет тебя.

03.00132 а) As-dur, б) a-moll
1. О, имя Иисуса! Нам
Так сладостно оно!
Спасенье, счастие сердцам
От Бога в Нем дано.

2. В Нем исцеленье тяжких ран
И язв души больной;
В Нем утешенье христиан
Среди борьбы земной.

3. В Нем мой маяк, к Нему плыву
И направляю путь;
В Нем пристань, где склоню главу,
Чтоб вечно отдохнуть.

4. В Иисусе Бог мне не судья,
Он - Друг и Пастырь мой;
Он мой покров и жизнь моя,
И радость, и покой.

 03.00133 A-dur
1. Высока любовь и дивна,
Безгранична, глубока,
Изливается из сердца
Неизменного Христа.

Припев:
Он врата небес откроет,
Чтобы мне туда войти.
Подарил Он мне спасенье
И прощает все грехи.

2. В ров греха я опустился,
Как заблудшая овца,
Но, когда в скорбях томился,
Иисус нашел меня.

3. Чудная любовь Иисуса:
Все грехи Он мне простил!
Честь Ему, хвала и слава,
За меня Он Кровь пролил!

 03.00134 e-moll
1. Господь - Пастырь мой, не буду в нужде.
Он любит меня, печется о мне.
На пажитях злачных меня Он пасет
И водит к потокам живительных вод.

2. Он душу мою от сна пробудил,
Приблизил к Себе, любить научил,
На правды стезю направляет меня,
Чтоб имя Его прославлялось всегда.

3. Тропою Своей, о Пастырь, веди;
Как радостно мне, что Ты впереди!
И в смертной долине не страшно с Тобой,
Твой жезл и Твой посох дают мне покой.

4. К трапезе Своей меня приобщил,
Елеем главу мою умастил.
Так благость и милость со мною идут,
И в доме Господнем мой вечный приют.

 03.00135 f-moll
1. Наш всемогущий Бог царит на небесах.
Он вечный Бог, и Он живет в людских сердцах.
Он - Сущий, и Его земля и небеса.
Пред Ним сливаются в хвале все голоса.

2. Наш всемогущий Бог с любовью повелел
Из праха встать, Его искать, войти в удел.
Изменчиво здесь все: богатство, слава, власть;
Лишь в Нем одном душа нашла благую часть.

3. Христос нам обещал, сомненью места нет:
Своих возьмет Он в мир иной, в небесный свет.
Его увидим лик, прославим мощь Его.
Во всем Он дивен и велик, Господь всего.

4. Поет хор неземной: "Хвала Тебе, наш Бог,
Отец и Сын и Дух Святой, из рода в род!"
Наш всемогущий Бог, Тебе спешим вознесть
Благодаренье и мольбу, хвалу и честь.

 03.00136 a-moll
1. О Сын Божий, Примиритель,
Как Ты благ к душе моей!
Ты мой врач и исцелитель,
Где предел любви Твоей?
Я был грешником, о Боже,
Жил без Слова Твоего,
Но меня Ты принял все же,
Словно сына Своего.

2. От Тебя я был далеко,
Жил в неверии и зле,
Я тонул в грязи порока,
Без надежды на земле.
Но Ты сжалился над мною
И из мертвых воскресил,
Чтоб немолчною хвалою
Я Тебя превозносил.

3. Крепок верой я живою,
Что Христос меня простил,
И ликую я душою,
Что меня Он пробудил.
Я горю к Нему любовью,
Примирен я во Христе,
Ибо я искуплен Кровью,
Им пролитой на кресте.

4. Я хочу без колебанья
Лишь за Ним вослед идти,
В мир порока, в мир страданья
Весть спасения нести.
Он мне сердце утешает,
Дух и душу веселит,
Даже тело укрепляет
И от зла меня хранит.

 03.00137 B-dur
1. Посмотри, вблизи потока,
У прозрачных, чистых вод,
Посреди травы высокой
Пышно лилия цветет.

Припев:
Если лилию Бог любит
И заботится о ней,
Разве Он тебя забудет
Посреди земных скорбей?!

2. Корни крепкие питает
Влага чистая ручья,
И росою наполняет
Чашу ранняя заря.

3. Жаждет лилия простора,
Устремляясь к небесам,
И влекут ее узоры
Скромных пчелок к лепесткам.

4. Красота цветов пахучих
Привлекает и людей;
Кто богаче и кто лучше
Одевался из царей?

5. Так живет Творца творенье
В блеске дивной красоты
Без заботы и мученья.
Отчего ж печален ты?
03.00138 Es-dur
1. Путь мой был уныл и мрачен,
В сердце - тяжесть от грехов,
Но все сделалось иначе,
Как открылась мне Христа любовь.

Припев:
Благодать Христа воспеть хочу я,
Велика ко мне Его любовь,
Превосходит ширь земную,
Выше дальних (выше, выше) облаков.
Душу исцелил Господь больную,
За мой грех пролил святую Кровь,
Для Христа с тех пор живу я,
Как открылась мне Его любовь.

2. Благодать спасает падших,
Благодать нас бережет,
Новых сил дает уставшим
И с души снимает всякий гнет.

3. Возвещать хочу я людям,
В Ком спасенье от грехов,
Как Господь велик и чуден,
Как явил Он нам Свою любовь.

 03.00139 G-dur
1. В Слове Своем возвещает Христос,
Как Он спасенье всем людям принес;
В Книге святой много вижу чудес,
Но всех отраднее эта мне весть.

Припев:
Как счастлив я! Он любит меня,
Любит меня, любит меня!
Как счастлив я! Он любит меня,
Любит Иисус меня!

2. Божьей любовью сведен Он с небес
И вознесен за всех грешных на крест;
Верю, что любит Спаситель меня,
Знаю, что также люблю Его я.

3. Если сбиваюсь я с Божьих путей,
Пастырь приходит к овечке Своей;
В стадо Его я вернуться спешу,
И за любовь я любовь приношу.

4. В Божьей любви стану я пребывать,
Силой Его сатану отгонять;
И всякий грех убежит от меня,
Как вспомню я, что Бог любит меня.

5. Есть песнь прекрасная в сердце моем,
Буду я петь ее в небе святом.
Там я увижу во славе Христа
И повторю: как Он любит меня!

6. Сладкий покой в упованье найдет
Всякий, кто к Господу с верой придет;
Дух Божий в сердце его станет жить
И про любовь Иисуса твердить.

03.00140 а) G-dur , б) G-dur , в) G-dur
1. Пастырь мой - Господь всесильный,
С Ним нужды не знаю я,
И на пажити обильной
Он покоит Сам меня.

2. Путь мой Пастырь направляет
К тихим, сладостным водам,
Душу Он мне подкрепляет,
По Своим ведет стезям.

3. Если я пойду долиной,
Где лишь тьма и смерть царят,-
Ковы зла на миг единый
Сердца мне не устрашат.

4. Добрый Пастырь! Ты со мною,
Посох Твой и жезл святой
К миру вечному, к покою
Дух направят слабый мой.

5. Из любви меня жалея,
Ты даришь трапезу мне,
И меня Своим елеем
Умастил Ты в тишине.

6. О, как радостно и дивно
Под Твоим покровом жить,
Быть с Тобою непрерывно
И Твоим путем ходить!

 03.00141 B-dur
1. Великий Бог! Когда на мир смотрю я,
На все, что Ты создал рукой Творца,
На всех существ, кого, Свой свет даруя,
Питаешь Ты с любовию Отца,-

Припев:
Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

2. Когда смотрю на небо, где путь млечный,
Где дивно светлые миры текут,
Где солнце и луна в эфире вечном,
Как в океане корабли, плывут,-

3. Когда весной природа расцветает,
И слышу в дальней роще соловья,
И аромат долины грудь вдыхает,
И слух ласкает звонкий шум ручья,-

4. Когда из туч нависших гром несется
И ночью темной молния блестит,
Когда над почвой тощей дождь прольется
И взор мой ясный радуга пленит,-

5. Когда читаю я повествованье
О чудных Божиих делах святых,
Как Он людей - живое достоянье -
И возлюбил, и спас от бед земных,-

6. Когда я вижу лик Христа смиренный,
Кто людям в мире этом был рабом,
Как на кресте Он умер, Царь вселенной,
И нам прощенье приобрел крестом,-

7. Когда соблазн мне сердце угнетает,
И смертной скорбью дух мой удручен,
И Бог в любви ко мне главу склоняет
И нежным словом заглушает стон,-

8. Когда Господь меня Сам призывает
И светит луч сияния Его,
Тогда мой дух в смирении смолкает,
Признав величье Бога своего.

Припев:
И лишь одно он вновь поет Тебе:
Как Ты велик, как Ты велик!

 03.00142 C-dur
1. Христос в любви всесилен,
В Нем благодати свет,
В Нем манны дождь обилен,
В Нем мой покров от бед.
В Нем сердца искупленье,
В Нем жизни нет конца,
В Нем вечное спасенье,
В Нем отдых для борца.

Припев:
Лишь в Нем! Лишь в Нем!
Да, благословенья полнота лишь в Нем!
Лишь в Нем! Лишь в Нем!
Да, полнота лишь в Нем!

2. В Нем я покоюсь ныне;
Не объяснит язык,
Как полн Он благостыни,
Как Он в любви велик!
Ему я песнь слагаю
За то, что каждый день
Душою ощущаю
Любви могучей сень.

3. Когда ж увижу, Боже,
Тебя лицом к лицу,
Тогда еще дороже
Ты будешь пришлецу.
Тогда за все даянья
Хвалу я воспою
Тому, Кто от страданья
Избавил жизнь мою.

03.00143 а) E-dur , б) f-moll
1. Ему имя: Чудный,
Вечный и Святой.
В день великий, судный
Будет Он судьей.

2. Ему имя: Славный
Образ Божества,
Царь небес державный,
Церкви Он Глава.

3. Ему имя: Слово,
Слово - вечный Бог;
Без Его покрова
Мир бы жить не мог.

4. Ему имя: Верный,
Мудрый Вождь, Пророк,
Он в любви безмерной
Нас из тьмы извлек.

5. Ему имя: Пастырь
Божиих овец,
Он дарует счастье
Для людских сердец.

6. Он - Первосвященник
Сильный и благой;
Грешный мира пленник
В Нем нашел покой.

7. Он - Советник дивный
Людям в час невзгод;
И на зов призывный
Тотчас Он идет.

8. Он - Лоза святая
Своего Отца;
В вере возрастая,
Льнут к Нему сердца.

 03.00144 As-dur
1. Если б не Ты, мой любящий Спаситель,
И Кровь Твоя мне не была защитой,
То кто бы в скорби, горе и мученье
Дал утешенье?

2. Как устоять, когда путь жизни темен?
Лишь Ты один любовью к нам исполнен.
Я знаю, Друга верного такого
Здесь нет другого.

3. Я - раб греха, я - бедное творенье,
Ты ж мне доверил славное служенье,
Хранишь повсюду, все даешь обильно
Милостью дивной.

4. Если б ко мне в любви Ты не склонился,
Я б никогда к Тебе не обратился.
Меня нашел Ты, протянул мне руки
И спас от муки.

5. Хвала Тебе из глубины сердечной,
Что возлюбил меня любовью вечной,
Простер ко мне Твое благоволенье
И дал спасенье.

 03.00145 C-dur
1. Как много звезд на небесах
Горит в бесчисленных лучах!
Но лучше звезд всех красота
Любви Божественной Христа.

Припев:
Любовь Христа!
Любовь Христа!
Любовь Христа!
Она светлее всех светил.

2. О, торжествуй, душа, всегда!
Как Вифлеемская звезда,
Любовь Христа в пути твоем
Ведет тебя в Отцовский дом.

3. Пришел Христос, с тех пор она
Для всех искупленных видна;
И в мире лишь она одна
Тьму сердца просветить сильна.

4. Она ведет меня к Христу
Сквозь жизни мрак и темноту;
Я на нее хочу взирать
И ей одной лишь доверять.

 03.00146 C-dur
1. Горы сдвинутся с подножья,
Поколеблется земля,
Но вовеки милость Божья
Не отступит от меня,
И спасенья чудный свет
Не затмит пучина бед.

2. Милость Божья всем несчастным,
Кто стенает, вопиет
Под ярмом греха ужасным,
Избавление дает;
В них все мертвое живит
И все новое творит.

3. Милость Божья к утомленным,
Обессиленным в пути
С пиром, правдой услащенным,
С торжеством спешит прийти,
Чтоб не вспомнили они
На пиру страданий дни.

4. Милость Божья сокрушает
Власть греха и жизнь дает,
Грех в пучину повергает,
Рай прекрасный создает
И в нем место всем дает,
Кто к Спасителю придет.

 03.00147 B-dur
1. Воспою любовь Христа!
Умер Он от мук креста
За тебя и за меня,
Всех нас, грешных, возлюбя.

Припев:
Воспою любовь Христа,
Вознесут хвалу уста.
Умер Он, чтоб я мог жить,
По Его путям ходить.

2. Прежде слез моих за грех,
Плакал Он тогда за всех;
Прежде чем молился я -
Он молился за меня.

3. Глубину Его любви
Не могу вполне понять:
Как Он снял грехи мои
И дарует благодать?

4. Чем же я Ему воздам?
Ведь за грех мой Он страдал!
Сердце все, Господь, возьми
На все жизненные дни.

03.00148 а) F-dur , б) D-dur
1. Любит лишь Христос безмерно,
Как любит Он!
Любит нас так нежно, верно,
Как любит Он!
Счастье мира все ничтожно,
Разлюбить друзьям возможно,
Он же любит непреложно,
Как любит Он!

2. Крестной смертью искупивший,
Как любит Он!
Самых слабых не забывший,
Как любит Он!
Им все прошлое покрыто;
Сколько радости сокрыто
Во Христе, кому открыто,
Как любит Он!

3. Кто познать Его желает,
Как любит Он!
Мир и радость тот узнает,
Как любит Он!
Он врачует все страданья
И дарует оправданье;
В Нем все наше упованье,
Как любит Он!

4. Всех к Себе Он призывает,
Как любит Он!
В Свое Царство принимает,
Как любит Он!
Все блаженство обещая
И заботой окружая,
Он откроет двери рая,
Как любит Он!
03.00149 h-moll
1. Любви святой дыханье
Свет жизни нам дает,
И уст ее лобзанье
В сердца отраду льет.
Любовь у колыбели
О счастье нам поет,
Склонившись у постели,
За нас молитву шлет.

2. Когда гроза с ветрами
Надежду потрясет,
Любовь горюет с нами
И помощь нам несет.
Когда наш брат стенает
В неволе иль больной,
Любовь повелевает
Нам жертвовать собой.

3. Любовь врагам внушает
Друг другу руку дать,
И грешных нас прощает,
И учит нас прощать.
И речи дар прекрасный,
И поприще крови,
И подвиг веры властной
Ничтожны без любви.

4. И знанье увядает,
И солнце дня зайдет -
Любовь не умирает,
Одна любовь живет.
Любовью мир несчастный
Восставлен к счастью вновь;
Ей Ангелы прекрасны,
И вечный Бог - Любовь.

 03.00150 B-dur
1. Оживляет весть Господня
Нищих и калек,
Иисус вчера, сегодня
Тот же и вовек.
Любит грешных и спасает,
Изгоняет тьму,
Бури жизни усмиряет -
О, хвала Ему!

Припев:
Иисус вчера, сегодня
Тот же и вовек,
Все прейдет, любовь Господня
Пребывает ввек!
О, хвала Ему!
О, хвала Ему!
Все прейдет, Иисус пребудет,
О, хвала Ему!

2. Друг отверженных и грешных
Ищет и тебя,
О, приди к Нему поспешно,
О грехах скорбя.
Кто сказал: "Не осуждаю,
Больше не греши",
Говорит теперь: "Прощаю!" -
Для твоей души.

3. Исцелял Он прокаженных,
Всем давал покой,
Он заменит наши стоны
Радостью святой.
Прикасавшийся к одежде
Силу получал,
Кто пришел к Нему с надеждой -
Новой тварью стал.

4. Как с печальными друзьями
Шел Он в Эммаус,
Так идет незримо с нами
Наш Господь Иисус.
День придет, Христос положит
Всем скорбям конец
И на верных Он возложит
Золотой венец.

 03.00151 C-dur
1. Иакова скала!
Бог вечный, неизменный!
Волю Твою, Господь,
Свершит рука Твоя.
Аллилуйя, аллилуйя,
Аллилуйя, аллилуйя!
Ты Бог, Спаситель наш
И мир наш совершенный.

2. Любовью вечной нас
Ты любишь и спасаешь;
И сердце благодать
Животворит Твоя.
Аллилуйя, аллилуйя,
Аллилуйя, аллилуйя!
Ты упованье нам,
От зла нас укрываешь.

3. Наших врагов, Господь,
Сила Твоя низвергнет,
Нас защитит от них
Всегда рука Твоя.
Аллилуйя, аллилуйя,
Аллилуйя, аллилуйя!
И власть их пред Тобой,
Как тень, как дым, исчезнет.

4. Над смертью торжество
Явит Твою державу;
В нетленье облечешь
Ты тленные тела.
Аллилуйя, аллилуйя,
Аллилуйя, аллилуйя!
Искупленных Тобой
Введешь, Господь, Ты в славу.

5. Прославим же Творца
Мы все, Его творенье;
Когда за нас Господь,
Кто будет против нас?!
Аллилуйя, аллилуйя,
Аллилуйя, аллилуйя!
И с Ним мы победим.
Ему от всех хваленье!

 03.00152 As-dur
1. Люблю я слушать об Одном,
Люблю я петь о Нем;
Приятней песен по весне
Иисуса имя мне.

Припев:
Люблю я Иисуса,
Люблю я Иисуса,
Люблю я Иисуса,
Он возлюбил меня.

2. То имя говорит, что Он,
Оставив чудный трон,
Пришел на землю умереть,
Чтоб я мог жизнь иметь.

3. То имя говорит, что Бог
Для нас дары сберег.
Долиной смерти ли пойду,
С Христом не пропаду.

4. То имя дорого для тех,
Кто ненавидит грех,
Кто с радостью свой крест несет
И к небесам идет.


Песнь Благовестника. Хвала и благодарение

04. Хвала и благодарение

Будем чрез Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его.

Евр.13:15

Оглавление

Тому, Кто смертью крестной (153)
Буду петь, как Искупитель (154)
Иисуса имя сладко мне (155)
Честь Тебе, Спаситель, слава (156)
Боже, славим мы Тебя (157)
О Иисус, достоин Ты (158)
Прими хвалу, благодаренье (159)
Я жажду петь во всякий час (160)
Хвалу Небесному Отцу (161)
Радость спасенья (162)
О мира спасенье, святая Любовь! (163)
Сердцем воспряну, петь не престану (164)
Да будет Богу в небесах (165)
С хвалой к Отцу Небесному (166)
Хвала святой любви Отца (167)
За любовь, за счастье и спасенье (168)
О, имя святое! Мой Иисус (169)
Почему об одном я пою (170)
Славьте Бога, славьте в песнопенье (171)
Всевышнему слава! Он нас оправдал (172)
Я духом обновленья, свободный от оков (173)
Ты для меня, Спаситель (174)
Здесь жизнь моя есть песнь хвалы (175)
Буду петь о Божьем Сыне (176)
Полны уста мои хвалой: (177)
О Боже, Отче наш благой (178)
Восхвалим мы Творца (179)
Я могу теперь петь (180)
За приятный солнца свет (181)
Тебя хочу хвалить я пеньем (182)
Единый Врач явился нам (183)
Там, где Спаситель за нас страдал (184)
Струн души рука Христа касается (185)
Чем я воздам Тебе, Спаситель (186)
Люблю, мой Спаситель, Тебя всей душой (187)
Утром, когда встает рассвет (188)
О Господь, я торжествую (189)
Иисусу Избавителю (190)
Спой же песню об Иисусе (191)

04.00153 C-dur
1. Тому, Кто смертью крестной
И Кровию нас спас,
Споем благодаренье,
Споем сто тысяч раз!
Пусть ныне в сердце каждом
Любовь к Нему горит,
Пусть каждый неустанно
Христа благодарит!

Припев:
Сто тысяч раз, сто тысяч раз
Хвалу мы возгласим
И столько ж раз за жизнь вовек,
Что жить мы будет с Ним.

2. О, если б можно было
К ногам Христа принесть
Спасенных жизней столько,
Что их не перечесть!
Сто тысяч уст прославят
Его за тяжесть мук,
Ведь Он наш Искупитель,
Наш самый лучший Друг.

3. Христу благодаренье
За то, что каждый час,
Любовью избавляя,
Благословляет нас.
Когда ж за бурным морем
Его увидим мы,
Вовеки не умолкнет
Песнь сладостной хвалы.

 04.00154 As-dur
1. Буду петь, как Искупитель
Дух мой грешный возлюбил,
Как страдал Он, Избавитель,
И меня освободил.

Припев:
Песнь звучит пусть об Иисусе!
Кровью Он меня купил;
Все долги мои простил Он,
От греха освободил.

2. Буду петь повествованье:
Чтоб меня от мук изъять,
Он в любви и состраданье
Восхотел Свой выкуп дать.

3. Буду петь, как Искупитель
Воцарится с торжеством;
Силен Он как Победитель
И над смертью, и грехом.

4. Буду петь, как Искупитель
Любит слабого меня;
Он мне в рай Путеводитель,
Вечно с Ним пребуду я.

 04.00155 C-dur
1. Иисуса имя сладко мне -
Покой и радость в Нем душе!
Люблю твердить его везде,
То имя Иисуса.

Припев:
Иисус, Тебе хвала,
Неизменный, навсегда;
Славьте, славьте все уста
То имя Иисуса!

2. Страдальцам сладко имя то,
Отраду, мир дает оно,
Любовью Божией полно
То имя Иисуса.

3. Нет слов, чтоб выразить вполне,
Как дорого то имя мне!
Прославлю в пламенной хвале
То имя Иисуса.

04.00156 а) As-dur , б) a-moll
1. Честь Тебе, Спаситель, слава,
Что Ты смертию Своей
Дал мне радостное право
Быть средь Божиих детей!

Припев:
Честь Тебе, Спаситель, слава,
Что Ты смертию Своей
Дал мне радостное право
Быть средь Божиих детей!

2. Счастья я искал упорно
Не в небесном, а в земном;
Лишь приняв Христа покорно,
Приобрел все счастье в Нем.

3. И теперь я полагаю
Всю надежду на Христа,
Вести радостной внимаю
И несу во все места.

4. Ты как Пастырь ежечасно
Все ведешь меня вперед
В царство милости всевластной,
К жизни вечной, в мир красот.

5. Честь Тебе, Спаситель дивный,
За Твой подвиг на кресте
И за Твой зов непрерывный
К светлой, славной высоте!

 04.00157 G-dur
1. Боже, славим мы Тебя
И хваление приносим!
Вечный, песнь поем Тебе
И сердца к Тебе возносим.
Преклонившись пред Тобой,
Величаем, Царь благой!

2. Души праведных, святых,
Сонмы власти, сил небесных
Славят благость дел Твоих,
Дел великих и чудесных.
Славят Бога и Отца,
Вседержителя Творца.

3. Церковь на земле Твоя
Твое имя воспевает;
Благостью Твоей живя,
Твоей славы ожидает.
Всей хвалы достоин Ты
И любви всей полноты.

4. Агнец кроткий, Ты здесь был
Жертвой смерти и мученья,
Но все козни победил,
Отразил все искушенья.
Слава, слава, Боже сил,
Иисус, Еммануил!

5. Господи! Благослови
Твой народ и достоянье,
Дай чрез скорби все пройти
И хранить святое званье;
Избранных веди Твоих
В радость вечную святых.

6. Дай Тебе, Господь, отдать
Сердца каждое биенье,
Дай Тобою лишь дышать,
Жить Тебе на прославленье.
Сам Ты душу нам согрей
Пламенем любви Твоей.

7. Слава Троице вовек,
Дух Святой, Отец Небесный,
Сын и Богочеловек,
Воплотившийся чудесно!
Да прославят все сердца
Имя Господа Христа!

 04.00158 G-dur
1. О Иисус, достоин Ты
Славы, чести на земле,
Славу, честь от нас принять всегда,
И от сердца полноты
Песнь поем Тебе везде.
Будем петь Тебе всегда, везде.

Припев:
Отдели от мира нас,
О Тебе дай размышлять;
Укрепляй нас каждый час,
Чтоб Тебя лишь прославлять!

2. Ты из праха нас создал,
В чудный мир к Себе призвал,
В чудный мир Ты нас к Себе призвал,
Кровью нас Своей омыл,
Наши все грехи простил,
Наши все грехи Ты нам простил.

3. Ты призвал нас всех к Себе,
Глянул с милостью на нас,
Глянул с милостью Своей на нас;
И, простив грехи вполне,
Ты хранишь нас всякий час,
Ты, Господь, хранишь нас всякий час.

 04.00159 F-dur
1. Прими хвалу, благодаренье,
Сын Божий, за Твою любовь:
За грех наш Ты понес мученье,
За нас пролил святую Кровь!

2. Понес удары, поношенья
И все грехи взял на Себя;
За наше зло и прегрешенья
Ты умер в муках, нас любя.

3. С слезами радости спасенье
Из рук Твоих приемлю я
И верю: с Богом примиренье
Дарует жертва мне Твоя.

4. Омытый от грехов Тобою,
Я буду смертью невредим;
Прими нас всех! Мы всей душою
Тебе, Господь, принадлежим.

5. Но дар щедроты бесконечной
Чем может быть вознагражден?
Да благодарностию вечно
Он будет в сердце впечатлен!

6. Да свято все Твои заветы
Исполню в жизни я своей
И, правдою Твоей одетый,
Приду к Тебе с кончиной дней.

04.00160 а) C-dur , б) g-moll
1. Я жажду петь во всякий час,
Печаль и слезы прочь!
Христос - мой Друг, меня Он спас,
Со мной Он день и ночь.

Припев:
Пойте, пойте (пойте песнь),
Пойте песнь Ему!

2. Я плакал в день, когда узнал,
Как за вину мою
Христос в страданьях умирал!
Теперь же я пою.

3. Когда тяжел греха искус,
Пою я: мой Иисус!
Хоть слезы близки иногда,
Но я пою всегда.

4. Я буду всем повествовать
О Господе моем,
Чтоб каждый грешник мог узнать
Благую весть о Нем.

 04.00161 A-dur
1. Хвалу Небесному Отцу
Спешите вознести:
На землю Сына Он послал,
Чтоб грешников спасти.

Припев:
Будь благословен! Будь благословен!
Будь благословен, наш Господь!

2. Он выше всех превознесен,
С Отцом на троне Он.
Небесный хор поет хвалу
Воскресшему Христу.

3. Христос - Спаситель, верный Друг
Страдающих людей -
Терпел позор и много мук
За всех в любви Своей.

4. Советник, Чудный, мира Князь,
Владыка всех владык
Придет опять в нежданный час -
И будет Он велик.

 04.00162 d-moll
1. Радость спасенья
Все ныне воспоем,
Благодаренье
Господу принесем.

2. Господа славят
Земля и небеса:
Он - вечный Бог наш,
Творящий чудеса.

3. Кровью Своею
Он спас нас от грехов,
Все претерпел Он
За нас, земных рабов.

4. Скорбью распятья
Власть смерти сокрушил,
Гнев и проклятье
От нас Он отвратил.

5. Станем же ныне
С хваленьем на устах
Петь в этой жизни
И после - в небесах.

 04.00163 B-dur
1. О мира спасенье, святая Любовь!
За наше прощенье Христос пролил Кровь;
Наш мир искупил Он, дал радость, покой.
Весь мир пусть ликует, исполнен хвалой!

2. Грехов было много, и темен был дух,
Но Божьего слова коснулся мой слух.
И сердце смирилось, и слезы я лью:
Господь Искупитель спас душу мою!

3. О, дар несравненный, священный обет,
Господь заключил с нами вечный завет!
Он наш Победитель, рассеял Он тьму.
Пою "Аллилуйя!" Христу моему.

4. Хочу я молиться и верить могу,
Что в Нем пораженье навеки врагу.
Он светом небесным весь мир озарил.
Осанна Спасителю, Господу сил!

5. Сын Божий распят на Голгофском кресте.
Для мира теперь я распят во Христе;
И мир для меня сораспят вместе с Ним;
Я с Ним умираю, с Иисусом моим!

6. Великую славу, бессмертья венец
Дарует мне в Нем мой Господь и Творец.
Сольются пусть хоры земли и небес -
Для песни победы в Христе я воскрес!

 04.00164 g-moll
1. Сердцем воспряну, петь не престану
Славу Тому, Кто нас искупил!
Цепи порвал Он, Дух Свой нам дал Он,
Верой в Иисуса мир подарил.
Славлю Его, свободен, спасен!
Мой Покровитель, Свет жизни Он.
Скорби не бойся, в Нем лишь покойся,
Скоро конец борьбе.

2. Вечны высоты! Прочь все заботы!
Мир не имеет части во мне.
К свету стремлюсь я, тьмы не боюсь я;
Счастлив, иду к небесной стране.
Как все ничтожно в мире земном!
В Боге лишь счастье жизни найдем.
Выше земного, света иного
Отблеск мы зрим уж здесь.

3. Здесь все мгновенно, там - неизменно,
Там двери рая Он мне открыл.
В славу войду я, Друга узрю я,
Кто жизнь Свою за нас положил.
Силы небес там вечно пред Ним!
Скоро и я навек буду с Ним.
Песню хваленья, песню спасенья
Вечно там буду петь!

 04.00165 G-dur
1. Да будет Богу в небесах
Честь, слава, поклоненье!
Он милосерд, источник благ,
Дающий нам спасенье;
Он с первых дней нас возлюбил,
От вечной смерти искупил,
Принес освобожденье.

2. Тебя, Создатель всеблагой,
Мы славим за даянья;
Своей всесильною руко
Ты держишь мирозданье.
Но кто же власть Твою постиг?
Как Ты велик в делах Своих,
Творец всего созданья!

3. Отца Единородный Сын,
Христос, Господь, Спаситель!
Ты в скорби страждущих один,
Один лишь Утешитель.
Иисус Спаситель, каждый час
Ты направляй ко благу нас,
Наш Пастырь и Учитель.

4. О Дух Святой! Нас благодать
Чрез крест Христов спасает;
Дай силу грех нам побеждать,
Когда враг искушает!
Святую мудрость Ты даешь,
Нас к освящению влечешь,
Христа нам открываешь.

 04.00166 c-moll
1. С хвалой к Отцу Небесному
Я сердце возношу:
Ему, Творцу чудесному,
Всю славу приношу.

2. Понес Христос мучение
И смерть в любви ко мне;
Он, дав Свое спасение,
Простил меня вполне.

3. Я песнь благодарения
Пою Его любви.
Хвала за дар прощения
В Его святой Крови!

4. И ты, о друг возлюбленный,
Вступи в союз с Христом,
И в Нем и ты, искупленный,
Стремись идти с крестом.

5. С крестом, Отцом возложенным,
Ты всех влеки сердца;
В пути, Христом проложенном,
Будь верная овца.

6. Не делай преткновения
Ты жизнию своей,
Чтоб Божьи откровения
Не скрыть от глаз людей.

7. Пусть все в тебе служителя
Господнего найдут
И к нашему Учителю
Чрез жизнь твою придут.

8. Падем с благоговением
Мы все к стопам Отца!
Он пусть благословением
Нам будет до конца.

 04.00167 B-dur
1. Хвала святой любви Отца,
Пославшей в мир страдать Христа!
Мучений чашу Он испил
И нас от смерти искупил.

Припев:
Лишь силою Христовой
С нас сняты все оковы;
Так много сделал Бог для нас!
Хвала любви Христовой!

2. Лишь у Христа в любви святой
Находят грешники покой;
Пред Ним рассеется в сердцах,
Как дым, сомнение и страх.

3. Слова Христа даны для нас
Как пища сердцу всякий час;
Они ведут нас к небесам,
Где примет нас Спаситель Сам.

 04.00168 c-moll
1. За любовь, за счастье и спасенье,
Иисус, Тебя благодарим.
Пусть польется музыкой весенней
Из души Тебе и этот гимн.

Припев:
Благодарим, благодарим,
За Твою любовь благодарим (благодарим);
Достоин Ты вечной хвалы,
За Твою любовь благодарим (Тебя мы)!

2. Пусть душа воскресшая не плачет,
Но поет восторженно теперь:
На Голгофе долг Христом оплачен
И открыта в вечность счастья дверь.

3. А когда минует все земное,
Пусть в лучах Твоей святой зари
Зазвучит сердечною хвалою:
"Господи! За все благодарим!"

 04.00169 G-dur
1. О, имя святое! Мой Иисус,
Как дорог Ты для меня!
Свободу Ты дал, греха тяжкий груз
Ты с сердца больного снял.

Припев:
Осанна Тебе, Иисус, пусть звучит!
Твое я славлю имя.
Имеешь лишь Ты от рая ключи.
Дверь в рай открой мне ими.

2. Открыл деве имя то Гавриил,
Он послан был в Назарет.
Всем людям спасенье Бог подарил,
Во тьме засиял вдруг свет.

3. Иисус, за меня Ты жертвою стал,
На крест Ты пошел страдать.
Ты - истинный Бог, Ты - мой Идеал,
Тебе жизнь хочу отдать.

 04.00170 e-moll
1. Почему об одном я пою
И всегда об одном говорю,
Об Иисусе Христе дорогом,
Искупителе дивном моем?
Потому что Он Кровью святой
Грех ужасный с души моей смыл,
И пожертвовал Агнец Собой
Оттого, что меня возлюбил.

2. Почему я всем сердцем стремлюсь,
Чтоб прославлен был в жизни Иисус,
Чтоб всегда, будь то ночью иль днем,
Слышал Он мой хвалебный псалом?
Потому что умерший дух мой
Воскресил Он для жизни святой
И в разбитое сердце мне Сам
Влил живительный чудный бальзам.

3. Его имя - превыше имен,
Среди многих прекраснее Он,
И другого нигде не найдешь,
Даже если весь мир обойдешь.
Потому буду петь о Христе,
О страданье Его на кресте,
Если ж голос умолкнет, потом
Песню в небе продолжу о Нем.

 04.00171 a-moll
1. Славьте Бога, славьте в песнопенье,
Славьте, славьте жизнью всей своей,
Пусть не смолкнет Господу хваленье
В дни гонений и среди скорбей!

Припев:
Славьте Бога (Славьте вы Бога, славьте вы Бога),
Славьте всей душой! Нас Он спас Собой!
Славьте Бога (Славьте вы Бога, славьте вы Бога),
Слава вечная Ему!

2. Славьте Бога каждое мгновенье
В чувствах ваших, мыслях и делах
За Его, Творца, долготерпенье
К миру, гибнущему во грехах!

3. Славьте Бога, славьте всей душою
За Его великую любовь,
Что от смерти спас Он нас Собою,
На кресте пролил святую Кровь!

4. Славьте Бога, славьте бесконечно!
Скоро Сам во славе Он придет
И Своей любовью чудной, вечной
Всех спасенных в дом Свой приведет.

 04.00172 As-dur
1. Всевышнему слава! Он нас оправдал;
Так мир возлюбил Он, что Сына нам дал.
Спаситель нас Кровью Своею омыл
И доступ к небесному счастью открыл.

Припев:
Славь Христа! Славь Христа!
С торжеством славь, земля!
Славь Христа! Славь Христа!
Славь, вселенная вся!
Придите, о люди, к престолу Христа,
Прославьте всесильную жертву креста.

2. Лишь тот будет Богом навеки прощен,
Кто в полном смиренье падет пред Христом.
И злейший преступник, оставивший тьму,
Пусть смело идет за прощеньем к Нему.

3. Спаситель - Наставник спасенным во всем,
И сила Его нас от зла оградит.
Как радостно быть под надежным крылом,
В Спасителя вера - оплот наш и щит!

 04.00173 A-dur
1. Я духом обновленья, свободный от оков,
Псалом спою хваленья Кореевых сынов.
Меня Спаситель мой соединил с Собой;
Я вечно, вечно буду теперь Его слугой.

2. О, сколь же вожделенны жилища Бога сил!
Христос, мой Искупитель, мне в небо дверь открыл.
Там Божий дом готов для Божиих сынов;
Его нам приготовил Предвечный Бог-Любовь.

3. Душа моя ликует, восторгом я объят;
Мой Бог так свят и силен и милостью богат.
Да, телом и душой, Господь, слуга я Твой!
Иного господина не будет надо мной.

4. Нет более блаженства, как в доме жить Твоем,
Тебя хвалить и славить пред горним алтарем!
Кого сподобил Ты блаженства полноты,
Они достигли ныне духовной высоты.

5. О, как блаженны люди, чей дух Тобой объят
И чьи сердца желаньем к путям Твоим горят,
Кого в долине слез Твой Дух могучий нес,
Кого, благословляя, поставил на утес!

6. Я знаю, день единый прожить в Твоих дворах
Мне лучше многих сотен в языческих шатрах!
Господь меня хранит, Он солнце мне и щит,
И всем, ходящим в правде, Он много благ дарит.

7. Вкусил я пред Тобою, как счастлив человек,
Кто Божьему храпенью свой весь поручит век.
Но скоро день придет, Господь за мной грядет
И в одеянье света меня Он облечет!

 04.00174 G-dur
1. Ты для меня, Спаситель,
Сошел с святых небес,
Оставил Ты обитель,
Всю полную чудес.

Припев:
Ты для меня (для меня, Спаситель)
Принял Голгофский крест.
Хвала Тебе (о мой Искупитель),
Хвала Тебе и честь!

2. Ты для меня, Спаситель,
Смирившись, в яслях был;
Больных Ты был Целитель,
Для бедных мира жил.

3. Спаситель, красотою
Любви Твоей пленен,
Я жить хочу с Тобою,
Тобою я спасен.

4. В Тебе лишь, о Спаситель,
Хочу сокрыться я.
Во мне Твою обитель
Устрой Ты для Себя.

5. Тебе лишь петь хочу я
Всегда, во всякий миг.
Тебе принадлежу я,
Я весь в руках Твоих!

04.00175 а) D-dur, б) f-moll
1. Здесь жизнь моя есть песнь хвалы,
Что громко средь сомненья,
Среди неправды, грешной мглы
Гласит о дне спасенья.
Сквозь жизни шум и суету
Я слышу, как, ликуя,
Поют спасенные Христу,
И как молчать могу я?!

2. Пусть мира прелести умрут -
Господь всегда со мною;
Пусть тучи полночи пройдут -
Он будет мне зарею.
Ничто мой мир не потрясет,
Пока к Иисусу льну я,
Пока меня Он бережет.
О, как молчать могу я?!

3. Гляжу я ввысь: там меньше туч,
Там неба даль синеет,
И день за днем спасенья луч
Все больше сердце греет.
Ключ счастья все сильнее бьет,
И в нем отраду пью я,
И слышу, как Господь грядет,-
О, как молчать могу я?!

 04.00176 G-dur
1. Буду петь о Божьем Сыне,
О любви и доброте,
Как скитался Он в пустыне,
Как Он умер на кресте.

Припев:
Пойте все, как Искупитель
Кровь Свою пролил за нас,
Уплатил наш долг великий,
От суда навеки спас.

2. Буду с радостью и верой
Возвещать другим о том,
Как Христос открыл нам двери
В дивный рай, в небесный дом.

3. Буду петь об Иисусе,
Как молился Он в саду,
Как победой на Голгофе
Устраняет Он вражду.

4. Буду петь хвалу Иисусу,
Возвещать Его дела...
Ничего с Ним не страшусь я,
Смерть Его мне жизнь дала.

 04.00177 B-dur
1. Полны уста мои хвалой:
Печаль моя прошла;
Христу пою теперь душой,
Христу звучит хвала.

Припев:
Хвала Христу, хвала Христу,
Хвала Христу вовек!

2. Когда Спаситель на кресте
За грех мой умирал,
"Прости, не знают, что творят",-
За грешных Он взывал.

3. Хоть искушения порой
Заставят дух страдать,
"Христос! Ты - Бог, Спаситель мой!" -
Я буду повторять.

4. Спасенья радостную весть
Спеши другим сказать,
Чтоб их для Бога приобресть
И с ними воспевать.

 04.00178 g-moll
1. О Боже, Отче наш благой,
Хвала, хвала Тебе
За чудный дар любви святой,
За помощь нам в труде!

2. Престол Твой, Боже, в небесах
Во славе неземной;
Ты держишь все в Своих руках,
Весь мир живет Тобой.

3. Твоя любовь мне жизнь дала
И каждый день хранит;
За все, Господь, Тебе хвала
В моей душе звучит.

4. Прими хвалу, Создатель мой,
За доброту Твою,
И за Голгофский подвиг Твой
Я песнь хвалы пою.

 04.00179 G-dur
1. Восхвалим мы Творца
И сердцем и устами!
Творит Он чудеса
И в нас, и перед нами.
С начала наших дней
И в наступивший час
Щедротой Он Своей
Обогащает нас.

2. Да будет Он для нас
Живительной отрадой.
Да правит нами Он
Как добрый Пастырь стада.
Да не оставит нас
Он милостию впредь
И да утешит нас,
Когда начнем скорбеть!

3. Тебе, Творец благой,
Хвала, Отец Предвечный
И Сын и Дух Святой,
Отныне и навечно!
Тобою, сильный Бог,
Живут сердца святых;
Для них в Тебе покой,
В Тебе отрада их.

 04.00180 F-dur
1. Я могу теперь петь,
Смело в небо глядеть;
Наступила в душе тишина.
Тьма сомнений ушла,
Раздается хвала:
Кровь Христа искупила меня!

Припев:
Искупил Он меня,
Искупил и хранит в свете дня.
Аллилуйя!
И в небесном краю
Эту песню спою:
Кровь Христа искупила меня!

2. Я живу со Христом
И борюсь со грехом,
Не страшусь лютой битвы огня.
Бог дает благодать
Грех и зло побеждать:
Кровь Христа искупила меня!

3. Жизни хлеб Он дает
И в пути бережет,
Утешает, Собой осеня.
Врач недугов моих,
Клад сокровищ живых...
Кровь Христа искупила меня!

4. Если встречу грозу -
На Иисуса гляжу,
В Нем надежда и крепость моя;
Враг живет в темноте,
Я - сокрыт во Христе.
Кровь Христа искупила меня!

 04.00181 C-dur
1. За приятный солнца свет,
Чистый воздух - дар небес,
За охрану с юных лет,
За поля, луга и лес -
Господу хвала,
Господу хвала!

Припев:
Отче, благодарим! (Благодарим, за все благодарим!)
Отче, благодарим! (Благодарим, за все благодарим!)
Отче Небесный, благодарим!
(Благодарим, за все благодарим, за все благодарим!)

2. За друзей в часы нужды,
Воду, хлеб, садов плоды,
За работу и досуг,
Жизни цель и мир вокруг -
Господу хвала,
Господу хвала!

3. За сиянье звезд ночных,
Тихий сон, уют в домах,
За святую Книгу книг,
За Отчизну в небесах -
Господу хвала,
Господу хвала!

4. За родителей моих,
За любовь и верность их,
За Спасителя Христа,
Что открыл небес врата,-
Господу хвала,
Господу хвала!

5. За покоя славный день,
За любви и мира сень,
За Господень дом святой,
Где мы сходимся семьей,-
Господу хвала,
Господу хвала!

 04.00182 Es-dur
1. Тебя хочу хвалить я пеньем
За милости Твои, мой Бог!
Меня возвысил Ты спасеньем,
Прими мой благодарный вздох.
Я никогда не перестану
Хвалить Тебя и петь осанну!

2. Лишь небо утром озарится,
К Тебе я вознестись люблю;
Порой ночной, как мгла сгустится,
Тебя я песнею хвалю.
Какое счастье песнь готовить,
Тебя в смиренье славословить!

3. Тебя святить хочу, Святого,
Тебе хочу я жизнь отдать;
Тебя лишь одного, Благого,
Я всей душой хочу познать.
Тебе лишь в выси лучезарной
Польется гимн мой благодарный.

 04.00183 Es-dur
1. Единый Врач явился нам,
Единый Исцелитель,
Мир сокрушенным дал сердцам
Распятый мой Спаситель.

Припев:
Лучший Ты мне дал удел,
Чаять я его не смел,
Чтоб хвалу Твою я пел,
Иисус Спаситель!

2. Он все грехи мои простил,
Мой любящий Спаситель,
Он дом Отца и мне открыл,
Небесную обитель.

3. Тебя, Господь, я восхвалю,
Воскресший Избавитель;
Я имя так Твое люблю,
Мой Бог, мой Царь, Спаситель!

4. Придите, братья, воспоем
Мы имя Иисуса;
И, сестры, пеньем вознесем,
Восхвалим Иисуса!

5. И дети все, велик и мал,
Прославим Иисуса!
Ведь вас трудиться Бог призвал
И жить для Иисуса!

6. Когда с хвалением одним
Мы явимся к Иисусу,
Повергнем мы венцы пред Ним,
Пред нашим Иисусом.

 04.00184 As-dur
1. Там, где Спаситель за нас страдал,
Там, где разбойник к Нему воззвал,-
Там Иисус всех нас оправдал.
О, хвала Ему!

Припев:
О, хвала Ему!
О, хвала Ему!

2. Дивно Христос дар любви простер,
Дивно с несчастного снял позор,
Дивно живет Он во мне с тех пор.
О, хвала Ему!

3. Чудный свет Божий рассеял тьму,
Чудно, что смог я прийти к Нему;
Чудно Христос жизнь дает всему.
О, хвала Ему!

4. К жизни потоку направь свой путь,
Духом спеши ко Христу прильнуть,
Грех свой омой и счастливым будь!
О, хвала Ему!

 04.00185 c-moll
1. Струн души рука Христа касается,
И она восторженно поет,
Песнь еще одна на свет рождается,
Песнь о Том, Кто счастье нам дает.

2. О Тебе поют сады весенние
Трелью звонких птичьих голосов.
Я хочу воспеть Твое спасение,
Жаль, что нет таких на свете слов.

3. Твой привет мне льется ароматами
Всех полей цветущих и садов.
Навсегда порвав с мирскими взглядами,
Принял я навек Твою любовь.

4. Я любовь великую, безбрежную
Нахожу во всем, что видит взор,
И люблю любовью самой нежною
Я Того, Кто снял греха позор.

5. Струн души рука Христа касается,
И она восторженно поет.
Пусть вовеки песня не кончается,
Песнь о Том, Кто счастье нам дает!

 04.00186 G-dur
1. Чем я воздам Тебе, Спаситель,
Чем оплачу Твою любовь?
За тяжкий грех мой, Искупитель,
Лилась Твоя святая Кровь.

Припев:
Господь, хочу я всею душою
Тебе любовию воздать,
Дело Твое и имя святое
Всем возвещать и прославлять!

2. Весь тяжкий грех мой сознаю я,
К Тебе дерзаю с ним прийти;
С верой к Тебе, Господь, иду я,
Молю, вину мою прости!

3. Святое слово - весть спасенья -
Я всей душой хочу принять,
На чудный подвиг искупленья
Многим хочу я указать.

 04.00187 F-dur
1. Люблю, мой Спаситель, Тебя всей душой,
Тобою спасен я для жизни иной.
Меня чтоб избавить, отдал Ты Себя.
Люблю, мой Спаситель, люблю я Тебя!

2. Люблю, но Ты первый меня возлюбил
И Кровью святою меня искупил;
Ты умер за грешных, безмерно любя...
Люблю, мой Спаситель, люблю я Тебя!

3. Всем сердцем желаю Тебя я любить,
Доколе живу я, Тебя лишь хвалить,
Чтоб даже в час смерти шептали уста:
"Люблю, мой Спаситель, люблю я Тебя!"

4. В раю, в том желанном и славном краю,
С венцом на челе, в свете вечного дня,
Восторженно в сонме спасенных спою:
"Люблю, мой Спаситель, люблю я Тебя!"

 04.00188 D-dur
1. Утром, когда встает рассвет,
Боже, Тебе пою
За благодать Твою ко мне
И за любовь Твою.

Припев:
Славу (славу) Тебе пою
За благодать (и любовь) Твою,
Силы дай мне всегда
Прославлять Тебя.

2. В радости дай воспеть Тебе,
В скорби - не унывать
И о Твоей святой любви
Людям всем рассказать.

3. В жизни моей Тебя хвалить -
Цель будет пусть моя,
Чтоб чудеса Ты мог творить
В сердце моем всегда.

4. Клонится день уже к концу,
Звезды с небес блестят,
К Богу с молитвой прихожу,
Чтобы опять сказать:

Припев:
Милости (милости) полон Ты,
Милости (милости) и любви!
И хочу я всегда
Прославлять Тебя.

 04.00189 C-dur
1. О Господь, я торжествую,
Ты услышал голос мой.
Буду вечно петь и славить
Я Голгофский подвиг Твой.

Припев:
О великий Избавитель!
Ты грехи мои простил,
От страданья и мученья
Ты меня освободил.

2. Путь мой был тяжел и темен,
Скорбно было мне идти,
И к Тебе я обратился,
Милосердный, на пути.

3. Жизнь мою Ты спас от смерти,
Радость вечную принес,
Дал мне видеть путь спасенья,
Искупитель мой Христос!

4. Лишь Тебя я буду славить,
О Господь, Спаситель мой!
Счастлив я теперь вовеки
Чрез Голгофский подвиг Твой.

 04.00190 C-dur
1. Иисусу Избавителю
Воздать хвалу спешим,
Распятому Спасителю
Воспойте новый гимн.

Припев:
Пусть каждый воспоет (пусть воспоет),
Пусть каждый воспоет (пусть воспоет),
Ту повесть вечно новую
О любви Спасителя пусть каждый воспоет!

2. Он силу ада победил
И Кровь пролил за нас,
От вечной смерти искупил,
От гибели нас спас.

3. Кто жаждет, приходи скорей
К реке воды живой
И воду жизни даром пей,
Вступив на путь святой.

4. Измученный грехом, взгляни,
Как страждет Иисус,
Оставь безрадостные дни,
Вступи с Христом в союз.

 04.00191 D-dur
1. Спой же песню об Иисусе,
Славя его.
Он так благ - ты полагайся
Лишь на Него.

Припев:
Любит Он нас как лучший Друг,
Он вблизи нас, всегда вокруг,
Поспеши же Ему принесть
Хвалу и честь.

2. Слово правды об Иисусе -
Свет для души.
О спасенье на Голгофе
Всем расскажи.

3. Он во всякое мгновенье
Близок сердцам.
Люди могут обмануть нас -
Он верен нам.

4. Мир дарует нам сердечный
Иисус один.
Приведет нас к славе вечной
Вышнего Сын.


Песнь Благовестника. Христианская радость

05. Христианская радость

Радуйтесь, праведные, о Господе...

Пс.32:1

Оглавление

Когда я слышу о Христе (192)
Мир, полный мир! Хоть всюду суета (193)
Будем радоваться, братья (194)
Небесный луч в душе моей (195)
На сердце лишь песня одна (196)
В свете небесном путь мой свершаю (197)
Отрадой полно сердце (198)
Люблю я петь псалмы побед (199)
Радуйтесь, братья, и в песнях духовных (200)
Воспряньте, воспойте, ликуйте (201)
Братья, все ликуйте: славный день настал! (202)
Придите, все сердца (203)
 Люблю я весть благую (204)
Только в Иисусе счастлив я всегда (205)
Пусть земля вся утверждает (206)
Иисус - Друг наш самый лучший! (207)
Радость, радость непрестанно! (208)
Среди всех жизни перемен (209)
О, как блажен, как счастлив я: (210)
Как в семени сокрыт цветок (211)
Хорошо, когда вместе в общенье (212)
Отрада - для меня (213)
Душа, торжествуй в Иисусе (214)
Нет больше утешенья (215)

Дружба верная, радость полная (216)
Иисус - в нашем сердце! Нам, молодым (217)
Зачем страдать, мой друг, зачем грустить порой? (218)
В сердце песня новая звучит (219)
Имею Друга чудного (220)
Сегодня все мы здесь ликуем (221)
Когда Христос меня простил (222)
Если б обладал я всей вселенной (223)
То был радостный день (224)

05.00192 D-dur
1. Когда я слышу о Христе,
Я сердцем веселюсь
И воспеваю в простоте:
"Спаситель мой - Иисус!"
Когда на ров земного зла,
Где гибнул, оглянусь,
Тогда звучит моя хвала:
"Спаситель мой - Иисус!"

Припев:
Ты радость дал душе (в удел),
И я к тому стремлюсь (стремлюсь),
Чтоб вечно гимн Тебе я пел,
Спаситель мой, Иисус!

2. В какой я бездне утопал,
При мысли я страшусь,
Но Ты меня и там взыскал,
Спаситель мой, Иисус!
Я одиноким был, но Ты
Вступил со мной в союз
И Сам ведешь средь темноты,
Спаситель мой, Иисус!

3. Я пред Тобою мертвым был,
Но чуду я дивлюсь:
Ты дух мой к жизни воскресил,
Спаситель мой, Иисус!
Я пленник был, Ты не забыл
Меня средь тяжких уз
И от греха освободил,
Спаситель мой, Иисус!

 05.00193 C-dur
1. Мир, полный мир! Хоть всюду суета,
Да, мир дает и там нам Кровь Христа.
Мир, полный мир! Среди земных забот
Надежда на Христа нам мир дает.

Припев:
Мир, полный мир!
Хоть зло вокруг кипит,
Но на груди Христа,
Да, мир царит,
Да, мир царит!

2. Мир, полный мир! Хоть нет вблизи родных,
Их сохранит Господь в путях земных.
Мир, полный мир, хоть будущность темна;
Христос царит, и сила нам дана.

3. Мир, полный мир! Хоть смерть видна кругом,
Побеждена давно она Христом.
Когда ж придет конец земной борьбе,
Христос нас в край небес возьмет к Себе.

 05.00194 e-moll
1. Будем радоваться, братья,
Прочь уныние и страх:
Принял нас Христос в объятья
И хранит в Своих руках.
Братья, радуйтесь о Боге,
О Его святых делах
И с восторгом, без тревоги
Воспевайте вы в сердцах.

2. Прежде гибель нам всечасно
Здесь грозила на пути,
Но Христос рукою властной
Нас призвал за Ним идти.
Были в рубищах мы бедных,
Ныне мы богаты в Нем,
Круг сокровищ заповедных
Он нам даст в краю Своем.

3. Как слепые, в тьме греховной
Мы блуждали без путей;
Свет небесный, свет духовный
Дал нам зренье для очей.
Если скорби, искушенья
Попустил бы нам Господь,
Вера сильна все сомненья
И печаль в нас побороть.

4. Пусть средь бед и испытанья
В тайных помыслах сердец
Твердо будет упованье:
С нами Бог, благой Отец!
Радость наша совершенна,
От Христа, не от людей,
И ничто во всей вселенной
Овладеть не может ей.

 05.00195 As-dur
1. Небесный луч в душе моей,
Светлей он всех лучей,
Что светят ярко над землей;
Тот луч - Спаситель мой.

Припев:
Чудный светоч (у меня)! Чудный светоч (у меня)!
Как блаженны мира, счастья (мира, счастья) дни,
Когда Иисус являет лик,
Чудный светоч у меня!

2. Чудесный гимн в душе моей:
Хвала Царю царей!
Ту песню слышит вечный Бог,
Хотя б я петь не мог.

3. Весна царит в душе моей,
Как близок мой Христос!
И голубь мира в клеть скорбей
Цветы любви принес.

4. Луч радости в душе моей,
Хвала Христу звучит
За благо, что Он мне дарит,
За счастье лучших дней.

 05.00196 A-dur
1. На сердце лишь песня одна,
И в радости льется она
Всегда, как живая волна:
Мир, мир - дар Божьей любви!

Припев:
Мир, мир, покой -
Чудный подарок небес!
О, сладостный, сладостный мир!
Мир, мир - дар Божьей любви!

2. Когда я Иисуса познал,
Он мир в изобилье мне дал,
Я море любви ощущал,
Мир, мир - дар Божьей любви!

3. В Христе пребываю душой,
К Нему прибегает дух мой,
В Нем мир я вкушаю святой,
Мир, мир - дар Божьей любви!

 05.00197 G-dur
1. В свете небесном путь мой свершаю
Через долины, через холмы.
Бог мой со мною, Им утешаюсь,
Он верен слову - не так, как мы.

Припев:
В свете небесном, в свете чудесном
Сердце свободно от всяких уз.
Аллилуйя! Я торжествую,
Песню пою я: "Мой Иисус!"

2. Близятся тени, черные тени,
Но скрыть не могут вечных высот.
Тьму прогоняет свет невечерний,
Радует сердце, ведет вперед.

3. В свете небесном дух мой ликует,
К Родине вечной сердцем стремлюсь.
С пеньем встречаю я скорбь земную,
Мне помогает мой Иисус.

 05.00198 As-dur
1. Отрадой полно сердце,
Не может умолчать,
Горю святым желаньем
Иисуса восхвалять.

2. Что радует мне душу?
Что в сердце счастье льет? -
Мой Иисус Спаситель
Жизнь вечную дает.

3. В скорбях Он дал мне радость
И в бурях дал покой.
Омыл мое Он сердце
В Крови Своей святой.

4. Для сердца жизнь - Спаситель,
В Нем радость вся моя.
Его на царства мира
Не променяю я.

 05.00199 G-dur
1. Люблю я петь псалмы побед
С тех пор, как я спасен.
Христос Господь мне все дает
С тех пор, как я спасен.

Припев:
С тех пор, как я спасен,
С тех пор, как я спасен,
Радостно пою всегда.
С тех пор, как я спасен,
Славлю имя Господа Христа.

2. Спаситель мой живет со мной
С тех пор, как я спасен.
Я счастлив быть Его слугой
С тех пор, как я спасен.

3. Я вижу свет и в царстве бед
С тех пор, как я спасен.
Сомнений ночь уходит прочь
С тех пор, как я спасен.

4. В небесный дом иду с Христом
С тех пор, как я спасен.
Он мой покров от всех врагов
С тех пор, как я спасен.

 05.00200 f-moll
1. Радуйтесь, братья, и в песнях духовных
Славу и честь воздавайте Христу!
Он нас нашел всех в оковах греховных,
Он проявил к нам любви полноту.

2. Дивен в Своей благодати Спаситель!
Он охраняет нас в жизни земной,
Он приведет нас в святую обитель,
Он нам подарит венец золотой.

3. Радуйтесь, братья, хоть тяжек наш жребий,
Будем свой крест в этом мире нести.
Бог даст покой нам блаженный на небе,
Он подкрепит на тернистом пути.

 05.00201 B-dur
1. Воспряньте, воспойте, ликуйте,
Омытые Кровью Христа!
Вы новую песню воспойте
Тому, Кто вас спас от греха.

Припев:
Ликуйте, ликуйте!
Воспойте и славьте Христа!

2. Прославим Того, Кто на землю
Сошел, чтобы нас оправдать,
Спасти нас ценой Своей Крови
И счастье навеки нам дать.

3. Он силу нам даст и победу,
На битву с грехом укрепит,
Любовью Своею поддержит
И Духом Своим утвердит.

4. Воспойте со всеми святыми
Хвалебную песню Тому,
Кто нас искупил Своей Кровью,
О, слава навеки Ему!

 05.00202 F-dur
1. Братья, все ликуйте: славный день настал!
Сестры, торжествуйте: Бог нам радость дал!
Некогда чужие, мы теперь друзья,
Близкими мы стали Кровию Христа.

Припев:
Громко пойте: аллилуйя!
Бог нас спас и оправдал,
Наши имена навеки
В книгу жизни записал (навеки записал).

2. Ныне приступили не к Синаю мы,
Нас уж не пугают гром и молнии.
Слово благодати слышим со креста,
Мы спаслись от гнева Кровию Христа.

3. Верой и любовью мы теперь живем
И, омыты Кровью, к небесам идем.
Светлая надежда веселит сердца,
Будем жить вовеки Кровию Христа.

 05.00203 G-dur
1. Придите, все сердца,
Кто любит труд Отца!
И пойте, окруживши трон,
Со всеми вместе, кто спасен,
Со всеми (вместе), кто спасен,
Со всеми, кто спасен.

Припев:
Идем мы к Сиону,
В радостный, чудный Сион,
Идем мы прямо к Сиону,
В украшенный город Творца.

2. Пусть те лишь не поют,
Кто Господа не чтут,
Но дети Божьи пусть поют,
Забыв навек печаль и труд,
Забыв (навек) печаль и труд,
Забыв печаль и труд.

3. Уж ныне нам Сион
Сменяет песнью стон,
Пока еще мы не пришли
К полям благим святой земли,
К полям (благим) святой земли,
К полям святой земли.

4. А там, где нет обид,
Пусть вечно песнь звучит;
С Еммануилом мы идем
В мир лучший, дивный, в вечный дом,
В мир лучший (дивный), в вечный дом,
В мир лучший, в вечный дом.

 05.00204 As-dur
1. Люблю я весть благую,
Слова и звуки те,
Что миру повествуют
О Господе Христе.
Люблю Господне Слово
Передавать другим:
Оно всему основа,
И мир наш создан им.

Припев:
Люблю я весть благую,
Что миру Бог явил:
О Господе Иисусе
И о Его любви.

2. Люблю я весть благую.
Она стократ милей,
Чем все мечты земные
Счастливых детских дней.
Того я прославляю,
Кем радость мне дана,
И всюду возвещаю,
Чем жизнь моя полна.

3. Люблю я весть благую.
Приятно повторять,
Как душу оживляет
Господня благодать.
Люблю другим в смиренье
Я говорить о том,
Как Бог дает спасенье,
Как я спасен Христом.

4. Люблю я весть благую.
Искупленный народ
Ей радостно внимает,
Восторженно поет.
При звуках "Аллилуйя!"
Спою на высоте
Все ту же весть благую
О Господе Христе.

 05.00205 C-dur
1. Только в Иисусе счастлив я всегда,
Только в Иисусе отдых от труда;
Доверяюсь я Спасителю во всем,
Верного Друга я нашел лишь в Нем!

Припев:
О, какое счастье другом быть Христа,
Этого не могут выразить уста!
Радость обретает сердце только в Нем,
В Иисусе, Друге дивном моем!

2. Друг, с Которым вечно буду жить в любви,
Друг, Который спас меня в Своей Крови,
Доказал любовь Свою Он на кресте,
Верного Друга я нашел в Христе!

3. Заключил союз Он навсегда со мной,
С юных лет ведет меня Своей рукой
В ту страну, откуда Он придет за мной,
Где вечно буду ликовать душой!

 05.00206 c-moll
1. Пусть земля вся утверждает,
Что Тобой я не спасен,
Дух мой песню воспевает:
"Принят раб Твой на Сион!"

Припев:
Радуйтесь со мною, люди!
Нет сомненья: я спасен!
Пусть весь мир твердит иное,-
Знаю, я Христом спасен!

2. Если б Ангел сам явился
И сказал: "Не обращен!",
И тогда б я не смутился,
Помня вечный Твой закон.

3. Знаю я, в Кого я верю:
Дух мой в Нем несокрушим;
Жизни всякую потерю
С радостью снесу я с Ним.

4. Каждый миг Его я слышу,
Каждый миг с Ним говорю;
Он любовь дарит мне свыше,
И Его огнем горю...

 05.00207 G-dur
1. Иисус - Друг наш самый лучший!
Тяготят ли нас заботы дня -
Сердца раны исцелит, силу, бодрость Он вселит.
Да, Иисус - Друг наш самый лучший!

Припев:
Иисус - Друг наш самый лучший (во все дни),
Иисус - Друг наш самый лучший (во все дни)!
Внемлет нашей Он мольбе и поддержит нас в беде.
Да, Иисус - Друг наш самый лучший!

2. В Иисусе нашел я Друга,
Мир и радость Он душе дает;
Уповая на Него, не боюсь я ничего.
Да, Иисус - Друг наш самый лучший!

3. Прохожу ли чрез воды скорби,
Волны грозные шумят кругом;
Страх мне душу не теснит, ведь Господь меня хранит.
Да, Иисус - Друг наш самый лучший!

4. И когда все мы соберемся
В светлой Родине на небесах,
Как восхвалим мы тогда имя чудное Христа!
Да, Иисус - Друг наш самый лучший!

 05.00208 E-dur
1. Радость, радость непрестанно!
Будем радостны всегда!
Луч отрады, Богом данной,
Не погаснет никогда.

Припев:
Радость, радость непрестанно!
Будем радостны всегда!
Луч отрады, Богом данной,
Не погаснет никогда.

2. Бог нас Сам ведет за руки,
Помогает нам в борьбе,
Нас хранит от бед и муки,
Нашей внемлет Он мольбе.

3. По следам пойдем Христовым,
Будем льнуть к рукам Его,
Чтоб под бременем суровым
Не пропасть нам без Него.

4. Радость веры, жизнь дающей,
Пусть, как солнце, в нас горит!
Любит грешных Всемогущий,
Много благ Он нам дарит.

 05.00209 G-dur
1. Среди всех жизни перемен,
Хотя б пришлось скорбеть,
Я, Божьей милостью блажен,
Не перестану петь.

Припев:
Как я рад, искуплен я (как я рад),
Как я рад, искуплен я (как я рад)
Драгоценной Кровью Христа (Христа),
Драгоценной Кровью Христа!

2. Хвалиться буду я одним
Спасителем Христом,
Ему я отдал жизни дни,
Нашел отраду в Нем.

3. Вкусите вы любовь Творца,
Иисуса доброту;
Тех только счастливы сердца,
Кто вверился Христу!

4. Лишь Бога бойтесь, и тогда
Ничто не устрашит;
Он - верный Друг на все года,
Он верных сохранит.

 05.00210 B-dur
1. О, как блажен, как счастлив я:
Господь - Спаситель мой!
Готово место для меня
В стране небес святой.

Припев:
Славлю Агнца! За меня
Страдал на Голгофе Он,
Аллилуйя, аллилуйя,
Аллилуйя, аминь!

2. С мирским богатством несравним
Тот город золотой;
В нем вечно буду жить я с Ним,
Я - жалкий прах земной.

3. Нет ночи в той стране святой,
Не меркнет солнца свет;
Там все сердца полны хвалой,
Там плача больше нет.

4. О братья, сестры, радость нам
Подарена Христом,
Здесь видим свет, что светит там,
Куда мы все придем.

 05.00211 G-dur
1. Как в семени сокрыт цветок,
А колосок - в зерне,
Так, милостью Своей высок,
Христос живет во мне.

Припев:
Да, Христос живет!
Да, Христос живет!
То чудный Божий дар -
Христос живет во мне!

2. Я в тьме мирской без света шел,
Был мертвым по вине,
Но в Слове Божьем свет нашел,
Христос живет во мне.

3. Когда помыслю я о том,
Что Он живет во мне,
Подобным быть Ему во всем
Хочу в земной стране.

 05.00212 a-moll
1. Хорошо, когда вместе в общенье
Мы сольемся единой хвалой.
Хорошо, когда скорби в терпенье
Переносим с надеждой живой.

Припев:
Хорошо, если сердце свободно,
Хорошо, если нету в нем зла!
Хорошо, хорошо и спокойно
В той душе, где всегда тишина.

2. Хорошо, когда душу и тело
Мы вполне для Христа отдаем.
Хорошо, когда в битве мы смелы,
Когда действуем так, как поем.

3. Хорошо, когда бури, невзгоды
Нашу душу порой всколыхнут,
Когда чувствуем тяжесть дороги,
Когда труден наш жизненный путь.

4. Хорошо с Иисусом повсюду,
С Ним легко, ведь Он бремя несет.
Хорошо нам открыть сердце Другу,
А наш Друг - Иисус - все поймет.

5. Хорошо! Как мы счастливы с Богом,
Не покинет Он нас никогда!
На тернистых и узких дорогах
Хорошо с Иисусом всегда!

 05.00213 D-dur
1. Отрада - для меня,
Ликуй, душа моя!
Все это потому,
Что я служу Христу!

2. Мне радостно, светло,
Что удалилось зло,-
И это потому,
Что я служу Христу!

3. О, как приятно мне
Идти к святой стране!
Все это потому,
Что я служу Христу!

4. И в горе, и в нужде -
Помощник Он везде,
Я счастлив без конца,
Что верую в Творца!

5. Десницею святой
В край светлый неземной
Ведет Христос меня -
Ликуй, душа моя!

 05.00214 G-dur
1. Душа, торжествуй в Иисусе,
Грехи твои смыл Он с тебя;
Любовью тебя окружает,
Добром осыпает, любя.
Я счастлив с Христом Иисусом!
Я отдых нашел у Него;
Он дал мне спокойствие, радость,
Участие в Царстве Его.

2. Я счастлив с Христом Иисусом!
Он Духа Святого мне дал,
Как сыну, наследнику Царства,
Которое Он обещал.
Я счастлив с Христом Иисусом!
Я бремя сложил у креста,
И мир я нашел и блаженство
У ног Иисуса Христа.

3. Я счастлив с Христом Иисусом!
Хотя бы мой путь был тернист,
Меня доведет Он до цели,
Лишь был бы душою я чист.
Я счастлив с Христом Иисусом!
Желаю общения с Ним,
Богатством Его наслаждаюсь
И радуюсь Им лишь одним.

 05.00215 As-dur
1. Нет больше утешенья,
Нет радости полней,
Как быть всегда в общенье
С Создателем людей.

Припев:
Сладко, чудно
Быть в общенье вечном с Ним;
Сладко, чудно
Быть в общенье с Ним.

2. Общенье с Богом вечным,
Учителем людей,
Ученикам прилежным
Даст знание полней.

3. Приятно быть в общенье
С Всесильным как с Отцом;
Отцово попеченье
Дает мне вечный дом.

4. Но выше есть общенье:
Общенье двух друзей;
Он Друг мой,- где ученье,
Где истина святей?!

5. Общение беседы
В восторженной мольбе;
Общение победы
В Его святой борьбе.

 05.00216 A-dur
1. Дружба верная, радость полная
Только под рукой Всевышнего.
Мир течет рекой, дух ликует мой
Только под рукой Всевышнего.

Припев:
Только в Боге
(Только с Иисусом, только с Иисусом)
Не устрашусь я ничего.
Только в Боге
(Только с Иисусом, только с Иисусом),
Только под рукой Всевышнего.

2. Сладок жизни путь, счастьем дышит грудь
Только под рукой Всевышнего.
Ближе Отчий дом вижу с каждым днем
Только под рукой Всевышнего.

3. Не боюсь врага, безопасен я
Только под рукой Всевышнего.
Полный мир души нахожу в тиши
Только под рукой Всевышнего.

 05.00217 G-dur
1. Иисус - в нашем сердце! Нам, молодым,
Нет лучше той доли, чем быть вместе с Ним!
Иисус - в нашем сердце! Мы с Ним живем,
Он нам скала и опора во всем.

Припев:
Он - в нашем сердце! Он лишь один.
Дивный Учитель, мы счастливы с Ним!
Омыты мы Кровью Его дорогой,
Иисус - в нашем сердце, Спаситель благой.

2. Иисус - в нашем сердце! Радость лишь в Нем!
Иисус в нашем сердце - победа над злом!
Радость мирская не даст ничего,
Лишь в Иисусе имеем мы все.

3. Иисус - в нашем сердце! Он ждет тебя,
Дает тебе счастье лишь Он навсегда!
Прими Его в сердце, следуй за Ним,
Тебе предлагает Он дивный Свой мир.

 05.00218 C-dur
1. Зачем страдать, мой друг, зачем грустить порой?
Ведь радость нам дана Самим Христом!
Мы - дети Божий, мы всех счастливее,
Мы всех счастливее на всей земле!

2. Будь бодрым в жизни сей, иди смелей вперед
Навстречу будущей заре весны!
Пой песнь хваления за Кровь пролитую,
За Кровь пролитую пой песнь Ему!

3. Дыши всей грудью ты, сражаясь с бурями,
Поддержит нас всегда наш Друг Христос.
Он, не щадя Себя, любовью смерть попрал,
Любовью смерть попрал, нам счастье дал.

4. Светло и радостно мы смотрим в будущность:
Лишь там найдет покой твоя душа,
Забудешь прошлое, войдешь в небесный край,
Войдешь в небесный край, тот чудный край.

 05.00219 As-dur
1. В сердце песня новая звучит,
Дал ее Спаситель мой:
"Я с тобою всюду, Я - твой щит,
Не пугайся тьмы земной!"

Припев:
Иисус Спаситель
Радость мне дает,
Восполняет нужды;
В Нем душа всегда поет.

2. Жизнь мою терзал грех и порок,
Весь разбитый, я страдал,
Но Господь меня к Себе привлек,
Песню новую мне дал.

3. Я питаюсь от Его стола,
Сплю я под Его крылом.
Лик Его не закрывает мгла,
Я всегда пою о Нем.

4. Скоро Он придет опять с небес
И возьмет меня к Себе,
С Ним войду я в светлый мир чудес
Царствовать на высоте.

 05.00220 G-dur
1. Имею Друга чудного,
Люблю и славлю я Его:
Меня Он Кровью искупил
И от грехов освободил.

Припев:
Моя душа так счастлива,
Надеюсь на Спасителя!
Победу Он всегда дает
И в Отчий дом меня ведет.

2. О, радость! Я спасен Христом,
Вся жизнь моя сокрыта в Нем.
За благодати полноту
Пред Богом я всегда в долгу.

3. Когда забота нас гнетет,
Наш дивный Друг ее берет.
Все доверяю я Ему,
Ликую и вперед иду.

4. Мое убежище - Христос,
Он жизнь с избытком мне принес.
Несчастный друг, и ты спеши
С нуждой своей к Нему прийти.

 05.00221 Es-dur
1. Сегодня все мы здесь ликуем,
Нам радость вечная дана,
Христа победу торжествуем -
Душа хвалой полна!
Спасенье вечное имеем,
Христос нас искупил,
Мы счастием владеем,
В Христе - источник вечных сил.

2. Идем за Господом мы смело,
Пускай бушует ураган.
Свершать Его святое дело
Христос доверил нам.
В сердцах горит святое пламя,
Хвалой полны уста;
Любви поднимем знамя
И будем прославлять Христа!

3. На пир небесный все мы званы,
Для нас готово место там,
Мы вкусим там небесной манны,
Там вечный Бога храм.
Там белоснежные одежды
Готовит Иисус;
Христос - одна надежда,
Он с нами заключил союз.

 05.00222 As-dur
1. Когда Христос меня простил,
Мне землю в небо превратил;
Среди скорбей, борьбы земной
Там небо, где Христос со мной.

Припев:
Хвала Христу! Он спас меня,
Простил грехи, открыл Себя!
На суше, в море, над землей -
Там небо, где Христос со мной.

2. Небесный мир мне был далек,
Меня Христос к нему привлек,
Вошел Спаситель в жизнь мою,
С тех пор о Нем всегда пою.

3. Не важно, где теперь живу:
На высоте, внизу, во рву,
В стране родной, в стране чужой,-
Там небо, где Христос со мной.

 05.00223 Es-dur
1. Если б обладал я всей вселенной,
А Спаситель не был бы моим,
Где б нашел я сердцу утешенье,
Стоило ли жить хоть день один?
Стоило ли в жизни здесь бороться,
Чтоб найти лишь прах и суету?
Нет воды живой в земных колодцах,
Во Христе лишь счастье я найду!

2. Если бы я был богат и знатен,
Всеми почитаем и любим,
Но не знал, куда свой челн направить,-
Был бы я печалию томим.
Радость не найти душе в богатстве,
Жизнь бесцельна, если не спасен.
Без свободы Божьей - всюду рабство,
А ее дарует только Он!

3. О, какое счастье быть с Иисусом!
Он - бальзам для раненой души,
Нет такого горя иль паденья,
Чтоб не понял Он и не простил.
Всем я в Иисусе обладаю,
Не ищу я в мире ничего,
Ничего я больше не желаю,
Кроме Иисуса одного!

 05.00224 D-dur
1. То был радостный день
В моей жизни земной,
Когда Ты, мой Господь,
Подарил мне покой.

Припев:
Буду славить Тебя
За дар чудный любви,
Что омыл Ты меня
В драгоценной Крови.

2. Было время, когда
Без Тебя я блуждал,
Но Ты руку Свою
В темноте мне подал.

3. Душу светом Своим
Ты мою озарил,
Дар спасения мне
Из любви подарил.

4. И с тех пор в дивный край
Я иду за Тобой,
Там блаженный мой рай,
Там мой вечный покой.


Песнь Благовестника. Вера и упование

06. Вера и упование

Праведный верою жив будет.

Евр.10:38

Итак, не оставляйте упования вашего, которому предстоит великое воздаяние.

Евр.10:35

Оглавление

Я знаю, жив Христос Спаситель (225)
Твердо я верю: мой Иисус! (226)
Вера живая не умрет (227)
Я подвластен Христу (228)
Твердыня наша - вечный Бог (229)
Течет ли жизнь мирно, подобно реке (230)
Кто верным Богу пребывает (231)
О вера, стойкая в борьбе (232)
Построил на Крови Христа (233)
Я нашел себе спасенье (234)
Хоть и буря жизни стонет (235)
Не знаю, почему открыт (236)
Крепко, Иисус, люблю я Тебя! (237)
Близко искушенье - сердцем не страшись (238)
Отец Небесный знает все.. (239)
В моем сердце покой (240)
Дорогое обещанье (241)
О, как рвется душа от грехов и обид (242)
Спаситель мой живет! (243)
Доверяю слову вечного Царя (244)
Ты мне будь, Господь, отрадой (245)
Мой Бог - скала, сокрыт в Нем я (246)
Кто мне идти поможет (247)
Обетования Божьи (248)
День за днем и каждое мгновенье (249)
Я знаю, да, я знаю (250)
Обетованья всегда пребудут (251)
Слушайте слово благого Отца (252)
Да, везде с Иисусом безопасен я (253)
Источник жизни Бог открыл (254)
От греха я спасен (255)
Под сенью крыл всемогущего Бога (256)
Благодатная скала (257)
Здесь со Христом на земле я чужой (258)
День после ночи, свет после тьмы (259)
Пребудь со мной! Уж свет сменился мглой (260)
Лишь в Боге душе моей успокоенье (261)
Среди волнений в житейском море (262)
Как скучно на сердце порой (263)
Сладко верить в Иисуса (264)
Если грех тебя теснит (265)
Спаситель - мой! Любовь Его (266)
Время, как река, течет (267)
Мой Господь всегда со мною (268)
Христос - скала души моей (269)
О нет, никто во всей вселенной (270)
Я нуждаюсь в Тебе, мой Спаситель (271)
Христос - надежда тех сердец (272)
Не знаю, что мне день несет (273)
Когда в сердце моем появляется грусть (274)
Господь! Ты днем и ночью (275)
Что за Друга мы имеем! (276)

06.00225 D-dur
1. Я знаю, жив Христос Спаситель,
Он место дать мне обещал,
Открыл дверь в вечную обитель
И чадом Божиим назвал.

Припев:
Никто не может взять меня
Из рук Спасителя Христа.

2. Ведь здесь я только жду призыва,
Когда Господь придет за мной,
Когда возьмет меня от мира
И приведет меня домой.

3. Всецело сердцем доверяю
Тому, Кто распят за меня;
Я голосу Его внимаю:
"О, приходи! Я жду тебя".

4. Я побежден Его любовью,
Он за меня страдальцем стал,
Он истекал пречистой кровью
И жизнь мне смертью крестной дал.

5. Спаситель мой придет уж скоро
И Сам меня туда возьмет,
Где под лучом Христова взора
Мой дух навеки воспоет.

 06.00226 D-dur
1. Твердо я верю: мой Иисус!
Им я утешен и Им веселюсь;
Неба наследье хочет Он дать,
Как же приятно им обладать!

Припев:
Вечно я буду петь с торжеством
Об Иисусе дивном моем!

2. Твердо я верю: с часа того,
Как я отдался, дитя я Его.
Мир наполняет сердце мое,
В Нем нахожу я хлеб и питье.

3. Твердо я верю: сильной рукой
Он простирает Свой кров надо мной.
Что б ни случилось - радостен дух:
Вечно со мною Пастырь и Друг.

4. Чудный и полный мир и покой
Дух мой находит в союзе с Тобой;
Дай, чтоб Тебе я сердце отдал,
Я б умалялся, Ты б возрастал.

 06.00227 As-dur
1. Вера живая не умрет
Ни на костре, ни от меча.
Как сердце радостно поет,
Если в нас вера горяча!

Припев:
Вера живая, ты для нас
Нужна теперь и в смертный час.

2. За веру шли отцы в острог,
Но одолеть их мир не мог.
Дай, Боже, молодым сердцам
Верность такую до конца.

3. Вера живая, учишь ты
Любить друзей, любить врагов
И возвещать Христа любовь
В царстве греховной суеты.

 06.00228 As-dur
1. Я подвластен Христу,
Он мне жизнь даровал,
И вовеки жить буду я с Ним.
Он небес красоту
Для души показал,
Я теперь Его Духом водим.

Припев:
Я подвластен Христу,
Он мне жизнь даровал,
Он вовек не оставит меня.
В оный день с Ним войду
В край, что Он завещал,
Чтобы жить в свете вечного дня.

2. Я подвластен Христу,
Он меня возлюбил,
В изобилье Он все мне дает,
Восполняет нужду;
Где б я в мире ни жил,
Он - мой щит от врага и забот.

3. Я подвластен Христу,
Верно слово Его,
Что Своих Он в свой час заберет
На небес высоту,
В дом Отца Своего,
Когда с шумом земное пройдет.

 06.00229 D-dur
1. Твердыня наша - вечный Бог,
Он - сила и защита.
Из бед Он выйти нам помог,
В Нем наша жизнь сокрыта!
Наш древний враг не спит,
Нам гибелью грозит;
Он - древний, хитрый змей -
Спешит губить людей,
Он мира князь жестокий.

2. От века грозного врага
Не одолеем сами,
Один лишь может, без труда,
Сковать его цепями.
Кто Он? - звучит вопрос.
Господь Иисус Христос!
Он был, есть и грядет,
Он Тот же в род и род -
Всесильный Победитель.

3. Когда враги голодным львам
Нас кинут на съеденье,
Господень Ангел будет там,
Подаст нам избавленье.
Князь тьмы рычит, как лев,
Его ужасен гнев,
Пожрать нас хочет он,
Но сам он обречен
На вечную погибель.

4. Господне Слово устоит,
Господь пребудет с нами.
Он нас поддержит, укрепит
Духовными дарами.
Пусть нас лишат враги
Свободы и семьи,
Их на кривых путях
Ждут беды, смерть и мрак,
А нам Господь даст царство.

06.00230 а) Des-dur , б) g-moll
1. Течет ли жизнь мирно, подобно реке,
Несусь ли на грозных волнах -
Во всякое время, вблизи, вдалеке
В Твоих я покоюсь руках.

Припев:
Ты со мной, да, Господь,
В Твоих я покоюсь руках.

2. Ни вражьи нападки, ни тяжесть скорбей
Не склонят меня позабыть,
Что Бог мой меня из пучины страстей
В любви восхотел искупить.

3. От сердца скажу: для меня жизнь - Христос,
И в Нем мой всесильный оплот.
Следы от греха, искушений и слез
С меня Он с любовью сотрет.

4. Господь! Твоего я пришествия жду,
Принять мою душу гряди!
Я знаю, тогда лишь вполне я найду
Покой у Тебя на груди.

 06.00231 a-moll
1. Кто верным Богу пребывает
И чтит Его святой завет,
Того Он чудно охраняет
Среди житейских грозных бед;
Кто в вере тверд, тот в Нем найдет
Защиту от земных невзгод.

2. Как часто на земле мы носим
В груди заботы, скорбь и страх,
И у Него пощады просим,
И ропщем на судьбу в слезах;
Но чем нас давит жизнь сильней,
Тем наша слабость нам ясней.

3. Отбрось ты всякое сомненье,
Неси в смиренье крест земной,
Чтобы святое Провиденье
Всегда царило над тобой;
Бог любит нас, и знает Он,
Какой нуждой наш дух смущен.

4. Служи Ему нелицемерно
Во всех словах, во всех делах,
К тебе придет Он непременно
Со словом мира на устах.
Он в роковой невзгоды час
От всех тревог избавит нас.

5. Среди житейского волненья
Не думай, что ты Им забыт,
А раб плотского наслажденья
Под сенью благ земных укрыт.
Быть может, завтра принесет
Нежданный для тебя исход.

6. Для Всемогущего не трудно
Богатых в бедных превратить
И всех живущих в доле скудной
Земным богатством наделить.
Ведь гордые пред Ним падут,
А кроткие покой найдут.

7. Иди же ты Его путями
И духом в битве не слабей;
И верь, что Он всегда над нами
С великой благостью Своей.
Кто уповает на Него,
Увидит Бога своего.
06.00232 As-dur
1. О вера, стойкая в борьбе
И чуждая вражды!
Ты не боишься ни скорбей,
Ни горя, ни нужды.

2. Не плачешь и не ропщешь ты,
Покорно крест несешь,
Из наибольшей тесноты
К свободе нас ведешь.

3. Сияешь ярче и полней
Среди тревог и смут,
Для вечных дней в сердцах людей
Свершаешь славный труд.

4. О Боже, веру нам пошли
Жить свято день за днем
И верой видеть издали
Небесный вечный дом.

 06.00233 G-dur
1. Построил на Крови Христа
Навек надежду я свою,
Других имен не признаю,
Лишь верю имени Христа.

Припев:
Стою я на скале Христа,
В других основах лишь песок.

2. Лицо ль Его сокроет мгла,
Я благодатию креплюсь,
Среди волнений, бурь и зла
На якоре Его держусь.

3. Его святой Крови завет
Хранит меня в потоках бед;
Когда все рушится кругом,
Я нахожу опору в Нем.

4. Когда во славе Он придет,
Пусть верным Он меня найдет,
Одетым в праведность, святым,
Чтоб без пятна предстать пред Ним.

06.00234 а) E-dur , б) e-moll
1. Я нашел себе спасенье,
Во Христе сокрылся я,
Иисус меня наставил,
Успокоил Сам меня.

2. И никто теперь не может
Мир смутить в моей душе;
Если враг людей приходит,
Сокрываюсь я в Христе.

3. Если я в пути устану,
Под крыло Его приду,
И от жажды утоленье
В Слове вечном я найду.

4. Искупитель мой со мною,
Часто с Ним я говорю,
Но Его беседы дивной
Передать я не могу.

5. Он меня не отвергает,
Слыша жалобу мою,
И в суровых испытаньях
Руку мне дает Свою.

6. Он в несчастье ободряет,
Охраняет от греха,
Он ведет меня к спасенью,
Он давно простил меня.

7. Если вы узнать хотите
Счастье рая на земле,
То оставьте все сомненья
И сокройтесь во Христе.

8. Навсегда в душе решитесь
За Спасителем идти;
Он вас любит бесконечно
И поддержит на пути.

 06.00235 G-dur
1. Хоть и буря жизни стонет,
Изменяют мне друзья,
Если даже все потонет -
Защитит рука Твоя.

Припев:
Да, меня Ты охраняешь
Под Твоей рукой святой
И любовью окружаешь,
Мой Господь, Спаситель мой!

2. Если враг меня пугает
И погибелью грозит -
Мой Господь меня спасает
И от зла меня хранит.

3. Даст ли мне Он испытанье,
Поведет ли средь огня -
Не смутит меня страданье:
Знаю, любит Он меня.

4. Пусть грозят мне горе, беды,
Иисус - моя скала;
Одержу я с Ним победу
Над полками тьмы и зла.

 06.00236 Es-dur
1. Не знаю, почему открыт
Мне благодати дар
Иль почему спасенья щит
Мне дан от вечных кар,-

Припев:
Но я знаю, в Кого я верю,
Ничто с Христом верных не разлучит;
И Он мне наследье вручит
В день, когда опять придет.

2. Не знаю, как мой Бог дает
Мне веры слух живой
И как та вера мир несет
Скорбящему душой,-

3. Не знаю я, как Дух Святой
К греху внушает страх
И как мне даст Христос благой
Блаженство в небесах,-

4. Не знаю я, что в жизни мне
Назначено нести
И как меня к родной стране
Бог хочет довести,-

5. Не знаю часа я и дня,
Когда Господь придет,
И как, чрез смерть иль Сам, меня
В тот день Он позовет,-

06.00237 а) G-dur , б) d-moll
1. Крепко, Иисус, люблю я Тебя!
Жизни дороже Ты для меня.
Сердце омыл Ты Кровью святой,
Лишь у Тебя нашел я покой.

Припев:
Крепко, Иисус, люблю я Тебя!
Жизни дороже Ты для меня.

2. Крепко, Иисус, люблю я Тебя!
Радует сердце верность Твоя.
Гимн я пою, покой обретя:
"Ты - мой Отец, Твое я дитя".

3. Ты ведь простишь мне, если споткнусь;
Ты - утешенье, гимн мой, Иисус;
Мой Искупитель, Друг неземной,
Рвется к Тебе, Спаситель, дух мой.

4. Дух Твой люблю я сердцем, умом;
Дух мой смирился, будь мне Царем!
Дух Твой люблю я, вечно Ты мой;
В жизни иль смерти духом я Твой.

 06.00238 As-dur
1. Близко искушенье - сердцем не страшись,
В тайне с сокрушеньем Господу молись.
Помощи могучей всей проси душой;
Он рассеет тучи, даст тебе покой.

Припев:
Если будешь смиренно
Взывать в мольбе откровенной
О милости совершенной,
То получишь покой.

2. И когда соблазны сладки для души,
Если мысли праздны - бодрствуй, не греши.
Встань, возьми духовный меч Христовых слов
И соблазн греховный отрази ты вновь!

3. Если слаб - поспешно в башню убегай
И затем успешно снова выступай.
Твой Господь Спаситель выйдет в жаркий бой,
Он наш Победитель, Он всегда с тобой!
06.00239 Des-dur
1. Отец Небесный знает все...
Пусть ураганы ждут меня;
Он скажет тучам разойтись -
Мрак сменится сияньем дня.

Припев:
Отец мой благ (Он знает все),
Откуда буря (жизни) мне грозит.
Отец мой благ (Он знает все),
Он грозный (грозный) ветер укротит.

2. Отец Небесный знает все...
Он для души дает бальзам;
Мои все раны заживут,
Когда Он их коснется Сам.

3. Отец Небесный знает все...
Я слаб и к битве не готов.
Он впереди меня пойдет
И победит моих врагов.

4. Отец Небесный знает все...
Окончу скоро путь земной.
Господь, дай верность сохранить
И жажду встретиться с Тобой.

 06.00240 D-dur
1. В моем сердце покой
Не от мира сего,
Что мир сей не может отнять.
Хоть беда за бедой
Здесь лишает всего,
Сладкий мир мне дает благодать.

Припев:
Всюду Он со мною,
Мой Иисус (да, мой Иисус).
Всюду Он со мною,
Я не страшусь.
Верю, Он не оставит,
Слово Он (Свое) дает:
"Я всегда с тобою,
Я - твой Господь".

2. Слышу песню везде
Об Иисусе Христе,
Когда в моем сердце покой.
Скорбь из сердца ушла,
Ночь сменяется днем...
Как отрадно, Господь, мне с Тобой!

3. Этот клад я храню
В слабом сердце моем,
Скитаясь по стезям земным,
Но за мной Он придет
И возьмет в небеса,
В царство света, в Отчизну святых.

06.00241 а) G-dur , б) Es-dur
1. Дорогое обещанье
Бог нам, странникам, дает:
"По дороге испытанья
Поведу тебя вперед!"

Припев:
"Поведу Я, поведу Я,
Поведу тебя вперед.
По дороге испытанья
Поведу тебя вперед!"

2. В час, когда в огне терзанья
Сердце друга не найдет,
Пусть звучит то обещанье:
"Поведу тебя вперед!"

3. Если сердца упованье
Горечь жизни разобьет,
Слушай с верой обещанье:
"Поведу тебя вперед!"

4. Если ночи тень спадает
И кончины час грядет,
Слушай, Кормчий твой взывает:
"Поведу тебя вперед!"

 06.00242 Es-dur
1. О, как рвется душа от грехов и обид
На скалу, что всегда вечным светом горит!
Мир окутала мгла; изнемог я в борьбе.
О Господь, Ты - скала, я укроюсь в Тебе.

Припев:
Только в Тебе! Только в Тебе!
О Господь, Ты - скала, я укроюсь в Тебе.

2. В изнуряющий зной, в одиночества час
Искуситель пред мной ставил сети не раз.
И не раз, и не два я душою слабел.
О Господь, Ты - скала, я укроюсь в Тебе.

3. О, как часто тесним я жестоким врагом,
Но покой нахожу только в Боге одном!
Буря жизни прошла, солнце ярче блестит.
О Господь, Ты - скала, мой покров и мой щит.

 06.00243 As-dur
1. Спаситель мой живет!
Да будут далеки
От сердца ужасы забот,
Унынья и тоски!

2. Он Сам вблизи меня,
И Он готов хранить
Мой дух от муки и огня
И мир мне подарить.

3. И в сумраке ночей,
И пред толпой врагов,
И средь невидимых сетей -
Везде Он мой покров.

4. Когда в пути своем
Нежданно поскользнусь,
К груди Христа тотчас склонюсь
И укреплюся в Нем.

5. Зачем же мне скорбеть?
Припав к стопам святым,
Ему готов всегда я петь
И радоваться с Ним.

 06.00244 B-dur
1. Доверяю слову вечного Царя.
Божью мудрость славят горы и моря.
"Слава в вышних Богу!" - повторяю я,
Доверяя слову Бога сил.

Припев:
Доверяю
(Доверяю лишь Ему, доверяю лишь Ему),
Доверяю слову, что Бог возвестил нам.
Доверяю
(Доверяю лишь Ему, доверяю лишь Ему),
Я доверяю слову Бога сил.

2. Доверяю слову, что не потрясет
Ураган сомнений, страхов и невзгод.
Через бури жизни я иду вперед,
Доверяя слову Бога сил.

3. Доверяю слову Господа Христа.
Узами любви с Ним связан навсегда.
Даже в искушеньях не боюсь вреда,
Доверяя слову Бога сил.

4. Доверяю слову я - не упаду.
Дух Святой восполнит всякую нужду.
Во Христе имею все, чего я жду,
Доверяя слову Бога сил.
06.00245 d-moll
1. Ты мне будь, Господь, отрадой
На пути на земных скорбей,
Будь спасителем от ада,
Искушений и страстей.

2. Здесь скитаюсь в мрачной ночи,
Путь сокрыт от глаз моих;
Но Твои над мною очи,
Я храним в скорбях земных.

3. Странник в мире я несчастном,
Пролагаю путь во тьме;
Ты пошли мне свет Твой ясный,
Просвети меня вполне.

4. Боже! Верю всей душою
И всем сердцем убежден,
Что от гибели Тобою
Буду в мире я спасен.

06.00246 а) F-dur , б) e-moll
1. Мой Бог - скала, сокрыт в Нем я,
Покров во время бури;
В покой Свой ввел Господь меня,
Покров во время бури.

Припев:
Иисус - мой источник в земле сухой,
В земле сухой, в земле сухой;
Иисус - мой источник в земле сухой,
Покров во время бури.

2. И если враг меня страшит,
Меня Спаситель защитит.
Встают ли горы предо мной -
"Не бойся,- слышу,- Я с тобой!"

3. Мой Бог - Отец, покров святой,
Покров во время бури!
Я жажду жить одним Тобой,
Покров во время бури.

 06.00247 c-moll
1. Кто мне идти поможет
В мир вечный, неземной?
Кто на пути укажет
Ров скрытый предо мной?
Кто даст мне на чужбине
Приютный, мирный дом?
Христос, Спаситель дивный,
Поможет мне во всем!

2. Кто будет мне опорой
В день скорби и обид?
Кто в холоде и горе
Согреет, ободрит?
Кто в старости глубокой
Все немощи поймет?
Христос, Друг одиноких -
Надежный мой оплот.

3. Кто трудные задачи
Поможет разрешить?
Кто в горькой неудаче
Сумеет подкрепить?
Кто веры дар бесценный
Умножит в тишине?
Христос в любви безмерной
Придет на помощь мне.

4. Кто мне врата откроет
В небесный чудный град?
Кто верных удостоит
Обещанных наград?
Кто приведет в обитель,
Где можно отдохнуть?
Христос, мой Искупитель,
Он - свет, и жизнь, и путь.

 06.00248 A-dur
1. Обетования Божьи
Радость дарят сердцам.
Он их исполнить все может -
Богу верь до конца.

Припев:
Небо, земля - исчезнут,
Солнце, луна - померкнут.
Верь, что вовек пребудут
Обетования.

2. Вспомни ты жизнь Авраама,
Взор подними свой ввысь,
Шествуй без страха ты прямо,
Верою укрепись.

3. Верь, если тьма окружает.
Верь, хоть надежды нет:
Скоро опять засияет
Радостный солнца свет.

4. Верь, хоть друзья изменяют.
Только один Христос
Верен и не оставляет
Нас среди жизни гроз.

5. Верь же, свой путь продолжая
В дивный Отцовский дом.
То, чему верил, страдая,
Ясно узришь ты в нем.

 06.00249 Es-dur
1. День за днем и каждое мгновенье
Бог дает мне силу для борьбы;
Доверяя Божьим откровеньям,
Не страшусь изменчивой судьбы.
Бог-Отец нас любит беспредельно,
Все для счастья каждый день дает,
Скорбь и радость отмеряет верно,
Мир святой - среди забот.

2. Каждый день ко мне Спаситель близок
С дивной милостью на каждый миг;
Все заботы прогоняет сразу,
Он - Советник дивный для Своих.
Нас рука Всевышнего укрыла,
Он - кормилец и покров Своим;
Утомленным Он дарует силу,
Посылает блага им.

3. Помоги во всяком испытанье
Доверять Тебе, Господь, во всем,
Помнить твердо все обетованья,
Что находим в Слове мы Твоем.
Помоги, встречая труд и горе,
Принимать их из руки Твоей,
День за днем идти, поднявши взоры,
К той стране, где нет скорбей.

 06.00250 C-dur
1. Я знаю, да, я знаю,
Что жив Спаситель мой,
Что в Нем я обретаю
Дар жизни неземной.

2. Я знаю, Кто в мгновенье
Отчаянья и бед
Мне Подает спасенье,
И помощь, и совет.

3. Я знаю, если стражду
Под ношею скорбей,
Кто утоляет жажду
Больной души моей.

4. Я знаю, что из праха
По смерти оживу
И с радостью, без страха
Пред Ним склоню главу.

 06.00251 As-dur
1. Обетованья всегда пребудут,
Кровь Иисуса их подтверждает.
Хотя б погасла надежда в жизни,-
Что обещал Бог, то даст.

Припев:
Что обещал Бог, то Он исполнит,
Хотя бы в жизни погибло все,
Хотя бы звезды погасли в небе,
Обетованья все стоят.

2. И в час страданья, когда темнеет,
Слабеют силы, унынье в сердце,
Не дам сомненью смущать мне душу,-
Что обещал Бог, то даст.

3. Пусть искушенья кругом бушуют,
Но сила Крови дает победу.
И гимн хвалы я пою в надежде:
Что обещал Бог, то даст.

4. Когда воскреснут все дети Божьи
И Ангелы нас на небе встретят,
Мы там получим венцы победы:
Что обещал Бог, то даст.
06.00252 F-dur
1. Слушайте слово благого Отца,
Оно вам очистит сердца.
Вторьте со мной, уповая вполне:
"Ныне спасение мне!"

2. Если пред Богом огромна вина,
Грехами душа сражена,
Верьте, раскаявшись в слезной мольбе:
Ныне спасение мне!

3. Если вам мир искушеньем грозит
И недруг вам сердце смутит,
То вы взывайте без страха в душе:
"Ныне спасение мне!"

4. Если заботы, страданья, нужда
Печалят ваш дух иногда,
Вы говорите, взглянув к вышине:
"Ныне спасение мне!"

5. Если пойдете вы мрачным путем,
Воспойте с восторгом псалом:
"К славным идем мы небесным краям,
Ныне спасение нам!"

 06.00253 D-dur
1. Да, везде с Иисусом безопасен я,
В темном царстве ночи - Он звезда моя.
Без Него угас бы нашей жизни свет.
Да, везде с Иисусом в сердце страха нет.

Припев:
Да, везде! Да, везде! Он - звезда моя.
Да, везде с Иисусом безопасен я.

2. Да, везде с Иисусом я не одинок,
Хоть друзья изменят - не оставит Бог.
Сохранит меня Он и в долине тьмы...
Да, везде с Иисусом я пою псалмы.

3. Да, везде с Иисусом я хочу идти,
Божий дар спасенья грешникам нести;
Быть Ему послушным, к Слову Божью льнуть...
Да, везде с Иисусом ясен жизни путь.

4. Да, везде с Иисусом и среди врагов
Встретить смертный час я с верою готов.
Он меня пробудит к славе неземной...
Да, везде с Иисусом сердцу дом родной.

 06.00254 C-dur
1. Источник жизни Бог открыл
В Крови Христа святой;
И все, кого Христос омыл,
Нашли душе покой.

2. Разбойника в последний час
Спасла святая Кровь,
И я, у ног Христа склонясь,
Омылся от грехов.

3. О Агнец Божий, Кровь Твоя
Спасает до конца!
Лишь чрез нее войду и я
В небесный дом Отца.

4. С тех пор как верой мог узреть
Поток святой Крови,
Доколе жив, я буду петь
О правде и любви.

5. Когда ж свой путь закончу я
И тело будет - прах,
Как Ты нашел и спас меня,
Петь буду в небесах.

 06.00255 Des-dur
1. От греха я спасен,
В Божий мир водворен,
Сердцем верую я в Иисуса;
Он покой мне дает,
Снял с души всякий гнет,
В Сына Божия верую я.

Припев:
Верю я, верю я,
Сердцем верую я в Иисуса
(Верю я в Иисуса Христа)!
Верю я, верю я,
В Сына Божия верую я (верю я).

2. Искупил Он меня,
Верой принял то я,
Сердцем верую я в Иисуса;
Неизменный в любви,
Он хранитель души,
В Сына Божия верую я.

3. О, как радостно мне!
Он со мною везде,
Сердцем верую я в Иисуса;
Жажду вечно хвалить,
Иисусу служить,
В Сына Божия верую я.

 06.00256 Des-dur
1. Под сенью крыл всемогущего Бога
Бури и грозы меня не смутят.
Твердо я верю: в Нем милости много,
Он - мой Спаситель, Его я дитя.

Припев:
Под сенью крыл Он мне открыл
Любви и счастья реки.
Под сенью крыл меня Он укрыл,
Там безопасность навеки.

2. Под сенью крыл умолкают рыданья,
Сердце не мучится тайной тоской.
Мир не избавит души от страданья,
В Боге находим желанный покой.

3. Под сенью крыл - о, какая отрада!
Там мой приют от скорбей и невзгод,
Там безопасность - чего еще надо?
В дивном Иисусе надежный оплот.

 06.00257 B-dur
1. Благодатная скала
Мне спасение дает;
От греха, порока, зла
Я в ней вижу свой оплот.
Из скалы Христа струей
Льет поток воды Живой.

2. Соблюсти не мог закон
И был к смерти осужден.
Грех преследовал меня,
Сердце жег сильней огня.
И я мог найти покой
Лишь в скале Христа святой.

3. Я пришел к Тебе, мой Бог!
Я был наг - и Ты одел;
Я был беден - Ты в удел
Дал мне дивный Твой чертог;
Ты омыл меня в Крови,
Я сокрыт в скале любви.

4. Благодатный Божий свет
Оградил меня от бед
Среди горя и невзгод
Силу мне Господь дает.
Никого я не страшусь,
Ведь со мной скала - Иисус!

 06.00258 F-dur
1. Здесь со Христом на земле я чужой,
Близок Господь! Близок Господь!
Призван я с Господом к доле одной,
Близок Господь, мой Господь!
Плакать зачем и напрасно рыдать?
Тот же Христос всегда силен спасать;
Ждет Он меня в Свою славу принять;
Близок Господь, мой Господь!

2. В мире я тщетно отрады искал;
Близок Господь! Близок Господь!
Ныне Он вечный мне мир даровал;
Близок Господь, мой Господь!
Мне говорит Сам Господь средь скорбей:
"Хватит тебе благодати Моей!"
Духом водимый, пойду я смелей;
Близок Господь, мой Господь!

3. Слезы, и труд, и печаль на пути -
Близок Господь! Близок Господь!
Скоро домой надлежит мне дойти;
Близок Господь, мой Господь!
Нет, мир отрады не может мне дать
И от Христа мое сердце отнять;
Буду ценить я Его благодать;
Близок Господь, мой Господь!

4. Скоро Господь в небе встретит меня -
Близок Господь! Близок Господь!
Радуюсь близости славного дня -
Близок Господь, мой Господь!
Вот еще день, и мир ветхий пройдет.
Путник! Стремись неустанно вперед,
Скоро Господь за тобою грядет;
Близок Господь, наш Господь!
06.00259 Es-dur
1. День после ночи, свет после тьмы;
Тень после зноя, блеск после мглы;
Жизнь после смерти, песнь после слез -
Вот что дарует верным Христос!

2. Радость за горем, луч за дождем,
Сбор за посевом, пир за трудом!
Мир за борьбою, явь после грез -
Вот что дарует верным Христос!

3. После скитанья примет Отец,
После страданья - славный венец,
Сладость покоя - после угроз -
Вот что дарует верным Христос!

 06.00260 Es-dur
1. Пребудь со мной! Уж свет сменился мглой,
Густеет тьма, Господь, пребудь со мной!
Когда лишусь опоры я земной,
Оплот бессильных - Ты, пребудь со мной!

2. Так жизни день короткий утечет,
Померкнет все земное и пройдет.
Все песни счастья - только звук пустой,
Друг неизменный, о, пребудь со мной!

3. Не с царским обликом ко мне приди,
Но с состраданьем нежным и в любви.
Ты исцеление неси с Собой,
Как солнца луч, таким пребудь со мной!

4. В Тебе нуждаюсь каждый час, мой Бог,
Чтоб искусителя Ты превозмог.
И в светлый час, и облачной порой
Руководи, храни, пребудь со мной!

5. Не страшен враг, коль Ты, Господь, вблизи,
Скорбь не теснит, не знаю я тоски.
Где смерти жало? Ад, где ужас твой?
Бессильно все - лишь Ты пребудь со мной!

6. В предсмертный час на крест Свой укажи,
Звездою утренней средь тьмы гори,
Светлеет небо новою зарей,
В жизни и смерти Сам пребудь со мной!

 06.00261 C-dur
1. Лишь в Боге душе моей успокоенье,
Лишь Он мир дарует ей и утешенье.
Скала и опора мне - я в Нем покоюсь,
Пусть буря грозит душе - в Христе укроюсь.

2. Спасенья оплот святой - мне утешенье;
Я счастлив средь бури злой, среди волненья.
Хоть ищут все духи зла меня встревожить,
В Христе мир душа нашла, Он превозможет.

3. Блаженный приют душе у ног Иисуса;
Сомненья не страшны мне, к Нему стремлюсь я.
Покой я душе нашел - Христос мне счастье,
В любви Его мир обрел среди ненастья.

 06.00262 e-moll
1. Среди волнений в житейском море,
Когда страданья волнуют грудь,
Я так нуждаюсь в Твоей опоре,
Молю, Спаситель, со мной пребудь.

Припев:
Так жаждет сердце мое покоя,
Устал я, Боже, в борьбе земной.
Душа страдает в потоках горя,
О Милосердный, пребудь со мной!

2. Вражда, неверье и лицемерье -
Зловещий отблеск греха огней;
Но знаю: Церковь живет в преддверье
Великих, славных грядущих дней.

3. Я знаю, Боже, что очень скоро
Придешь, положишь скорбям конец
И тем, кто в Боге имел опору,
Подаришь в небе святой венец.

 06.00263 D-dur
1. Как скучно на сердце порой,
Когда я не вижу Христа!
Природа пустеет пред мной
И меркнет ее красота.

2. И солнце неясно горит,
И в поле все мертво кругом;
Но раем пустыня глядит,
Когда я в союзе с Христом.

3. В Иисусе - сокровище сил,
И быть с Ним - дороже всего;
Когда бы со мною Он был,
Мне было б на сердце легко.

4. Лишь был бы Он близок всегда,
Я б с Ним ничего не желал;
Счастливый любовью Христа,
Я все бы за сор почитал.

 06.00264 As-dur
1. Сладко верить в Иисуса,
Грех и страхи побороть,
Словом жизни укрепляться,
Верить, как сказал Господь!

Припев:
Иисус явил мне милость,
Он хранит в пути земном.
Боже, Боже, дай мне силы
Доверять Тебе во всем!

2. Сладко верить в Иисуса,
Верить в мощь Его Крови;
Только верой прикоснулся -
Он всю душу обновил.

3. Надо верить в Иисуса,
Чтобы цепи все порвать.
От Него потоком льются
Радость, мир и благодать.

4. Чудо, я познал Иисуса,
Он - мой Бог, моя звезда,
С Ним живу, Ему молюсь я,
Не расстанусь никогда!

 06.00265 e-moll
1. Если грех тебя теснит -
Все скажи Иисусу,
Если враг тебе грозит -
Все скажи Иисусу.

Припев:
С верой на Него взирай,
На Него лишь уповай,
Лишь Его словам внимай -
Все скажи Иисусу.

2. Если станет тяжко жить -
Доверяй Иисусу,
Знай: всему должно так быть,
Доверяй Иисусу.

3. И в заботе, и в нужде -
Обратись к Иисусу.
Обещал помочь тебе -
Обратись к Иисусу.

4. А гонения придут -
Помолись Иисусу,
Иль в темницу поведут -
Помолись Иисусу.

5. И в последний жизни час
Все скажи Иисусу,
Он тебя навеки спас -
Все скажи Иисусу.

 06.00266 G-dur
1. Спаситель - мой! Любовь Его
Превыше для меня всего,
Дороже всей любви земной.
Я знаю, что Спаситель мой (Он мой).

Припев:
Спаситель мой, Друг дорогой,
Всегда вблизи, живет со мной.
Ты мой, Ты мой, Друг дорогой,
И Ты живешь всегда со мной (со мной)!

2. Спаситель мой со мной всегда,
Не разлучимся никогда:
Источник Он в земле сухой,
Я связан с Ним, как ветвь с лозой (с лозой)!

3. Господь за грех мой Кровь пролил
И спас меня, освободил,
Уста наполнил мне хвалой,
Пою Ему, Господь Он мой (Он мой)!

4. Придет тот день, к Нему я в дом
Войду и буду со Христом.
Когда увижу лик святой,
Воскликну: "О Господь, Ты мой (Ты мой)!"

 06.00267 As-dur
1. Время, как река, течет
Непрестанно все вперед;
С каждым днем ясней пред мною
Смерть является с грозою,
Но я верю всей душой:
Бог со мною, Бог со мной!

2. Бог меня Своей рукой
Сам ведет в борьбу со тьмой,
И в минуты утомленья
Он дает мне укрепленье;
И я верю всей душой:
Бог со мною, Бог со мной!

3. Вижу я в пути земном
Искушения во всем,
И мне в сердце лишь отраву
Хочет влить наш враг лукавый;
Но я верю всей душой:
Бог со мною, Бог со мной!

4. Не страшусь, когда друзья
Оставляют вдруг меня,
Приговор когда суровый
Мне грозит за Божье Слово;
Но я верю всей душой:
Бог со мною, Бог со мной!

 06.00268 As-dur
1. Мой Господь всегда со мною,
Можно ль большего желать?
Он ведет Своей тропою
И дает мне благодать.
Мир святой наполнил душу,
Дивный свет рассеял тьму,
Что б ни встретилось, я слышу:
"Все ко благу твоему!"

2. Мой Господь всегда со мною,
Ободряет на пути,
Благ небесных удостоил,
Помогает крест нести.
Радость в сердце не прервется,
С Богом я не одинок,
Из Скалы высокой льется
Вечной радости поток.

3. Мой Господь всегда со мною,
Полнота блаженства в Нем,
И меня Он успокоит,
Приведет в небесный дом.
Дух живой из царства тленья
Вознесется в край иной,
Воспоет Христу хваленье,
Что Он был всегда со мной.

 06.00269 f-moll
1. Христос - скала души моей,
И строю я на Нем, на Нем
Надежду, цель грядущих дней,
Спасенья вечный дом.

2. Над Ним шумело море зла,
Был слышен скорбный стон, да, стон;
Все отразил Он, как скала,
Свершил победу Он.

3. Пусть ураган греха ревет -
Укрыт я за скалой, скалой;
Христос - скала - мне мир дает,
В Нем радость и покой.

 06.00270 e-moll
1. О нет, никто во всей вселенной
Свободы верных не лишит!
Пусть плоть боится цепи тленной
И пусть тюрьма ее страшит,
Но мысли, тьмой порабощенной,
Сам Бог любви свободу дал,
И цепи ей, освобожденной,
Доныне мир не отковал!

2. О нет, никто во всей вселенной
Нас чести нашей не лишит!
Пускай с враждою откровенной
Толпа позором нас клеймит,
Поднимем знамя правды вечной,
Любовью злобу обовьем
И честь не в славе быстротечной,
А в торжестве любви найдем.

3. О нет, никто во всей вселенной
Не похитит богатств у нас!
Пусть на алтарь борьбы священной
От нас возьмут в жестокий час
И серебро, и что имеем -
Мы совесть чистой сохраним,
Мы тайной счастия владеем
И ею мир обогатим!

 06.00271 fis-moll
1. Я нуждаюсь в Тебе, мой Спаситель,
И желаю всегда быть с Тобой.
Ты, Господь,- мой любимый Учитель,
Упованье мое и покой.

Припев:
Я жду Тебя, люблю Тебя,
Мне трудно на пути,
Без Пастыря, Хранителя
Я не смогу идти.

2. Очищенья душа моя жаждет,
Плоть желает противного ей -
Все борьба и борьба... О, когда же
Я достигну небесных дверей?

3. И когда в этой жизни суровой
Изнеможет в страданьях душа -
Ты скажи утешения слово,
Ведь с Тобою так жизнь хороша!

 06.00272 c-moll
1. Христос - надежда тех сердец
Средь этой жизни на земле,
Которых спас святой Отец
От уз греха и жизни в зле.
Он жизнь Свою за них отдал
И мир небесный в сердце дал.

Припев:
Христос - надежда христиан
Всех континентов и всех стран (всех стран).
Две тысячи уж лет ведет
Он Свой искупленный народ (Свой народ).

2. И кто познал любовь Христа,
Любить стремится, как Христос:
Любить без меры, без конца,
Любить, хоть в жизни много слез,
Любить гонителей, врагов,-
Закон Иисуса ведь таков.

3. Хоть мир и хвалится собой,
Своим умом гордится он,-
Но что весь мир перед Тобой,
В своих глазах хоть силен он?
Хвалиться буду я Творцом,
Моим Спасителем Христом.

4. И нет здесь силы, чтоб могла
Нас отлучить от благ Христа:
Ни широта, ни долгота,
Ни глубина, ни высота;
Всех христиан Господь хранит,
Для них Он - всемогущий щит.

5. Не надо строить башен нам,
Небес просторы покорять,
Чтобы подняться в небеса
И там планеты созерцать.
Христос-Творец восхитит нас,
В небесный дом возьмет в свой час.

 06.00273 Des-dur
1. Не знаю, что мне день несет,
Но не тревожусь я,
Я вижу крест Твой, мой Господь,
Отрада в нем моя.

Припев:
Господь, Тебе вверяюсь я,
Твоим путем веди меня.
Ты - жизни свет, Ты - мой утес,
Душе покров от бурь и гроз.

2. Не знаю, что мне день несет,
Но знаю я одно:
Кто за Спасителем идет,
Счастливы дни того.

3. Не знаю, что мне день несет:
Отраду иль печаль;
Твоя любовь мне сил дает
Смотреть с надеждой вдаль.

4. Не знаю, что мне день несет,
Удары ли судьбы?
Твоя рука меня ведет,
Господь и Бог мой - Ты.

 06.00274 B-dur
1. Когда в сердце моем появляется грусть
И теснит мою душу тревога,
Я склоняю колени и Богу молюсь,
Чтобы Он помогал мне в дороге.

2. Чтобы Он не оставил меня никогда
Вечной силой святою Своею,
Но взглянул на меня и тогда, когда я
На тернистом пути ослабею.

3. Чтобы Он помогал, когда сердце скорбит,
Когда мрак над главою моею.
Бог - опора моя, когда битва кипит,
С Ним в сражении я не робею.

4. В те минуты меня не страшит ураган,
Не смущают ни грозы, ни бури,
И я вижу: сияет вдали Ханаан
В необъятной небесной лазури.

06.00275 а) G-dur, б) G-dur
1. Господь! Ты днем и ночью
Зришь на меня, любя,
И я уверен, Отче:
Нет счастья без Тебя.

Припев:
Мой Бог! Я, без сомненья,
Навеки буду Твой,
И все мои стремленья -
Пребыть в любви святой.

2. Когда изнемогаю
Я в жизненной борьбе,
С надеждою взываю,
Мой Иисус, к Тебе.

3. Все радости земные
Чужие для меня,
Желания святые -
Нести свой крест всегда.

4. Господь мой! Я взираю
На дивный образ Твой
И людям возвещаю,
Как хорошо с Тобой!

 06.00276 F-dur
1. Что за Друга мы имеем!
Нас Он к жизни пробудил,
В Нем мы счастием владеем,
В Нем источник вечных сил.
Ах, как часто мы страдали,
Боль терпя напрасно там,
Где просить мы забывали,
Чтоб один помог Он нам.

2. Искушенье ль нас тревожит,
Пытки ль тяжки для кого -
Каждый пусть из нас возложит
Скорбь свою всю на Него.
Он один среди вселенной
Может свет средь тьмы пролить,
Лишь Христос один мгновенно
Может горе облегчить.

3. Изнываем мы от зноя
В этой жизни суетной;
Сердце лишь Ему откроем,
И Он даст душе покой.
Если нас друзья забыли
Скажем Господу о том,
И Христос проявит в силе,
Что Он верный Друг во всем.


Песнь Благовестника. Следование за Христом

07. Следование за Христом

...Отвергнись себя, и возьми крест свой, и следуй за Мною.

Матф.16:24

Оглавление

Со Христом бодрее в путь пойду я (277)
Слышу я призыв Иисуса: (278)
Хочет Иисус, чтоб Ему я (279)
Ты знаешь путь, хоть я его не знаю (280)
Когда мы со Христом в свете Слова идем (281)
Что ждет меня - не знаю (282)
За евангельскую веру (283)
Шествуем к небу дорогой тернистой (284)
Сам Твое дитя веди (Сам веди) (285)
Я не стыжуся возвещать (286)
Хоть крест мой бывает тяжелым (287)
О Господь, веди мой челн (288)
На ристалище Христа (289)
За Христом я следовать повсюду готов (290)
Привет вам, Христово цветущее племя (291)
Господи, шторм не стихает (292)
Хочу я быть подобным (293)
Как серна стремится к потоку (294)
Долиною плача и скорби иду я (295)
Воины Христовы (296)
На трудной жизненной тропе (297)
Запрещают люди строго (298)
Пустыней знойной утомлен (299)
К неземной стране (300)
Я хочу за Тобою идти (301)
Бушует житейское море (302)
Не ради почести и славы (303)
Держи меня! Я робок, слаб душою (304)
Нам жизнь дана не для пустых мечтаний (305)
Ничего не бойся, Я всегда с тобой! (306)
Путь лежит мой долиной смертной тени (307)
Божья сила, Божье слово (308)
Страх ли душу угнетает (309)
На земле унылой царствует печаль (310)
Мы слышим голос неземной (311)
Жизнь посвящаю Тебе (312)
Вас, верные служители Христовы (313)
Я в Христе нашел спасенье; для меня Он все во всем (314)
Земля бесплодная, пустынные просторы (315)
Жить снова без Бога меня мир зовет (316)
Боже, видишь Ты страданье (317)
Дивный Спаситель Христос (318)
О Тебе пою, Спаситель (319)
Любить! Кто ж постиг это слово святое? (320)
Расскажу я всем живущим (321)
В бой духовный шествуем мы за Христом (322)
Жаждешь ли жизни чистой, без греха? (323)
Люби Того, Кого омыла (324)
Быстрым орлом я хотел бы летать (325)
Не стремись земли великие дела творить (326)
Христианин, неси огонь любви святой (327)
Узкий путь пред мной (328)
Привет вам, борцы за свободу (329)
Вера в Единого Творца (330)
Стремлюсь достичь я тех высот (331)
Непобедимое нам дано знамя (332)
В мире шумном и мятежном (333)
Мы идем тропою узкой (334)
Подобно ласточке, летящей в вышине (335)
Дай нам силы, чтоб служили верно мы (336)
Если нет драгоценного дара любви (337)
Закат обагрился кровавой зарею (338)
Лишь одно у меня стремленье: (339)
Господь есть мой Пастырь, не буду в нужде: (340)

07.00277 C-dur
1. Со Христом бодрее в путь пойду я,
Только с Ним я радостен душой.
К цели вечной я стремлюсь, ликуя,
Доведет лишь Он меня домой.

2. Через реки, чрез моря и горы
Он ведет меня Своей рукой.
К небесам я поднимаю взоры,
В Отчем доме ждет меня покой.

3. Он хранит меня средь темной ночи,
Пробуждает при восходе дня,
В скорби Он мне утирает очи,
Утешает и крепит меня.

4. Все для жизни Он мне посылает,
Знает Он всегда нужду мою,
Изобильем благ меня питает
И дарует мне любовь Свою.

5. До конца пути со мной Он будет,
Отзовет меня в последний день
И для жизни вечной вновь пробудит,
Мне навек откроет рая сень.

 07.00278 F-dur
1. Слышу я призыв Иисуса:
"Крест возьми свой, следуй ты за Мной!"

2. Я иду, куда ведет Он,
И несу я крест свой за Христом.

3. Я готов с Ним на страданья,
С Иисусом буду я идти.

4. Я пройду с Христом преграды
И достигну вскоре вечности.

5. Золотой венец Он даст мне
Пред престолом Бога в вечности.

6. О душа моя, мужайся,
Он придет уж вскоре взять тебя!

 07.00279 G-dur
1. Хочет Иисус, чтоб Ему я
Служил, как солнца луч,
Радость чтоб людям даруя,
Мой свет сиял из туч.

Припев:
Хочу для Иисуса
Всюду сиять, как луч солнца
(Быть как луч солнца),
Хочу для Иисуса
Светлым лучом быть всегда
(быть всегда).

2. Хочет Иисус, чтоб я смело
Трудился для Него,
Пением, словом и делом
Прославил бы Его.

3. Хочет Иисус, чтобы свет мой
Для страждущих сиял,
Чтоб я, любовью согретый,
Хвалу Ему воздал.

4. Слово евангельской вести
Хочу я возвещать,
Чтоб со спасенными вместе
На небе воссиять.

 07.00280 C-dur
1. Ты знаешь путь, хоть я его не знаю,
Сознанье это мне дает покой;
К чему тревожиться мне и страшиться,
И день и ночь всегда томясь душой?

2. Ты знаешь путь, Ты также знаешь время,
Твой план давно уж для меня готов,
И славлю я, Господь, Тебя сердечно
За милости, заботу и любовь.

3. Ты знаешь все: откуда ветры дуют,
И бурю жизни укрощаешь Ты!
Пусть неизвестно мне, куда иду я,
Но я спокоен - путь мой знаешь Ты.

07.00281 а) F-dur, б) G-dur
1. Когда мы со Христом в свете Слова идем,
Что за славу Он даст нам найти!
Повинуясь во всем, все пребудем мы в Нем,
Кто послушно с Ним хочет идти.

Припев:
Слушай, верь, нет другого пути обрести
Нам спасенье, лишь в Иисусе Христе.

2. Если тень ниспадет или туча найдет,
Он с улыбкой поможет пройти;
Не пребудет ни страх, ни слеза на очах,
Нужно лишь в послушанье идти.

3. Если бремя несем и гимн славы поем,
Воздаянье не медлит прийти;
Коль утраты нам жаль, встретим горесть, печаль,
Благодать мы в том можем найти.

4. Чтоб всю радость познать, нужно все нам отдать
И себя на алтарь принести;
Бог блаженство дарит только тем, кто спешит
Верным быть и послушно идти.

5. Мы в общенье с Христом Ему в ноги падем
И в союзе с Ним будем идти;
Куда скажет - пойдем, что допустит - снесем;
Не страшись, но послушно иди!

07.00282 а) Es-dur , б) Es-dur
1. Что ждет меня - не знаю,
Господь мой это скрыл,
Но твердо уповаю:
Мне путь Он проложил;
Избыток жизни, благ и сил
В любви Своей открыл.

Припев:
Куда зовет Господь мой,
Дитя Его спешит.
"Он знает путь, Он знает!" -
Доверчиво твердит.

2. Вокруг меня затменье,
С трудом иду вперед,
Но в Боге - просветленье,
Он Сам меня ведет
И часто на плечах несет
В час бури и невзгод.

3. Средь бед и испытанья
Пусть плоть моя молчит,
А голос средь молчанья
Яснее пусть твердит:
"Ты - Мой! Твой путь в руке Моей,
Не бойся смутных дней!"

4. Что будет - я не знаю
И не стремлюсь узнать,
Но полностью желаю
Путь Господу предать;
С Ним сладко и средь тьмы шагать,
Жить без Него - блуждать.

 07.00283 Es-dur
1. За евангельскую веру,
За Христа мы постоим;
Следуя Его примеру,
Все вперед, вперед за Ним!

Припев:
Дружной, радостной семьею,
Как один Его народ,
Одним сердцем и душою
За Христом вперед, вперед!

2. Жарок бой, и страшно пламя,
И колеблются места;
Поднимите выше знамя
Победителя Христа!

3. В этом мире равнодушном
Наш Христос пренебрежен;
Постоим единодушно
За Его святой закон!

4. Крепость веры, дщерь Сиона,
Будем смело защищать
И оружьем Гедеона
Вражью силу отражать.

5. Подвиг правды, труд суровый
Будем смело совершать
И шатры любви Христовой
Будем в мире расширять.

 07.00284 c-moll
1. Шествуем к небу дорогой тернистой,
Веруя сердцем в Иисуса Христа,
Смело идем к правде вечной и чистой,
Пусть славят Господа наши уста.

2. Нас окружают все темные силы,
Души хотят погубить навсегда.
Будем же верны Христу до могилы!
Нет, не изменим Ему никогда!

3. Помним слова, что Спаситель сказал нам:
"Гнали Меня, будут гнать также вас".
Будем стремиться к Христу безвозвратно,
Чтобы Дух Божий в сердцах не угас.

4. Скоро вернется наш верный Учитель,
Всех нас, друзья, от земли восхитит;
Скоро войдем мы в Христову обитель,
Путь наш тернистый на небо лежит.

5. Слушайте все, в ком еще сердце бьется:
Скоро конец всем невзгодам придет.
Время летит, Божий стук раздается.
О, пробудитесь, Господь уж грядет!

07.00285 а) Des-dur , б) c-moll
1. Сам Твое дитя веди (Сам веди),
Будь мне светом на пути (на пути).
Мой Спаситель и мой Бог (и мой Бог),
Слышишь Ты мой каждый вздох (каждый вздох).

Припев:
Боже, Боже!
Сам меня всегда веди (Сам веди).
Никогда не дай сойти (мне с пути),
С Твоего, Господь, пути (да, с пути).

2. Грех ли хочет соблазнить (соблазнить),
Сам Спаситель защитит (защитит).
Не боюсь я ничего (ничего),
Уповаю на Него (на Него).

3. Верю, Ты хранишь всегда (да, всегда),
Не оставишь никогда (никогда),
В град небесный приведешь (приведешь),
Там все слезы Сам отрешь (Сам отрешь).

 07.00286 E-dur
1. Я не стыжуся возвещать
Умершего Христа,
Его веленья защищать
И мощь Его креста.

Припев:
Во Христе жизни вечной нашел я удел,
Во Христе навек от тьмы прозрел,
Во Христе спасенья свет увидал,
И ныне навек я счастлив стал.

2. Я не стыжусь провозглашать
В Нем Бога Самого,
Кто спас меня, дал благодать
И Духа Своего.

3. Я в мире не стыжусь носить
Бесчестье за Него,
Молюсь: "Незнающим прости!"
Я рад кресту Его.

4. Не даст Он постыдиться мне
В надежде на Него,
И не оставит Он в борьбе
Меня здесь одного.

 07.00287 Es-dur
1. Хоть крест мой бывает тяжелым,
Благодать мне сил дает;
Хоть буря бушует и воет,
Но вблизи Христос Господь.

Припев:
Не больше мой крест, чем благодать,
Не может и ночь Христа скрывать.
Я теперь уверен в том,
Что Христос, когда я в Нем,
Даст победу над врагом.

2. Колючки кругом не острее,
Чем шипы в Его венце;
Страданья мои не сильнее,
Чем Иисуса на кресте.

3. Любви свет полнее сияет
На путях, где скорбь и гнет;
Божественный труд тот свершает,
Кто страдальцу мир несет.

4. Хочу исполнять Его волю,
Пред лицом Его ходить.
Меня Он купил Своей Кровью
И от зла меня хранит.

 07.00288 E-dur
1. О Господь, веди мой челн
Посреди житейских волн!
Буря грозная пред мной,
Скалы скрыты под водой.
Я молюсь, доверья полн,
О Господь, веди мой челн!

2. Как детей родная мать,
Можешь море Ты унять,
Ветер слушает Твой зов,
Успокоиться готов.
Повелитель бурных волн,
О Господь, веди мой челн!

3. Не всегда мне быть в челне:
Чудный берег виден мне.
Слыша грозных волн прибой,
Ко Христу спешу с мольбой.
Я испуган, я смущен,
О Господь, веди мой челн!

 07.00289 Es-dur
1. На ристалище Христа
К цели вечной мы бежим,
Вот уж видны ворота
Бесконечной жизни с Ним.
Вот вдали горят венцы,
Припасенные для нас;
Отворяются дворцы;
Близок, близок славный час!

2. Мы блуждали без Христа,
Он нашел над бездной нас.
Кровью, текшей со креста,
Он от гибели нас спас.
А теперь пред нами путь,
Ко греху возврата нет.
Там мы сможем отдохнуть,
Где сияет вечный свет.

3. Проходя Его путем,
Поднимаемся мы с Ним
В высь святую над грехом
И над миром суетным.
Братья, взор наш устремим
На Посланника с небес
И скорее вслед за Ним -
Мимо, мимо грешных мест!

 07.00290 As-dur
1. За Христом я следовать повсюду готов -
У спокойных вод, посреди живых цветов.
Буду следовать повсюду и везде за Ним,
Радостно шагая по следам святым.

Припев:
Буду следовать за Ним всюду
И везде вслед за Ним, за Иисусом!
Буду следовать всюду за Иисусом!
И куда б Он ни повел - пойду за Ним.

2. За Христом я следовать повсюду готов -
Чрез потоки бурные и под шум ветров.
Под Его рукою не боюсь я ничего,
Безопасен буду под щитом Его.

3. За Христом я следовать повсюду готов -
По равнине иль по стезям крутых холмов;
Проведет меня Спаситель по тропе Своей,
В небе буду я среди Его детей.

 07.00291 e-moll
1. Привет вам, Христово цветущее племя,
Рожденное в бурях великой судьбой,
Вас грозно встречает последнее время,
Зовет на последний решительный бой!

2. Стеною стальною полки боевые
Неверье ведет к нам на лютую брань;
Сомкните ж теснее ряды молодые,
В решительной битве никто не отстань!

3. Трубите победу! Священное пламя
Пусть ярче горит над руинами зла!
Несите вперед христианское знамя
Любви бескорыстной, Христова добра!

4. Сегодня сердца молодые пусть будут
В биенье одном на груди у Христа,
А завтра, быть может, кого и поднимут
Толпой разъяренной на древо креста!

5. Вперед, не робея, на смену идите
Усталым борцам, не страшитесь креста!
Растите, цветите, плоды приносите,
Прекрасное в мире наследье Христа!

 07.00292 C-dur
1. Господи, шторм не стихает,
Как страшен сердитый гул!
Туча нам свет застилает,
Мы гибнем, а Ты заснул.
Или Тебя не тревожит,
Что смерть окружает нас?
Грозный вал наступает и может
Ладью поглотить тотчас.

Припев:
"И волны, и ветер услышат Мой глас,
Умолкнут тотчас,
Бурное море смирится,
Мне всякая тварь подчинится.-
Владыка земли и небес тут Сам,
Не даст Он, Всесильный, погибнуть нам.-
Услышат волны и ветер Мой глас,
Умолкнут тотчас!"

2. Боже, в глубокой печали
Склоняю главу мою,
Душу грехи взволновали,
О Боже, спаси, молю.
Сердце мое заливают
Потоки земных скорбей;
О, я гибну, к Тебе я взываю,
Покой дай душе моей!

3. Буря, Господь, миновала,
И в сердце настал покой!
Солнце опять засияло
Над стихнувшей вдруг водой.
Будь же со мною, Спаситель!
Твой мир Ты во мне храни
И в небесную Божью обитель
На вечный покой прими.

 07.00293 As-dur
1. Хочу я быть подобным
Иисусу моему;
Хочу воспеть о Нем я
Созданию всему.

Припев:
Иисус пришел спасти нас,
Страдал в скорбях за нас;
Хочу о том вещать я
Повсюду всякий час.

2. Хочу слугою верным
Работать для Него;
Да знает мир: люблю я
Иисуса моего.

3. Хочу я быть с Иисусом
Там, в светлой вышине,
Где Он в любви безмерной
Готовит место мне.

 07.00294 B-dur
1. Как серна стремится к потоку,
К потоку живительных вод,
Так жаждет душа моя к Богу
И часто вопрос задает:
"Когда же приду и явлюся
В Твой дом как покорный слуга?"
Не раз я слезами зальюся
От горьких насмешек врага.

Припев:
Как серна стремится к потоку,
К потоку живительных вод,
Так жаждет душа моя к Богу
От мира греха и забот.

2. Я плачу в тоске и томленье,
Когда вспоминаю о том,
Как некогда с радостным пеньем
Все вместе мы шли в Божий дом.
Душа моя, что унываешь?
Хоть беды над мною прошли,
Но с верой доныне взываю
К Владыке небес и земли.

3. Днем явит Господь Свою милость,
А ночью - хвала зазвучит...
Скажу Богу правды и силы:
"За что я Тобою забыт?"
Душа моя, что унываешь?
Умей ожидать и терпеть!
Я Бога еще буду славить,
Спасителю буду я петь.

 07.00295 a-moll
1. Долиною плача и скорби иду я,
Изранены ноги, нет силы идти;
Хоть трудно, но все же шагаю, минуя
Соблазны и бездны греха на пути.

2. Колючками терний изорвано платье,
Усталое Сердце изныло в груди;
Повсюду картины греха и проклятья;
Не знаю, что встретит меня на пути.

3. Долиною этой на подвиг кровавый,
На смертные муки Спаситель мой шел;
За Ним, не смущаясь, я путь свой направил,
И мир благодатный мне в сердце вошел.

4. Долиною плача и скорби иду я,
Изведавший горе скиталец земли,
А свет благодати, мне радость даруя,
Звездой лучезарной сияет вдали.

 07.00296 Es-dur
1. Воины Христовы,
Избранный народ,
С Божьим вечным Словом
В бой идут вперед!
Божьей правды пламя,
Ярче разгорись!
Иисуса знамя,
Поднимайся ввысь!

Припев:
Слезы скорби в небе
Сам Христос отрет.
Небо - верных жребий.
Путь наш - ввысь, вперед.

2. Иисус Спаситель
Свой народ ведет
В вечную обитель
Среди бурь, невзгод.
Пусть же песни славы
Сменят скорбный стон.
Убежит лукавый,
Будет побежден.

3. Церковь Божья стройно
Чрез столетья шла
Иисуса воин,
Стой пред силой зла.
Не сгибалась Церковь -
Верных не согнуть.
Пусть же не померкнет
Церкви Божьей путь!

4. Друг, стоящий праздно,
В строй святых вставай!
Дни не трать напрасно,
Ждет лишь верных рай.
От греха земного
Сделай поворот.
Нет пути иного,
Так смелей вперед!

07.00297 а) As-dur , б) g-moll
1. На трудной жизненной тропе,
О, дай, Спаситель, силу мне
Сказать безропотно Тебе:
"Как хочешь Ты".

Припев:
"Как хочешь Ты (как Ты),
Как хочешь Ты (как Ты)".

2. И если Ты захочешь взять,
Что мне больней всего отдать,-
О, дай мне радостно сказать:
"Как хочешь Ты".

3. Идет ли средь страданий путь,
Лишь Ты моей опорой будь;
Со мной всегда, Господь, пребудь;
"Как хочешь Ты".

4. Всю волю покори Себе,
Смиренье дай и силу мне
День каждый говорить Тебе:
"Как хочешь Ты".

5. Когда ж придет последний час,
Пусть шепчет мой усталый глас
Тому, Кто дух навеки спас:
"Как хочешь Ты".

 07.00298 g-moll
1. Запрещают люди строго
Возвещать нам крест скорбей,
Но мы будем слушать Бога
Больше, нежели людей.

2. Шум толпы, кругом тревога,
Нам готовят звон цепей,
Но мы будем слушать Бога
Больше, Нежели людей.

3. У собранья, у порога
Видим грозных сторожей,
Но мы будем слушать Бога
Больше, нежели людей.

4. Слышим: "Ваша речь убога,
Замолчите поскорей!",
Но мы будем слушать Бога
Больше, нежели людей.

5. В этом мире ходит много
Неевангельских вестей,
Но мы будем слушать Бога
Больше, нежели людей.

07.00299 а) G-dur , б) Es-dur , в) f-moll
1. Пустыней знойной утомлен,
Под сень креста иду;
От мира скорби удален,
Где лучше сень найду?

Припев:
У креста, у креста
Я нашел душе покой (у креста).

2. Там чистая струя бежит,
Там вольно и светло.
Струя мне жажду утолит,
Что ж лучше быть могло?

3. Душе измученной покой
Нашел я у креста
И там оставить посох мой
Желал бы навсегда.

4. Под сенью мирной и святой,
Как странник на земле,
Нашел себе я кров родной,
Не надо лучше мне.

07.00300 а) e-moll, б) C-dur
1. К неземной стране
Путь указан мне,
И меня влечет
Что-то все вперед.

2. Не растут цветы
На пути моем,
Лишь одни шипы
Вижу я кругом.

3. Соловьи зарей
Не ласкают слух,
Лишь шакалов вой
Слышу я вокруг.

4. Не сулит покой
Мне прохлады тень,
Но палящий зной
Жжет и ночь и день.

5. Не в тиши идет
Путь тернистый мой,
Ураган ревет,
Проносясь над мной.

6. Не среди лугов,
Под шумок ручья -
По камням холмов
Пробираюсь я.

7. И встречаю я
Всюду крови след:
Кто-то шел, скорбя,
Средь борьбы и бед.

8. В черной мгле сокрыт
Путь суровый мой,
Но вдали блестит
Огонек живой.

9. Огонек горит,
И хоть вихрь шумит,
Но меня влечет
Что-то все вперед.

 07.00301 a-moll
1. Я хочу за Тобою идти,
Мой Спаситель, куда б Ты ни вел,
Помоги крест тяжелый нести,
Чтоб без ропота, с радостью шел.

Припев:
Если я упаду на пути,
Ты простри ко мне руку Свою,
Помоги за Тобою идти,
Ведь Тебя я, Создатель, люблю.

2. Мне легко за Тобою идти,
Когда все улыбается мне,
Но коль скорби придут, помоги
Мне Пойти к той небесной стране.

3. Положиться мне дай на Тебя,
Твердость веры во мне сохрани.
Ты страдал на кресте за Меня,
Должно мне часть страданий нести.

 07.00302 c-moll
1. Бушует житейское море,
Греховною страстью кипит!
Вокруг слезы, вопли и горе,
Душа изнывает, болит.

Припев:
Мы боремся, силы теряем,
Но верим: поможет нам Бог;
Мы тихую пристань узнаем,
Та пристань - небесный чертог.

2. Бушует житейское море...
Темно, непроглядно вокруг.
Смотрю я со скорбью во взоре,
Не знаю: кто враг мой, кто друг.

3. Бушует житейское море...
Маяк - а на нем огонек.
Ладья наша с бурею спорит,
Огонь маяка нас привлек.

4. Бушует житейское море,
Свирепо и грозно шумит,
За мраком не видно простора,
Опасностью море грозит.

 07.00303 c-moll
1. Не ради почести и славы
Стремлюсь я, Боже, к небесам;
Хоть труден путь борьбы кровавой,
Но верю я Твоим словам,
Что Твой я воин, Боже правый,
И за Тебя иду я в бой;
Я за Тебя - нет больше славы,
Не надо почести иной!

2. Не ради вечного покоя
Стремлюсь я, Боже, к небесам,
Хотя среди земного зноя
И тяжело моим рукам.
Но труд Твой - духу наслажденье,
И он приносит мне с собой
Святое сердцу утешенье,
И в нем Твой раб нашел покой.

3. Не ради благ обетованья
Стремлюсь я, Боже, к небесам;
Ты дал мне радость раскаянья,
Ты дал забвение грехам.
Ты вызвал к жизни обновленной
Мой дух, любовью осеня;
Могу ли думать дерзновенно
О новых благах для меня?!

4. Не ради вечного блаженства
Стремлюсь я, Боже, к небесам,
Но чтобы песней совершенства
Воспеть любовь к Твоим рабам.
Несовершенна песнь земная
И обрывается порой,
Лишь там польется, в сени рая,
Она достойною хвалой.

 07.00304 As-dur
1. Держи меня! Я робок, слаб душою,
И без Тебя мне страшно сделать шаг;
Но, если Ты, Господь, пойдешь со мною,
Не страшен мне и самый злейший враг.

2. Держи меня, влеки к Себе в общенье:
В Тебе - блаженство, радость и покой.
Держи меня, чтоб грех и заблужденье
Не увлекли в сеть похоти плотской.

3. Держи меня! Кругом темно и мрачно,
Когда Твой лик не обращен ко мне;
Но глянешь Ты с любовью бесконечной -
Душа поет, и счастлив я вполне.

4. Держи меня в день тяжкий расставанья...
Ты испытал за грешных смерти яд.
Пошли мне с неба светлое сиянье -
И воды смерти душу не смутят.
07.00305 f-moll
1. Нам жизнь дана не для пустых мечтаний,
Не для служенья царству суеты,
Но чтобы в ней среди земных скитаний
Найти следы небесной красоты.
2. Нам жизнь дана, чтоб обрести спасенье
И всю ее Иисусу посвятить,
Служить Ему и в жизненном хожденье
В себе самом Христа отобразить.

3. Нам жизнь дана нести Святое Слово
Среди людей, томящихся в грехах,
И чтоб мы были искренно готовы
Служить Христу и в горе, и в скорбях.

4. Сомненьям, проникающим порою,
Как христиане, твердо скажем: "Прочь!"
Наш Друг Христос Божественной рукою
Поможет все преграды превозмочь.

5. Земная жизнь сурово нас встречает,
Но мы пришли сюда не пировать,
Вокруг нас мир в неверье погибает,
А мы желаем грешников спасать.

6. Мы молимся, и Бог мольбе внимает,
Желая просьбы наши исполнять,
Он хочет силы и здоровье дать нам,
Чтоб, здесь живя, Его нам прославлять.

 07.00306 C-dur
1. "Ничего не бойся, Я всегда с тобой!
На пути тернистом есть светильник Мой.
Через тучи льется мощный свет его;
Я с тобой и в мире не оставлю одного!"

Припев:
Нет, я не один! (Я не один, я не один!)
Нет, нет, никогда
Мой Бог меня не оставит,
Нет, не останусь один!..

2. Лилии завянут, солнца лик зайдет,
Песнь моя от сердца все ж не отойдет;
Он мне - радость ночью и в средине дня,
В мире одиноким не оставит Он меня.

3. Если путь мой темен, враг идет войной,
Все же слышу ясно: "Я, дитя, с тобой!"
Лик Его на небе буду видеть я,
Буду петь там вечно: "Не оставил Он меня!"

 07.00307 e-moll
1. Путь лежит мой долиной смертной тени,
Я пойду, моим Спасителем храним;
Он Сказал: "Я буду с вами во все дни".
Он поддержит нас жезлом Своим.

Припев:
Да, долиной смертной тени я иду...

2. За межою долины смертной тени
Дни страданий и невзгод навек пройдут,
Руки Пастыря награду мне дадут,
Я забуду горечь смертных смут.

3. Хоть иду я долиной смертной тени,
Все ж уавижу свет немеркнущих лучей;
К пенью иорданских я примкну друзей
И увижу там Царя царей.

4. Да, пойду я долиной смертной тени
За Христом моим, пусть Он идет вперед;
Чрез долину смертной тени проведет,
И приду я в край, где нет невзгод.

 07.00308 D-dur
1. Божья сила, Божье слово
Да наполнят нас,
Чтоб огонь любви Христовой
В сердце не погас.
Нас любовь объединяет
И хранит в пути,
Учит жить и помогает
Тяжкий крест нести.

2. Подадим друг другу руки
В правде и любви,
И польются песен звуки,
Как весной - ручьи.
Наш Спаситель будет с нами,
Поведет вперед,
Чтоб пошел добра путями
Бедный наш народ.

3. Вдохновенья дай нам, Боже,
Правду возвещать,
Чтобы мир, плененный ложью,
Мог Тебя познать.
Облеки нас силой свыше,
Мудрость нам пошли,
Чтоб Тебя могли услышать
Все концы земли.

4. О, расширь сердца спасенных,
В правде утверди
И Своей рукой пронзенной
К небесам веди!
Дай любовь к святому делу,
Расширяй наш круг,
Чтобы жизнь не пролетела
Как случайный звук.

07.00309 а) F-dur , б) e-moll
1. Страх ли душу угнетает,
О Господь, держи!
Иль сомнение смущает,
Ты меня держи!

Припев:
За руку держи,
За руку держи!
О Спаситель всемогущий,
Сам всегда держи!

2. Если близко искушенье,
О Господь, держи!
Дай мне верить в избавленье,
Ты меня держи!

3. В светлый час и в час ненастья,
О Господь, держи!
Среди скорби и средь счастья
Ты меня держи!

4. Мрак ли путь мой затемняет,
О Господь, держи!
Свет Твой тьму пусть освещает,
Ты меня держи!

5. О, веди рукой пронзенной
К небу Ты меня!
Там душою обновленной
Восхвалю Тебя!

 07.00310 A-dur
1. На земле унылой царствует печаль
И слеза страданья застилает даль.
О, как много скорби жизнь готовит нам,
Путникам, идущим по земным путям!

Припев:
Светлый (ясный) солнца луч
Мы средь тьмы прольем,
Нежным состраданьем
С глаз слезу сотрем.

2. Слово утешенья, братский взгляд любви
Душу ободряют на земном пути.
Дело милосердья, Щедрая рука
От нужды спасают и крепят сердца.

3. Жалобы, страданья ты не оттолкни
И любовью братской мир в сердца всели.
Будь всегда приветлив, радостен душой,
Покажи всем людям, что Господь с тобой.

4. Не мечтай о славе и труде большом,
Ты в труде участвуй скромном, но святом;
Всем служи с любовью, утешай печаль,
И для многих снова засияет даль.

 07.00311 A-dur
1. Мы слышим голос неземной,
Идя тернистою тропою,-
Христос зовет: "Иди за Мной,
Всегда, везде иди за Мною!"

2. Ты учишь в малом верным быть,
Ты видишь сердце, мысли, дело,
Ты примешь труд, что из любви
И благодарности соделан.

3. В общенье сладостном с Тобой
Смолкают жалобы, вопросы -
И снова с радостной душой
Благодарим мы, а не просим.

4. Христос, хотим Тебе служить,
В смиренье пред Тобой склоняться,
Тебя любить, Тебя хвалить
И пред Тобою умаляться.

 07.00312 e-moll
1. Жизнь посвящаю Тебе
И доверяюсь вполне -
Ты управляй ею Сам
И направляй к небесам.
Жизнь эта - не моя,
Так будет пусть Твоя,
Ее Ты Сам мне дал,
Чтоб я Тебя прославлял.

2. Мир искушеньями полн,
Хочет увлечь меня он,
Чтобы ему я служил
И по-греховному жил.
Но я Тебя молю:
Силу пошли Свою
И мне защиту дай,
В битве с грехом укрепляй.

3. Честно желаю я жить,
Ближних хочу всех любить,
Зло и обиды прощать
И о Тебе возвещать.
О мой Господь и Бог,
Если б я в жизни смог
Твою любовь познать
И всем о ней рассказать!

4. Скоро Ты в славе придешь
И Свою Церковь возьмешь.
Так приготовь и меня,
Чтобы достоин был я
Вечно с Тобой пребыть,
Злобу людей забыть
И в небе увидать
То, что Ты хочешь нам дать.

 07.00313 e-moll
1. Вас, верные служители Христовы,
С любовью вспоминаем в этот час,
Пусть вознесется наш свободный глас
К Тому, Кто силен сбросить все оковы.

2. За истину разлучены вы с нами,
За веру подвизаетесь до уз,
Прославлен жизнью вашей Иисус,
Вы средь скорбей не опустили знамя.

3. Мы здесь в свободном, радостном общенье,
А вы - одни, без братьев и сестер.
Над нами - неба голубой шатер,
А вас сжимают каменные стены.

4. Дела любви всегда стоят пред нами,
Вы учите, как в истине стоять!
Мы вам стремимся в этом подражать,
Как вы всегда Иисусу подражали.

 07.00314 Es-dur
1. Я в Христе нашел спасенье; для меня Он все во всем.
Он любовью сердце приобрел мое.
От грехов освобожденный, я ликую, счастлив в Нем,
И все больше с каждым днем люблю Его.

Припев:
Все больше с каждым днем люблю Его,
Все больше с каждым днем люблю Его.
От грехов освобожденный, я ликую, счастлив в Нем,
И все больше с каждым днем люблю Его.

2. Если вдруг друзья забудут и богатство пропадет,
Знаю: мне Христос заменит в мире все.
В чем душа бы ни нуждалась - все она в Христе найдет.
Я все больше с каждым днем люблю Его.

3. Чем я больше с Ним общаюсь - больше благодать Его,
Ежедневно глубже познаю ее.
Хоть завеса закрывает лик Спасителя еще,
Но все больше с каждым днем люблю Его.

 07.00315 e-moll
1. Земля бесплодная, пустынные просторы,
Угрюмый край, далекий - Воркута,
Ты приняла в железные оковы
За веру изгнанных свидетелей Христа.

2. Суровый край ты, Север, но проклятья
От Божьих слуг тебе не услыхать,
Зимы твоей холодные объятья
Мы благовестьем будем согревать.

3. Бессилен ты пургою ледяною
В сердцах огонь Господень угасить,
Оградой ты колючею стальною
Не можешь дух святых поработить.

4. О дальний Север! Видишь, на бесплодье
Уже растут святые семена,
И на твоем заброшенном угодье
Плоды пожнут в грядущих временах!

5. Но день придет, и скажет Бог всесильный:
"Довольно, Север! Узников отдай,
Весна пришла, посев настал обильный,
Сынов Моих на труд ты провожай".

6. Падут оковы, цепи разорвутся,
Христовы воины свободу обретут,
Великой силой Духа облекутся
И Слово истины в народы понесут.

 07.00316 F-dur
1. Жить снова без Бога меня мир зовет
И радость плотскую в награду дает.
Но здесь, на земле, где во всем суета,
Нет большего счастья, чем верить в Христа.

2. Широким путем в мире люди идут,
Меня они с узкой тропинки зовут.
Пусть очень опасен тернистый мой путь,
Я - в рай, они - к гибели вечной идут.

3. Жестокие люди не любят меня
За то, что твержу им о Господе я,
Но сердцу одно лишь отраду дает,
Что рядом со мной Тот, Кто горе поймет.

4. Он нежен и силен, мой Друг и Творец,
В награду за верность Он даст мне венец.
Готовит Он место в чертогах Своих
Всем верным, вдали от страданий земных.

5. Ему посвятил я всю юность свою
И, радостно славя, "Осанна!" пою.
Всю жизнь доверяю Ему я вполне -
И большего счастья не надобно мне!

 07.00317 fis-moll
1. Боже, видишь Ты страданье
На земном моем пути,
Устаю я от скитанья,
Но хочу с Тобой идти.

Припев:
И я знаю, что с Тобою
В этой жизни (В жизни) я пройду
Скорбной, узкою тропою
И спасенье обрету.

2. Слезы, горе и страданья
Часты на пути моем,
Но Твои обетованья -
Утешение во всем.

3. Как порою сердце стонет
Под ярмом нужды земной,
И страшусь, что все потонет
В море бедствий подо мной.

4. Как мне дорого общенье
Со святыми на земле!
Но и это наслажденье
Не всегда возможно мне.

5. От меня друзья далеко,
Нет того, кто б мог понять,
Но когда я одинокий,
Льну к Тебе, Господь, опять.

 07.00318 e-moll
1. Дивный Спаситель Христос,
Ты - самый лучший мой Друг;
Все я Тебе отдаю (даю):
Сердце, любовь, жизнь свою.

2. В мире греховном блуждал,
В зле и неправде я жил,
Ты же меня возлюбил (любил),
Кровью грехи все омыл.

3. Песню о вечной любви
В сердце мое Ты вселил,
Дай силы крест свой нести (нести),
Верным Тебе быть в пути.

 07.00319 e-moll
1. О Тебе пою, Спаситель,
Этот гимн души моей
На пути земном в обитель,
На пути борьбы, скорбей.

Припев:
В этом гимне - утешенье,
Зов небесной красоты,
В нем и сила, и забвенье,
Этот гимн, Спаситель,- Ты.

2. Труден путь, но гимн прекрасный
Помогает мне идти
И Христовой силой властной
Дух мой радует в пути.

3. И когда приду я в вечность,
Этот гимн опять спою,
Гимн святой и бесконечный
Про святую жизнь в раю.

 07.00320 a-moll
1. Любить! Кто ж постиг это слово святое?
Кто вник в его смысл и значенье?
Любить - это значит на счастье чужое
Смотреть со слезой умиленья.

2. Любить - это с ближним, как с другом и братом,
Делить его горе, мученье;
Быть другом несчастных, прощать виноватым,
Ответив на злобу смиреньем.

3. Любить - это значит смотреть с сожаленьем
На зло и пороки людские
И гибнущим людям открыть путь к спасенью,
Давая советы благие.

4. Любить - это значит для счастья другого
Отречься от личных стремлений.
Любить - это Бога великое слово,
Но кто ж его понял значенье?

 07.00321 g-moll
1. Расскажу я всем живущим,
Как Христос мой пострадал,
Как под бременем гнетущим
На кресте Он умирал.

2. Расскажу я всем живущим,
Как Христос мой пострадал,
Как Он всем, к Нему идущим,
Мир и радость обещал.

3. Часто я не слышу зова
И блуждаю, как овца,
Но меня находит снова
Он с любовию Отца.

4. Я в борьбе с грехом был ранен,
Я устал и изнемог,
Взор был скорбью затуманен -
Он же мне во всем помог.

5. Мимо смерти прохожу я,
Много зол в пути моем,
Но пред ними не паду я,
Их сражу святым мечом.

6. Подает Иисус мне руку
И опять вперед ведет;
Я не знаю с Ним разлуки,
Я не знаю с Ним забот.

 07.00322 A-dur
1. В бой духовный шествуем мы за Христом,
Отражая стрелы верой, как щитом,
Словом Божьим мы сражаемся с врагом
До пришествия Христа.

Припев:
Воспоем все Ему,
И воспрянь, песня, Богу моему!

2. Свято будем жить, к нам многие примкнут
В путь туда, где реки радостей текут.
Наши песни многих к Богу привлекут
До пришествия Христа.

3. Близок к нам Господь, Он обещал хранить,
Нами будет Дух Святой руководить.
Враг нас никогда не сможет устрашить
До пришествия Христа.

4. Духи зла уже вступить готовы в бой,
Верный Господу, вставай скорей к нам в строй
И с надеждой гимн победы громко пой
До пришествия Христа.

5. Мы к небесной славе царствовать идем,
Мы к высокой цели призваны Христом.
Здесь венец терновый вместе с Ним несем
До пришествия Христа.

 07.00323 F-dur
1. Жаждешь ли жизни чистой, без греха?
Брат, на Христа гляди!
Он на Голгофе умер за тебя,
Лишь на Него гляди!

Припев:
Лишь на Христа гляди!
Лишь на Христа гляди!
Он твой Спаситель, твой Искупитель,
Лишь на Него гляди!

2. Враг ли смущает страхом и стыдом?
Брат, на Христа гляди!
Все превозможешь в этом мире злом,
Лишь на Него гляди!

3. Пал ли в бессилье, мрачен ли твой путь?
Брат, на Христа гляди!
Снова весельем Он наполнит грудь,
Лишь на Него гляди!

4. Может быть, вскоре путь прервется твой.
Брат, на Христа гляди!
В радости, в горе Он всегда с тобой,
Лишь на Него гляди!

 07.00324 es-moll
1. Люби Того, Кого омыла
Слезами грешная жена.
Она в Нем небо возлюбила,
Люби и веруй, как она!

2. Люби Спасителя веленья!
Любовь в любимом вся живет,
Ему все чувства, все хотенья,
Ему все силы отдает.

3. А Он, вселюбящий от века,
Чего же хочет от тебя? -
Чтоб ты и брата-человека
Любил бы, небо возлюбя.

4. Любовь кротка, негорделива,
Любовь бесхитростна, проста;
Любовь доверчива, правдива,
Самоотверженна, чиста.

5. Любовь все терпит, все прощает,
Все покрывает, все несет,
Не мыслит зла, не осуждает
И никогда не устает.

 07.00325 F-dur
1. Быстрым орлом я хотел бы летать,
К небу подняться, Христа увидать;
Но почему-то тревожной душой
Я не могу вознестись над землей.

2. Чистым хотел бы я быть пред Тобой,
Чтобы к Тебе приближаться, Бог мой,
Но я не знаю: зачем же порой
Близок к бессильному сердцу порок?

3. Светом Твоим я хотел бы сиять,
Быть на земле для людей маяком,
Но почему-то могу лишь мерцать
Тусклой лучиной, неярким лучом.

4. В жизни талантами я не богат,
Хочешь ты, Боже, чтоб кротким я был,
Чтоб не гордился среди Божьих чад,
Чтобы во свете Христовом ходил.

 07.00326 Es-dur
1. Не стремись земли великие дела творить,
Проходящей славы не ищи,
Но старайся хоть бы в малом ближним послужить,
Пусть твой свет сияет пред людьми.

Припев:
Пусть твой свет сияет пред людьми,
Пусть твой свет сияет пред людьми,
В сумраке блуждающим путь правды укажи,
Пусть твой свет сияет пред людьми!

2. Тучи скорби, что у ближнего над головой,
Можешь ты прогнать лучом любви.
Звуком песни принеси больной душе покой,
Пусть твой свет сияет пред людьми.

3. Искру Божию - дар неба - ты не угашай,
Но во благо ближним примени,
Со смиренным сердцем Слово жизни возвещай,
Пусть твой свет сияет пред людьми.

 07.00327 h-moll
1. Христианин, неси огонь любви святой,
Который дал тебе Христос!
Он умер на кресте, пожертвовав Собой.
Огонь любви Он всем принес.

Припев:
Гори огонь, всегда гори!
Воспламеняй собой холодные сердца
И новый мир прекрасный озари,
В котором радость без конца.

2. Вот путник, он устал, в пути он изнемог,
Согрей его и ободри,
Скажи, что не покинет его вечный Бог,
Засветит солнце впереди.

3. А если путник вдруг свернет с того пути,
Который к радости ведет,
Ты помоги дорогу правды вновь найти,
Чтоб за Христом он шел вперед.

4. И если станет очень тяжело порой
И станет мир гасить огонь,
Не унывай, ведь любящий Господь с тобой,
Он сохранит светильник твой.

 07.00328 As-dur
1. Узкий путь пред мной,
Я иду в край родной,
Другого пути мне нет.
Но святых ворот
Не увидит тот,
Кто в пути устрашится бед.

Припев:
Узкий путь приведет домой;
Узкий путь приведет домой.
И во всех скорбях утешаюсь я:
Узкий путь приведет домой.

2. Я хочу идти
По тому лишь пути,
Каким мой Спаситель шел.
Я стремлюсь вперед,
Чтоб достичь высот
И увидеть Его престол.

3. Ложный путь мирской,
Что отверг всей душой,
Не манит меня теперь.
Трудно мне в пути,
Но хочу идти,
В небеса мне открыта дверь.
07.00329 d-moll
1. Привет вам, борцы за свободу,
Сердечный вам братский привет!
С любовью несли вы народу
Евангельской истины свет.

2. Тернистой и узкой тропою,
Встречая немало преград,
Вы шли со смиренной душою,
Не смея вернуться назад.

3. Вы в ссылках и тюрьмах страдали,
Вам в узах знаком звон цепей,
Вы много скорбей испытали
От гордых, коварных людей.

4. Безропотно вы умирали,
Молили Отца за врагов,
Вас многие братья встречали
Там, в вечном блаженстве святом.

5. Несли вы спасение людям,
Жизнь ваша пред Богом чиста!
Мы чтим вашу память, и будем,
Как вы, жить во славу Христа.

 07.00330 c-moll
1. Вера в Единого Творца
Через века достигла нас.
Верными были до конца,
Кто исполнял Его наказ.

Припев:
Всем во Христе спасенье есть,
Пусть облетит мир эта весть.

2. Через арену, чрез тюрьму
Шли исповедники Христа.
Жизнь доверяя лишь Ему,
Веру несли во все места.

3. В вере евангельской святой
Нам, Иисус, дай устоять.
Любим Тебя мы всей душой.
Скоро придешь Ты к нам опять.

 07.00331 As-dur
1. Стремлюсь достичь я тех высот,
Где Солнце правды не зайдет,
И я прошу, Господь, Тебя:
В небесный край веди меня.

Припев:
Господь, влеки меня сильней
К Себе любовию Своей,
Влеки меня из тьмы и бед
В негаснущий небесный свет.

2. Мне трудно в мире обитать,
В сомненье, в страхе пребывать,
Иной бы здесь остаться рад,
Моя же цель - небесный град.

3. Хотел бы ввысь я улететь,
Чтоб славу вечную узреть,
Пока же в этом мире я,
Господь, прошу, веди меня.

 07.00332 B-dur
1. Непобедимое нам дано знамя,
Среди гонений его вознесем.
Бог нас в удел приобрел Себе вечный
И нам победу дарует с Христом.

Припев:
Вслед за Иисусом (дружно), в бой без смущенья (смело),
Радостно с пеньем пойдем (все вперед)!
Вслед за Иисусом (дружно), без отступленья (смело)!
Мы победим с Христом (со Христом)!

2. Выйдем за стан ко Христу Иисусу;
Взявши свой крест, Его смерть возвестим.
Если страдали мы с Ним в этом мире,
То и во славе восцарствуем с Ним.

3. Радуясь, сносим бесчестие мира
И исповедуем имя Христа;
Лишь на Него мы глядим с упованьем,
Славят хвалой Его наши уста.

4. Бог даровал нам державную силу,
Ею Спаситель врага победил;
Ей Он и в нас совершает победу
Именем вечного Господа сил.
07.00333 A-dur
1. В мире шумном и мятежном,
В нашей жизни суетной
Слышно слово Сына Божья:
"Люди, следуйте за Мной!"

2. От кумиров отрывая,
Направляя в царство дня,
Нежный глас с небес взывает:
"Сын Мой, любишь ли Меня?"

3. Торжествуем иль горюем,
В дни покоя иль труда,-
Не забудем: все минует,
Но пребудет Бог всегда.

4. О Спаситель, помоги мне
В свете истины ходить,
Слышать голос Твой призывный
И Тебя, Тебя любить.

 07.00334 h-moll
1. Мы идем тропою узкой,
Труден и тернист наш путь,
Но всегда Спаситель с нами,
Это, друг мой, не забудь.

2. Хоть идешь ты спотыкаясь,
Падаешь и трудно встать,
Не теряй надежды, друг мой,
Но вставай, иди опять.

3. Если ты во тьме блуждаешь
И не знаешь, как идти,
Не смущайся - Бог с тобою,
Он поможет на пути.

4. Сами мы идти не в силах,
Только с Ним пройдем свой путь.
Скоро Он введет нас в дом Свой,
Это, друг мой, не забудь.

 07.00335 G-dur
1. Подобно ласточке, летящей в вышине,
Душой спасенной к горнему стремись.
Нам указал Христос путь к неземной стране,
В стремленье к небу - счастие и жизнь.

2. Послушай, человек, ты птичек дружный хор,
Что Богу радостно хвалу поет!
Ведь ты спасен навек, пусть будет светлым взор -
И от тебя хвалы Создатель ждет.

3. Возьми, христианин, ты ласточку в пример
И Бога славь на жизненном пути;
Хоть встретишь трудности - не сомневайся, верь:
Тебя Спаситель в скорби защитит.

 07.00336 c-moll
1. Дай нам силы, чтоб служили верно мы
Духом, телом и душою всей.
Дай, чтоб были в этой жизни мудрыми
Средь земных и временных скорбей.
На Тебя хотим всегда взирать,
За Тебя готовы мы страдать
И всем людям грешным возвещать
Благодать.

2. На земле дай сил стремиться к святости
В мыслях, чувствах и во всех делах,
Чтобы не лишиться вечной радости
В чистых и лазурных небесах.
Нас влечет заоблачная высь,
Мы к Христу желаем вознестись
И увидеть в светлых небесах
Чудеса.

3. Дай нам духа святости и доброты,
Свет являть и ближним, и врагам,
Чтобы в жизни славился один лишь Ты,
Открываясь ищущим сердцам.
Научи нас искренно любить,
Помоги всем людям говорить,
Что спасенье Ты для всех принес,
Царь Христос.
07.00337 a-moll
1. Если нет драгоценного дара любви,
Если холодно сердце, как лед,
И живешь для себя, и лишь занят собой,
И на подвиг души не влечет,

2. То напрасно живешь на земле ты, мой друг,
Бесполезно проходят года;
И молитвы твои не угодны Творцу,
Не угодны Ему и дела.

3. Лишь зажженные пламенем вечной любви
Души тех, кто на подвиг готов,
Возвещают другим о Христовой Крови,
Что смывает проказу грехов.

4. Только в чистых сердцах пребывает Христос,
Вдохновляя на жертвенный труд,
И они после долгих скитаний и гроз
В славу Божью навеки войдут.

 07.00338 d-moll
1. Закат обагрился кровавой зарею,
Сгущается сумрак ночной;
С горячей мольбою встаем пред Тобою,
О Боже, Отец всеблагой.

2. Последние силы слабеют порою
В борьбе с непосильной нуждой,
Но Слово святое готовы с Тобою
Нести мы тернистой тропой.

3. Закованы злобно Твоими врагами,
Опутаны сетью стальной,
Оставлены всеми, забыты друзьями,
Но мы не забыты Тобой.

4. Прости, что поникли седой головою,
Опорой в страдании будь.
Всевидящий Отче, Ты в сумраке ночи
Позволь нам теперь отдохнуть.

5. От южных степей до Сибири угрюмой
Страдальцев Своих осмотри
И темной порою святою рукою
Ты слезы с очей их отри.

6. Забытых детей и подруг одиноких
В нужде и скорбях не покинь!
За бури и грозы, за радость и слезы
Хвала Тебе, Боже! Аминь.

 07.00339 C-dur
1. Лишь одно у меня стремленье:
Больше, Боже, Тебя любить,
Пред Тобою ходить в смиренье,
Твое славное имя чтить.

Припев:
Лишь одно, мой Господь,-
Жить с Тобой, для Тебя;
Лишь одно у меня -
Посвятить свою жизнь для Тебя!

2. Лишь одно у меня стремленье:
Всей душою Тебя познать,
Чтоб Твое на кресте мученье
Мне во всей полноте понять.

3. Лишь одно у меня стремленье:
Возвещать о Тебе, мой Бог,
Бедным душам, кто в рабстве тленья,
Чтоб и их оживить Ты мог.

4. Лишь одно у меня стремленье:
За Тобою везде идти;
Пусть меня окружает презренье,
Но я знаю: Ты - помощь в пути.

 07.00340 B-dur
1. Господь есть мой Пастырь, не буду в нужде:
На пажитях злачных меня Он пасет,
Дает насыщенье моей Он душе
И водит к потокам живительных вод.

2. Долиной ли смерти придется идти
Не буду нуждаться, Ты всюду со мной.
Твой жезл и Твой посох - отрада в пути,
Усталому сердцу даруешь покой.

3. Так благость и милость, мой Боже святой,
Идут со мной всюду в скитаньях земных.
Храни меня в мире могучей рукой,
Пока не прибуду в обитель святых.


Песнь Благовестника. О Библии

08. О Библии

...Слово Твое есть истина.

Иоан.17:17

Если пребудете в слове Моем, то вы истинно Мои ученики.

Иоан.8:31

Оглавление

Измученный жизнью суровой (341)
Как тропинкою лесною (342)
Книга Богом мне дана (343)
Святая Библия одна (344)
Наш меч - не из стали блестящей (345)
Есть на свете Книга о едином Боге (346)
Библия много света нам открыла (347)
Навеки не оставлю святую Библию (348)

08.00341 d-moll
1. Измученный жизнью суровой,
Не раз я себе находил
В глаголах предвечного Слова
Источник покоя и сил.

2. Как дышат святые их звуки
Божественным чувством любви,
И сердца тревожного муки
Как скоро смиряют они!

3. Здесь все в чудно-сжатой картине
Представлено Духом Святым:
И мир, существующий ныне,
И Бог, управляющий им.

4. И сущего в мире значенье,
Причина, и цель, и конец,
И вечного Сына рожденье,
И крест, и терновый венец...

5. Как сладко читать эти строки,
Читая, молиться в тиши,
И плакать, и черпать уроки
Из них для ума и души!

 08.00342 G-dur
1. Как тропинкою лесною
К ручейку спешит олень,
Так и я стремлюсь душою
К Слову жизни каждый день.
В день печальный утешенье
Нахожу я в Книге книг;
В день отрадный поученье
Мне дает любимый стих.

2. Словом Божьим побеждаю
Всякий грех, души недуг;
Им я сердце услаждаю,
Веселю усталый дух.
Им я смело отражаю
Искушения врага;
Им Христа я возвещаю
Как спасенный Им слуга.

3. Словом путь я освещаю,
Если он во тьме идет;
Им для сердца облегчаю
Ношу скорби и забот.
Для меня Господне Слово,
Вестник вечного добра -
Лучше слитка золотого,
Лучше клада серебра.

 08.00343 B-dur
1. Книга Богом мне дана,
Хоть поношена она,
Вспоминаю дни минувшие давно:
Мать читала мне тогда,
Не забуду никогда,
Как нам было с нею мирно, хорошо.

Припев:
О святая и живая
Книга Божия, люблю, люблю тебя!
Ты дороже с каждым днем
И ведешь прямым путем
К чудной Родине, где ждет Господь меня.

2. Про Спасителя Христа
Все читала мне она,
Как любил, страдал и умер на кресте.
Со слезами слушал я.
"Помни, это за тебя,-
Говорила мать.- Храни Его в душе!"

3. Это все прошло давно,
Но как дорого оно,
И святая Книга - свет мне на пути.
Слово Божие храню
И Спасителя люблю,
По стопам Его всегда хочу идти.
08.00344 B-dur
1. Святая Библия одна
Исправить жизнь людей сильна.
И в ней мы видим, как за нас
Страдал Спаситель в скорбный час.

Припев:
О, чудный свет сияет в ней
Во мраке жизни для людей!
О, Слово Божье в мире бед
Несет усталым жизнь и свет.

2. Святая Библия одна
Несет нам весть, что жизнь дана
В любви Отца, в Крови Христа,
Пролитой в муках со креста.

3. Святая Библия одна
Гласит, что смерть побеждена.
Христос Себя не пощадил,
Нас, грешных, с Богом примирил.

4. Кто в жизни Библию любил,
Тому не страшен мрак могил;
Она надежду нам дает,
Что нас на небе радость ждет.

 08.00345 G-dur
1. Наш меч - не из стали блестящей,
Не молотом кован людским,
Он, пламенем правды горящий,
Дарован нам Богом Самим.
Не плоть он людей поражает,
И братскую кровь он не льет,-
Он в душу и в дух проникает
И зло и нечестье сечет.

2. Он цепи греха разбивает
И пленным свободу дает;
Сквозь дебри он путь пролагает,
И к истине путь тот ведет.
Как молния грозные тучи,
Пронзает он вражеский строй;
От Господа меч наш могучий,
И нужен ли меч нам иной?

3. Отточим же меч наш острее
Любви и молитвы огнем;
Поднимем его и смелее
Пойдем за великим Вождем.
Не дрогнем, когда на мгновенье
Амалик ряды потрясет.
Смотрите, сквозь тьму и смятенье
День славной победы грядет!

 08.00346 B-dur
1. Есть на свете Книга о едином Боге.
Истина сокрыта в неземных словах.
Дарит эта Книга счастье людям многим.
Возлюбивший Бога будет в небесах.

Припев:
Библия! Рассказала ты мне о Творце.
Библия! Повествуешь ты мне о Христе.
О друзья! Торопитесь ее вы прочесть
И примите скорей о Христовом спасении весть.

2. Я блуждал без Бога, как в лесу дремучем,
И не знал, в чем скрыта этой жизни суть.
Я в бесцельной жизни был грехами мучим -
Библия открыла мне к блаженству путь.

3. Кто в греховном мире гибнет безнадежно,
Слово вечной Правды вам гласит сейчас:
Обрести спасенье чрез Христа возможно.
Он готовит верным место в небесах.

 08.00347 As-dur
1. Библия много света нам открыла
И научила всех людей любить,
Несколько тысяч лет она служила
И до конца нам будет говорить.

Припев:
Боже, даруй нам вникнуть в это Слово
И возвестить во все края земли:
Вот уж грядет пришествие Христово,
Той Божьей вести, весь народ, внемли!

2. Библия взоры к небу направляет
И научает, как туда войти.
Кто же ее надолго оставляет,
Тот ослабеет на земном пути.

3. О христиане, Библию читайте,
Грех побеждайте, шествуя вперед,
И своих близких к небу направляйте,
Бог за труды награду вам пошлет.
08.00348 A-dur
1. Навеки не оставлю святую Библию;
Я в ней нашел спасенье и радость вечную.

Припев:
Никогда, никогда я Библию не оставлю
(Никогда я Библию не оставлю, Библию не оставлю),
Никогда, никогда эту Книгу Божию
(Никогда не оставлю эту святую Книгу Божию).

2. Когда я в искушеньях и угрожает враг,
Она ведет к победе и освещает мрак.

3. Когда мой путь потерян среди житейских волн,
То к пристани Голгофы ведет она мой челн.

4. Я ей лишь доверяю, в ней истина и свет,
Она - источник жизни, ей в мире равной нет.


Песнь Благовестника. О Церкви

09. О Церкви

...Христос возлюбил Церковь и предал Себя за нее...

Еф.5:25

Оглавление

Известна мне Церковь живая (349)
Христова Церковь, поспеши (350)
Люблю, Господь, Твой дом (351)
Христос - основа Церкви (352)
Одаренные спасеньем (353)
Божьи воины, смотрите (354)
Церковь Божья, поднимайся (355)
Приятно братьям вместе (356)
Камни, брошенные порознь, неуместно,- (357)

09.00349 B-dur
1. Известна мне Церковь живая,
Где сердцу отрадно так быть;
Христову любовь воспевая,
В ней жажду Его я хвалить.

Припев:
О друг, иди в Церковь живую!
Храм Божий и ты в ней найдешь;
На грудь Иисуса святую
Повергнись, и мир обретешь.

2. Известна ль вам Церковь живая,
К которой так сердце влечет?
Там к небу молитва святая
Горячим потоком течет.

3. О странник! Божественным миром
От Церкви той веет всегда;
Никто там не чувствует сирым,
Забытым себя никогда.

4. Ведь Церковь есть неба преддверье,
В ней милости Божьей престол;
Я был исцелен от неверья,
Как в Церковь Христову вошел.

 09.00350 F-dur
1. Христова Церковь, поспеши
Вступить с неправдой в бой,
Своим призваньем дорожи
И в вере твердо стой.
Врагу ни в чем не уступай,
Кумиры разрушай
И шествие в небесный край
Победно совершай.

Припев:
Верою устоим,
Верою победим,
С верою мы выйдем в бой
И победим мир злой.

2. Под знаменем святой любви
Единой, Церковь, будь,
Погибших грешников зови
На узкий скорбный путь.
Путем страданий и скорбей
Чрез мрачные места,
Через арены, Колизей
Шли воины Христа.

3. Со всех сторон идут враги -
Готовят грозный бой;
Земной уют не береги,
В Христовой вере стой.
В одежду правды облекись,
Спасенья шлем надень,
Служенью Богу посвяти,
О Церковь, каждый день.

4. Молись за грешников с постом,
Не погружайся в сон;
Христос готовит вечный дом,
Ждет в небе верных Он.
О Церковь, побеждать врага
Спеши - так кратки дни!
Смотри: уж видны берега
Заветной той страны.

 09.00351 g-moll
1. Люблю, Господь, Твой дом -
Чертог любви Твоей;
Люблю я Церковь из людей,
Искупленных Христом.

2. Люблю, Предвечный Бог,
Я Церковь - Твой алмаз;
Ты, как зрачок лучистых глаз,
Хранишь ее порог.

3. О Церкви дорогой,
Собранье душ живых,
Взываю сердцем и душой
Всегда в мольбах своих.

4. Я рад иметь всегда
Общенье духа с ней,
Нести все тяжести труда
И крест ее скорбей.

5. Я знаю, разделю
С ней славу я Твою;
С ней буду петь я пред Тобой
Спасенною душой.

 09.00352 Es-dur
1. Христос - основа Церкви,
Лишь в Нем стоит она,
Его бессмертным Словом
Она возрождена;
С небес ее взыскал Он,
За жизнь ее страдал,
Омыл Своею Кровью
И к святости призвал.

2. Рассеяна повсюду,
Но Духом скреплена,
Единым Хлебом свыше
Питаема она.
Одно святое Имя
Сродняет все сердца,
В едином упованье
Претерпят до конца.

3. Средь скорби и томленья,
Средь битвы со грехом
Ждет Церковь наступленья
Покоя со Христом.
Его явленье в славе
Узрит она когда,
То торжество победы
Наступит навсегда!

4. И здесь она в общенье
С Отцом и со Христом
И облаком объята
Свидетелей кругом.
Велико их блаженство!
О, дай, Господь, и нам,
Подобно им, в смиренье
Стремиться к небесам!

 09.00353 g-moll
1. Одаренные спасеньем,
Чужды мы греховных уз;
Братским сладостным общеньем
Спаяны в один союз.

Припев:
За единство Церкви Божьей
Всей душою постоим,
Усиляя битву с ложью,
Грех и козни победим.

2. В ночь делений единенье
Крепко, братья, сохраним
И, покорные ученью,
Будем следовать за Ним.

3. Твердой верой в дни сомненья
Божий стан огородим,
Яд сомнений, маловерья
До конца искореним.

 09.00354 D-dur
1. Божьи воины, смотрите,
С неба дан сигнал;
Новые полки, глядите,
Нам Господь послал.

Припев:
Крепость Божью не сдавайте,
Он сказал: "Приду!"
Вы на небо отвечайте:
"Не сдадим врагу!"

2. Вот идут полки чужие -
Враг людей ведет;
Братья падают родные,
Страх уж всех берет.

3. Знамя выше поднимите! -
Клич звучит святой.-
Смело, дружно все идите
Вы за правду в бой!

4. Силы воинов иссякли,
И потери есть,
Но услышит житель всякий
Божьей правды весть.

5. Вот идет Господь наш с неба,
Легионы с Ним;
С Ним и радость и победа,-
Славу воздадим.

Припев:
Пойте гимны! Верным надо
Мужество иметь.
Церковь Божью силам ада
Не преодолеть.

 09.00355 d-moll
1. Церковь Божья, поднимайся,
Встретить Бога собирайся.
Он готовых лишь возьмет,
Скоро, скоро Он придет.

Припев:
Моя Невеста, ты так устала,
Приду Я скоро, ты будь готова.
Ты потрудись еще немного,
Там, в небесах, ты отдохнешь.

2. Скоро будет избавленье,
Лишь в Иисусе утешенье;
Скоро кончен будет путь,
Поднимайся, бодрой будь.

3. Я ведь знаю, ты устала,
Ты так много пострадала.
О Невеста, не страшись,
Твердо истины держись.

 09.00356 Es-dur
1. Приятно братьям вместе
Жить дружною семьей,
Всегда, на всяком месте
Быть в мире меж собой.

2. И как роса спадает
С Ермона на Сион,
Господь благословляет,
И к ним нисходит Он.

3. Он с ними пребывает,
От зла хранит их Сам
И путь их направляет
Из мрака к небесам.

4. Там воспоют в отраде,
Вдали от всех тревог!
В едином будут стаде,
Единый Пастырь - Бог.

 09.00357 d-moll
1. Камни, брошенные порознь, неуместно,-
Претыкание ногам;
Камни, сложенные вместе плотно, тесно,-
Созидают чудный храм.

2. В храме Дух животворящий обитает,
Камни мертвые живит
И теснее в стенах их соединяет,
Как один сплошной гранит.

3. Старые куски железа в куче пыли
Люди мусором зовут,
Вместе сплавленные в пламенном горниле,
На плуги потом пойдут.

4. Плуг тот почву полевую рассекает,
Землю твердую рыхлит;
В той земле зерно пшеницы вырастает,
Земледельца веселит.

5. Братья, сердцем к сердцу ближе съединяйтесь,
Пусть огнем горят сердца,
В мощный плуг работы Божией спаяйтесь
К славе Вышнего Творца!


Песнь Благовестника. Призыв к труду

10. Призыв к труду

Жатвы много, а делателей мало.

Матф.9:37

...Работай в винограднике моем.

Матф.21:28

Оглавление

Все к труду! Все к труду, слуги Господа сил! (358)
За страдающих братьев, людей (за людей) (359)
Слышите ли Божий голос (360)
Друзья! Взошло светило и правды и добра (361)
Ярко Свой маяк Отец наш (362)
Труд в жизни для Христа радостно свершай (363)
Ныне Божья любовь обнимает (364)
Встаньте, работники Божьи (365)
Восстань и пой, пусть льется пенье (366)
Весть о спасенье спеши донести (367)
Кто-то в тяжелый час нужды (368)
Людям блуждающим путь укажите (369)
Утро юности прекрасной (370)
Где вы, познавшие радость спасенья? (371)
Румяной зарей полыхнул восток (372)
К труду ведь я призван на землю (373)
Не напрасен будет (374)
Вперед, вперед Господь зовет: (375)
О брат, спеши сказать всем (376)
Братья, сестры, дружно, смело (377)
Хоть мы слабы, мы поможем (378)
Утешайте малодушных (379)
Верой в Бога вы сильны? (380)
Торжествуй, евангельская правда (381)
Юность светлая, весна ранняя (382)
Дружно, дружно за работу (383)
Дружно, дружно будем мы трудиться (384)
О братья, пойдемте к забытым (385)
Жить для Иисуса, с Ним умирать (386)
Лучшие дни нашей жизни (387)
Будите, зовите, ищите (388)
Неужели без плодов я явлюсь на Божий зов (389)
Не я ли в воинстве Христа (390)
Пока огонь любви чудесной (391)
Было время, я, ликуя (392)
Жизнь -для Бога! Все другое (393)
Как прекрасен, как чудесен (394)
Прости за то, что дни уходят (395)

10.00358 F-dur
1. Все к труду! Все к труду, слуги Господа сил!
В путь пойдем, что Спаситель наш Сам проложил;
Дух совета Его будет нас направлять,
Веру, силы и жизнь каждый день обновлять.

Припев:
Все к труду, все к труду!
Бодрствуй ты и молись!
Уповай и трудись,
Доколе наш Господь придет!

2. Все к труду! Все к труду! Хлеб кто ищет - найдет,
И кто жаждет - к источнику жизни придет.
Искупленье Христом возвещать мы должны,
Не заслугой своей - мы Христом спасены.

3. Все к труду! Все к труду! В мире много труда;
Царство мрака и лжи пасть должно навсегда;
Имя Господа сил мы прославить должны,
С торжеством воспевать: "Мы Христом спасены!"

4. Все к труду! Все к труду! Наш Небесный Отец,
Труд когда совершим, нам дарует венец;
Мы в обитель святых будем водворены,
С ними песнь воспоем: "Мы Христом спасены!"

 10.00359 D-dur
1. За страдающих братьев, людей (за людей)
Не пора ли нам души отдать (отдать)
И из бездны греховных сетей (из сетей)
К светлой правде небесной поднять (поднять)?

Припев:
За людей, за людей
Помоги, Боже, все мне отдать (отдать),
Чтоб смелей и скорей
Мог я гибнущих братьев спасать (спасать).

2. В напряженной житейской борьбе (все в борьбе),
Обессилевши, гибнут они (они)
И напрасно зовут нас к себе (нас к себе)
Облегчить их печальные дни (их дни).

3. В мире заняты только собой (лишь собой),
Не пора ли нам выйти на бой (на бой)?
Ведь давно уж ученье Христа (да, Христа)
Ждет посланников жертвы креста (креста).

 10.00360 G-dur
1. Слышите ли Божий голос,
Призывающий к делам?
Уж созрел на ниве колос,
О, спешите все к трудам!
Кто, любовью пламенея,
Примет тот могучий зов?
Кто ответит не робея:
"Я служить, Господь, готов!"?

2. Есть несчастные народы,
Где не ведают Христа;
И у нас, и в наши годы
Многих губит темнота;
И, в неверии коснея,
Гибнет множество умов.
Кто ответит не робея:
"Я служить, Господь, готов!"?

3. Если голосом пророка
Вас Творец не одарил,
Мудрости не дал высокой,
Не вложил великих сил,
То, и малый дар имея,
Все ж нужны вы для трудов.
Кто ответит не робея:
"Я служить, Господь, готов!"?

4. Бог зовет к высокой цели:
Поработать для Него;
О, пойдем, чтоб нам на деле
Славить Бога своего!
Будем ревностно трудиться
Здесь иль там, вблизи, вдали;
Нужно дать ответ решиться:
"Я готов - меня пошли!"

 10.00361 F-dur
1. Друзья! Взошло светило и правды и добра;
Нам сердце озарило сиянье утра.
Спешите! Да воспрянет ваш дух к борьбе святой;
Когда же ночь настанет, сменит труд покой.

2. Друзья! Уж полдень знойный, идите все к трудам
С надеждою спокойной: Бог поможет вам!
И дух ваш не устанет средь скорби трудовой;
Когда же ночь настанет, сменит труд покой.

3. Уж пожелтела нива, готова жатва в ней,
И слышен звук призыва: трудитесь дружней!
Да колос не увянет для Господа живой;
Когда же ночь настанет, сменит труд покой.

4. Соединитесь, братья, для славного труда
Союзом благодати раз и навсегда!
Да слабый не отстанет с смущенною душой;
Когда же ночь настанет, сменит труд покой.

 10.00362 B-dur
1. Ярко Свой маяк Отец наш
Вечным светом озарил;
Нам же Он огонь прибрежный
Для охраны поручил.

Припев:
Так да светит свет наш людям,
Чтоб плывущих по волнам,
Изнемогших и усталых,
Он направил к берегам.

2. В ночь греха жестоки волны,
Буря стонет и ревет,
Но пловец - надежды полный;
Света с берега он ждет.

3. Поправляй светильник, брат мой!
Не то гибнущий пловец,
На скалу волной гонимый,
Встретит гибельный конец.

 10.00363 D-dur
1. Труд в жизни для Христа радостно свершай,
Ближних люби всегда, слабых подкрепляй!
Время жизни ты всегда проводи в труде,
Трудись для Иисуса!

Припев:
(Трудись, трудись),
Быстро часы вперед летят
(Трудись, трудись, трудись, трудись),
Время учитесь сохранять
(Трудись, трудись, трудись, трудись)!
Все вперед стремитесь, духом ободритесь!
Трудись для Иисуса!

2. Дни все учись считать, праздно не гуляй,
Стань ближним помогать, падших поднимай!
Время жизни ты всегда проводи в труде,
Трудись для Иисуса!

3. В труде не отводи взора от Христа,
У Господа проси силы для труда!
Время жизни ты всегда проводи в труде,
Трудись для Иисуса!

 10.00364 G-dur
1. Ныне Божья любовь обнимает
Всех живущих людей на земле,
Но, во мраке неверья блуждая,
Грешный мир погибает во зле.
Бог зажег яркий свет искупленья
На погибельном темном пути
И велит благодать и спасенье
Погибающим людям нести.

2. На тернистой дороге страданья
Всюду видим мы крови следы -
Это верные шли христиане
Совершать чудный подвиг любви.
В них зажженное Господом пламя
Бури зла потушить не смогли,
И до нас сквозь огонь испытанья
Его старцы седые несли.

3. Донесли, но служителей многих
Потеряли за годы борьбы,
Нас зовут они, юных и сильных,
В поредевшие стать их ряды.
За великое дело служенья
Если жизнь мы готовы отдать,
Нас в ряды добровольцев спасенья
Иисус призывает вступать.

4. Мы знамена Христова ученья
Из слабеющих рук их возьмем
И навстречу векам, поколеньям
Светоч правды во мрак понесем.
Пусть в пути нашем будут невзгоды,
Но за гранью земных непогод
Солнце правды, желанной свободы
Для искупленных там не зайдет.

 10.00365 C-dur
1. Встаньте, работники Божьи,
Нас ожидает борьба,
Медлить мы больше не можем,
Бейте тревогу в набат.
Грустные дни охлажденья,
Годы сомнений и мук...
Нас пробуждают знаменья,
К битве последней зовут.

Припев:
Будем же, братья, готовы
Жизнь нашу ближним отдать
И, разбивая оковы,
Царство Христа созидать.

2. Мчатся часы за часами,
Годы, столетья летят,
В прахе лежат христиане
И, утомленные, спят.
Нужно будить их скорее
Нежною лаской любви;
Всякий, имеющий зренье,
Зорко на небо гляди!

3. Плещутся волны прибоя,
Буря неверья ревет,
И поколенье земное
Смерти навстречу идет.
Вянут цветы молодые,
Гибнут во мраке страстей;
Будьте к ним нежны, родные,
Братья, спасайте людей!

 10.00366 D-dur
1. Восстань и пой, пусть льется пенье
Свободной пламенной рекой,
Провозгласи освобожденье
Плененным жизненной тюрьмой.

2. Неси страдальцу утешенье,
Вещай усталому покой,
И чудо Божье - исцеленье -
Душой скорбящему открой.

3. Заблудшим в сумраке сомненья
И малодушным пред борьбой
Вдохни надежду на спасенье
И веру в голос неземной.

4. Пройди во все концы вселенной
И всем, кто мыслит, всем живым,
Неси ты с песней вдохновенной
Призыв любви, грядущей к ним.

 10.00367 G-dur
1. Весть о спасенье спеши донести
Всем утружденным в житейском пути.
Многие гибнут в предсмертной тоске,
Нужно скорей им сказать о Христе.

Припев:
Пойдем спасать их,
Пойдем с надеждой,
Бог нам поможет во всем;
Любовью, верой,
Заботой нежной
Их ко Христу приведем.

2. Истинный путь отыскать помоги,
Подстерегают несчастных враги.
Давит неверье лавиной стальной,
Море мирское бьет грозной волной.

3. Братья, спешите ту весть понести -
Грешники гибнут от Бога вдали.
Так силен грех, искушенья везде,
Вы им скажите о дивном Христе.

4. Скоро прервется и наших дней нить,
Братья и сестры, нам нужно спешить.
Скоро Спаситель на землю придет,
Вестников правды к Себе Он возьмет.

 10.00368 Es-dur
1. Кто-то в тяжелый час нужды
Ближнему помощь оказал.
Кто-то печального душой
Ласковым словом утешал.
Ты ли то был, скажи?
Ты ли то был, скажи?

2. Кто-то среди порока, зла
Чистую совесть сохранял.
Кто-то открыто пред толпой
Правду святую защищал.
Ты ли то был, скажи?
Ты ли то был, скажи?

3. Кто-то с восторгом, горячо
Об Иисусе говорил,
Ближнему радость доставлял,
В дом Божий многих приводил.
Ты ли то был, скажи?
Ты ли то был, скажи?

 10.00369 B-dur
1. Людям блуждающим путь укажите,
Близких к паденью держите рукой!
Всем погибающим правду скажите,
Вновь пробудите уснувших душой!

Припев:
Людям блуждающим путь укажите,
Близких к паденью держите рукой!

2. Весть искупления всем понесите
И убеждайте к Иисусу прийти!
Подвиг спасения славьте, хвалите,
Чтобы несчастный мог счастье найти!

3. В сердце, страдающем в скорби суровой,
Праздник Дух Божий лишь может создать;
Верой живущим здесь слугам Христовым
Нужно о том на земле возвещать.

4. Не принуждение тяжкого долга -
Звать к бесконечному счастью людей,
Но наслаждение в жизни недолгой,
Но утешенье безрадостных дней.

 10.00370 As-dur
1. Утро юности прекрасной,
Жизни радостной рассвет,
Мы спешим на призыв властный
Исполнять Христа завет.

Припев:
Для труда на Божьей ниве
Мы готовы все отдать;
О, не будем же ленивы,
Пока день, не будем спать!

2. Имя Иисуса любим
И о Нем благовестим;
О Христе погибшим людям
Мы повсюду возвестим.

3. Посвятим же силы, время
Для спасенья душ людей,
Облегчая жизни бремя
Им трудом любви своей.

 10.00371 d-moll
1. Где вы, познавшие радость спасенья?
Где вы, омытые Кровью Христа?
Иль вы не видите наши мученья?
Иль вы забыли заветы Христа?

2. В тьме беспросветной весь мир утопает,
Тысячи гибнут в неравной борьбе,
В пламени адском вся внутренность тает.
"Сжальтесь, придите!" - зовем вас к себе.

3. Нас покрывают лохмотья порока;
Нищи, убоги, мы помощи ждем.
Скоро ль услышим мы голос пророка,
Скоро ль спасенье и мир обретем?

4. Где же, о, где вы, носители света,
Дети чертога и вечного дня?
Мы вас зовем и не слышим ответа,
Иль вы уснули, молчанье храня?

 10.00372 D-dur
1. Румяной зарей полыхнул восток,
И сумрак упал с ветвей.
"Вставайте, вставайте, день настает!" -
Пел звонко соловей. И песнь его
Неслась, оглашая лесную даль,
Песнь про Того, Кто небо и землю создал.

2. Вот сеятель вышел и в глубь земли
Зерно свое положил,
И дружные всходы в степи взошли,
Их Бог благословил. И песнь его
Летела, как птица, в степную даль,
Песнь про Того, Кто небо и землю создал.

3. Вставай на заре твоих юных лет -
День жатвы уж настает!
Мир гибнет во зле, а работников нет,
Господь тебя зовет. Пусть песнь твоя
Стремится всегда в неземную даль,
Песнь про Того, Кто небо и землю создал.
10.00373 G-dur
1. К труду ведь я призван на землю,
К борьбе с грешной плотью и злом,
И, слову Предвечного внемля,
В любви должен жить я с врагом.

2. Я призван сражаться с кумиром,
Не глядя на робких друзей,
Свидетелем быть перед миром,
Суда не бояться людей.

3. Любить не любовью мирскою,
А вечной любовью Христа,
Кто мир искупил Своей Кровью,
Стекавшей за нас со креста.

4. Я воин небесного града,
Мне славы не надо земной;
Здесь - слезы, а в небе - награда,
Здесь - скорбь, там - венец золотой.

 10.00374 e-moll
1. Не напрасен будет
Труд твой для Христа;
Хоть и путь твой труден,
Бодрым будь всегда.
Труд любви малейший,
Сердца тихий стон
И порыв слабейший
Не забудет Он.

Припев:
Ведь из памяти Господней
Труд любви неизгладим;
Больше делай, и угодней
Будет жизнь твоя пред Ним.

2. Робкое усилье,
Что несет покой
Жертвам бед, насилья,
Видит Пастырь твой.
Крохи милостыни
И молитвы вздох
Вечно, как и ныне,
Будет помнить Бог.

3. И слеза участья,
И стакан воды
Ближним в день несчастья -
Есть всему следы.
Малый иль великий
Труд слуга несет
С верностью Владыке -
Все Господь зачтет.

 10.00375 A-dur
1. Вперед, вперед Господь зовет:
"Иди за Мной на труд святой!"
И каждый день, отбросив лень,
Добро твори, любовь дари.

2. Опасно спать или дремать,
Опасно жить и мертвым быть.
Коль в сердце Бог огонь зажег -
Не прячь огня, себя храня.

3. И если дан тебе талант -
Не зарывай, употребляй.
Святой виссон, что дарит
Он, Не оскверняй, не запятнай.

4. И будь во всем ты образцом
И для своих, и для чужих.
Хоть мало нас, но Бог за нас -
Не унывай, не отступай.

5. Пусть даже брат пойдет назад,
Христа забыв, мир возлюбив,
Но ты иди и не гляди
Назад в Содом: твой - в небе дом.

 10.00376 C-dur
1. О брат, спеши сказать всем
О великой Отца любви.
Как послал Он Сына с неба,
Снова и снова скажи!

Припев:
Снова и снова скажи
(Снова скажи, снова скажи),
Снова и снова скажи
(Снова скажи, снова скажи)!
Ту чудную весть об Иисусе
Снова и снова скажи
(Снова скажи, снова скажи)!

2. О брат, спеши сказать всем
О Христовой святой любви.
Как сошел Он к людям с неба,
Снова и снова скажи!

3. О брат, спеши сказать всем
О пролитой Христом Крови.
Как воскрес, восшел на небо,
Снова и снова скажи!

4. О брат, спеши сказать всем
О спасенье Христом души
И что может Он жить в людях,
Снова и снова скажи!

 10.00377 As-dur
1. Братья, сестры, дружно, смело,
Как один народ,
Совершать Господне дело
Все пойдем вперед!

Припев:
Все вперед идите смело (смело)!
В бой за истину вперед (все вперед)!
Все вперед на Божье дело!
Со Христом на труд вперед!

2. Нивы Божьи побелели,
Нас работа ждет.
К неземной победной цели
Все пойдем вперед!

3. Скоро уж настанет время -
Наш Господь придет.
Сеять Божьей правды семя
Все пойдем вперед!
10.00378 Des-dur
1. Хоть мы слабы, мы поможем
Созидать Господень храм;
Всю надежду мы возложим
На Христа: Он - помощь нам!
В церкви труд, как он ни мал,
Принимать Он обещал!

Припев:
Иисусу честь и слава
За любовь и благодать
И за радостное право
Труд духовный совершать!

2. Много душ идут опасной
Иль неверною тропой,
Но Господень голос ясный
Их зовет на труд святой.
Мы, кто призваны Христом,
Будем строить Божий дом.

3. Чтобы вскоре и повсюду
Виден был духовный храм,
Где любви Христовой чудо
Открывалось бы сердцам,-
Боже наш, пусть власть Твоя
Обоймет людей сердца!

 10.00379 A-dur
1. Утешайте малодушных,
Пока время не прошло.
Свет несите в мир послушно,
Пока время не прошло.
Если радость мы несем
На пути в Отцовский дом -
Мы устлали путь добром,
Пока время не прошло.

Припев:
Каждый день, каждый час,
Каждый день, каждый час
Будем делать всем добро,
Пока время не прошло.

2. Суета да не пленит нас,
Пока время не прошло.
Будем к Господу стремиться,
Пока время не прошло.
В мире много слез и бед,
Доброты пропал и след,
Людям братский дай совет,
Пока время не прошло.

3. Разорви мирские узы,
Пока время не прошло.
Будь везде рабом Иисуса,
Пока время не прошло.
Все, что сеем каждый год,
В свое время возрастет
И обильный даст нам плод,
Пока время не прошло.

 10.00380 G-dur
1. Верой в Бога вы сильны?
Все вперед стремитесь!
Вы даров Его полны?
Все вперед стремитесь!
К славе вечного Отца,
Все вперед стремитесь!

Припев:
Бог от нас служенья ждет,
Все вперед стремитесь!
Принесите Богу плод,
Все вперед стремитесь!

2. Близок ли Спаситель к нам?
Все вперед стремитесь!
Следуйте Его словам.
Все вперед стремитесь!
Дух любви нас оживит,
Все вперед стремитесь!

3. Будьте искренни в делах.
Все вперед стремитесь!
Исповедуйтесь в грехах.
Все вперед стремитесь!
Вам Христос грехи простит,
Лишь вперед стремитесь!

 10.00381 c-moll
1. Торжествуй, евангельская правда,
Торжествуй, искупленный народ,
Твой Спаситель - Победитель ада -
Всех людей к спасению зовет.

Припев:
Есть работы очень много,
А жнецов на ниве очень мало;
Исполняя повеленье Бога,
Поспешим на ниву все.

2. Будем все трудиться для спасенья
И заблудших к свету призывать;
Рассевая вечной правды семя,
Волю Божью будем исполнять.

3. Лето благодати на исходе,
На опасном грешники пути;
Пусть звучит благая весть в народе,
Что Христос желает всех спасти.

 10.00382 e-moll
1. Юность светлая, весна ранняя -
Мы ее Творцу принесем,
Молодые мы в золотые
Дни Для Спасителя живем!

2. Тьма неверия окружает нас,
Тучи черные впереди,
Мы Христа огни в эти злые дни
Расставляем на пути.

3. Хоть и трудный путь утомляет нас -
Со Христом его мы пройдем.
Молодые мы в золотые дни
Для Спасителя живем.

4. О, не бойся, друг, не смущайся, брат,
Проходя свой путь средь невзгод!
Впереди тебя Иисус прошел
И тебя идти зовет.

5. Так спеши же, друг, посвятить Христу
Утро юности, жизни дни,
И Он даст тебе золотой венец,
Будешь царствовать ты с Ним.

 10.00383 d-moll
1. Дружно, дружно за работу,
Прочь тоску, унынья тень!
Прочь беспечности дремоту,
Равнодушие и лень!

Припев:
Братья, сестры, посмотрите на труд,
Труд Господень так велик!
О, не медлите, спешите,
Нам трудиться Бог велит!

2. Божью Церковь строить нужно,
Отдых даст Господь потом.
Братья, сестры, с верой, дружно
Будем строить Божий дом!

3. Будем Божьей правды зданье
Дружно с верой завершать,
Наше вышнее призванье -
К Богу путь всем указать.

4. Неуклонно, с пеньем стройным
Будем труд Христа свершать
И к работе плодотворной
Будем спящих пробуждать.

 10.00384 A-dur
1. Дружно, дружно будем мы трудиться,
Дело Божье мы найдем везде;
Воля Божья в нас да совершится,
Будем верны в слове и труде.

Припев:
Будем (будем мы) трудиться
С радостью живой (да), с радостью живой.
Будем (будем мы) трудиться
В винограднике Его.

2. Просто, просто людям мы расскажем,
Как Сын Божий грешных возлюбил;
Он поддержит начинанья наши,
Для служенья даст потребных сил.

3. Прямо, прямо чрез пустыню мира
Мы пойдем послушно за Христом;
Бедных, нищих, немощных и сирых
К Агнцу Божью, к свету приведем.

 10.00385 G-dur
1. О братья, пойдемте к забытым,
Кто весь исстрадался душой,
Пойдем к одиноким, избитым,
Кто больше не верит в покой.

Припев:
Дай сил нам, о Боже,
Дай свыше Свою благодать,
Чтоб мы всем страдальцам
Свободу могли возвещать.

2. Мы с верой живой и любовью
К усталым душою пойдем,
О Том, Кто омыл всех нас Кровью,
Отрадную весть понесем.

3. Расскажем, что жизнь нам земная
Как школа смиренья дана,
В просторах небесного края
Познаем мы счастье сполна.

 10.00386 d-moll
1. Жить для Иисуса, с Ним умирать,
Лучшую долю можно ль желать?!
Стоит смиряться, стоит бороться,
Стоит за это жизнь всю отдать.

2. Жить для Иисуса... Краток уж день,
И недалеко смертная тень.
Не унывая, не уставая,
Верно трудиться пусть нам не лень.

3. Жить для Иисуса - грех победить,
Крест поношенья бодро сносить,
Чтобы в Отчизне, кончив путь жизни,
Славой бессмертья венчанным быть.

 10.00387 B-dur
1. Лучшие дни нашей жизни,
Свежие силы весны молодой
Мы посвятим Иисусу
В дар для Него дорогой!
Что может быть нам приятней,
Как Иисусу служить,
Жизни простор необъятный,
Сердце Христу подарить?!

2. Слышишь, как Он призывает?
Час посвященья для нас настал!
Больше мы медлить не можем:
Он ведь нам жизнь даровал!
Братья, поднимем же знамя
С именем чудным Христа!
Пусть разгорается пламя
В новых спасенных сердцах!

3. Смело во имя Иисуса,
Братья, вперед, на борьбу с грехом!
Тысячи гибнут в пороках,
С вестью благой к ним пойдем.
Пусть нас постигнут гоненья,
Смерть за Христа не страшна,
Если Ему на служенье
Жизнь наша посвящена!

 10.00388 f-moll
1. Будите, зовите, ищите,
Последнее время летит,
В сердца ледяные стучите,
Разбейте, расплавьте гранит!

2. Мы сил вам духовных желаем,
Как небо без края и дна,
Чтоб, пламенной речи внимая,
Душа к раскаянью пришла.

3. Идет за Невестой Спаситель,
Проснись, кто в беспечности спит!
Будите, зовите, ищите,
Последнее время летит!

 10.00389 D-dur
1. Неужели без плодов я явлюсь на Божий зов
В день, когда велит Он мне пред Ним предстать?
Не останусь ли в стыде, если спросит: "Сноп твой где?
Что тогда я буду Богу отвечать?

Припев:
О, как сильно б я желал,
Чтобы мой Господь вписал
В книгу жизни, что белее снега я;
Чтоб в пути я не ослаб
И услышал: "Верный раб!
За труды венец и слава ждет тебя".

2. Благодарностью горя к Возлюбившему меня,
Я хочу трудиться до поры ночной,
Чтобы сноп, хотя один, чрез меня мой Господин
Получил, когда приду к Нему домой.

3. Труд окончу я когда, то услышу ль от Христа:
"Верный раб! Войди, тебя здесь место ждет"?
Много ль я снопов златых понесу в руках своих
В день, когда меня домой Он позовет?

 10.00390 G-dur
1. Не я ли в воинстве Христа
Хочу всю жизнь служить?
Но захочу ль я скорбь креста
С Ним радостно делить?

2. Вот капли крови на пути,
Но роз ли мне желать?
И нужно через ров идти,
Мне ль в страхе отставать?

3. Труда ли нет передо мной?
Не слышу ль зов к борьбе?
Иль мир красивой суетой
Сманит меня к себе?

4. Нет, нет, кто хочет победить,
Тот должен в бой вступить.
Я в бой иду! Христос со мной!
Я слаб, но с Ним - герой.

 10.00391 C-dur
1. Пока огонь любви чудесной
Пылает в жизни молодой,
Мы силы юные совместно
Употребим на труд святой.

Припев:
Юность прекрасная,
Молодость ясная!
Сил, здоровья не жалей (для людей),
К Богу духом пламеней (все сильней)!

2. Пока еще на Божье дело
Спаситель призывает нас,
Друзья, употребим умело
Для славы Божьей всякий час!

3. И чтоб в конце земной дороги,
Когда не станет сил дерзать,
Мы вспоминали без тревоги
И о делах, и о друзьях.

10.00392 а) Es-dur , б) F-dur
1. Было время, я, ликуя,
Шел на Божий дела,
Говорил я: "Все могу я,
Предо мной падет скала!"
Я трудился, рвенья полный,
Строил дом, пахал поля,
Но мой дом размыли волны,
Не дала плодов земля.

2. И тогда, душой смущенный,
Я людей на помощь звал;
Но в работе обновленной
Их совет не помогал.
Безутешный и унылый,
Я упал на берегу...
Беден я, во мне нет силы,
Ничего я не могу!

3. Но меня достигло слово:
"Я к тебе так близок был
С силой, к помощи готовый,
Но о Мне ты позабыл.
За Мою держись ты руку:
Много, много силы в ней;
И твой труд, рассеяв муку,
Я свершу рукой Своей".

4. И я принял зов и смело
Взялся за руку Христа,
С Ним пошел на то же дело,
На бесплодные места.
И - о, чудо! зреет колос,
Вырос дом на берегу...
И воспел мой громкий голос:
"Все я с Господом могу!"
10.00393 D-dur
1. Жизнь -для Бога! Все другое
Жизнью ты не называй;
Для Царя, для Иисуса,
Сердца первый пыл отдай.
Ты живи для Иисуса;
Счастье мира - суета;
Не найдешь ты в нем отрады,
Все блаженство - у Христа.

2. Собирай борцов за веру
Вкруг знамен Его полка;
Торопись, пока есть время,
День проходит, ночь близка!
Сколько тысяч душ несчастных
Жизнь без Господа влачат;
Расскажи им, что ты знаешь,
Чем Спаситель твой богат.

3. Будь свидетелем пред ними,
Расскажи, что видел сам,
Как любовь Свою Спаситель
Сокрушенным дал сердцам.
Посвяти же Иисусу
Ранних дней твоих весну;
Посвяти Ему и зрелость,
Осень жизни - седину.

4. Посвяти себя всецело!
Он уничижил Себя
И ходил презрен и беден
В этом мире для тебя.
Знай: кто был Христу послушен,
Тот награды не терял;
Возлюбив тебя, Спаситель
В Свой покой тебя призвал.

 10.00394 As-dur
1. Как прекрасен, как чудесен
Виноградник молодой!
С христианской звонкой песней
Примемся за труд святой.

Припев:
О, как прекрасен, чудесен!
(О, как прекрасен, о, как чудесен!)
О, как прекрасен, чудесен!
(О, как прекрасен, о, как чудесен!)
Как прекрасен, как чудесен, как прекрасен, как чудесен
Виноградник молодой!

2. Будем, труд свершая, в мире
Божьи лозы насаждать,
Чтобы сад Господень шире
На земле распространять.

3. Будем птиц и лис лукавых
Силой Божьей изгонять
И побеги мыслей здравых
В юных душах умножать.

4. Плод обильный собирая,
Будем Бога прославлять
За богатство урожая,
За дары, за благодать.

 10.00395 d-moll
1. Прости за то, что дни уходят,
А труд Твой некому свершать,
За то, что мало кто находит
Пути, как грешников спасать.

2. Прости, что черствою душою
Твои веленья позабыв,
Мы грубы сердцем пред Тобою
И не спешим на Твой призыв.

3. Прости нас, любящий Спаситель,
Как жалких грешников, прости.
Сними вину, наш Искупитель,
Дай нам подняться и идти.


Песнь Благовестника. Призыв к покаянию

11. Призыв к покаянию

...Бог ныне повелевает людям всем повсюду покаяться.

Деян.17:30

Оглавление

Есть место, есть! Господь в чертог зовет (396)
Друг, внемли отрадной вести: (397)
О, Божьих слов не пропускай (398)
Кто мне радость даст? (399)
Грешники, к Христу придите (400)
Всем возвещайте о Божьей ласке (401)
Взгляни на Христа, оживи душой! (402)
Ах, в этой бурной жизни (403)
Призови Христа, о грешный (404)
В горнем ущелье укройся (405)
Воду живую Иисус дает (406)
Идите все на пир! Зовет Сам Бог (407)

О, если б ты узнал (408)
Небосвод уже темнеет (409)
Взывай ко Мне! - вот Божье приглашенье.- (410)
Сняв с нас закона порабощенье (411)
Бедный скиталец, вдали на чужбине (412)
К водам живым поспешите (413)
Христа благодать изберешь ли? (414)
Вдали от Бога ты как в море (415)
Я знаю поток: он могуч и глубок (416)
Иль тебе все равно, что Спаситель страдал? (417)
Путь ко спасенью новый, живой (418)
Войдите, друзья, все в отверстую дверь (419)
Утомленный борьбой, потерявший друзей (420)
Странник, полный утомленья! (421)
Покайся, пока есть сознанье (422)
Дочь Самарии не знала (423)
Иди ко кресту, где Спаситель (424)
Грешник, слушай ухом веры: (425)
Приди, измученный грехом (426)
Что ты медлишь на грешном пути (427)
Грешных всех Христос зовет (428)
Сколько раз, скорбя жестоко (429)
Есть ли место Иисусу (430)
Нам Отец спасенье дал (431)
Спаситель о мне недостойном печется (432)
Есть у птиц небесных гнезда (433)
Вот прошли тысячелетья.. (434)
Приди, друг, к Иисусу (435)
Не веди, друг, жизнь беспечно! (436)
Хочет всех людей Господь благословить (437)
Вот ворота пред тобою (438)
Умер Спаситель, умер за всех (439)
Пусть берет, кто хочет, без серебра (440)
К Богу, не медля, брат, прибегай (441)
Пастырь добрый ищет бедную овцу (442)
Веришь слову Бога ты? (443)
Я странник на земле: вокруг все чуждо мне (444)
Грешных Бог еще зовет (445)
Из чужого края (446)
Чистый источник, прекрасный поток (447)
В дверь твою Иисус стучит (448)
Есть для плачущих земли (449)
Устало сердце, ноют ноги (450)
Слышишь ли ты голос Божий (451)
Тихо и мирно в Божьем собранье (452)
Зачем, о друг несчастный (453)
Послушай радостную весть (454)
Ты познал ли силу Крови, о скажи (455)
Устроен колодец в пустыне сухой (456)
Чудный Спаситель зовет нас домой (457)
У двери Я твоей стою (458)
Где будешь вечность проводить? (459)
Когда ты для Господа сердце откроешь (460)
Почти убедился я в Божьих словах (461)
Блаженны познавшие тайну креста (462)
Друг мой, к Господу приди (463)
Спасенье вечное Христос (464)
Иисус сошел с небес (465)
Факел веры угасает (466)
Слыша просьбы, слыша зов (467)
Открыта дверь для нас одна (468)
Любовь Господня все зовет (469)
Где ты ныне бродишь, сын беспечный (470)
Приди ко Мне! - звучит Иисуса речь (471)
Взглянь, страдалец, на Христа (472)
Как на небе песни ангельские (473)
Брат, почему ты душою страдаешь? (474)
В двери закрытые поздней порой (475)
Не опоздай, сын блудный (476)
В Боге одном лишь душа найдет (477)

Кротко и нежно Иисус призывает (478)
Друг усталый, с ношей тяжкой (479)
Несчастный мой друг, в этом мире безбожном (480)
Во все концы земли несчастной (481)
Во Христе мир душе (482)
Неужели, не приняв Христа, ты уйдешь (483)
Последний призыв раздается еще (484)

11.00396 As-dur
1. Есть место, есть! Господь в чертог зовет.
В чертог святой Он Сам тебя введет.
Тебя зовут, ты зов не отклони;
Тебя там ждут, туда, туда входи!

Припев:
Тебя зовут, ты зов не отклони;
Тебя там ждут, туда, туда входи!
Есть место, есть! Есть место, есть!
О, поспеши войти!

2. Прекрасен пир в чертоге золотом;
Тебя Господь зовет быть гостем в нем.
Есть место там, и дверь не заперта,
Ее открыл Спаситель для тебя.

3. Он многих грешников принял туда,
Но там еще есть место для тебя.
Они омыты Кровию Христа,
Христос зовет, омоет и тебя.

4. Входи, входи! Пир этот для тебя,
И чаша там веселием полна;
Все счастье там, вся радость, о, входи!
Господь зовет, ты голосу внемли!

5. Светилу дня не долго уж сиять,
Ночная тьма готова все объять;
Настанет ночь, закроются врата,
Ужасный вопль услышишь ты тогда.

Припев:
Настанет ночь, закроются врата,
Ужасный вопль услышишь ты тогда:
"Нет места, нет! Нет места, нет!
Затворены врата!"

 11.00397 G-dur
1. Друг, внемли отрадной вести:
Умер за тебя Христос;
Все грехи и наказанья
За тебя Он Сам понес.
Ради наших согрешений
Бог Его на смерть обрек,
И нас, мертвых в преступленьях,
Сыновьями Он нарек.

Припев:
Он пришел, чтоб нас избавить
От господства суеты,
Возвратить всем нам свободу;
О, приди к Нему и ты!
О, приди! О, приди!
К Иисусу поспеши!
О, приди! О, приди!
О, приди к Нему и ты!

2. Бога ты давно оставил,
Шел по собственным путям,
Ты о вечности не думал,
Предаваяся страстям.
Пробудись от сна, воскресни,
Призови скорей Христа,
Примирит тебя Он с Богом
Кровью, текшей со креста.

3. Он тебя спасти желает
И от рабства суеты;
Лишь как раб Христа навеки
Можешь быть свободен ты.
Ты отдай Ему всецело
Сердце за Его любовь;
Верь, что ты спасен навеки
Чрез Его святую Кровь.

11.00398 а) Es-dur , б) e-moll
1. О, Божьих слов не пропускай,
Не закрывай от света глаз
И сердце не ожесточай;
О, будь спасен - приди сейчас!

Припев:
День завтра может не блеснуть
И солнце не осветит нас.
Теперь пора! О, мудрым будь,
О, будь спасен - приди сейчас!

2. Не может мир нас наградить,
В нем нет отрад - он яд для нас.
Начни по-христиански жить,
О, будь спасен - приди сейчас!

3. Господь не хочет тех изгнать,
Кто с Ним вступил в общенье раз.
Он хочет в них Свой труд начать;
О, будь спасен - приди сейчас!

 11.00399 G-dur
1. "Кто мне радость даст?" -
Я в скорбях взывал.
Радость сердца у Христа лишь я узнал.

2. В Нем одном нашел
Я отрады свет,
Им дышу я, без Него мне мира нет.

3. Буду вечно с Ним,
Я с Вождем моим;
Он страданьем искупил меня Своим.

4. И тебя, мой друг,
Он теперь зовет,
И тебе Он в сердце радость ту пошлет.

5. Если ж ныне ты
Не придешь к Нему,
То услышишь: "Отойди навек во тьму!"

6. Если ж ты к Нему
В простоте придешь,
То навеки свет отрады в Нем найдешь.

 11.00400 a-moll
1. Грешники, к Христу придите,
Час спасенья возвещен;
Иисус спасти вас хочет,
Поли любви и силы Он.
Ведь Он может, ведь Он может
И Он хочет, да, Он хочет вам помочь!

2. Если вы в нужде, придите,
Славьте Божью доброту.
Веру, святость и прощенье,-
Все, что нас влечет к Христу,-
Покупайте, покупайте,
Покупайте вы без денег у Него.

3. Лучшими своим стараньем
В мире этом вам не быть;
Хочет Он, чтоб вы нуждались
И пришли к Нему просить
И Он даст вам, и Он даст вам,
И Он даст вам Духа, чтобы вас водить.

4. Угнетенные, придите,
Иисус зовет и вас,
Гласу Божьему внемлите,
Наступил спасенья час.
Ведь Он грешных, ведь Он грешных,
Ведь Он грешных, а не праведных зовет.

5. В Гефсимании Спаситель
Возносил молитвы стон,
За тебя, к кресту прибитый,
На Голгофе умер Он.
Грешник бедный, грешник бедный,
Грешник бедный, ты ль еще не убежден?

6. Воплощенный Бог вознесся;
Жизнь - в Его Крови тебе,
На Него душой надейся,
Призывай Его в мольбе.
Нет другого, нет другого,
Нет другого, Кто бы мог спасти наш дух.

7. Ангелы святые вместе
Господу хвалу поют.
Вторя на земле их песням,
Верные Иисуса ждут.
Аллилуйя! Аллилуйя!
Аллилуйя! И для нас та песнь звучит.

 11.00401 h-moll
1. Всем возвещайте о Божьей ласке,
Бог милосердный спасенье дал.
Свет засиял и среди ненастья,
Христос смерть смертью Своей попрал.

Припев:
На кресте страдал Христос,
Благодать Он нам принес,
Кровь Свою за всех пролил,
От грехов нас искупил.

2. Спаситель нежно зовет сегодня:
"Ко Мне придите, приму Я вас!"
С небес лазурных любовь Господня
Зовет, быть может, в последний раз.

3. В Христе распятом для всех спасенье,
И всем дарует Он благодать.
В Христе свобода от власти тленья,
Спешите, люди, ее принять!

 11.00402 Es-dur
1. Взгляни на Христа, оживи душой!
Грешник, тебя Христос зовет.
Прелести мира - обман большой,
Сокровища верные Бог дает.

Припев:
На Христа, душа, взгляни,
За тебя распят был Он,
Вечной жизни дар прими,
Верь в Него и будь спасен!

2. Когда в первый раз я Христа узрел,
Мир Свой небесный Он мне дал;
Гимн искупленья мой дух воспел,
Христос укротил моря грозный вал.

3. Взирать на Христа буду я всегда;
Верен Господь Своим словам.
Он сохранит от греха и зла,
Идти буду я по Его следам.

 11.00403 B-dur
1. Ах, в этой бурной жизни
Кто сердцу даст покой,
Кто жаждущих напоит
Живительной водой?

Припев:
Христос лишь один,
Христос лишь один,
Христос лишь один
Тебя утешит навсегда.

2. Я скорбью удрученный,
Со всех сторон враги,
Кто защитит, утешит
На жизненном пути?

3. О, грех меня терзает,
Страшусь я пред судом;
Не знаю, избавленье
Найти мне где и в ком.

Припев:
В Христе лишь одном,
В Христе лишь одном,
В Христе лишь одном,
Мой друг, спасенье ты найдешь.

 11.00404 As-dur
1. Призови Христа, о грешный
И несчастный человек!
Он придет к тебе поспешно
И Свой мир пошлет навек.

Припев:
Наш Христос дает сердцам
Здесь - надежду, радость - там.

2. Имя призови Христово,
Как дитя отца зовет,
И Его святое слово
От погибели спасет.

3. Дивно имя Иисуса,
Сладко сердцу моему!
В искушеньях Им креплюсь я,
Проходя земную тьму.

4. Перед именем Христовым
В час желанный мы падем
И на небе славном, новом
Возгласим Его царем.
11.00405 d-moll
1. В горнем ущелье укройся,
Ты, изнуренный трудом.
Кровью Христовой омойся,
Ты, истомленный грехом.
Душу теснит искуситель,
Зов твой услышит Спаситель,
Он всемогущий Хранитель,
О ты, истомленный грехом.

2. Верной защитой Он будет,
Бремя твое понесет;
Он никогда не забудет,
Слезы с очей Сам отрет.
Видит твои Он скитанья,
Все удалит воздыханья,
Плач прекратит и стенанья,
Все слезы с очей Сам отрет.

 11.00406 C-dur
1. Воду живую Иисус дает
Даром, даром, даром!
Воду живую Иисус дает,
Грешникам даром дает.
Всякий к Нему да придет и пьет
Даром, даром, даром!
Всякий к Нему да придет и пьет,
Льется источник для всех.

Припев:
Дает Иисус спасенье всем
Даром, даром, даром!
И всякий, кто жаждет, пусть придет
И воду живую пусть пьет.
Источник живой вот льется,
Льется, даром льется;
Источник живой вот льется,
Вот льется для вас, для меня.

2. Дом обещал Он на небе нам
Даром, даром, даром!
Дом обещал Он на небе нам,
Тем, кто возлюбит Его!
Блага нетленные даст Он там
Даром, даром, даром!
Блага нетленные даст Он там
Тем, кто возлюбит Его!

3. Белые ризы Иисус нам даст
Даром, даром, даром!
Белые ризы Иисус нам даст,
Тем, кто возлюбит Его!
Царство, венцы приготовил нам
Даром, даром, даром!
Царство, венцы приготовил нам,
Тем, кто возлюбит Его!

4. В вечный и славный день Он введет
Даром, даром, даром!
В вечный и славный день Он введет
Тех, кто возлюбит Его!
Радость Иисус даст, что не пройдет,
Даром, даром, даром!
Радость Иисус даст, что не пройдет,
Тем, кто возлюбит Его!

11.00407 а) B-dur, б) C-dur
1. Идите все на пир! Зовет Сам Бог;
Там вы найдете мир, там нет тревог.
Там радость и покой, и блещет там струей
Поток воды живой. Придите все!

2. Придите все к Христу, к Его стопам!
Любви всю полноту Он даст сердцам.
К Себе Он примет всех, с души омоет грех
И убелит, как снег. Придите все!

3. Придите все скорей к Нему теперь,
Откройте Господу вы сердца дверь.
Он даст рукой Своей, как сладостный елей,
Забвение скорбей. Придите все!

4. Придите все, друзья, в Отцовский дом!
Сияют ярче дня святые в нем.
Венец их там блестит, и песня там звучит,
И в славе Бог царит. Придите все!

 11.00408 g-moll
1. О, если б ты узнал,
Хотя бы в этот день,
Что в слепоте избрал
Ты вместо света - тень!

Припев:
О, если б ты узнал,
Хотя бы в этот день,
Что служит к миру твоему,
Что служит к миру твоему!

2. О, если б ты узнал,
Что ты идешь тропой,
Ведущей среди скал
К кончине роковой!

3. О, если б ты узнал,
Кто, полный дивных слов,
Тебя к спасенью звал
И Чей отверг ты зов!

4. О, если б ты узнал,
Кто плакал над тобой,
Когда ты грех свершал
Прельщенною душой!

5. О, если б ты узнал,
Кто возлюбил тебя,
Кто за тебя отдал
На смертный крест Себя!

6. О, если б ты узнал:
Он Царь души твоей;
В Нем Бог любви сиял
Для мира, для людей!

7. О, если б ты узнал:
Он ныне пред тобой;
О, разве б ты не пал
К Его стопам с мольбой?!

11.00409 а) E-dur , б) B-dur , в) a-moll , г) e-moll
1. Небосвод уже темнеет,
Ночь забвенья настает;
Может быть, теперь Создатель
Дух твой в вечность отзовет.

2. И тогда ты правду вспомнишь,
Что в Евангелье читал,
И тогда ты будешь плакать,
Что Христа ты не принял.

3. Но, увы! Уж будет поздно,
Там нельзя уж возвратить
То, что в жизни раз отвергнул,
И нельзя о том просить.

4. Книга жизни там открыта,
Перекличка там идет;
Кто в той книге не записан,
В Царство Божье не войдет.

5. О мой друг, сомненья полный!
Не теряй напрасно дней,
Но, приняв призыв небесный,
Обратись к Отцу скорей!

 11.00410 Es-dur
1. "Взывай ко Мне! - вот Божье приглашенье.-
Взывай ко Мне среди тревог!
Спасу тебя, и ты воздашь хваленье,
Ведь я твой Бог! Ведь Я твой Бог!"

2. Взывай к Нему при вражьем искушенье
В твоем дому, в твоем дому.
Чтоб не страдать ни в страхе, ни в сомненье,
Взывай к Нему! Взывай к Нему!

3. Взывай к Нему! Не встретишь укоризны;
Иди к Христу лишь одному.
Он хочет дать тебе наследье жизни,
Взывай к Нему! Взывай к Нему!

4. Но жить не должен ты без прославленья
Любви Его, любви Его!
Здесь, на земле, яви благодаренье -
Прославь Его! Прославь Его!

5. Для грешных от греха освобожденье
Лишь у Него, лишь у Него.
Лишь Иисус дать может обновленье -
Прославь Его! Прославь Его!

 11.00411 Es-dur
1. Сняв с нас закона порабощенье,
Пролил Христос Кровь, вот в чем прощенье;
Мучим, истерзан, в язвах Он был,
Раз навсегда нас искупил.

Припев:
Раз навсегда! О грешник, внемли!
Раз навсегда! О грешник, хвали!
Наше греховное бремя Он снял,
Раз навсегда спасенье дал.

2. Свободны мы - нам нет осужденья:
Он приготовил наше спасенье.
"Придите! - слышен голос Христа.-
Вы спасены раз навсегда!"

3. Мы дети Божьи - вот наша слава!
Честь же Христу, хвала и держава!
К жизни от смерти мы перешли,
Раз навсегда покой нашли.

 11.00412 c-moll
1. Бедный скиталец, вдали на чужбине
Горько тебе, ты один, как в пустыне.
С Отчего дома зовет Иисус тебя.
Скоро ли придешь? Скоро ли придешь?

2. Дух твой усталый так отдыха жаждет,
Так истомился, и стонет, и страждет!
Слышишь ли, голос Иисуса зовет тебя?
Скоро ли придешь? Скоро ли придешь?

3. Сердце больное утешить Он может,
Раны твои исцелить все Он хочет;
О, не противься! Он громче зовет тебя.
Скоро ли придешь? Скоро ли придешь?

4. Брось все, что держит: земное минует,
Силу Он в жизни и смерти дарует;
Свет вечный манит тебя, о, спеши к Нему.
Скоро ли придешь? Скоро ли придешь?

 11.00413 F-dur
1. К водам живым поспешите
С ношей греха и забот;
Воду живую берите -
Сердце отраду найдет.

Припев:
Поторопись! Можно ли ждать?
Можно ль спасеньем души рисковать?
Руки Господь простирает,
Всякого хочет принять.

2. К водам живым поспешите
С вашей великой виной,
Там вас омоет Спаситель,
Там облечет белизной.

3. Голос любви призывает:
Слушай, покайся и верь!
Кто слову Бога внимает,
Входит в открытую дверь.

4. Воды живые чудесно
Все оживляют кругом...
Если раскается грешник,
Небо ликует о том.

 11.00414 Es-dur
1. Христа благодать изберешь ли?
Ныне решай!
От сердца Христа призовешь ли?
Ныне решай!
Верой спасенье ты примешь иль нет?
Вечную тьму изберешь или свет?
Бог призывает, о, дай же ответ!
Ныне решай!

2. Ты крест поношений возьмешь ли?
Ныне решай!
И в жизни его понесешь ли?
Ныне решай!
Время скитаний твоих пролетит,
Бог увещанья Свои прекратит;
В дверь Иисус к нам не вечно стучит.
Ныне решай!

3. Греховную цепь ты порвешь ли?
Ныне решай!
К источнику жизни придешь ли?
Ныне решай!
Узок путь жизни и тесны врата,
Ими войдешь ты в обитель Христа;
Мир Он дарует душе у креста.
Ныне решай!

11.00415 а) B-dur , б) g-moll
1. Вдали от Бога ты как в море
Заброшенный грозою челн;
Когда настигнут волны горя,
Бессилен и смятенья полн.
Вдали от Бога, как недуг,
Отчаянье твой мучит дух.

2. Вдали от Бога ты несчастен,
Не видишь цели жизни ты,
И труд твой тягостный напрасен,
Лишен разумной красоты.
Вдали от Бога все мечта
И все пустая суета.

3. Вдали от Бога скрыта тайной
Любовь для духа твоего;
Любовь ты знаешь как случайный
Дар человека самого.
Любви же вечной и святой
Не знает дух унылый твой.

4. Вдали от Бога час разлуки
Со всем, что дорого ценил,
Для сердца полон страшной муки,
Смиряться с этим нету сил.
Но для того разлуки нет,
Кто со Христом вступил в завет.

5. Вдали от Бога смерть для тела -
Ужасный призрак для тебя;
Своей душою закоснелой
Ты видишь в ней конец бытья.
А в Боге смерть - лишь дар благой
И путь к Отчизне дорогой.

6. Вдали от Бога бродишь бедный,
Но, как Фома, ты подойди
К рукам Христа в Крови победной,
К Его израненной груди.
Приди, взгляни с надеждой, друг,
И стань в ряды Господних слуг.

11.00416 а) E-dur, б) As-dur
1. Я знаю поток: он могуч и глубок,
Течет по равнине людской;
Он блещет, сияет, как ключ огневой.
Кто знает тот чудный поток?

Припев:
Приди, о душа, Бог зовет,
Ищи этот чудный поток!
Он милостью Божией глубок,
О, верь, для тебя он течет!

2. В чье сердце проникнет тот чудный поток,
В нем радость струею забьет,
Исчезнет забота и тайный порок
И Дух благодати сойдет.

3. В потоке том Божьего Слова вода
Течет от Иисуса Христа;
Он Кровь драгоценную пролил с креста,
Чтоб дать тебе жизнь навсегда.

4. "Кто жаждет, придет пусть и радостно пьет" -
Так Дух и Невеста зовут.
Кто будет в потоке том сердцем омыт,
Тот Бога во славе узрит.

5. Как светел источник живительных вод,
И вкус его сердце живит,
Больных исцеляет и силу дает,
Несчастным он радость дарит!

11.00417 а) Des-dur, б) g-moll
1. Иль тебе все равно, что Спаситель страдал?
Все равно, все равно, тебе все равно?
Равнодушно глядишь, как Он Кровь проливал,
И тебе все равно, тебе все равно?
Смотришь ты на Страдальца в смертельной тоске,
На чело Иисуса в терновом венце,
На пронзенные руки и скорбь на лице -
И тебе все равно, тебе все равно?

2. За тебя на кресте ведь Господь умирал,
А тебе все равно, тебе все равно?
И твой грех на Себя добровольно Он взял,
А тебе все равно, тебе все равно?
Ты сознал ли вину, что легла на Него?
О прощенье молил ли у ног ты Его?
Он зовет всех в обитель Отца Своего,
Неужели тебе, тебе все равно?

3. Иль тебе все равно, что так время бежит?
Все равно, все равно, тебе все равно?
И, как сон, жизнь твоя на земле пролетит,
И тебе все равно, тебе все равно?
Приближается вечность - подумай о том:
День суда встретишь ты с непрощенным грехом
И предстанешь пред Богом, покрытый стыдом,
И тебе все равно, тебе все равно?

4. Искупитель зовет - дай ответ, не молчи,
Иль тебе все равно, тебе все равно?
Медлить страшно, ведь ты на опасном пути,
А тебе все равно, тебе все равно?
О, спеши ко Христу, Он все цепи порвет;
Внемли гласу Его, от грехов Он спасет!
Он с любовию ждет и прощенье дает,
Неужели тебе, тебе все равно?

 11.00418 B-dur
1. Путь ко спасенью новый, живой
Словом Христа открыт пред тобой;
Сам Он тебе дарует покой,
Сам говорит: "Приди!"

Припев:
Радость, радость будет в небесах,
Где мы в райских встретимся вратах;
Нас там Спаситель скроет в лучах
Вечной Своей любви.

2. "Будьте как дети!" - Он говорит;
Голос Христа нам радость дарит;
Слышащий всякий пусть повторит
Нежный тот зов: "Приди!"

3. Знай, что тебя зовет Он теперь;
Брось все сомненья, искренно верь,
Войди в Его открытую дверь,
Сам Он зовет: "Приди!"

 11.00419 As-dur
1. Войдите, друзья, все в отверстую дверь,
Христос Искупитель зовет.
Нимало не медля, войдите теперь:
Кто знает, что завтра нас ждет?

Припев:
Спеши же, друг бедный, принять
Великую ту благодать.
Жизнь вечную - Божий дар - прими,
К Иисусу, о грешник, спеши!

2. Быть может, Спаситель наш скоро придет,
Что станешь ты делать тогда?
Спасенных Он всех в Свое Царство возьмет,
Закроется дверь навсегда.

3. Раскайся пред Ним, Он сейчас все простит,
Омоет пороки твои,
И разум и сердце твое обновит,
Не медли, к Иисусу приди!

 11.00420 f-moll
1. Утомленный борьбой, потерявший друзей,
Бедный грешник, склонись пред Христом;
Своей Кровью святой Он спасает людей,
Он введет тебя в радостный дом.

2. Беспредельно любя, ожидает Христос
Одиноких, несчастных, больных;
Он утешит тебя, разрешит твой вопрос,
Снимет бремя скорбей с плеч твоих.

3. Опустилось к земле солнце жизни твоей,
Скоро ночь, но войдешь ли в покой?
С покаяньем к Христу обратися скорей,
Не отвергни же вести благой.

4. Отзовись же скорей на Христа в сердце стук,
Божью правду не медли принять.
Беспросветная ночь, бездна горя и мук
Ждет того, кто отверг благодать.

11.00421 а) G-dur , б) f-moll
1. Странник, полный утомленья!
Слушай весть твоих друзей:
Бог устроил пир спасенья
Для души больной твоей.

Припев:
Все для пиршества готово,
Иисус тебя зовет;
Отчего ж не примешь зова?
Что же дух твой робкий ждет?

2. Если грех тебя терзает,
Приходи: Бог снимет гнет;
Он простить тебя желает;
Что же дух твой робкий ждет?

3. Если ты в душе страдаешь -
Чище, чем потоки вод,
Омывает Кровь святая;
Что же дух твой робкий ждет?

4. Праведности одеянье
Бог прощенному дает;
В Иисусе оправданье:
Что же дух твой робкий ждет?

 11.00422 g-moll
1. Покайся, пока есть сознанье
Греховности жизни твоей,
Покайся, пока есть желанье
Блаженных и радостных дней.

2. Покайся, пока не увяла
Здоровая ясность ума,
Покайся, пока не настала
Мертвящая душу зима.

3. Покайся, пока не явилась
Ужасная гостья с косой,
Покайся, пока не закрылась
Спасения дверь пред тобой.

4. Покайся, иначе придется
Напрасно в ворота стучать,
Напрасно твой стук пронесется,
Не будет никто отвечать.

5. Покайся, пока призывает
К спасенью Господня труба,
Иначе тебе угрожает
Рабов непрощенных судьба.

6. Покайся, ведь время настанет
И смолкнет небесная весть,
И Тот приглашать перестанет,
Кто хочет нас к небу вознесть.

7. Покайся, пока еще живы
В душе приглашенья любви,
Ответь же на Божьи призывы,
Покайся и вечно живи!

 11.00423 As-dur
1. Дочь Самарии не знала,
Что как бедную овцу,
Длань Христа ее искала,
Чтоб привесть к Творцу,
И что Тот, Кто полн желанья
Снять с нее греховный гнет
И избавить от страданья,
Терпеливо ждет.

Припев:
Повесть дивную послушай:
Милость миру Бог дает;
Царь Христос, Кто любит души,
И тебя, друг, ждет.

2. Там, где пальмы наклонялись,
Ей сказал Спаситель Сам,
Как ее лета промчались
По земным путям.
Глас в селенье раздается -
Людям весть она несет:
"Там, у древнего колодца,
Не Мессия ль ждет?"

3. И теперь вода живая
Для сердец людских течет,
Благодать в ней разливая,
Даром Бог дает.
Дивны Господа щедроты,
Милость Бог на нас прольет,
Если любим мы Того,
Кто Нас на небе ждет.

 11.00424 Es-dur
1. Иди ко кресту, где Спаситель
Распят был и мучим за нас!
Взгляни, как страдал Искупитель,
Тебя Своей смертью Он спас.

Припев:
О люди, к кресту поспешите
(О люди, к кресту все скорее спешите),
К Христу устремляйтесь душой (всей душой)!
Сегодня дар Божий примите (примите),
В Иисусе ваш вечный (ваш вечный) покой.

2. Ищи у креста мир сердечный,
Печальное сердце открой.
Иисус, Друг надежный и вечный,
Даст радость, блаженство, покой!

3. Ищи от греха искупленье
В Крови Иисуса Христа,
И ты обретешь избавленье
Навек у подножья креста.

4. Господь приготовил награду
И дивный венец только тем,
Кто в жизни своей всю отраду
Нашел в Иисусе Христе.

11.00425 а) Es-dur , б) d-moll, в) F-dur , г) d-moll
1. Грешник, слушай ухом веры:
Вот звучит в тиши
Голос, любящий без меры,
У дверей души.
Неземной стучит прохожий,
То зовет тебя
Сам Спаситель, Агнец Божий:
"О, впусти Меня!"

2. В келье сердца сокровенной
Тьма греха царит;
Но войдет Он, и мгновенно
Свет в ней заблестит.
Речь любви Его польется,
Как поток огня.
Слушай, стук тот раздается:
"О, впусти Меня!"

3. Отвори же сердца двери,
И Он станет жить
И блаженный пир вечери
Для тебя творить.
Не прослушай голос дивный,
В сон главу склоня,
Вскоре смолкнет звук призывный:
"О, впусти Меня!"

4. Гость пройдет; тогда, рыдая,
Уж на склоне дня
Будешь ты стучать в дверь рая:
"О, впусти меня!"
Но взывать тогда напрасно
Будешь ты к Нему,
И услышишь ты, несчастный:
"Отойди во тьму!"

 11.00426 G-dur
1. Приди, измученный грехом,
Оставь неверья тьму!
Бог милостив к тебе давно,
Доверься лишь Ему.

Припев:
Только веруй! Только веруй,
Слов Его держись.
Он избавит, Он избавит,
В Иисусе - жизнь.

2. Христос пролил святую Кровь,
Чтоб жизнь нам подарить.
Приди к Нему и будь готов
Христу всегда служить.

3. Спаситель - истина и путь
В небесный дом родной;
К Нему спеши душой прильнуть,
Он даст тебе покой.

 11.00427 g-moll
1. Что ты медлишь на грешном пути,
Слыша зов Иисуса: "Приди!"?
Почему ты не хочешь принять
Дар бесценный - Его благодать?

Припев:
Спеши теперь, спеши теперь,
Поспеши в объятья Христа! (Спеши теперь!)
Спеши теперь, спеши теперь,
Или ночь настигнет тебя (тебя).

2. Ты на Агнца святого взгляни:
За тебя Он страдал без вины,
Чашу скорби до дна Он испил
И тебя от суда искупил.

3. Посвяти же Ему жизни дни,
И безмерно счастлив будешь ты,
Кровь святая омоет весь грех,
И белее ты станешь, чем снег.

 11.00428 D-dur
1. Грешных всех Христос зовет
И на правый путь ведет;
Их один лишь Он спасет;
Грешных всех Христос зовет!

Припев:
Всякий званный да придет!
(Всякий да придет! Всякий да придет!)
Грешных всех Христос зовет!

2. Заблудился ты в пути -
Хочет Бог тебя спасти,
За тобой Господь идет;
Грешных всех Христос зовет!

3. О, придите ко Христу!
Даст Он счастья полноту
И в сердца покой прольет;
Грешных всех Христос зовет!

4. О, мужайтеся, друзья!
Крови чистая струя
Вас омоет и спасет;
Грешных всех Христос зовет!

 11.00429 C-dur
1. Сколько раз, скорбя жестоко,
Ты со вздохом повторял:
"Кто бы из тоски глубокой
Сердцу выход указал?"

Припев:
О, приди скорей к Иисусу!
Знает скорбь твою, поверь;
Всех Он с радостью встречает.
О, приди к Нему теперь!

2. О, приди, душою черствый,
Господа не оттолкни;
Жизнь не вечна, не упорствуй,
Сочтены ведь наши дни.

3. О, приди в день благодатный,
Иисус тебя зовет,
Воду жизни Он без платы
Приходящему дает.

 11.00430 C-dur
1. Есть ли место Иисусу,
Чьею Кровью мир омыт?
Сердца дверь открой скорее,
Сам Господь к тебе стучит.

Припев:
Для Царя небесной славы
Место в сердце приготовь.
О, внемли Его призыву
И прими Его любовь!

2. И заботам, и веселью
Место в сердце ты даешь,
А Умершего за грех твой
Неужели оттолкнешь?

3. Дни отдашь ли Иисусу?
Призывает Он опять.
Может быть, то день последний,
Больше Он не будет ждать.

4. Поспеши же Иисусу
Жизнь и сердце все отдать.
Глас замолкнет благодатный,
Скоро уж не будет звать.

 11.00431 E-dur
1. Нам Отец спасенье дал
Даром, даром, даром.
С неба Сына нам послал
Даром, даром, даром.
Наши все грехи простил,
Кровию Своей омыл,
С Богом Он нас примирил
Даром, даром, даром.

2. Вот течет живой поток
Даром, даром, даром.
Дал спасенье вечный Бог
Даром, даром, даром.
Всякий, кто к Нему придет,
В Нем спасение найдет.
Тот поток для всех течет
Даром, даром, даром.

3. Грешник, любит Бог тебя
Даром, даром, даром.
Хочет Он спасти, любя,
Даром, даром, даром.
Сердце ты Ему отдай,
Этот дар не отвергай,
И получишь вечный рай
Даром, даром, даром.

11.00432 а) G-dur , б) f-moll
1. Спаситель о мне недостойном печется,
Грехи мои Кровью Своею омыл;
Любовью Его мне прощенье дается.
О, если б Он вашим Спасителем был!

Припев:
За вас я молюся, за вас я молюся,
За вас я молюся, молюсь я за вас.

2. На небе Отец мой, благой Промыслитель,
Мне даст бесконечную радость вкусить;
Меня Он введет в золотую обитель.
О, если б я с вами туда мог вступить!

3. Чудесная есть у меня там одежда,
Какой не видал человеческий глаз;
И в ней я предстану, моя в том надежда.
О, если б в нее облекли также вас!

4. Вот мир Свой Спаситель мне в душу вселяет,
Который людским непонятен умам;
И мир тот сердца во Христе соблюдает.
О, если б тот мир был дарован и вам!

5. Коль принял Христос вас, другим возвещайте,
Что Он теперь вашим Спасителем стал;
Молясь за других, вы к Нему прибегайте,
Чтоб вашей мольбе, как моей, Он внимал!

11.00433 а) e-moll , б) d-moll , в) d-moll
1. Есть у птиц небесных гнезда,
Лисы в норах могут жить,
А Христу, Кем ярки звезды,
Негде голову склонить.
У Него дворцы - светила,
Он на небе мог бы жить,
Но Мессии негде было
В мире голову склонить.

2. Лучезарные чертоги
Он сменил на путь скорбей,
Для борьбы и для тревоги
Поселился средь людей
Как пришлец в стране унылой
С жаждой миру послужить...
Иисусу негде было
В мире голову склонить.

3. Ради гибнущих Спаситель
Принял тернии венца,
Чтоб тебя ввести в обитель,
В сень небесного дворца.
Тот дворец Он вечной силой
Хочет грешникам открыть;
Самому же негде было
В мире голову склонить.

4. Сколько раз в твой дом сердечный
Он с любовию стучал;
Но, порока раб беспечный,
Ты Его не принимал...
В мире ходит Он бездомным;
Ты ж не хочешь дверь открыть,
Чтоб в твоем жилище скромном
Мог Он голову склонить.

 11.00434 D-dur
1. Вот прошли тысячелетья...
Над землей, над миром этим
Все по-прежнему нам светит солнца свет.
Но настанет это время:
День суда и воскресенья,
Чтоб открыто нам пред Богом дать ответ.

Припев:
О, день суда! Ты дашь тогда,
Дашь отчет за всю свою земную жизнь.
О человек, твой краток век,
Торопись теперь спастись!

2. Образ смертного приемля,
Божий Сын пришел на землю,
Чтобы грешных всех от гибели спасти.
От греха и преступленья
Совершил Он искупленье,
Всякий может в Нем спасенье обрести.

3. Бог зовет, и неизвестно,
Сколько будет зов небесный
Длиться над землею, друг мой, поспеши!
Громогласно возвещая,
Бог не завтра обещает,
А сегодня всем спасенье для души.

11.00435 а) C-dur , б) a-moll
1. Приди, друг, к Иисусу
Как есть, во всех грехах!
Он уврачует душу,
Сбрось пред Христом свой страх.
О, ободрись словами:
"Не бойся, только верь!"
Он исцеляет раны.
Прими Христа теперь!

2. Его предайся воле,
Христа лишь слушай ты,
И Он очистит вскоре
От всей нечистоты.
В Крови Его пролитой
Ты будешь исцелен,
Душою в ней омытый,
Ты будешь ввек спасен.

3. Возьми свой крест и следуй
В путь узкий за Христом!
Идя за Ним, не сетуй
Не плачь ты под крестом!
Стремись путь к вечной жизни
Пройти ты до конца,
Тогда войдешь в Отчизну,
В заветный дом Отца.

 11.00436 g-moll
1. Не веди, друг, жизнь беспечно!
Вся она, как пар, пройдет;
Счастье мира скоротечно,
Скоро смерть к тебе придет.

2. В ту минуту вдруг исчезнет
Прелесть мира для тебя,
Близость смерти в ужас ввергнет,
Бедным ты найдешь себя.

3. Как покажутся ничтожны
На земле твои дела!
И познаешь: к цели ложной
В мире жизнь твоя текла.

4. Так не будь же, друг, беспечным
И застигнутым врасплох;
Воздаянье будет вечным,
Ибо верен в слове Бог.

5. Вот зовет тебя, поверь же,
Иисус в любви Своей,
Сердце ты открой теперь же
И прими Его скорей.

6. Будь уверен ты в прощенье,
О, поверь Христа словам!
Приобрел тебе спасенье
На кресте Он смертью Сам.

7. Он пошлет тебе отраду,
В вере - счастье и покой;
Даст тебе затем награду,
В чудный рай возьмет с Собой.

 11.00437 As-dur
1. Хочет всех людей Господь благословить,
Весть благую в сердце каждому вложить.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

Припев:
Иисуса ты впусти,
Иисуса ты впусти,
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

2. Он пришел за грех наш на кресте страдать,
Воскресением Своим победу дать.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

3. Бродишь ли в пустыне, хочешь путь найти,
Знай, таких Иисус пришел взыскать, спасти.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

4. Счастлив, кто Спасителю себя отдаст;
Кто Его возлюбит, тот хвалу воздаст.
Дверь открой широко, сердце распахни,
Иисуса ты впусти!

11.00438 а) a-moll, б) D-dur
1. Вот ворота пред тобою,
И за ними два пути.
Друг мой, робкою душою
Избери, каким идти!

2. Через тесные ворота
Видна узкая стезя;
Там вдали леса, болота,
Терн и бури ждут тебя.

3. Чрез широкие ворота
Путь пространный видишь ты
И на нем толпу без счета,
Пир и праздник суеты.

4. За тропой борьбы, тревоги -
Солнца свет и край цветов,
А в конце другой дороги -
Ночь гнетущая и ров.

5. Вот ворота пред тобою,
И за ними два пути.
Друг мой, робкою душою
Избери, каким идти!

 11.00439 C-dur
1. Умер Спаситель, умер за всех,
Крестною смертью жизнь нам дает.
Кто в Крови Агнца омоет грех,
Мимо того гнев Божий пройдет.

Припев:
"Когда Агнца Кровь
Дала вам покров -
Узрю Я тотчас
И пройду, и пройду мимо вас".

2. Кто бы ты ни был, смело приди:
Бедных, несчастных примет Господь.
Кто ко Христовой прильнет груди,
Мимо того гнев Божий пройдет.

3. Близится вечность, все будем там;
В небе награда верных всех ждет.
Кто оправдался верой в Христа,
Мимо того гнев Божий пройдет.

4. Дивная жертва, дар неземной!
Явлено много Божьих щедрот!
Кто не чуждался Крови святой,
Мимо того гнев Божий пройдет.

 11.00440 D-dur
1. Пусть берет, кто хочет, без серебра
Божий дар спасенья, вечного добра!
Слушайте, идите и спешите взять
То, что Бог всем хочет дать.

Припев:
Пусть берет бедняк! Пусть он даром пьет!
Вот уста Иисуса уж давно зовут:
"Воды жизни вечной без конца текут:
Даром пей, кто жаждет пить!"

2. Приходи, бери, о друг, поскорей!
Ныне день спасенья для души твоей;
Завтра будет поздно, уж не будет звать
Больше Божья благодать.

3. Пусть берет, кто хочет! Путь Божий прям,
Истинно, правдиво слово Бога к нам;
Все, что обещает, Он в любви дает,
Нищий духом да придет!

 11.00441 C-dur
1. К Богу, не медля, брат, прибегай,
Милости Божьей не отвергай!
Он, милосердный, к людям идет
И ко спасенью нежно зовет.

2. О, как счастлив, как радостен тот,
Кто на Его зов с верой идет!
Боже! Очисти наши сердца,
В вечность, Господь, открой нам врата.

3. "Будьте как дети!" - Сам Он сказал,
Чтоб ты Его без страха призвал.
Кто к Иисусу с верой придет,
Доступ к престолу Бога найдет.

4. Всюду Бог с нами, нас Он хранит,
Вера живая - это наш щит.
К Господу с верой, грешник, спеши,
Чтобы найти покой для души!

11.00442 а) As-dur , б) As-dur , в) f-moll
1. Пастырь добрый ищет бедную овцу;
Без Него погибнет: жаль ее Ему.

Припев:
Ищет тебя, ищет тебя,
Жаждет Господь спасти тебя.

2. Драхма дорогая вновь обретена:
Из земли и мрака поднята она.

3. С Ним делить веселье всех Отец зовет:
Сын был мертв, потерян - найден и живет!

 11.00443 Es-dur
1. Веришь слову Бога ты?
Поспеши к Иисусу!
Сбрось оковы суеты,
Поспеши к Иисусу!
Так взывает благодать:
"Поспеши к Иисусу!"
Хочет Бог тебя принять,
Поспеши к Иисусу!

Припев:
О мой друг! О мой друг!
Поспеши к Иисусу!
Снимет Он с души недуг,
Поспеши к Иисусу!

2. Ты измучен, весь в грехах?
Поспеши к Иисусу!
Хочешь быть ты в небесах?
Поспеши к Иисусу!
Призывает Дух Святой:
"Поспеши к Иисусу!"
Он тебя введет в покой!
Поспеши к Иисусу!

 11.00444 E-dur
1. Я странник на земле: вокруг все чуждо мне.
Моя обитель там - в небесной стороне.
Благую весть нести повсюду послан я
По повелению Царя!

Припев:
Внемлите вести той благой,
И в сердце Бог пошлет покой.
"Покайтесь, грешники!" - взывает Бог и Царь.
О, примиритесь со Христом!

2. Бог ныне каяться всем людям повелел
И отвратиться сердцем от греховных дел.
Христу внемли, мой друг, прошу и я тебя
По повелению Царя!

3. Сияет чудный свет в моей стране родной,
Ждет радость вечная всех верных и покой.
Не умолкая, звать туда всех должен я
По повелению Царя!

 11.00445 e-moll
1. Грешных Бог еще зовет,
Всех Христос простить готов.
Грешник, сбрось свой тяжкий гнет -
Скоро смолкнет Божий зов.
2. К Иисусу поспеши,
Не дает отрады грех.
В Боге - радость для души,
Иисус - Спаситель всех.

3. Дивна Божья благодать.
Иисус - спасенья дверь.
Чтоб тебе не опоздать,
Торопись войти теперь.

4. Он - Первосвященник твой
И Ходатай в небесах.
Сердце перед Ним открой,
Исповедуйся в грехах.

5. Скоро Он опять придет,
Не спасать - судить людей.
Он возьмет лишь Свой народ,
О, спеши к Нему скорей!

 11.00446 F-dur
1. Из чужого края,
Где блуждал душой,
Слушай зов, вставая:
"Сын Мой! Сын Мой!"

Припев:
Шествуй, странник, в край свой,
К Родине святой!
Ты блуждал так далеко,
Иди домой!

2. Из страны голодной
В дом иди родной
Радостно, свободно,
Сын Мой! Сын Мой!

3. Брось путь грешной воли!
Ты разбит борьбой
И без сил от боли,
Сын Мой! Сын Мой!

4. Нет тебе запрета,
Настежь дверь, ты - Мой!
Взор Мой полн привета,
Сын Мой! Сын Мой!

 11.00447 B-dur
1. Чистый источник, прекрасный поток
Льется в Иисусе, могуч и глубок;
Там, где течет он,- счастлива земля:
Пышно цветут там сады и поля.

Припев:
Жаждущих души, кто верит Ему,
Бог наш приводит к ручью Своему.

2. Слово Его, что вовеки живет,
Жизнь и свободу всем грешным дает;
Все же, кто жаждет, спешите принять
Воду живую - Христа благодать.

3. Дивно здесь мир и любовь расцвели;
Божьи стада на лугах прилегли,
Пажить Иисуса обильна, чиста.
Как вам приятно здесь, овцы Христа!

4. Души, что жаждут, придите к ручью,
Там утолите вы жажду свою;
К Богу придите немедля, скорей;
Льется не тщетно тот Божий ручей.

11.00448 а) Des-dur, б) g-moll
1. В дверь твою Иисус стучит,
Кротко Он стучит.
Нежно глас Его звучит -
Сердца дверь открой.
Ты Его не огорчай,
Зов любви не отвергай.
Друга в сердце приглашай,
Сердца дверь открой.

2. Иисус - Спаситель твой,
Кротко Он стучит.
У дверей Гость дорогой -
Сердца дверь открой.
Грешник, Он к тебе идет,
Отвори, иль Он уйдет;
Он смиренно долго ждет;
Сердца дверь открой.

3. Слушай, Он еще стучит,
Кротко Он стучит.
Глас Его извне звучит:
Сердца дверь открой.
Доверяйся и внемли
Гласу Божией любви,
В сердце Господа впусти;
Сердца дверь открой.

4. Дух Святой теперь зовет,
Кротко Он зовет.
Божья милость ныне ждет;
Сердца дверь открой.
Грешник, вспомни ты о том,
Что предстанешь пред судом,
Примирись теперь с Христом;
Сердца дверь открой.

11.00449 а) As-dur, б) e-moll
1. Есть для плачущих земли
Место у креста;
Брат мой страждущий, займи
Место у креста.
Сердце все Христу открой,
Отгони прочь страх людской,
Дал тебе Спаситель твой
Место у креста.

2. Если ты устал в пути -
Отдых у креста;
Поспеши скорей найти
Место у креста.
Если скорбь в твоей груди,
То к Спасителю приди
И блаженный мир найди
Сердцу у креста.

3. Беззаботные! Скорей
Станьте у креста!
Бог вам дал в любви Своей
Место у креста.
И взгляните, как струей
Льется там поток живой
Крови чистой и святой,
Крови со креста.

4. Вечная любовь зовет
Всех под сень креста
И для каждого найдет
Место у креста.
Там свершились чудеса,
Нам открылись небеса,
Смолкла навсегда гроза.
Тихо у креста!

 11.00450 d-moll
1. Устало сердце, ноют ноги,
Спасенье мучились найти,
Но вы не знаете дороги,
Какой вам надобно идти.

2. Вступите на дорогу веры,
К злым не ходите на совет,
Любите всех людей без меры -
И раем станет этот свет.

3. Доколе вам кривить душою,
Молиться: "Господи, прости!" -
А сердцем, дышащим враждою,
Дорогой Каина идти?

4. Читайте с верой Книгу Божью,
Спешите сил в ней почерпнуть,
Она покажет в бездорожье
К спасенью узкий, верный путь.

 11.00451 c-moll
1. Слышишь ли ты голос Божий,
К сердцу твоему звучит?
У дверей стоит Прохожий,
Слушай, что Он говорит:

Припев:
"В двери сердца Я давно стучу,
Отвори, войти к тебе хочу,
Обратись ко Мне скорее,
Я любовью обогрею.
Мир найдешь ты для души,
О, не медли, поспеши!"

2. Зов любви Его ты слышишь? -
Вновь зовет тебя, мой брат.
Им одним спасенный дышит,
Только Им одним богат.

3. Если в жизни ты споткнулся -
Поспеши к Нему опять.
Счастье только в Иисусе,
Может Он тебя поднять.

 11.00452 d-moll
1. Тихо и мирно в Божьем собранье,
Льется благая весть.
Принял Сын Божий чашу страданья,
В Нем всем спасенье есть.

2. Кто тебя любит так, как Спаситель?
Он умер за тебя!
Вечный Сын Божий - твой Искупитель,
Твой грех взял на Себя.

3. Он за тебя шел на крест и муки
И весь истерзан был.
Были пробиты ноги и руки,
Кровь за тебя пролил.

4. Грешник уставший, с бедной душою,
С ношей своих грехов,
Встань на колени ныне с мольбою,
Бог все простить готов.

5. В Божьем собранье тихо, как прежде,
Царствует мир, любовь.
Что же ты медлишь, о бедный грешник?
Божий не вечен зов.

 11.00453 G-dur
1. Зачем, о друг несчастный,
Вдали Христа стоишь,
В беспечности опасной
Душою в мир глядишь?
Спеши без промедленья
К источнику добра
И Божий дар - спасенье -
Прими без серебра.

2. Спеши! Как солнце небо,
Бог сердце озарит.
Спеши! Счастливый жребий
Тебе Он подарит.
Спеши сложить все бремя
У ног Христа святых;
Не упусти ты время
В стремленьях суетных.

3. Спеши, мой друг, сегодня,
Дабы не опоздать,
И знай - любовь Господня
Не вечно будет звать;
В свой час, быть может вскоре,
Умолкнет благодать;
Тогда твой грех и горе
Никто не сможет снять.

 11.00454 C-dur
1. Послушай радостную весть,
Что совершил для нас Христос:
Как Он оставил славу, честь
И к нам пришел в долину слез.

Припев:
Радостной кто поверил вести,
Тот будет вечно жить с Иисусом вместе!

2. Он за тебя и за меня
Умер и в гробе был три дня;
Он чашу скорби выпил Сам,
Чтоб чашу радости дать нам.

3. Он Кровь Свою за нас пролил
И ключ спасенья нам открыл;
И если жаждущий придет,
В нем утоление найдет.

 11.00455 c-moll
1. Ты познал ли силу Крови, о скажи,
И омыт ли ты Кровью Христа?
Благодать Его познал ли ты в душе,
И омыт ли ты Кровью Христа?

Припев:
Чист ли ты? Кровь Его
Может пятна греха смыть с тебя.
Может Кровь, что на кресте пролил Христос,
Сделать снега белее тебя.

2. День за днем живешь ли пред лицом Его,
И омыт ли ты Кровью Христа?
Испытал ли милость Бога твоего
И омыт ли ты Кровью Христа?

3. Ты готов ли встретить твоего Христа,
И омыт ли ты Кровью Его?
В край святой войдет тогда душа твоя,
Коль очищен ты Кровью Христа!

4. Во грехах покайся, отступи от зла
И омойся ты Кровью Христа!
На Голгофе Кровь и за тебя текла,
О, омойся ты Кровью Христа!

11.00456 а) B-dur , б) d-moll
1. Устроен колодец в пустыне сухой,
Наполнен он чистой, кристальной водой.
И люди идут по безводным местам
К заветным воротам, к далеким краям.

2. И многие с жаждой в усталой груди
Проходят, не видя колодца того;
И лучшего ищут они впереди,
Но гибнут в пути, не найдя ничего.

3. Иные приходят к колодцу тому,
Друзей вопрошают: когда, почему
И кем он был вырыт? И спорят они,
И в споре проходят их лучшие дни.

4. Иные подходят к источнику вод
И радостно пьют из его глубины;
И с новою силой стремятся вперед
К заветным воротам небесной страны.

5. О, видишь ли, друг, ты колодец Христа?
Очнись и не спорь о начале его;
Ты жаждешь - и пей из колодца того,
И ввек на земле не возжаждут уста.

 11.00457 C-dur
1. Чудный Спаситель зовет нас домой,
Ныне зовет, ныне зовет.
Что же тебя от любви неземной
Дальше и дальше влечет?

Припев:
Ныне зовет! (Ныне, ныне зовет, зовет!)
Ныне зовет! (Ныне, ныне зовет, зовет!)
Чудный Спаситель
(Чудный Спаситель с любовью зовет)
Всех грешников ныне зовет.

2. Чудный Спаситель дает нам покой,
Ныне дает, ныне дает.
Сердце свое пред Иисусом открой,
Снимет Он бремя забот.

3. Чудный Спаситель к Себе ждет людей,
Ныне Он ждет, ныне Он ждет.
Грех свой Ему исповедуй скорей,
В сердце отрада войдет.

4. Молится чудный Спаситель за нас
Ныне в тиши, ныне в тиши...
Радость дает Он тому, кого спас,
Встань и к Нему поспеши!

 11.00458 As-dur
1. У двери Я твоей стою
И в сердце грешное стучу;
Я нежно так прошу извне:
"Войти ли Мне, войти ли Мне?"

Припев:
У двери Я твоей стою
И в сердце грешное стучу;
Я нежно так прошу извне:
"Войти ли Мне, войти ли Мне?"

2. Венец терновый был на Мне,
Я за тебя страдал и жду,
Скажи Мне, преданный греху:
Войти ли Мне, войти ли Мне?

3. Прошу тебя, откликнись Мне,
Скорбей и мук Я не чуждался,
Я умер, чтоб ты не нуждался.
Войти ли Мне, войти ли Мне?

4. Я мир с небес несу тебе,
Любовь, и радость, и прощенье;
Скажи, скажи без промедленья:
Войти ли Мне, войти ли Мне?

 11.00459 F-dur
1. Где будешь вечность проводить? -
Звучит вопрос ко мне, к тебе.
Какой ответ найдешь в себе,
Где будешь вечность проводить?

Припев:
Жизнь - вечная! Жизнь - вечная!
Где будешь вечность проводить?

2. Уж многие к Христу пришли,
Оставили греху служить
И рай небес в удел нашли;
Где будешь вечность проводить?

3. Оставив узкий путь невзгод,
Решил ты на другой вступить.
Какой конец тебя там ждет?
Где будешь вечность проводить?

4. О, в этот самый час поверь!
Отдайся ты Ему теперь
И поспеши всем возвестить:
"С Ним буду вечность проводить!"

 11.00460 D-dur
1. Когда ты для Господа сердце откроешь,
Когда в покаянье падешь пред Христом,
Тогда, без сомненья, спасенье святое
Душа обретет в Иисусе одном.

2. Ведь жизнь без Христа есть не жизнь, а страданье;
В борьбе непосильной твой дух изнемог.
И горе, и радость, и все испытанья -
Все видит и знает один только Бог.

3. Спаситель дарует небесное счастье
Тому, кто прощенье обрел у креста.
К призыву Его ты не будь безучастен,
Чтоб в вечную тьму не уйти навсегда.

4. Открой свое сердце в молитве сегодня
И мир в Иисусе найти поспеши.
Как можешь бежать от любви ты Господней,
Когда Он касается нежно души?

 11.00461 Es-dur
1. Почти убедился я в Божьих словах,
Почти уж решился прийти ко Христу,
Но дух, обольщающий сердце, твердит
И тем мою бедную душу мутит:
"Сегодня не время, ведь ты не готов,
Исправься, очистись, себя приготовь!"

2. Почти уж решился я верить Христу,
Почти уж решился отдаться Ему,
И слово Его приглашает меня:
"Не бойся, о грешник, приму Я тебя!"
Вот ныне открыта спасения дверь;
Иди же, заблудший, иди же скорей!

3. Почти уж решился, но поздно теперь,
Почти уж закрыта мне райская дверь,
Почти приговор уж готов роковой,
Почти уж открылася бездна пред мной.-
Иди же, друг бедный, иди же сейчас,
Конец уже близок, последний твой час.

 11.00462 C-dur
1. Блаженны познавшие тайну креста,
Впустившие верою в сердце Христа.
Христос, я омыт теперь Кровью святой,
Обрел у пронзенных ног вечный покой.

Припев:
Прими ты Христа, друг мой,
Сердцем Ему поверь
И гимн хвалы теперь
С нами воспой.

2. Нашел я жемчужину - нет больше слез,
Ты - Друг неизменный мой, дивный Христос!
Спасенный Тобой навек, песнь я пою,
Прославлю безмерную милость Твою.

3. Распятый Господь Христос, Царь мой и Бог,
Дай сил, чтобы жизнь прожить свято я мог!
Я знаю: опорой Ты будешь моей,
Поддержишь десницею сильной Своей.

 11.00463 B-dur
1. Друг мой, к Господу приди
С верою живой!
У Его святой груди
Ты найдешь покой.

Припев:
Да прославят все уста
Господа Христа:
Он за грешников страдал
И им вечность дал.

2. Бог оставил Свой престол
В славных небесах
И на землю к нам сошел,
Чтоб рассеять мрак.

3. Друг! Спасение твое
Приобрел Христос;
На кресте Он произнес:
"Совершилось все!"

4. Поспеши к Нему теперь,
Сбрось греховный гнет;
Он открыл спасенья дверь
И к Себе зовет.

 11.00464 C-dur
1. Спасенье вечное Христос
На землю к нам принес;
Он отразил греха напасть
И дал с Собой нам часть.

Припев:
О сердце, не смущайся, верь!
Прими Христа теперь!

2. Господь нас грешных возлюбил,
Себя не пощадил!
Он на кресте в предсмертный час
Отца молил о нас.

3. Он жизнь нам, мертвым, подарил,
Рассеял мрак и тьму
И Слово нам Свое вручил,
Чтоб звать других к Нему.

4. Господне Слово - меч святой,
Поток воды живой;
Оно порок и грех казнит
И сердцу мир дарит.

 11.00465 d-moll
1. Иисус сошел с небес,
Чтобы мир сердцам послать.
На Голгофу нес Он крест,
Чтобы всем прощенье дать.

Припев:
О Иисус!
О Иисус!
Мы Тебя благодарим,
Своей Кровью Ты омыл
Все пороки и грехи,
Все прекрасным сделал Ты.

2. Исцеленье Он давал
Людям тем, кто болен был,
Мертвых к жизни воскрешал,
Для добра лишь только жил.

3. Любит Он тебя, мой друг,
Поскорей к Нему приди!
Исцелит Он твой недуг
И грехи твои простит.

 11.00466 e-moll
1. Факел веры угасает,
Песнь святая замирает,
Нет надежды, нет любви,
О мой брат, о мой друг, о, где же ты?

2. Все забыл ты и забросил,
Колос веры грубо скошен,
Ты оставил всех друзей,
О мой друг, о мой брат, вернись скорей.

3. Ты покинул, друг, собранье,
Видит Бог твое страданье,
Он зовет тебя: "Приди!"
Ты на зов, ты на зов Его спеши.

4. Друг мой бедный, ты блуждаешь
И без Господа страдаешь.
Боль в душе твоей сильней.
О мой друг, о мой брат, вернись скорей!

 11.00467 D-dur
1. Слыша просьбы, слыша зов,
Чувствуя нужду души,
Друг мой, под Отцовский кров
Возвратиться поспеши!

Припев:
Почему не спешишь
К Искупителю сейчас?

2. Тяжело душе твоей,
Не теряй напрасно дней.
Перестань во тьме блуждать,
Бог дает нам благодать.

3. В мире тщетно ты искал
Мира грешному уму.
Ко Христу приди, Он даст
Радость сердцу твоему!

4. Все открой перед Христом
И прощенья дар прими,
Верь и будь с Его детьми -
Будет Он твоим вождем.

 11.00468 C-dur
1. Открыта дверь для нас одна,
И сквозь нее сияет
Любовь Спасителя Христа
И в рай всех приглашает.

Припев:
Та дверь всеблагостью Христа
Открыта также для меня;
Христос, Христос
Открыл дверь для меня.

2. И все проходят дверью той,
Кто в рай войти желает:
Богатый, знатный и простой,
Господь всех призывает.

3. И кто чрез эту дверь войдет,
Того Спаситель примет,
Тот мир душе своей найдет,
Того Отец обнимет.

4. У врат святых Отчизны той
Свой крест земной он сложит;
Венец небесный, золотой
Бог на него возложит.

 11.00469 E-dur
1. Любовь Господня все зовет,
Не медли к Христу прийти!
Спеши скорей, пока Он ждет,
Себя осчастливишь ты.

Припев:
Зачем же медлишь?
Поспеши
И время не пропускай!
Остаться вне врат страшись!

2. Взгляни на избранных Христа,
Которые Им живут,
Чья жизнь пред Господом чиста,-
Их радость и счастье ждут.

3. И даже здесь, в долине слез,
Спасенному легче жить.
Он твердо верит, что Христос
Его будет Сам хранить.

4. Примкни к рядам Господних слуг,
И к небу одной тропой
Пойдем мы вместе; там наш дух
Найдет полный мир, покой.

 11.00470 a-moll
1. Где ты ныне бродишь, сын беспечный,
Вдалеке оставив дом родной?
О, вернись ко Мне! Я - Бог твой вечный -
Дам тебе и радость, и покой.

Припев:
О, вернись! Я тебя ищу.
О, вернись! Все грехи прощу,
В белые одежды вновь одену
И на пир введу!

2. Где ты бродишь, праздно тратя время,
Расточая силы в суете?
О, вернись, сниму твое Я бремя,
За тебя Я умер на кресте.

3. Где ты бродишь, жалкий и голодный,
Удаляясь в холод и во тьму?
О, вернись, оставь свой путь бесплодный,
И с любовью Я тебя приму.

 11.00471 B-dur
1. "Приди ко Мне! - звучит Иисуса речь.
Он хочет сердце радостью зажечь.-
О сердце! Ты подавлено тоской?
Приди ко Мне! Я дам тебе покой.
Приди ко Мне! Я дам покой".

2. И ты, душа, усталая в борьбе,
Он призывает и тебя к Себе.
Пройдут сомненья и печаль, как пар.
"Приди ко Мне! Дам мир тебе Я в дар.
Приди ко Мне! Я дам покой".

3. О бедный друг, терзаемый грехом,
Пред смертию охваченный огнем,
Приди к Христу - придет конец скорбям.
"Приди ко Мне! И жизнь тебе Я дам.
Приди ко Мне! Я дам покой".

4. Жизнь, мир, покой - бессмертия цветы -
Даются нам от Божьей полноты;
Теперь и здесь дана нам часть тех благ,
Что ожидают верных в небесах.
Приди к Нему - Он даст покой.

 11.00472 G-dur
1. Взглянь, страдалец, на Христа,
Взглянь, живи! Взглянь, живи!
Кто спасает мир с креста,
Взглянь, живи!
Он на древо вознесен,
Взглянь, живи! Взглянь, живи!
"На Меня взглянь!" - молвит Он.
Взглянь, живи!

Припев:
Взглянь! Господь твой вознесен.
Посмотри, так близок Он.
Взглянь, живи, не умирай,
Взглянь, живи!

2. Хоть ты нищ, грехом покрыт,
Взглянь, живи! Взглянь, живи!
Взглянь, отбросив ложный стыд;
Взглянь, живи!
Всякий, кто грехом пленен,
Взглянь, живи! Взглянь, живи!
На Христа взглянь, будь спасен!
Взглянь, живи!

3. Хоть блуждал ты долго, друг,
Взглянь, живи! Взглянь, живи!
Не томи свой слабый дух,
Взглянь, живи!
Всех Христос к Себе зовет;
Взглянь, живи! Взглянь, живи!
Кто бы ни был, пусть придет!
Взглянь, живи!

 11.00473 As-dur
1. Как на небе песни ангельские
Льются звонкою рекой,
Так звучат слова евангельские
Над печальною землей.

Припев:
Слушай, слушай весть евангельскую,
Слушай весть спасенья.
Слушай, слушай весть евангельскую,
Весть о Божией любви!

2. Всем дана любовь спасающая -
Так гласит благая весть.-
Милость Божья всепрощающая
Хочет грешных приобресть.

3. Душу, в мире погибающую,
Бог от века возлюбил
И ее, в грехах страдающую,
Смертью Сына искупил.

4. Всем, под бременем труждающимся,
Есть у Господа покой;
Всем скорбящим, заблуждающимся
Есть к блаженству путь живой.

5. Если примешь весть евангельскую,
Будешь вечно ликовать;
Небо станет песню ангельскую
С новой силой воспевать.

 11.00474 d-moll
1. Брат, почему ты душою страдаешь?
Сердце твое погрузилось в печаль,
Век свой безрадостно ты коротаешь,
Смотришь с тоской, без надежды ты вдаль...

2. Горя на свете изведав немало,
Изнемогал ты в житейской борьбе.
Сердце горячей любви не познало,
Чаша страданий досталась тебе.

3. Счастья минуты промчались так быстро,
Лучших дней жизни цветы отцвели,
Гаснут мечтаний последние искры -
Нужно готовиться в путь всей земли.

4. Брат, пробудись и из мертвых воскресни,
Грех свой у ног Иисуса сложи;
И позабудутся скорбные песни,
В Боге найдешь ты покой для души.

5. Чистые сердцем узреть смогут Бога,
Счастье всей жизни сокрыто лишь в Нем.
Радостной станет земная дорога,
Сердце зажжется священным огнем.

 11.00475 e-moll
1. В двери закрытые поздней порой
Кто-то стучит, кто-то стучит!
Отзыва нет, и усталой рукой
Кто-то стучит, стучит!

Припев:
Это Спаситель у двери стоит,
Кротко стучит, нежно стучит.
Сердце открой - Он недуг исцелит,
Снова Христос стучит.

2. В сердце уныние, радости нет,
Кто-то стучит, кто-то стучит!
В доме погас утешения свет,
Кто-то стучит, стучит!

3. Совесть томит обличения глас,
Кто-то стучит, кто-то стучит!
Зов не смолкает в душе ни на час,
Кто-то стучит, стучит!

4. Стук все сильнее звучит за стеной,
Кто-то стучит, кто-то стучит!
Грешник, покайся и сердце открой!
Кто-то стучит, стучит!

 11.00476 e-moll
1. Не опоздай, сын блудный,
В дом свой родной прийти,
В доме отца не трудно
Снова приют найти.
Любит отец как прежде,
Слезы о сыне льет,
Вдаль он глядит с надеждой:
Скоро ли сын придет?

2. Ты расточил именье,
Брата и друга нет,
В горе покинут всеми,
Гаснет надежды свет.
Медлить тебе опасно,
В дом свой иди скорей,
Дней не теряй напрасно,
В милость отца поверь.

3. Пусть тебе стыдно, все же
Встань и иди домой.
Верь, что простить все может
Сыну отец родной.
Ты перед ним виновен,
Сердцем своим смирись.
Примет тебя с любовью,
Сын, в дом отца вернись!

 11.00477 g-moll
1. В Боге одном лишь душа найдет
Счастье, мир,
Если за Господом ты пойдешь,
Лишь за Ним.
Он приглашает давно тебя,
Хочет спасенье и радость дать -
О, приди!

2. Брось этот грешный, порочный мир,
Полный зла,
Где нет любви и везде царит
Суета.
О, поспеши ко Христу прийти,
Счастье и мир для души найти
У креста.

3. Слышишь, теперь Он зовет тебя? -
Поспеши!
Взглянь, как с Голгофы течет струя
За грехи.
Так почему же ты медлишь, друг,
Быть не желаешь средь Божьих слуг? -
Поспеши!

4. Он тебя будет от зла хранить
И от бед,
Радость и горе с тобой делить,
Как отец.
Будет в скорбях тебя подкреплять,
Если к Нему будешь ты взывать
Каждый день!

 11.00478 As-dur
1. Кротко и нежно Иисус призывает,
Всех приглашает, любя.
Стал у порога, стучит, ожидает,
Ждет Он меня и тебя.

Припев:
Приди, приди!
Всякий, кто жаждет, приди!
Нежно, с любовью Иисус призывает,
Грешник, не медли, приди!

2. Можно ли медлить, когда Искупитель
Просит, о каждом скорбя?
Дар благодати принять не хотите ль?
Дар для меня и тебя.

3. Тени сгущаются, смерть торжествует,
Все беспощадно губя.
Время проходит, в обитель иную
Кличут меня и тебя.

4. Мир и любовь нам Господь обещает,
В жертву отдал Он Себя.
Мы согрешили, но Он нам прощает,
Примет меня и тебя.

 11.00479 As-dur
1. Друг усталый, с ношей тяжкой
Ко Христу приди.
На Распятого за грешных
Погляди!

2. Наказанье принимает
Агнец на Себя,
Терпит муки, умирает
За тебя.

3. На кресте понес Невинный
Грешников вину.
Славен Божий Сын единый -
Честь Ему!

4. Там умолкнут плач и стоны,
Дух воскреснет твой,
Там Бог слабому, больному
Даст покой.

5. Мир, надежда, утешенье,
Жизни полнота
Нам даются в день спасенья
У креста.

 11.00480 e-moll
1. Несчастный мой друг, в этом мире безбожном
Ты стонешь под гнетом тяжелой нужды;
Провел свою жизнь ты в веселии ложном,
Питаясь рожками мирской суеты.

2. Ты адскими стрелами лжи и неправды
Изранен смертельно незримым врагом;
И узким путем ты пойти в небо рад бы,
Но правды не видишь нигде и ни в ком.

3. Тоска и отчаянье гложут жестоко
И так изнуренную душу твою,
И в тине погряз ты страстей и пороков,
На все негодуя, влачишь жизнь свою.

4. Хоть в жизни так много греха и коварства,
Но ты не смущайся, уставший душой:
Христос победил силу адского царства,
Он может тебе дать желанный покой.

5. Лишь с верой взгляни ты на образ священный,
На образ любви всепобедной, святой,
Тогда ты получишь покой совершенный
И духом воскреснешь для жизни иной!

 11.00481 d-moll
1. Во все концы земли несчастной,
Везде, где только люди есть,
Потоком чистым силы властной
Течет евангельская весть:

Припев:
"Приди ко Мне, о люд несчастный,
Оставь греховный мир страстей (оставь скорей),
Оставь широкий путь опасный,
К живой воде спеши скорей!"

2. Она течет во все народы,
Людским сердцам неся покой,
И всякий, пьющий эту воду,
Находит в Боге мир святой.

3. Весть эта чудная, святая
Струится правдой неземной,
От власти зла освобождая
Людей, страдающих душой.

4. Лишь в ней найдешь ты ободренье,
Спасенье, радость и покой,
Получишь сердцу утешенье
И мир небесный, дорогой.

 11.00482 d-moll
1. Во Христе мир душе
Обрести поспеши,
Даст свободу лишь Он
Тем, кто связан грехом.

Припев:
Друг, утомленный в пути,
Мира душе не найти.
Если Христа ты замедлишь принять,
Можешь навек опоздать.

2. Ты немало блуждал
И все счастья искал.
Всюду тьма, а не свет,
Без Христа счастья нет.

3. Друг, души чистота
Для тебя - у Христа;
Чтоб ты счастье познал,
Он жестоко страдал.

4. Уклоняйся от зла
И не бойся креста,
Направляй взор свой ввысь,
Вечной правды держись.

Припев:
Друг, утомленный в пути,
Мир во Христе обрети,
Верой Христа не замедли принять,
Вечное счастье познать.

 11.00483 B-dur
1. Неужели, не приняв Христа, ты уйдешь,
Чтоб дальше во мраке блуждать?
Спасеньем Божественным пренебрежешь,
Не приняв Его благодать?

Припев:
Неужели уйдешь?
(Неужели, не приняв Христа, ты уйдешь?)
Неужели уйдешь?
(Неужели, не приняв Христа, ты уйдешь?)
Неужели уйдешь ты, не приняв Христа?
Неужели уйдешь?
(Неужели уйдешь, уйдешь?)

2. Неужели уйдешь? Верным Другом своим
Ты мог бы Христа приобресть,
Он был бы Советником дивным твоим.
Оценишь ли ты эту честь?

3. Иисус из любви Свою жизнь положил,
Чтоб грешников освободить,
И чудный источник спасенья открыл,
Где можно грехи все омыть.

4. О друг, ты сегодня Христа не отринь:
Покой даст тебе только Он.
Внемли же призыву, сомненья откинь,
Покайся, и будешь спасен.

 11.00484 A-dur
1. Последний призыв раздается еще,
О грешник беспечный, что медлишь ты все?
Спеши к Иисусу спасенье принять,
Пока ожидает тебя благодать.

Припев:
Последний призыв прозвучал для тебя
(звучал для тебя, звучал для тебя).
Спеши же сегодня принять зов Христа
(принять зов Христа, зов Христа)!

2. Тебя на собранье Дух Божий привел,
Чтоб ты для души исцеленье нашел;
Чрез проповедь, пенье зовет Он: "Приди!"
Все ждет Он тебя, но ты медлишь идти.

3. Собранье окончено, стало темно,
И замерли звуки призыва давно,
А в сердце Спаситель стучится и ждет...
Открой же Ему, иль Он скоро уйдет.

4. Коль любишь ты жизнь, удаляйся от зла,
Союз со Христом заключи навсегда,
Иисуса сегодня принять поспеши,
Призыву последнему чутко внемли.


Песнь Благовестника. Для новообращенных

12. Для новообращенных

Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света.

Еф.5:8

Оглавление

Ликуй, ликуй, спасенный! (485)
Радостную песнь воспойте в небесах! (486)
Новое сердце из тканей живых (487)
Я Друга дивного познал (488)
Я верю вести той (489)
Я в мире с Богом! - Двери рая (490)
Нашел я Друга одного, дороже всех на свете (491)
Он простил! Да, Он простил (492)
Жизнь моя терялась в суете (493)
Долго в сумраке скитался (494)
Не зная Иисуса, я жизни не знал (495)
Спаситель за меня в могиле был (496)
Заблудшего, чужого (497)
Все Иисусу отдаю я (498)
Счастье в мире долго-долго я искал (499)
Да, я спасен! Спасен я от блужданий (500)
Куда теперь идти мне? (501)
Христу хвала за то, что день прошел (502)
Я искал так много лет (503)
В руках я Иисуса, омыт в Его Крови (504)
Все грехи мои покрыты (505)
Скажите мне, братья и сестры (506)
Все посвяти Иисусу! (507)
Я не свой! Христом спасенный (508)
Иисуса глас я услыхал. Он звал: "Ко Мне приди! (509)

12.00485 D-dur
1. Ликуй, ликуй, спасенный!
Пусть будет славой, радостью твоей
Спаситель, вознесенный
За все твои грехи на крест скорбей.

Припев:
Ликуй, спасенный,
И пой о Том,
Кто пребывает вечно,-
О Господе твоем!

2. Ликуй, ликуй, спасенный!
Ты безопасен под крылом Его;
Вихрь бури разъяренной
Отнять не может мира твоего.

3. Ликуй, ликуй, спасенный!
Тебя на высоте дом вечный ждет,
И в славе вознесенный
Спаситель твой тебя туда зовет.

4. Ликуй, ликуй, спасенный!
Спеши всегда в собрание святых
И сердцем восхищенным
Воспой торжественный спасенья стих.

 12.00486 B-dur
1. Радостную песнь воспойте в небесах!
Блудный сын навеки возвращен;
С Богом примиренный, в радостных слезах,
В вечные объятья заключен.

Припев:
Слава! Слава! Пойте, небеса!
Вторьте, все земные голоса!
Не умолкнут хоры пленников греха,
Искупленных Кровию Христа!

2. Радостную песнь воспойте в небесах!
Найдена пропавшая овца;
Странник удаленный, мертвый во грехах,
Жив теперь в обители Отца.

3. Радостную песнь воспойте в небесах!
Прославляйте все любовь Христа!
Пусть зажжется пламя в дремлющих сердцах
И хвалой наполнит все уста.

 12.00487 B-dur
1. Новое сердце из тканей живых
Бог милосердный во мне сотворил;
Ветхие мехи желаний плотских
Мощной десницею Он устранил.

Припев:
Новое все
Дал мне Господь;
Новое сердце
И новую жизнь Он мне дал.

2. Новые мысли - о горнем мечты;
Новые чувства святой чистоты;
Новая радость и новый псалом,
Новая жизнь с милосердным Христом!

3. В шумных домах иль безмолвных полях,
В мраке полночном иль в звездных лучах,
Вижу ль дворцы я, вхожу ль в шалаши -
Всюду все ново для новой души!

4. Ветхим лишь тело осталось одно...
Но уж недолго: сотлеет оно;
Новое тело, бессмертную плоть
Даст мне навеки Спаситель Господь.

5. Новая весть услаждает мой слух:
Новую землю с сияньем вокруг,
Новое небо без туч грозовых
Бог приготовил для верных Своих.

 12.00488 G-dur
1. Я Друга дивного познал,
И есть ли в мире равный?
Любил меня, когда не знал
Его любви я славной.
Меня с Собой соединил
Любовию Он вечной,
Живую веру мне вложил,
И я - Его навечно.

2. Я Друга дивного познал,
Ему, о люди, верьте!
Мои грехи с меня Он снял
И спас меня от смерти.
Придите все к Его стопам,
Чтоб с Ним иметь вам встречу,
Его любовь простерта к нам
И ныне, и навечно.

3. Я Друга дивного познал,
Он силой обладает,
И если б мир мне угрожал,
Он помощь обещает.
Мне вера от Него дана,
И Слово Божье - меч мой.
Теперь кругом борьба, война -
Затем покой навечно.

4. Я Друга дивного познал,
Он любит бесконечно;
Моим советником Он стал,
Вождем к Отчизне вечной.
Какая сила разорвет
Союз мой с Ним сердечный:
Иль жизнь, иль смерть, иль чад забот?
Нет, я Его навечно.

12.00489 а) f-moll , б) B-dur
1. Я верю вести той,
Что я спасен Тобой,
Что все грехи мои Ты снял,
Жизнь вечную мне дал.

2. Ты умер за меня,
Ты дал спасенье мне,
Чтоб умер для греха и я
И жил бы лишь в Тебе.

3. Теперь я Твой, я Твой,
Навек спасен Тобой;
Мне зла никто не причинит:
Ты Сам, Господь, мой щит.

4. О Господи, я слаб,
Но я - Твой верный раб;
Мои источники в Тебе,
Ты дашь мне сил в борьбе.

5. Ты здесь меня хранишь
И мне покой даришь,
Ведешь долиною земной
В небесный край родной.

6. Господь, дай сил служить
Тебе лишь одному;
Хочу лишь для Тебя я жить,
По Слову Твоему.

7. Когда Ты жизнь прервешь,
То, твердо знаю я,
Меня в обитель Сам введешь -
В том радость вся моя.

12.00490 а) A-dur , б) F-dur
1. Я в мире с Богом! - Двери рая
Он мне отверз, как брату брат;
О, как безмерно я богат,
Его прощеньем обладая!

Припев:
Моя душа нашла покой,
Его мне дал Спаситель мой.
Я в мире с Ним!

2. Иду тернистою тропою
И верю я, что для меня
Есть место там в чертогах дня,
В стране блаженной за рекою.

3. Я в мире с Богом! Он со мною
Везде, на всех путях моих,
В тревогах, горестях земных,
В борьбе с неправдой и нуждою.

4. Как в счастье, так и в тяжкой доле
Всегда твердят мои уста:
"Пусть воля Господа Христа
Моею вечно будет волей!"

 12.00491 A-dur
1. Нашел я Друга одного, дороже всех на свете;
Пришел освободить меня Он из греховной сети.
Он сердце покорил мое Своей ко мне любовью;
Он мой теперь, и я - Его, святою куплен Кровью.

2. Нашел я Друга одного. Пошел Он на мученье,
Чтоб дать нам вечной жизни дар, чтоб нам купить спасенье.
Все, что имею, кем я есть - своим я не считаю;
Мои таланты, жизнь и честь Ему я посвящаю.

3. Нашел я Друга одного, меня хранить Он будет
И поведет Своей рукой, вовеки не забудет...
Сиянье славы впереди, туда стремлюсь душою,
Чрез скорбь и труд мой путь лежит к небесному покою.

4. Нашел я Друга одного, Он чудный мой Спаситель;
И близок, верен Он всегда, всесильный Утешитель.
Какая сила разлучит с тем Другом несравненным?
Я навсегда соединен с Ним, вечным, неизменным!

 12.00492 d-moll
1. Он простил! Да, Он простил
Согрешение Петра,
В смертный грех Он не вменил
Отреченье у костра.

Припев:
Пойте, Ангелы с небес!
Пойте, хоры Божьих сил!
Грешника Господь простил!
Грешника Господь простил!

2. Я, прельщенный суетой,
Против Господа грешил,
Но пришел к Нему с мольбой,
И Господь меня простил.

3. Нет уж грозного меча,
Я избавлен от суда;
Кровь Спасителя Христа
Искупила навсегда.

4. Он простил! Да, Он простил!
Как от запада восток
Грех души Он удалил
И в виссон меня облек.

 12.00493 C-dur
1. Жизнь моя терялась в суете,
О Христе я ничего не знал,
Что за грешников Он пострадал
Там на кресте.

Припев:
Благодать и милость воспою,
Бог простил блуждавших в темноте!
Душу Он освободил мою
Там на кресте!

2. Слово Божье грех открыло мой,
Погибал в мирской я суете.
Вдруг Христа увидел пред собой
Там на кресте.

3. Все теперь Иисусу отдаю,
С Ним отрадно жить и в нищете,
И душой восторженной пою
Гимн о кресте.

4. Бог любви открыл спасенья план,
Благодать явилась в полноте.
Примиритель грешным людям дан
Там на кресте.

12.00494 а) Es-dur, б) D-dur
1. Долго в сумраке скитался
На путях греховных я,
В жизни разочаровался,
Мир обманывал меня.
Я взывал: "Кто мне поможет,
Скорбь мою увидит кто?"
И услышал голос Божий:
"Я люблю тебя давно!"

Припев:
"Так давно, так давно,
Я люблю тебя давно! -
О, как сладок голос Божий! -
Я люблю тебя давно".

2. Он меня с любовью принял
И от всех грехов омыл.
Я к ногам Его склонился
И за все благодарил.
И теперь всегда покоюсь
Я на пажитях Его,
Постоянно слышу голос:
"Я люблю тебя давно!"

3. Без Христа мне нет отрады,
Мир греха мне чуждым стал,
Во Христе лишь, Друге дивном,
Утешенье я познал.
О, как чудно быть в объятьях
У Того, Кто жизнь дает,
Слышать голос утешенья:
"Я люблю тебя давно!"

4. О, приди, обремененный,
Лишь доверься - Бог простит.
С верой взглянь на крест Голгофский -
И тебя Он оживит.
Если, искренне покаясь,
В сердце примешь ты Его,
Непременно ты услышишь:
"Я люблю тебя давно!"

 12.00495 D-dur
1. Не зная Иисуса, я жизни не знал,
Грехами объятый, во тьме я блуждал.
Вдруг слышу я, Бог с неба мне говорит:
"Тебя возлюбил Я" - так дивно звучит.

Припев:
Я был омрачен, теперь я спасен,
Он любит, Он любит, меня любит Он.

2. Когда истомлен я в житейской борьбе,
Мой дух не находит покоя нигде,
Тогда слышу голос опять говорит:
"Тебя возлюбил Я" - так дивно звучит.

3. Христу я доверился, Им лишь живу,
Средь смертной долины без страха иду.
И Он не оставит! Тот голос твердит:
"Тебя возлюбил Я" - так дивно звучит.

 12.00496 G-dur
1. Спаситель за меня в могиле был;
Он от суда меня освободил;
Кто верит в Сына, тот имеет, верь,
Жизнь вечную теперь.

Припев:
Искупитель Христос грешников зовет,
И спасение Он даром всем дает.
Кто верит в Сына, тот имеет, верь,
Жизнь вечную теперь.

2. Он на Себя грех мира возложил,
Он долг души греховной оплатил;
Кто верит в Сына, тот имеет, верь,
Жизнь вечную теперь.

3. Я нищ, но полагаюсь на Него;
Я слаб, но верю слову я Его;
Все дети Божий имеют, верь,
Жизнь вечную теперь.

4. Я недостоин, но сомненья нет:
Введет Христос меня в Свой дивный свет.
Кто верит в Сына, тот имеет, верь,
Жизнь вечную теперь.

 12.00497 G-dur
1. Заблудшего, чужого
Меня нашел Христос,
На плечи взяв, больного,
Домой к Себе принес.
Поют святые перед Ним -
С Отцом опять заблудший сын!

Припев:
Найден я любовью,
Куплен Агнца Кровью,
Благодатью Божьей возвращен,
Милостью Всевышнего прощен.

2. Я, злом порабощенный,
Смерть видел пред собой,
Но, Господом прощенный,
Услышал: "Ты - сын Мой!"
Нет слаще голоса Христа,
Ему хвалу поют уста.

3. Мои все согрешенья
Он взял с Собой на крест,
Чтоб вечное спасенье
Я мог в Христе обресть.
Любовь Его кто смог понять?
За грешный мир Он мог страдать!

4. Теперь с Ним непрестанно
Я в радости живу,
Погибших неустанно
К Спасителю зову.
В Нем каждый счастье обретет,
Кто к Богу с верою придет.

5. И жизни светлой, новой
За днем проходит день,
Спаситель приготовил
Нам вечной славы сень.
Восторг и радость без конца
Нас ждут в обители Отца!

 12.00498 D-dur
1. Все Иисусу отдаю я,
Весь Ему принадлежу;
В упованье и смиренье
Пред лицом Его хожу.

Припев:
Все я отдаю,
Все я отдаю;
Все Тебе, мой Искупитель,
Все я отдаю.

2. Все Иисусу отдаю я,
Все кладу к Его ногам.
Суету отверг земную,
Направляюсь к небесам.

3. Все Иисусу отдаю я,
Весь хочу Христовым быть,
Дух Предвечный да научит
Знать Христа, Христа любить.

4. Все Иисусу отдаю я...
Боже, храм во мне создай.
Благодатью и любовью
Ум и сердце наполняй.

5. Все Иисусу отдаю я...
Чудо Он во мне свершил:
Мир и радость дал святую...
Слава, слава Богу сил!

 12.00499 D-dur
1. Счастье в мире долго-долго я искал,
И во тьме греховной жизни я блуждал,
Но теперь я исцелен, от греха освобожден,
Иисусом мир мне в сердце водворен.

Припев:
О, как я рад! Иисусом я спасен,
Меня Он искупил, грехи мои простил!
О, как я рад! Я Им освобожден!
Я буду с Иисусом навеки там, где Он!

2. Кровь Свою Сын Божий за меня пролил,
Бесконечною любовью возлюбил;
Имя чудное Христа не забуду никогда,
Лишь Ему звучит теперь хвала моя.

3. Жизнь свою хочу Иисусу посвятить,
Каждый день и каждый миг Ему служить.
Светлой юности весну на алтарь Ему несу,
И за Ним я по следам Его пойду.

 12.00500 D-dur
1. Да, я спасен! Спасен я от блужданий
Пытливого и гордого ума,
Спасен от сердца тягостных страданий
Под ношею житейского ярма!
Спасен от страха смерти, осужденья
За грех давно лелеемых страстей.
Спасен от бездны вечного забвенья
Во тьме среди томящихся теней!

2. Да, я спасен! Спасен я не делами,
Не мудростью людскою, не умом,
Не жертвою тельцов и не дарами,
Не тленным золотом, не серебром.
Спасен я безграничною любовью
И силою живительной Христа.
Спасен невинною и чистой Кровью,
Пролитою с Голгофского креста.

3. Да, я спасен! Пусть лев вблизи рыкает,
Пусть шепчет смертный приговор закон,
Пусть тьма неверья пыткой угрожает -
Я не страшусь! Я знаю: я спасен!
И больше чем спасен! Насыщен хлебом,
Напоен я живительной водой,
Обогащен дарами, принят небом
И просветлен негаснущей зарей.

4. Да, я спасен! Не гордости то слово,
То песня славы Спасшему меня,
То гимн о вечном счастье жизни новой,
Петь этот гимн не перестану я.
Да, я спасен, поставлен на твердыне,
Сокрыт под крыльями любви святой,
И не прервется песнь моя отныне:
Хвала, хвала Тебе, Спаситель мой!

 12.00501 h-moll
1. Куда теперь идти мне?
Куда направить путь?
К земным ли благам жизни?
Где можно отдохнуть?

Припев:
Лишь там найду покой я
(Лишь там найду покой),
Лишь там не будет слез,
Лишь там (Лишь там,
лишь там) забуду скорбь я,
Где царствует Христос.

2. Хочу я все оставить,
Стремиться лишь туда,
Где ждет меня Отчизна,
Желанная страна.

3. Святая перемена
Во мне произошла,
И радостной надеждой
Наполнена душа.

 12.00502 C-dur
1. Христу хвала за то, что день прошел,
Когда в грехах к погибели я шел,
Ища напрасно мир в краю чужом;
Господь мой спас меня, сокрыт теперь я в Нем!

Припев:
С Христом я буду в небесах
С победным гимном на устах.
С золотым на голове венцом
Там вечно буду петь: "Спасен Христом!"

2. Сомненье и боязнь Он удалил
И смерть Своею смертью победил,
В святой Крови меня Он убелил.
Меня, в грехах погибшего, Он возлюбил.

3. Хвала Спасителю, теперь Он мой!
Во мне Он храм создал Себе святой;
Я не страшусь: Господь всегда со мной!
От бед спасет меня Он сильною рукой.

4. Теперь всегда, навеки я Его.
Он - щит мой и охрана от всего,
Спаситель мой и крепкая скала,
Ему от всех да будет слава и хвала!

12.00503 As-dur b)
1. Я искал так много лет
Ту жемчужину, друзья!
Я прошел почти весь свет,
Все моря и все края.
Как же дорог жемчуг (жемчуг) тот!
Свет его (его) - спасенье мне.
Для его живых красот.
Я в морской был глубине.

2. Долго, долго я искал,
Не встречая ничего;
Раз в пути я увидал
Незнакомца одного.
Светом радости святой (святой)
Незнакомца взор сиял (сиял);
Жемчуг Он в руках держал,
Жемчуг редкий, дорогой.

3. И с желанием одним
Я хотел домой бежать,
Чтоб именье все продать,
Чтобы жемчуг стал моим.
Но Он кротко (кротко) мне сказал:
"Мало мира (мира) самого,
Чтоб Я жемчуг Свой продал;
Даром Я даю его".

4. И я руку протянул
И тот жемчуг получил;
Он с любовию взглянул
И меня благословил.
Жемчуг мой не дар (не дар) морей -
Дар любви (любви) Господней он,
И на землю принесен
Мне в усладу скорбных дней.

 12.00504 G-dur
1. В руках я Иисуса, омыт в Его Крови,
Дал Он навек покой мне в святой Своей любви.
На небесах есть радость о том, что я спасен;
Там ждет меня Отец мой, там даст мне место Он.

2. В руках я Иисуса, вдали от всех забот;
Не страшны искушенья, грех в сердце не войдет.
Никто меня не сможет от Бога отлучить,
Он мне всегда поможет. Он - мой надежный щит.

3. В руках я Иисуса, Он умер за меня,
И на Него лишь только надежда вся моя.
О, скоро избавленье, ночь зла пройдет, как тень,
И после этой ночи настанет вечный день!

 12.00505 F-dur
1. Все грехи мои покрыты,
Я свободен, я спасен;
Иисус - моя защита,
За меня был распят Он.

Припев:
Аллилуйя! Аллилуйя!
Он мне жизнь принес.
Аллилуйя! Аллилуйя!
Умер за меня Христос.

2. Я причислен к Божьим слугам,
Я хочу добро творить.
Он мне дал Святого Духа,
Помогает в правде жить.

3. Снял с меня греха оковы,
Я навек свободен с Ним,
О могуществе Христовом
Возвещать хочу другим.

 12.00506 A-dur
1. "Скажите мне, братья и сестры,
Куда вы хотите идти?
Терновник колючий и острый,
И камни, и тьма на пути". -
"Мы путники в рай Ханаана,
Там вечного счастья расцвет;
Сквозь сумрак и вихрь урагана
Мы видим спасительный свет.

Припев:
Недолго, и путь мы свершим,
Пришедши к воротам родным.
Там примет Господь нас в Свой город,
Там будем блаженствовать с Ним".

2. "Мне очень хотелось бы с вами
В далекий отправиться путь,
Но только страшусь пред скорбями,
Не знаю, где сил почерпнуть". -
"Мы слушаем Божье веленье,
И Он посылает Свой Дух,
Который дает подкрепленье,
И учит, и лечит недуг".

3. "Друзья! Я решился оставить
Все в мире и с вами пойти.
Я верю, Бог может наставить,
Как иго святое нести". -
"Приветствуем сердца решенье,
Поспешно нам руку давай,
И вместе пойдем в единенье
В тот славный, обещанный край".

 12.00507 Es-dur
1. Все посвяти Иисусу!
Юности сил не щади,
Верой живою согретый,
В битву за правду иди!
Сын Божий стал нам примером,
Он пред тобой впереди...
Следуй за Ним с твердой верой,
Все лишь Ему посвяти!

Припев:
Все посвяти Иисусу!
С верными вместе терпи,
Во всеоружье Господнем
В битву за правду вступи.

2. Все посвяти Иисусу!
Верным свидетелем будь
И от всезрящего Бога
Бойся скрывать что-нибудь.
Жертвуй собою в смиренье,
Будь на тернистом пути
И на святое служенье
Все лишь Ему посвяти!

3. Все посвяти Иисусу!
В Нем сердце радость найдет.
Ради несчастных сошел Он
С вечных небесных высот.
Душу Свою положил Он,
Чтоб обреченных спасти...
Разум, желанья и силы -
Все лишь Ему посвяти!

 12.00508 G-dur
1. Я не свой! Христом спасенный,
Я Ему принадлежу,
Им навек приобретенный,
Сердцем я Ему служу.

Припев:
Я Твой! Я Твой!
Весь Тебе принадлежу;
Что имею и желаю,
Все к ногам Твоим кладу.

2. Я не свой! Христос Спаситель -
Властелин души моей.
Он - спасенья Совершитель -
Держит все в руке Своей.

3. Я не свой! Христу в служенье
Я отныне отдаю
Каждый час мой и мгновенье,
Сердце, волю, жизнь свою.

4. Я не свой! Бог милосердный
Сам меня Своим назвал,
Я служу Ему усердно,
Он спасенье даровал.

 12.00509 Des-dur
1. Иисуса глас я услыхал. Он звал: "Ко Мне приди!
Склони, усталый, Мне на грудь главу и отдохни!"
Пришел усталый я к Нему с печалью и тоской,
И в Нем отраду я нашел, и радость, и покой.

2. Иисуса глас я услыхал: "Иди ко Мне и пей.
Живую воду Я даю, пей, жаждущий, скорей!"
Пришел к Нему я и прильнул к живительной струе.
Не жажду больше, в Нем живу, и счастлив я вполне.

3. Иисуса глас я услыхал: "Я в темном мире - свет".
Взошла спасения заря - и мрака больше нет!
К Нему пришел я и нашел в Нем Солнце и Звезду,
Я светом жизни озарен. С Христом мой путь пройду.


Песнь Благовестника. На крещение

13. На крещение

Кто будет веровать и креститься, спасен будет.

Марк.16:16

Оглавление

Не расскажет ручей говорливый (510)
Все вы, во Христа крестившиеся (511)
О, дивный день! О, дивный час (512)
Той чудной вести твердо верю я (513)
Я у брега погребенья (514)

13.00510 Es-dur
1. Не расскажет ручей говорливый
Никому моей тайны святой,
По лесам и полям молчаливым
Пробежит он холодной струей.

2. Не расскажет, что волны слыхали
Мою тайну смиренной души,
Когда тело мое погружали
При крещенье в полдневной тиши.

3. Как в прозрачных волнах на мгновенье
Мое тело покрылось водой,
Принимал я святое крещенье,
Заключил завет с Богом святой.

4. Я от зла и греха отрекался,
Обет Богу в крещенье давал,
Жить во славу Христа обещал я
И душой во Христе ликовал.

5. И молитве священной внимая,
Что неслася от вод к небесам,
Миром душу мою оживляя,
Благодать Бог мне в сердце послал.

6. Тот поток был свидетель безмолвный
Моей тайны великой, святой,
Когда чистые, светлые волны
Над моею прошли головой.

13.00511 а) Es-dur , б) E-dur
1. Все вы, во Христа крестившиеся,
во Христа облеклись. Аллилуйя!

 13.00512 G-dur
1. О, дивный день! О, дивный час,
Когда Спаситель в первый раз
С душой моей в завет вступил
И мир мне в сердце подарил!

Припев:
Дивный день, дивный день,
Когда Господь меня простил!
С тех пор Христос всегда со мной
И Сам ведет меня рукой.
Дивный день, дивный день,
Когда Господь меня простил!

2. О, дивный день, когда Христос
Меня нашел в долине слез;
Он мой теперь и я Его,
И не страшусь я ничего.

3. О, дивный день, когда простер
Ко мне Он руку, я прозрел,
Когда Христа увидел взор
И дух любовь Его воспел.

4. О, дивный день, когда душой
Поверил я в любовь Христа
И был омыт Крови струей,
Стекавшей некогда с креста.

 13.00513 As-dur
1. Той чудной вести твердо верю я,
Что страдал, умер за меня Иисус.
С Ним умер я ныне для греха,
И в знак того по вере я крещусь.

Припев:
Умер (умер) для греха,
Жить (всегда) чтоб для Христа!
Чтоб всегда во мне Христос был виден, о Дух Святой,
Будь всегда со мной!

2. Там со креста лилась святая Кровь,
Ею грех мой омыт, и я спасен.
Все, все совершила та любовь,
Теперь я чадом Божьим наречен.

3. Во всем Христу хочу я подражать
И всегда по Его стопам ходить.
Чтоб имя Иисуса прославлять,
Лишь для того хочу отныне жить.

 13.00514 a-moll
1. Я у брега погребенья,
У могилы водяной;
Иисусу без сомненья
Отдаюсь я всей душой.

Припев:
О, прими меня, Спаситель,
В Церковь верную Свою;
Верю я, мой Искупитель,
В Кровь пролитую Твою.

2. С чистым сердцем в жизни новой
Обещаю я ходить,
Просвещенный Божьим Словом,
Совесть добрую хранить.

3. Жизнью в духе обновленья
Жажду Господу служить,
Возвещать Его спасенье,
К Богу грешных приводить.

4. Кончив труд, я в двери рая
С радостной войду душой,
Иисусу воспевая
Песнь победную с хвалой.


Песнь Благовестника. На хлебопреломление

14. На хлебопреломление

...Сие творите в Мое воспоминание.

Лук.22:19

Оглавление

Господь! Когда ученикам (515)
У Твоего стола, Господь (516)
Ручьем святая Кровь течет (517)
Вновь у Голгофы склоняюсь я (518)
Господь, мой Спаситель, Тебя я молю (519)
Взойдем на Голгофу, мой брат! (520)
В багрянице стоишь Ты, в терновом венце (521)
Полный скорби и томленья (522)
О Господь, Твои страданья (523)
Знаешь ли подвиг Иисуса? (524)
Я есть овца Иисуса (525)
Знаешь ли ручей, что бежит (526)
Грех победить, о, желаешь ли ты? (527)
Кто поднимет свой взор на Христа на кресте (528)
Горько плакал великий, могучий Христос (529)
Что вину мне может смыть? (530)
Святую ночь в Гефсимании (531)

14.00515 а) G-dur, б) As-dur
1. Господь! Когда ученикам
Ты смерть Свою явил,
Тогда с любовью, как к друзьям,
Взяв хлеб, благословил.

2. И, преломив, им всем раздал
И им слова сказал:
"Друзья, примите, ешьте все,
То Тело есть Мое!"

3. Затем с вином Ты чашу взял,
Им дал, о ней моля.
"Сия есть Кровь Моя,- сказал,-
Все пейте из нея!

4. Вот новый Мой завет в Крови
Я вам, друзья, даю,
Сие всегда творите вы,
Смерть вспомните Мою".

5. О, дай же Кровь Твою, Господь,
Пролитую за нас,
Твою истерзанную Плоть
Нам вспомнить в этот час!

6. И дай, Господь, всегда во всем
Нам мыслить лишь о том,
Как много Ты за нас страдал,
Как тяжко умирал!

 14.00516 As-dur
1. У Твоего стола, Господь,
Собраться нам дано;
Нам хлеб - Твоя святая Плоть,
А Кровь Твоя - вино.

2. Чтоб наши души напитать,
С небес сошел Ты Сам;
Грех мира принял на Себя,
Чтоб дать спасенье нам.

3. За нас Ты умер на кресте,
За нас в могиле был,
Для нас воскрес на третий день,
Нам путь к Отцу открыл.

4. Такой любви весь мир не знал,
Безмерной и святой...
Возьми ж, Господь, Себе меня,
Да буду вечно Твой!

5. Мой разум, волю, сердце - все
Возьми и управляй.
Одно желание мое -
Войти в небесный край.

 14.00517 G-dur
1. Ручьем святая Кровь течет
В омытие грехов;
Покой в ней страждущий найдет
И отдых от трудов.

2. Иисуса Кровь с креста текла,
С Его чела, с ланит;
Я был в пороках без числа,
Но ею я омыт.

3. Разбойник на кресте нашел
Тот чудный ключ святой;
Омытый им, и он обрел
Своей душе покой.

4. Когда Крови Его струя
Проникла в сердце мне,
То ожила душа моя
В небесной белизне.

5. От Господа я был далек,
Блуждал в земных путях;
Но Он меня к Себе привлек,
И я в Его руках.

6. И если в немощи я вновь
Иисуса огорчу,
Я знаю, что святая Кровь
Сотрет вину мою.

 14.00518 c-moll
1. Вновь у Голгофы склоняюсь я,
Снова взываю: "Очисти меня!"
Вновь прихожу лишь к Тебе я с грехом,
Снова Ты слышишь стук в сердце моем.
Вновь у Голгофы склоняюсь я,
Снова взываю: "Очисти меня!"

2. Вновь, о Господь, прихожу к Тебе,
Дух ослабел мой в житейской борьбе.
Вновь открываю Тебе, не тая,
Все согрешения у алтаря.
Вновь, о Господь, прихожу к Тебе,
Дух ослабел мой в житейской борьбе.

3. Вновь у Голгофы склоняюсь я...
Боже, как мало любил я Тебя!
Сколько ошибок я вновь совершал,
Сколько сомнений в душе допускал!
Вновь у Голгофы склоняюсь я...
Боже, как мало любил я Тебя!

4. Вновь вспоминаю слова Твои:
"Не осуждаю, впредь не греши".
Снова смотрю на Голгофский крест,
Вновь принимаю прощения весть.
Вновь вспоминаю слова Твои:
"Не осуждаю, впредь не греши".

14.00519 а) As-dur , б) d-moll, в) Es-dur , г) d-moll
1. Господь, мой Спаситель, Тебя я молю,
Омой Твоей Кровию душу мою.
Мне чистое сердце пошли от Тебя
И снега белее соделай меня.

Припев:
Снега белей, да, снега белей;
Омой меня, стану я снега белей.

2. Господь, мой Спаситель, внемли Ты мольбе,
Себя посвящаю я в жертву Тебе.
Всецело Тебе отдаю я себя,
Ты снега белее соделай меня.

3. И верою я принимаю Твой дар;
Душа убеляется Кровью Твоей.
Я знаю, молитве Спаситель мой внял
И сделал нечистое снега белей.

 14.00520 f-moll
1. Взойдем на Голгофу, мой брат!
Там посланный Богом Мессия распят.
О правде святой проповедовал Он,
Больных исцелял, а теперь Он казнен.
Падем перед Ним!

2. Взойдем на Голгофу, мой брат!
Он страждет, и жаром ланиты горят;
Он жаждет, и уксус Тому подают,
Чьи воды живые для мира текут.
Падем перед Ним!

3. Взойдем на Голгофу, мой брат!
"Прости им, не знают, что худо творят!" -
Он молит. Взойдем же, дабы и за нас
Молитва Христова к Отцу вознеслась.
Падем перед Ним!

4. Взойдем на Голгофу, мой брат!
Вот снова Он к небу подъемлет Свой взгляд!
"Отец Мой! Зачем Ты оставил Меня?"
О брат мой! Принять чтоб тебя и меня.
Падем перед Ним!

5. Взойдем на Голгофу, мой брат!
Страдальца святого слова там звучат:
"Свершилось! Я дух Мой Тебе предаю".
За нас Он пожертвовал душу Свою.
Падем перед Ним!

6. Взойдем на Голгофу, мой брат!
Посмотрим, как нашей греховности яд
В страданиях горьких Христа истомил,
Как дорого Он нам спасенье купил!
Падем перед Ним!

 14.00521 g-moll
1. В багрянице стоишь Ты, в терновом венце,
Туго спереди связаны руки;
Сколько скорби глубокой на бледном лице,
Сколько жалости к людям и муки!

2. Хоть Ты тяжко страдаешь, Спаситель людей,
Хоть позорная пытка ужасна,
В страшный час для Тебя несравненно больней
Знать, что жертва для многих напрасна.

3. Взор любовью горел, озаряя врагов,
Сердце нежно обнять всех стремилось;
Но немногим понятна Христова любовь,
И толпа над Ним злобно глумилась.

4. "Дайте скипетр Ему! На колени скорей!
Здравствуй, Царь Иудейский!" - кричали
И в затекшие руки Царя всех царей
Тростниковую палку давали.

5. Били ею Его по колючкам венка,
И по впалым ланитам хлестали,
И плевали в лицо... кровь стекала с чела...
А они все сильней насмехались.

6. Так страдал и томился Спаситель Христос;
Мир порочный над Богом глумился...
За тебя, о мой друг, Он мученье понес,
Чтобы с Ним ты навек примирился.
14.00522 F-dur
1. Полный скорби и томленья
И святых обильных слез,
Вот Иисус в уединенье
Руки чистые вознес.
Смерти близится мгновенье,
Пот с лица Его бежит,
И молитвы вдохновенье
В страшный час Его крепит.

2. Но в мольбе за мир порочный
В час страданья Своего
Он один во тьме полночной -
Где же спутники Его?
Спят они, а Он с любовью
Тихо молится за них,
Обливаясь потом, кровью,
И зовет друзей Своих:

3. "Вы не спите до рассвета:
Близок, близок смертный час!
И прольется Кровь завета,
Кровь Моя, друзья, за вас".
Вот неверною походкой
Уж предатель сам идет;
Ждет его Спаситель кротко,
На шаги его встает.

4. "Друг ты Мой! - сказал Спаситель.-
Что тебя ко Мне влечет?"
Молвив: "Радуйся, Учитель!" -
Он лобзаньем предает.
Вопли гнева раздаются,
Смерти требуют они;
Крики грозные несутся:
"Не хотим Его, распни!"

5. На кресте почил казненный
Наш Господь и наш Творец;
Пронеслися бури стоны
Из конца земли в конец.
Вдруг открылися могилы,
И Голгофа потряслась,
И завеса Божьей силой
В храме вся разодралась.

 14.00523 Es-dur
1. О Господь, Твои страданья
Созидали Церкви зданье,
Претерпел Ты бессловесно
Боль и горечь казни крестной.
И за тех еще молился,
Над Тобою кто глумился.
Опустил Ты очи долу -
Чтобы вознестись к престолу!

2. О, какой тоской глубокой
Ты объят был, одинокий,
За Своих греховных братьев
Божье понеся проклятье!
Как жестоко пострадал Ты,
Иисус, за нас распятый!
Приняв крестные мученья,
Совершил Ты искупленье!

3. Мы к Тебе, Господь, взываем,
Пеньем стройным прославляем.
Помним мы Твое закланье:
Смерть Твою, Твои страданья.
Ты нас, грешных, не оставил
И Отца в скорбях прославил.
Ты достоин, без сомненья,
Чести, славы, поклоненья!

 14.00524 d-moll
1. Знаешь ли подвиг Иисуса?
Знаешь ли ужас креста?
Весь я слезами зальюся,
Вспомнив о ранах Христа.
О, как над Ним издевались,
Как заушали Его!
Гвозди так жадно впивались
В тело святое Его!

2. Огненно-красной струею
Кровь истекала из ран,
А над притихшей землею
Ночи клубился туман...
В нем от людей притаился
Лев беззакония сам...
О, как в Страдальца он впился,
К смертным прильнувши крестам!

3. О, посмотри на Иисуса!
Низко Он свис со креста...
Весь я слезами зальюся,
Вспомнив о смерти Христа...
Но понапрасну ликуют
Темные силы врагов,
Рано они торжествуют,
Смертный соткавши покров.

4. Взглянь на зарю воскресенья,
Гимнам хваленья внемли!
Видишь, выходит из тленья
Чудный Спаситель земли.
Злобой немой задыхаясь,
Лев пораженный лежит.
К овцам любимым склоняясь,
Пастырь Собой их хранит.

14.00525 а) D-dur , б) C-dur
1. Я есть овца Иисуса,
Он - Пастырь добрый мой;
Одним Христом хвалюся
Спасенною душой.
Он в тягостном мученье
Распят за грех мой был
И Кровь во искупленье
Души моей пролил.

2. Я есть овца Иисуса,
Он - Пастырь добрый мой;
Он в знак любви союза
В той вечери святой
Взял хлеб и, преломляя,
Ученикам давал,
Вино им предлагая,
Он смерть Свою являл.

3. Я есть овца Иисуса,
Он - Пастырь добрый мой;
И я всегда стремлюся
С Ним пребывать душой.
Он душу напояет
Вином любви святой,
Хлеб жизни преломляет,
Ведет в край неземной.
14.00526 a-moll
1. Знаешь ли ручей, что бежит
Со креста, где умер Христос?
Знаешь ли Того, Кто дарит
Выкуп от страданий и слез?

Припев:
Хоть как пурпур грех мой плотской,
Хоть вина горы тяжелей,
Кровь Христа стекает струей,
Ей я сделан снега белей.

2. Он оставлен вечным Отцом,
Кровь Свою за нас проливал;
На кресте, с терновым венцом,
Не напрасно Он пострадал.

3. Я пришел на призыв Христа,
Он - источник жизни моей;
В Нем спасенья вся полнота,
Им я сделан снега белей.

4. Слабый и усталый мой дух
Мира, счастья долго искал;
Как к овце заблудшей пастух,
Мой Господь пришел и мир дал.

5. Духом я люблю созерцать
Со креста текущий ручей,
Льется в нем для всех благодать,
Им я сделан снега белей!

 14.00527 B-dur
1. Грех победить, о, желаешь ли ты?
Есть сила в Крови, в Крови Христа!
Сердцем в свободу Христову войти?
Есть сила - в Его Крови!

Припев:
Сила Божья (Сила, сила в Крови) животворная
В Крови Христа!
Сила Божья (Сила, сила в Крови) животворная
В драгоценной Крови Христа!

2. Хочешь ли гордость и страсть умертвить?
Есть сила в Крови, в Крови Христа!
Может Христос весь твой грех удалить.
Есть сила - в Его Крови!

3. Жаждешь ли снега белее ты быть?
Есть сила в Крови, в Крови Христа!
Кровь Иисуса все может омыть.
Есть сила - в Его Крови!

4. Господу хочешь ли верно служить?
Есть сила в Крови, в Крови Христа!
Жизнью, устами Иисуса хвалить?
Есть сила - в Его Крови!

 14.00528 G-dur
1. Кто поднимет свой взор на Христа на кресте,
Тот покой обретет в полноте.
О мой друг, посмотри, как, весь мир возлюбя,
Он страдал на кресте за тебя!

Припев:
Взглянь! Взглянь! Грешник, взглянь!
Взглянь на раны Христа, на терновый венок
И познай, как в любви Он высок!

2. Он избавил тебя от грозы и суда,
Искупил Он тебя навсегда.
Сила смерти, где жало твое для бытья?
Грозный ад, где победа твоя?

3. Беспросветная тьма над твоею душой,
Ты страдаешь от жажды порой.
Но взгляни на Христа - Он спасенье дарит,
И источник в Нем правды сокрыт.

4. Над тобой беззаконье, как тяжесть ярма,
И теснит тебя жизнь, как тюрьма.
Но взгляни на Христа - за твой грех Он казнен,
Возлюбил бедных грешников Он.

5. О, зачем же в твоих сокровенных очах
Равнодушье бывает и страх?
Грешник! Взглянь на Христа ты с надеждой живой,
И получишь ты дар дорогой.

 14.00529 As-dur
1. Горько плакал великий, могучий Христос,
Слезы горя на землю ронял...
Сильный воин любви, не стыдился Он слез,
И бессильно главу Он склонял.

2. "Почему же Ты плачешь, наш Царь и наш Бог?
Или храмы Твои не блестят,
Иль разрушен теперь Твой лазурный чертог,
Иль страданья Тебя тяготят?"

Припев:
"Нет, Я плачу о вас;
Я лью Свои слезы и кровь,
Но Я вижу, что вам непонятна любовь,
За нее вы распнете Меня...

3. И смотрю в даль веков Я на братьев-людей,
Вижу землю... Как страждет там все!
И Я плачу о тех, кто о жертве Моей
Позабудут, не примут ее...

Припев (для 3 и 4 куплетов):
О! Я плачу о вас;
Я лью Свои слезы и кровь,
Но Я вижу, что вам непонятна любовь,
За нее вы распнете Меня...

4. О, за вас Я молюсь, жертву Крови Моей
Вы примите, чтоб грех свой омыть;
Чтобы, свергнув позорное иго страстей,
Вы могли в Царство неба вступить".

 14.00530 G-dur
1. Что вину мне может смыть?
О, ничто, лишь Кровь Иисуса!
И что может исцелить?
О, ничто, лишь Кровь Иисуса!

Припев:
Как дорога струя,
Омывшая меня!
Что для души ценней?!
О, ничто, лишь Кровь Иисуса!

2. Чтоб очиститься, гляжу
Лишь на Кровь Христа Иисуса.
Дар прощенья нахожу
Лишь в Крови святой Иисуса.

3. От греха искупит дух -
О, ничто, лишь Кровь Иисуса;
Ни добро моих заслуг -
О, ничто, лишь Кровь Иисуса!

4. Мир, надежду мне дарит -
О, ничто, лишь Кровь Иисуса!
Моя святость мне не щит -
О, ничто, лишь Кровь Иисуса!

 14.00531 E-dur
1. Святую ночь в Гефсимании
Забыть я не могу,
Как в смертной скорби и тоске
Молился Он Отцу.

Припев:
Не забуду я! Не забуду я!
Забуду ль? - Никогда!
В саду молившего Отца
Святого Агнца.

2. Ночной порой в саду один
Он слезы проливал
И за меня, за грешника,
Жестоко так страдал.

3. Остыну ль верою в Тебя,
В сомненье ли впаду,
О Иисус, напомни мне,
Что было там в саду!


Песнь Благовестника. Страдание и смерть Христа

15. Страдание и смерть Христа

Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши...

1Петр.3:18

Оглавление

Я умер за тебя Кровь Свою пролил (532)
Начальник жизни, Пастырь мой (533)
Там на кресте стекала кровь и в муках умиравший (534)
Мой Искупитель, избитый весь (535)
Тяжко, тяжко (536)
На далеком холме (537)
Когда я поднимаю взор (538)
Иисус, мой небесный Спаситель (539)
Вот полночь... Над горой маслин (540)
Миру зла, греха и забот (541)
Лейтесь, слезы сокрушенья (542)
Славу оставив неба (543)
Он жил для нас, Он жил для нас (544)
Озаренный сиянием славы святой (545)
С Голгофы Кровь струится (546)
Блаженны омытые Кровью Христа (547)
Крест - орудье казни (548)
На Голгофу веди меня снова (549)
Придите, смотрите, какую кончину (550)
В Гефсиманский сад пойди (551)
О, скорбный день позора и страданий! (552)
У креста хочу стоять (553)
Всегда удивляться я должен (554)

15.00532 а) Es-dur, б) C-dur, в) f-moll , г) d-moll
1. "Я умер за тебя Кровь Свою пролил;
И смертью на кресте тебя Я искупил.
Я отдал жизнь тебе! А чем воздал ты Мне?

2. Я много лет провел в печалях и скорбях,
Чтоб счастье ты обрел навеки в небесах.
Я радость дал тебе! А чем воздал ты Мне?

3. Мой город золотой, Мой радужный престол
Оставив, за тобой на землю Я сошел.
Я отдал все тебе! А чем воздал ты Мне?

4. Был в смертных муках Я, на крест был вознесен,
От смерти и греха чтоб Мной ты был спасен.
Я за тебя страдал! А чем ты Мне воздал?"

5. Отдай же жизнь твою, все годы посвяти
Спасителю Христу и лишь Ему служи;
Он Пастырь и покров, за нас пролил Он Кровь.

 15.00533 Es-dur
1. Начальник жизни, Пастырь мой,
Хвала Твоей любви!
Чтоб не забыл я подвиг Твой,
Голгофу мне яви!

Припев:
Чтоб не забыл Твоей мольбы,
Чтоб не забыл Твоей борьбы,
Чтоб не забыл Твоей любви -
Голгофу мне яви!

2. Яви мне новый гроб, где Ты,
Замученный, лежал,
И Ангела, что с высоты
Явился сторожам.

3. Хочу, как жены на заре,
Принесть дары мои...
Чтоб веры луч во мне горел,
Голгофу мне яви!

4. Тебе хочу я подражать,
Покорно крест нести
И чашу скорби принимать,
Что дашь мне на пути.

 15.00534 e-moll
1. Там на кресте стекала кровь и в муках умиравший
Христос явил Свою любовь к толпе, Его предавшей.
За всех врагов, за палачей Он возносил моленья,
И смертью на кресте скорбей Он совершил спасенье.

2. Идите, грешники, к Христу и пред крестом склонитесь,
Там, исповедав нищету, в Христе обогатитесь.
Словами, сердцем и умом к Спасителю взывайте
И в уповании живом ответа ожидайте.

3. Не сомневайтесь в доброте Отца всего творенья,
Ни в истине, ни в полноте Иисусова служенья.
Христова Кровь омыть сильна нечистоту порока,
И отойдет от вас вина, как запад от востока.

 15.00535 Es-dur
1. Мой Искупитель, избитый весь,
Шел на Голгофу, нес тяжкий крест,
Принял мученья и гнет скорбей,
Чтоб дать спасенье для всех людей.

Припев:
Мой Искупитель, мой Искупитель
На древе смерти страдал за всех нас.
Облитый кровью, Он за виновных
Просил с любовью в последний час.

2. "Прости им, Отче!" - неслась мольба,
А кровь ручьями из ран текла.
Хотел от гнева всех защитить,
Только Сын Божий мог так любить.

3. О, как я должен любить Христа!
За всех виновных Он жертвой стал.
И здесь, и в небе Его любовь
Хочу я славить во век веков.
15.00536 d-moll
1. Тяжко, тяжко
Агнец Божий на кресте страдал.
Кротко, кротко
Чашу горечи Он испивал.

2. Шумно, шумно
Говорили люди меж собой;
Тихо, тихо
Кровь из ран Его текла струей.

3. Слезы, слезы
Проливала матерь у креста;
Скорбью, скорбью
Покрывался бледный лик Христа.

4. Слышно, слышно
Слово: "Совершилось!" - молвил Он.
Совершилось!
Грешник гибнущий теперь спасен!

 15.00537 B-dur
1. На далеком холме
Старый крест виден мне,
Знак позора, страданий и мук.
О кресте мы поем,
Потому что на нем
Был распят лучший грешников Друг.

Припев:
Ближе я подойду ко кресту,
Там покой для усталых сердец,
И душою прильну ко Христу,
Чрез Него обрету я венец.

2. Старый крест позабыт.
Мир в погибель спешит.
Во Христе - наша сила и честь.
Вечный с неба сходил,
На земле в теле жил,
Чтобы грех мой на древо вознесть.

3. Старый крест обагрен,
Но не страшен мне он,
Там открылась нам Божья любовь:
Кровь Иисуса Христа
Пролилась со креста,
Чтоб меня искупить от грехов.

4. О Христе возвещать
И к Нему призывать -
Вот на что я себя отдаю.
По скитанье земном
Я войду в вечный дом,
Иисус примет в славу Свою.

 15.00538 F-dur
1. Когда я поднимаю взор
На крест, где Божий Сын страдал,
Я сознаю греха позор,
Стыжусь того, что почитал.

2. Господь! Храни меня, чтоб я
Здесь в мире славы не искал,
Чтоб подвиг Твой, чтоб смерть
Твоя Были венцом моих похвал.

3. Горя любовью, Ты, Христос,
За нас страдал и пролил кровь
Среди вражды, среди угроз.
Как велика Твоя любовь!

4. Хотя б я целый мир отдал,
То дар мой был бы слишком мал.
Что ж дам я за любовь Твою? -
Тебе я сердце отдаю!

 15.00539 G-dur
1. Иисус, мой небесный Спаситель,
На кресте за меня умирал.
Он - единый благой Примиритель -
Всем спасенным жизнь вечную дал.

Припев:
За меня так тяжко Он пострадал,
За меня Он на кресте умирал.
На кресте Иисус за меня страдал,
На кресте Он за меня умирал.

2. Иисуса на смерть осудили,
На Голгофе распяли Христа
И одежду Его поделили.
Кровь святая лилась со креста.

3. Жертвой стал за грех мира Сын Божий,
Чтобы людям жизнь вечную дать.
К Иисусу прийти, грешник, можешь -
Безгранична Его благодать.

 15.00540 As-dur
1. Вот полночь... Над горой маслин
Звезда померкла в небесах.
Вот полночь... И в саду один
Спаситель молится в слезах.

2. Вот полночь... Он уединен,
Он борется со тьмой врагов;
Но не тревожит тяжкий стон
Любимых Им учеников.

3. Вот полночь... За вину других
Рыдает горько Муж скорбей,
Взяв бремя всех грехов людских,
Он не забыт Отцом людей.

4. Явился Ангел в полночь ту,
Христа в молитве укреплял,
Неслась молитва в высоту,
Отец Небесный ей внимал.

 15.00541 D-dur
1. Миру зла, греха и забот
Дан источник жизни святой;
В смерти Иисуса найдет
Изнемогший грешник покой.
Беззаветной верой живой
Мне, Боже, сердце согрей,
Кровью Иисуса омой,
И буду я снега белей.

Припев:
Снега белей,
Снега белей,
Кровью Иисуса омой,
И буду я снега белей.

2. Смерти и страданий ценой
Нас от зла Христос искупил,
На кресте в терновом венце
Иисус спасенье свершил.
Жертвою Христа, Боже мой,
Сердце очисти скорей,
Кровью Иисуса омой,
И буду я снега белей.

3. Боже! Я всю бездну грехов
И вины своей сознаю.
У меня нет добрых плодов,
Видишь Ты Сам немощь мою;
Радости источник святой
Дай средь земных мне скорбей,
Кровью Иисуса омой,
И буду я снега белей.

15.00542 а) f-moll, б)f-moll
1. Лейтесь, слезы сокрушенья,
Сердце, плачь в тоске своей!
Божий Сын рукой творенья
Вознесен на крест скорбей.
Что Ты сделал в мире злого,
Милосерднейший Иисус?
За преступника какого
Носишь бремя тяжких уз?

2. Был Ты тернием венчаем,
К страшной казни осужден,
Мучим, желчью напояем,
К древу смерти пригвожден.
Но за что Твое страданье? -
За меня был мучим Ты,
За мои слова, деянья,
За греховные мечты.

3. О, любви неизмеримой
Подвиг чудный и святой,
Благости непостижимой
Ум понять не может мой!
Агнец, в жертву принесенный,
Чем Тебе воздать смогу?
Я за дар неизреченный
Вечно пред Тобой в долгу.

 15.00543 h-moll
1. Славу оставив неба,
К нам Иисус пришел,
Смертью Своей спасенье
Нам приобрел.

Припев:
За грешных нас (За грех, за нас) страдал Христос,
Нас любя, Он в жертву Сам Себя принес.
Он нас простил, грехи омыл,
Небо нам открыл страданьями Христос.

2. Счастливы и свободны
Мы чрез Него теперь,
В Царство Отца Спаситель
Открыл нам дверь.

3. Следуя за Иисусом,
Неба достигнем мы,
Спасшему нас там славу
Мы воздадим.

4. К небу всем дверь отверста,
Друг мой, вошел ли ты?
Спеши, пока не поздно,
Скорей войти!

 15.00544 Es-dur
1. Он жил для нас, Он жил для нас.
Здесь на земле жил Спаситель для нас.
Душу Свою полагал Он для нас.
Любящий Бог нас от гибели спас.

2. Мучим за нас, мучим за нас.
Перед толпой Он был мучим за нас.
Агнец невинный был мучим за нас.
Любящий Бог нас от гибели спас.

3. Умер за нас, умер за нас.
Там, на кресте, в муках умер за нас.
Кровь Свою пролил Сын Божий за нас.
Любящий Бог нас от гибели спас.

 15.00545 cis-moll
1. Озаренный сиянием славы святой,
На вершине горы Он стоял,
На любимый Им город смотрел Он с тоской,
Там Его смертный крест ожидал.

2. Взором, полным Божественной вечной любви,
Он смотрел на людей в даль веков...
Как хотелось Ему, чтобы жертва Крови
Всех живущих спасла от грехов!

3. На кресте на Голгофе распяли Христа,
Кровь святая струилась из ран.
"Боже мой, для чего Ты оставил Меня?" -
В тяжких муках к Отцу Он взывал.

4. Солнце скрыло свой лик, тьма настала вокруг,
Потряслись основания скал.
Чтоб спасти и меня, и тебя, о мой друг,
Божий Сын на кресте умирал.

 15.00546 B-dur
1. С Голгофы Кровь струится,
Ручей святой течет,
В нем грешник убедится,
Когда к Христу придет.
Господь зовет с любовью
К спасенью грешных всех:
"Я Сам Своею Кровью
Готов омыть ваш грех".

Припев:
Да, Иисус на Голгофе
Кровь дорогую пролил,
Чтоб грешникам спасенье дать,
Да, грешникам спасенье.

2. Когда греха оковы
Нам тяжело носить,
У ног святых Христовых
Мы можем их сложить.
Господь хранит, спасает
От пагубных сетей,
Любя, оберегает
Среди земных стезей.

3. Источник, людям данный,
Текущий со креста,
Открыл нам путь желанный
В обители Христа.
Там святость, совершенство,
Там радости венец,
Там песни, там блаженство,
Там счастье для сердец.

 15.00547 C-dur
1. Блаженны омытые Кровью Христа,
Нашедшие мир у подножья креста;
Христос, от греха я избавлен Тобой,
У ног пригвожденных нашел я покой.

Припев:
Воспойте любовь Христа
Неизреченную,
Воспойте дивную
Любовь Христа!

2. Блаженство искупленных - Ты, мой Христос,
Не знаю я мук осужденья и слез;
Спасенный Тобою, Тебе я пою
И славлю безмерную благость Твою.

3. Блаженны спасенные смертью Его,
Все слезы отер Он с лица моего;
Страданья души Иисус исцелил,
И сердце усталое Он оживил.

4. Господь мой распятый, мой Царь и мой Бог!
О, если б служить Тебе верно я мог!
В час смерти Ты будешь победой моей,
Поддержишь любовью всесильной Твоей.

 15.00548 e-moll
1. Крест - орудье казни -
На Голгофу нес
Кротко, без боязни
Мой Господь Христос.

2. И Его желанье -
Чтоб в пути земном
Шли мы средь страданий
Со своим крестом.

3. Вечный Царь вселенной,
Чтоб спасти людей,
Умирал смиренно
На кресте скорбей.

4. Мой же крест суровый
Сам Он облегчил,
Сняв греха оковы,
Дух освободил.

5. Иго Божье благо,
И в душе моей
Радость и отвага
Пред крестом скорбей.

6. Бремя Божье, знаю,
Будет мне легко;
На Христа взираю,
Он недалеко.

 15.00549 C-dur
1. На Голгофу веди меня снова
В час, когда я начну забывать
Звуки вечного дивного Слова,
Чтобы я возгорелся опять.

2. Я бессилен, а битва сурова;
Если я ослабею в борьбе,
На Голгофу веди меня снова,
Чтобы силу нашел я в Тебе.

3. Когда сердце сжимают оковы,
Когда гаснет в нем пламя огня -
На Голгофу веди меня снова:
У креста есть огонь для меня.

4. И порой если жертва Христова
Для меня потеряет цену,
На Голгофу веди меня снова,
И я снова бороться начну.

 15.00550 F-dur
1. Придите, смотрите, какую кончину
Наш грех приготовил Предвечному Сыну!
Вот руки и ноги гвоздями пронзили,
Терновый венок на чело возложили!

Припев:
Пойте "Аллилуйя, аллилуйя" Господу!

2. Кто станет надежду тревожить сомненьем?
Нет, веровать должно нам с детским смиреньем.
Оставим навеки ума мудрствованья:
Ведь сердцу простому даны обещанья!

3. За зло и за грех кто себя осуждает,
Тому путь к спасению Бог открывает;
Кто ищет не собственной силой спасенье,
Тому Кровь Иисуса дает исцеленье.

4. За грех свой на вечную смерть осужденный,
Возрадуйся! Ныне Христом ты спасенный.
О, будем же славить душой сокрушенной
Иисуса за подвиг любви, Им свершенный!

 15.00551 g-moll
1. В Гефсиманский сад пойди,
В искушенье чтоб не впасть,
На Спасителя гляди,
На Его тяжелый час:
Слушай вздохи, плач и стон.
Научись просить, как Он.

2. В суд неправедный пойди,
Посмотри, что там творят,
Как Владыку всей земли
Люди грешные язвят,
Больно на Него смотреть.
Научись, как Он, терпеть.

3. На Голгофу приходи,
Новый путь уразумей,
Агнец Божий лишь один
Жертвой стал за всех людей.
"Совершилось!" - пронеслось.
Пострадал за нас Христос.

4. К гробу новому беги,
Иисуса в гробе нет;
Все посрамлены враги -
Светит воскресенья свет.
Он воскрес, Он смерть попрал,
Нам путь жизни указал.

 15.00552 Es-dur
1. О, скорбный день позора и страданий!
О, страшный день, отмеченный враждой,
Когда Господь, как агнец, на закланье
Веден был обезумевшей толпой!

2. Взирал Христос вокруг Себя с любовью
На палачей безжалостных и злых,
Он даже их омыть готов был Кровью
В тот страшный час, в страданиях Своих!

3. Снося все оскорбленья бессловесно,
На древе смерти тяжко Он страдал.
Сын Божий всем Своею смертью крестной
Спасение по вере даровал.

4. Пройдя через позор и униженье,
Свершив святое дело до конца,
Погибшим смертным дарит Он спасенье,
Исполнив повеление Отца.

5. Открыт нам доступ в вечные селенья -
Он в муках на кресте страдал за нас.
Поем мы стройно гимн благодаренья
Тому, Кто всех погибших смертных спас!

 15.00553 F-dur
1. У креста хочу стоять,
Созерцать душою,
Как с Голгофы благодать
В мир течет рекою.

Припев:
У креста, у креста
Честь моя и слава.
Там спасенья полнота,
На блаженство - право.

2. У креста меня нашли
Благодать и сила,
И звезда святой любви
Путь мой озарила.

3. У креста открылся мне
Кроткий Агнец Божий.
Он привлек меня к Себе,
Стал всего дороже.

4. У креста я буду ждать
С верой и надеждой,
Пока Бог велит принять
В царство безмятежных.

 15.00554 As-dur
1. Всегда удивляться я должен,
Как Бог всех нас возлюбил!
Ведь я был неправды исполнен,
А Он жизнь мне подарил.

Припев:
Весть чудная, весть новая
(Повесть чудная, вечно новая),
Слушать я ее готов;
Весть чудная, весть новая
(Повесть чудная, вечно новая) -
Про Спасителя любовь.

2. Молился Христос в Гефсиманьи:
"Отец, воля пусть Твоя!"
За нас претерпел Он страданья,
В Его ранах жизнь моя.

3. Вот Ангел от Бога нисходит,
Христа чтобы укрепить,
В борьбе Гефсиманской суровой
Христос чтоб мог победить.

4. Когда я на небо прибуду
И славу Христа узрю,
О том, что Он грешников любит,
На небе я гимн спою.


Песнь Благовестника. На рукоположение

16. На рукоположение

Рукоположивши... они помолились... и предали их Господу...

Деян.14:23

Оглавление

Господь, вот мы избрали (555)
Избрали на служенье (556)
Мы руки возлагали (557)
Верным истине святой (558)

16.00555 fis-moll
1. Господь, вот мы избрали
Служителей Твоих;
Тебя мы умоляли,
Ты указал нам их.
2. Благослови служенье
Избранников Твоих,
Дай им Твое терпенье,
Успех в трудах святых.

3. Их сделай образцами
Для общины Твоей,
Чтоб словом и делами
Светили для людей.

4. В минуты огорчений
Их Духом подкрепляй
И даром откровений
Обильно наделяй.

 16.00556 F-dur
1. Избрали на служенье
Мы брата своего;
Пошли благословенье,
О Боже, на него.

2. Приди, Господь, незримо,
Сам руки возложи;
В работе, им творимой,
Избыток сил пошли.

3. Даруй ему в служенье
Отраду и успех,
Чтоб в кротости, в смиренье
Примером был для всех.

4. Мы возлагаем бремя
Служенья на него;
На будущее время
Ты укрепи его.

5. И мы хотим совместно
То бремя с ним нести;
Дай нам исполнить честно
Наш долг в земном пути.

6. Пошли, Господь, смиренье
И Твой кротчайший нрав;
Дай всем любовь и рвенье
Исполнить Твой устав.

 16.00557 F-dur
1. Мы руки возлагали
Единою душой;
Тебя мы умоляли,
И внял Ты нам, Благой.
Господь, мы умоляем,
Чтобы служитель Твой,
Скорбями не смущаем,
Исполнил долг святой.

2. Ему дай наставленье,
Чтоб мог он наставлять,
Крепи его в служенье,
Чтоб мог он подкреплять.
Веди его Ты властно,
Чтоб он руководил;
Учи его всечасно,
Чтоб верно он учил.

3. В минуты утомленья
Его Ты ободряй;
Среди борьбы, лишенья
Поддержку посылай.
Любовию небесной
Нас всех соедини,
Скрепи нас дружбой тесной
Навеки, на все дни.

 16.00558 G-dur
1. Верным истине святой
Будь, служитель Божий!
Не колеблясь, в вере стой
И борися с ложью.

Припев:
Будь, как верный Даниил,
Ты всегда готов
Исповедать Бога сил
Посреди врагов.

2. Не страшись ты ничего,
Веруй и мужайся
И за Бога своего
С радостью сражайся.

3. Все, чем мир здесь дорожит,
Так пред Богом бедно!
Но великое творит
Дух любви победной.

4. Слово Божье понеси
В мир греховный смело;
По Его иди пути,
Делай Божье дело.


Песнь Благовестника. На бракосочетание

17. На бракосочетание

Что Бог сочетал, того человек да не разлучает.

Матф.19:6

Оглавление

Христос! Ты в Кане Галилейской (559)
Где Божий Дух в сердцах живет (560)
Дай, Боже, им счастье (561)
Христос, приди, как в дни былые (562)
Руфи в скорбный час разлуки (563)

17.00559 D-dur
1. Христос! Ты в Кане Галилейской
На брачный праздник приходил,
И в первый раз средь тьмы житейской
Ты славу там Свою явил.

Припев:
О Господи! (Господи!)
Ты к нам приди (К нам приди)
И славу Свою яви!
О Господи! (Господи!)
Ты к нам приди (К нам приди)
И нас благослови!

2. Приди и к нам, как гость чудесный,
Обильно всех благослови
И укрепи Ты связью тесной
Союз по вере и любви.

3. Ты радость брака освящаешь,
Ты в Церкви вечной как Жених
На брачном пире восседаешь
Среди искупленных Своих.

4. Ты всех зовешь на праздник славы,
И дай, чтоб новая чета,
Храня всегда Твои уставы,
Могла войти на брак Христа.

 17.00560 B-dur
1. Где Божий Дух в сердцах живет,
Там счастье, там любовь.
Не только милых обоймет,
Но также и врагов.

Припев:
Твою любовь, Господь, пошли;
Любовью той их озари;
Соделай так из двух одно,
Чтоб имя славилось Твое.

2. Где Божия любовь царит,
Там мир, там нет вражды;
В опасностях Господь хранит,
И нет ни в чем нужды.

3. Где Божия любовь царит,
В народе иль в семье,
Где жизнью Бог руководит -
Все счастливы вполне.

 17.00561 As-dur
1. Дай, Боже, им счастье
На многие дни,
От бурь и ненастья
Их в мире храни.

2. Пусть жизнь их приятно
И мирно течет
И свет благодатный
Кругом да прольет!

3. Дай мудрость им, Боже,
Здесь в жизни земной
Богатств всех дороже
Ценить Твой покой!

4. Пошли освященье
Взаимной любви
И к небу стремленье
В сердцах обнови.

5. В надежде священной
Ты их утверди!
Дар веры бесценной
Ты в них соблюди!

6. Дай видеть им ясно,
Что с ними Твой Дух,
Что хочешь Ты властно
Водить их как Друг.

 17.00562 C-dur
1. Христос, приди, как в дни былые,
Детей Своих благослови,
Соедини их дни земные
Союзом мира и любви.

Припев:
Желаем счастья! Лишь только счастья!
Пусть вас Господь благословит!

2. Пребудь в союзе и общенье
Ты с ними, наш Отец благой,
И ниспошли им подкрепленье,
Излей на них Твой Дух Святой!

3. Дай, чтоб, живя в земной отчизне,
Они могли Тебя хвалить,
И научай их Словом жизни,
Как нужно верить и любить.

4. Приди и щедрою рукою
Излей дары Свои на них!
Венцом и славой неземною
Венчай, Господь, детей Своих.

17.00563 а) h-moll , б) d-moll
1. Руфи в скорбный час разлуки
Говорила речь свекровь;
В выраженьях, полных муки,
Ей ответила любовь.

2. Руфь сказала: "Дорогая,
От тебя я не уйду,
Но куда пойдешь, туда я
За тобою вслед пойду.

3. Где ты будешь жить, родная,
Там я буду жить с тобой,
Буду, сердцем молодая,
Твой народ любить, как свой.

4. Где умрешь ты, там умру я,
Буду там погребена,
Нас с тобою, наказуя,
Разлучить лишь смерть сильна.

5. Для меня единым Богом
Будет Бог твой, Ноеминь,
Не упорствуй в слове строгом
И меня ты не покинь!"

6. Непреклонною любовью
Голос Руфи победил,
И пошла она с свекровью,
И их Бог благословил.

7. Сестры, если Руфь любила
Ноеминь, свою свекровь,
Сколь сильней она хранила
К мужу своему любовь!

8. Что за преданность без меры,
Что за верность без конца!
Сколько в ней любви и веры,
Сколько славы для Творца!

9. Да направит Божья сила
Ваши женские сердца
Так любить, как Руфь любила,
Без предела, без конца.


Песнь Благовестника. Христианская семья

18. Христианская семья

...Я и дом мой будем служить Господу.

Нав.24:15

Оглавление

Мой дом и я служить хотим (564)
Благодарю Тебя, Господь (565)
С надеждой на Тебя, Господь (566)
Господь, я отдыхать ложусь (567)
Благодарю, Господь великий (568)
Ты идешь к святой Отчизне (569)
Когда я был еще дитя,- (570)
Дел худых делай (571)
Мы - помощники на поле (572)
Бог любит малых воробьев (573)
Знаешь ли ты, сколько ясных (574)
Дети, о , придите ко Христу скорей (575)

Я люблю свой кружок (576)
Он вернется, Он вернется (577)
Иисус зовет детей (578)
Я маленький скиталец, пришлец в земной стране (579)
У Иерусалимских гор (580)
Есть чертог наслажденья для малых детей (581)
Вокруг престола пред Творцом (582)
За добро земных красот (583)
Сердцем я ищу Иисуса (584)
Любит мой Иисус меня! (585)
Утомлен дневной жарою (586)

18.00564 F-dur
1. Мой дом и я служить хотим
Тебе, Христос, лишь одному;
Но дай мне силы самому
Послушным быть рабом Твоим.

2. О, помоги в поступках всех
Быть самому в пример для тех,
С которыми я должен жить,
Которых должен я любить!

3. Всегда лишь мыслью занят я,
Чтоб я и вся моя семья
Воздвигли в сердце нашем храм
Твоим спасительным словам.

4. Тебе, как жертву, отдаю
Себя и всю мою семью.
Услышь, Господь, мольбу мою
И благодать излей Твою!

18.00565 а) e-moll , б) g-moll , в) g-moll
1. Благодарю Тебя, Господь,
За пищу, данную Тобой.

2. Насытив немощную плоть,
Ты укрепи дух слабый мой.

3. Веди меня, о Дух Святой,
И зажигай Своим огнем!

4. Мне помоги в стране земной
Ходить евангельским путем.

5. Тебе и слава и хвала
Во веки вечные, аминь!

 18.00566 g-moll
1. С надеждой на Тебя, Господь,
Трудиться я иду.
Ты укрепи мой дух и плоть
К полезному труду.

2. Ты Сам благослови меня,
Помощник будь в труде,
И дай Ты мне в теченье дня
С Тобою быть везде.

3. Наставь, чтоб для Тебя мог жить
Я сердцем и душой,
Тебе все в жертву приносить,
Что мне дано Тобой!

 18.00567 F-dur
1. Господь, я отдыхать ложусь,
И в тишине ночной
В Твои я руки предаюсь
И телом и душой.

2. Господь, Хранитель верный мой,
Убереги от зла,
Дай телу сон, душе покой,
Чтоб мысль с Тобой была.

3. Когда придет конец борьбе,
Сном смертным я усну,
То дух мой Ты прими к Себе
В небесную страну.

 18.00568 e-moll
1. Благодарю, Господь великий,
Тебя за всех моих детей;
Как сердцу дороги их лики,
Как сладки звуки их речей!

2. Но, Боже мой, за них страдаю,
О них я часто слезы лью,
И пред Тобою изливаю
Я сердца боль и скорбь мою.

3. Вложи в сердца детей познанье
Твоей любви в долине слез,
Дай им горячее желанье
Жить так, как Ты учил, Христос.

4. О, возроди их, Дух Всесильный,
Для новой жизни вечных дней;
Моих детей, Любвеобильный,
Прими в число Твоих детей!

 18.00569 F-dur
1. Ты идешь к святой Отчизне,
Вспомни, дети твои где?
Дети алчут хлеба жизни,
Ты - мечтаешь о себе.
О родные, ваших деток,
Что Господь вам подарил,
Приведите к Иисусу,
Чтоб Он их благословил!

2. Ты, отец, сидишь в собранье,
Радуясь, что ты спасен.
А где сын? Зачем в незнанье
И без Бога гибнет он?
О родители, храните
От греха своих детей
И скорее приводите
К лучшему из всех друзей!

3. Мать, где дочь твоя? Скажи мне,
Почему не здесь она?
Почему она доныне
Суетой увлечена?
О родители, молитесь
За детей своих всегда,
Чтобы их призвал Спаситель
Для священного труда!

 18.00570 As-dur
1. Когда я был еще дитя,-
Так живо помню то,-
Как часто маму огорчал
И причинял ей зло.
Теперь она на небесах,
Уж нет ее со мной...
Скажи ей, о Спаситель,
что я - Твой (что я - Твой).

Припев:
О мама, ты всегда
Молилась за меня!
Скажи, Спаситель, маме, что я - Твой.
Приду я к небесам
С ней радоваться там.
Скажи, Спаситель, маме,
что я - Твой (что я - Твой).

2. Как часто был упрямым я,
Боль сердцу принося,
Но кротко, ласково она
Любила все ж меня.
И в детстве радость и печаль
Делила пополам.
Спасен я! О, скажи ей,
Боже, Сам (Боже, Сам)!

3. Затем, как тот заблудший сын,
Оставил дом отца...
Изранил сердце маме я,
Не знав любви Творца.
Она ж молилась день и ночь
О милости большой...
Скажи ей, о Спаситель,
что я - Твой (что я - Твой).

4. Но вдруг с тревогой слышу весть:
"На смертном одре мать,
Спеши же видеть, время есть,
Ведь можешь опоздать!"
И я пришел тогда и ей
Дал слово пред Тобой:
Что я отныне,
о Спаситель, Твой (ныне Твой)!

 18.00571 C-dur
1. Дел худых делай,
Радость всем дари.
Дети мы Христовы,
На Него смотри.

Припев:
Добр Иисус и кроток,
Свят и без вины;
Быть, как Он, святыми,
Дети, мы должны.

2. Враг лукавый ходит
Возле нас всегда;
Причинить он хочет
Много нам вреда.

3. Ты врага не слушай,
Господу внимай;
Приведет послушных
Он в небесный край.

 18.00572 B-dur
1. Мы - помощники на поле;
Малы мы, но вот наш труд:
Собирать с земли колосья,
Что при жатве упадут.

2. Мы - помощники на поле;
Скромен труд наш для людей,
Но хотим исполнить волю
Вечного Царя царей.

3. Ты работников смиренных,
О Господь, благослови,
Чтобы с верой и терпеньем
Совершать свой труд могли.

 18.00573 F-dur
1. Бог любит малых воробьев,
От гибели храня;
И если пташек любит
Бог, Он любит и меня.

Припев:
Да, любит Он! Да, любит Он!
Я знаю, любит Он!
Он любит маленьких детей;
Он любит и меня.

2. Бог любит лилию в полях
У тихого ручья;
И если любит Он цветы,
Он любит и меня.

3. Бог сотворил цветы и птиц,
Их светом осеня;
Он не забудет и детей,
Он любит и меня.

 18.00574 F-dur
1. Знаешь ли ты, сколько ясных
Звезд сияет в небесах?
Сколько облаков прекрасных
Вдаль несется на ветрах?
Бог-Творец число их знает,
И ничто не выбывает
Из громадного числа,
Из громадного числа.

2. Знаешь ли ты, сколько быстрых
Рыбок плещется в волнах?
Сколько пчелок мед душистый
Собирают на полях?
Все они Творца руками
Созданы, чтоб жили с нами,
Чтобы радовали нас,
Чтобы радовали нас.

3. Знаешь ли ты, сколько разных
На земле живет людей?
Сколько грешников несчастных
Гибнет в праздности своей?
Бог с небес на всех взирает,
От греха спасти желает,
К ним с любовию спешит,
К ним с любовию спешит.

 18.00575 A-dur
1. Дети, о, придите ко Христу скорей,
На кресте Спаситель страждет за людей.
Взгляньте, как Страдалец Кровь святую льет;
Он, за нас скорбящий, нас к Себе зовет.
Дети, о, придите ко Христу скорей,
На кресте Спаситель страждет за людей.

2. Дети, посмотрите, как нас любит Бог,
И с мольбой склонитесь у пронзенных ног!
Нес Он гнет греховный за весь мир, за всех,
И за нас, виновных,- о, как тяжек грех!
Дети, посмотрите, как нас любит Бог,
И с мольбой склонитесь у пронзенных ног!

3. От греха бегите, к смерти он ведет,
На Христа смотрите: Он нам жизнь дает.
У креста сложите грех тяжелый свой,
С верою примите Божий дар святой!
От греха бегите, к смерти он ведет,
На Христа смотрите: Он нам жизнь дает.

 18.00576 e-moll
1. Я люблю свой кружок,
В нем душой я далек
От соблазнов людских
И от мыслей плохих.

2. В нем я с жаждой живой
Насыщаюсь душой;
В нем вкушаю я плод
Благодатных щедрот.

3. В нем я близок к Творцу,
Как к благому Отцу,
Среди Божьих детей
Нахожу я друзей.

4. Как в кружке счастлив я!
Все там - братья, друзья,
Всюду вижу привет,
Ласку, радость и свет.

5. Как елей для души -
Дорогие часы,
Что провел я в кружке
От тревог вдалеке.

6. Боже мой, сохрани
Навсегда, на все дни
Круг друзей дорогой
В благодати святой.

 18.00577 E-dur
1. Он вернется, Он вернется
На землю, Царь славы,
Взять жемчужинки живые,
Любимые Им!

Припев:
Словно ясные звезды,
Что на небе сверкают,
Так они воссияют
Там, в Царстве Христа.

2. Он возьмет их, Он возьмет их
В Небесное Царство;
От земли Он вознесет их,
Любимых Своих.

3. Кто из деток, кто из деток
Спасителя любит -
Те жемчужинки живые,
Любимые Им.

 18.00578 As-dur
1. Иисус зовет детей,
Он сегодня всех зовет;
Узкою тропой Своей
Он спасенных поведет.

Припев:
Иисус зовет детей;
Он зовет, Он зовет!
Слушайте, Он зовет:
"О, приди ко Мне!"

2. Дети малые! Скорей
Дайте Богу утро дней.
Иисус зовет опять:
Поспешите зов принять!

3. Ранних лет своих цветы
Подари Христу и ты,
Чтоб Ему принадлежать,
Для Него благоухать.

 18.00579 D-dur
1. Я маленький скиталец, пришлец в земной стране,
Хоть мир земной прекрасен, но близок грех ко мне.
Моя Отчизна лучше: в ней вовсе нет грехов
И в ней не слышно стона печальных голосов.

2. Но чтоб достичь блаженства и жить вблизи Христа,
Всегда в моем сердечке должна быть чистота.
Христос, очисти сердце, мне послушанье дай,
Земной мой путь ко благу, к спасенью направляй!

 18.00580 E-dur
1. У Иерусалимских гор
Пел Иисусу детский хор.
И теперь детей уста
Славят Господа Христа.

Припев:
Пой, пой, пой,
О юный хор детей!
Пой, пой, пой,
О юный хор детей!
И осанну, и осанну
Воспевай Царю царей!

2. Учат нас Христа любить,
По Его ученью жить
И ходить Его путем;
Славен наш Господь во всем!

3. Братья, сестры и друзья,
Будем петь о Нем всегда,
Чтоб услышали везде
Весть благую о Христе.

 18.00581 f-moll
1. Есть чертог наслажденья для малых детей,
Сам Спаситель туда их принял,
Он небесною радостью их осиял
Далеко от греха и скорбей.

Припев:
Чудный Божий чертог, чудный Божий чертог
Приготовлен для малых детей.
Там уста их полны непрестанной хвалой.
Чудный Божий чертог для детей!

2. Дети Ангелам вторят спасенной душой,
Славя жертвенный подвиг Христов.
Агнец Божий, избавивший их от грехов,
Дал им видеть Свой образ живой.

3. Он их в доме Отца Своего водворил,
Хлебом жизни питает их Сам;
Нет уж голода их искупленным сердцам,
Он навеки его утолил.

4. Он их поит спасительной чистой водой
И их водит по дивным лугам,
Окружает дарами, любовью святой
И внимает их детским устам.

 18.00582 C-dur
1. Вокруг престола пред Творцом
Огромный хор детей,
Они с восторженным лицом
Поют Царю царей.

Припев:
И там, и там
С восторженным лицом,
И там, и там
Поют перед Творцом.

2. Кто всех детей туда собрал,
Кто ввел их в небеса,
Кто в чудной песне сочетал
Малюток голоса?

3. Господь Иисус за всех страдал,
Он нежно любит их,
И право быть им в небе дал,
Средь Ангелов святых.

4. Любили Господа они
В свои земные дни,
И чтоб сильней любить могли,
Он взял их от земли.

 18.00583 As-dur
1. За добро земных красот,
За дары Твои высот,
За любовь, что с первых дней
Окружает жизнь детей,-

Припев:
Мы Тебе, Господь, поем
Наш восторженный псалом.

2. За лучи светил Твоих,
За цветы Твоих полей
И за каждый жизни миг,
В свете дня, во тьме ночей,-

3. За родителей, друзей,
Близких иль чужих людей,
За стремления к добру
В нашу юную пору -

4. За все милости Твои,
Что являешь нам, Отец,
В щедрости Своей любви,
За обещанный венец -

5. И за Церковь, что Тебе
Из народов всех и стран
Жертву уст несет в мольбе;
И за дар, что свыше дан,-

 18.00584 As-dur
1. Сердцем я ищу Иисуса,
Ближе к Богу с каждым днем,
И идти всегда стремлюсь я
Вслед за Ним Его путем.

Припев:
Любит Он меня! Он любит!
Знаю, любит Он меня.
Он ведь умер за меня;
Знаю, любит Он меня.

2. Льну к Нему я всей душою;
Хоть я юн, дано мне знать,
Как идти Его тропою,
Его волю исполнять.

3. Он стучит в мое сердечко,
Грех оставить просит Он;
Я впущу Его конечно,
Буду Им навек спасен.

 18.00585 D-dur
1. Любит мой Иисус меня! -
Это твердо знаю я;
Он детей к Себе зовет
И на руки их берет.

Припев:
Любит Иисус,
Любит меня!
Любит Иисус,-
Это твердо знаю я.

2. По любви и доброте
Пострадал Он на кресте;
За меня Он Кровь пролил,
Ею Он меня омыл.

3. Иисусом я храним,
Я хочу идти за Ним.
В мире много бед и слез,
Но со мною мой Христос.

4. Любит Он! Он вечно мой!
Я к Нему стремлюсь душой!
Мне никто не повредит.
Иисус - надежный щит.

 18.00586 Es-dur
1. Утомлен дневной жарою,
Наш Спаситель отдыхал,
Всех измученных душою
Он с любовью утешал.

2. Приходили также жены,
Принося детей своих.
Он, любовью вдохновленный,
Руки возлагал на них.

3. Но ученики сказали:
"Не ходите вы к Нему,
Не хотим, чтоб докучали
Дети малые Ему".

4. Сердце женщин заскорбело,
Но Иисус сказал друзьям:
"Не препятствуйте, пусть смело
Все придут к Моим рукам".


Песнь Благовестника. На погребение

19. На погребение

...Блаженны... умирающие в Господе.

Откр.14:13

Оглавление

Мы у берега земного (587)
Встретимся ли мы с тобою (588)
За всех святых, что к Богу отошли (589)
Радостно, радостно шествую в путь (590)
Только немного нам (591)
Грустны, тягостны минуты.. (592)
Она собираются все домой! (593)
В край родной, в край родной (594)
У источника спасенья (595)
Скоро ль, Спаситель, увижу Тебя (596)

19.00587 f-moll
1. Мы у берега земного;
Там, за бурною рекой,
Виден берег жизни новой,
Жизни вечной и святой.

Припев:
Будем с верою живою
Ждать Вождя чрез Иордан,
И Он Сам Своей рукою
Приведет нас в Ханаан.

2. В ярком свете виден пышный
И святой Иерусалим;
Песни радости там слышны,
Их язык неизъясним.

3. Вот уж многие святые
Перешли к тем берегам,
И грядут часы благие,
Скоро мы все будем там.

4. Сумрак смерти над рекою,
Но за далью непогод
Царство вечного покоя
И блаженства свет нас ждет.

 19.00588 Es-dur
1. Встретимся ли мы с тобою,
Где святые все поют,
Где спокойною рекою
Воды чистые текут?

Припев:
Да, мы встретимся с тобою
Над чудною, над чудною рекою;
Там с неумолкаемой хвалою
Иисусу мы будем служить.

2. Над прозрачною рекою,
Чистой, светлой, как кристалл,
Там воскликнем мы с тобою:
"Вечный день теперь настал!"

3. Между нами и рекою
Путь непроходимый был,
Но сколь тяжкою ценою
Агнец нам его открыл!

4. Там, в сиянье над рекою,
Лик Христа мы будем зреть,
Кто на землю за тобою
Нисходил, чтоб умереть.

5. Скоро будем над рекою,
Скоро путь придет к концу,
Скоро встретимся с тобою,
Вознося хвалу Отцу.

 19.00589 Es-dur
1. За всех святых, что к Богу отошли
И не напрасно жили меж людьми,
Спаситель наш, от нас хвалу прими.
Аллилуйя! Аллилуйя!

2. Ты был для них надежною скалой,
Ты Сам их вел в житейский грозный бой,
Ты был им светом в жуткой тьме ночной.
Аллилуйя! Аллилуйя!

3. Соделай нас, смиренных и простых,
Преемниками тех борцов святых,
Чтоб получить венец из рук Твоих.
Аллилуйя! Аллилуйя!

4. От всех народов и со всех сторон
Пришли святые перед Божий трон
И Триединому поют псалом:
"Аллилуйя! Аллилуйя!"

 19.00590 G-dur
1. Радостно, радостно шествую в путь,
В вечный покой, где смогу отдохнуть...
Хоры спасенных, встречая, поют,
Радостно к вечному дому зовут...
Верю, что скоро приду я туда,
Где позабуду невзгоды труда.
Там уготован спасенным покой,
Радостно встречу я отдых святой.

2. Там все друзья пред Иисусом стоят,
Пламенем вечного счастья горят
И воспевают в восторге души:
"Радостно, радостно к нам поспеши!"
Сладкого пения голос звучит,
Сердце стремлением к небу живит,
Звуки чудесные радостны мне,
Радостно шествовать к дивной стране!

3. Смерти оковы меня не страшат,
Смерть повстречает спокойный мой взгляд;
Смерти закон был Христом побежден,
Радостно мне, и не страшен мне он.
Скоро уж вечности солнце взойдет,
Смерти не будет и горе пройдет.
Дивному Богу тогда воспою
Радостно в вечном прекрасном раю.

 19.00591 g-moll
1. Только немного нам
Осталось еще идти
По узким тернистым тропам
И бремя Христа нести.

2. Если велит Сам Он,
Трудись, пока сила есть.
Мужайся! С Ним крест на Сион
С Голгофы не трудно несть.

3. Только немного дней
Осталось трудиться нам,
На небе не будет скорбей,
Мы в славе пребудем там.

 19.00592 E-dur
1. Грустны, тягостны минуты...
Перед нами тленный прах.
Очи ясные сомкнуты,
Холод смерти на устах.

Припев:
Человека тело смертно,
Но зовет его Творец
В бессмертный край, в бессмертный край
К жизни вечной, к жизни вечной.

2. Нам приветливо не льется
Речь любви из уст немых,
Сердце больше не забьется
Трепетом тревог земных.

3. "Ты - земля, и в землю снова
Отойдешь, о человек!" -
И свершается то слово
Над людьми из века в век.

4. Но придет, настанет время,
И мы скажем: "Смерти нет!"
И воскреснет Божье племя,
И взойдет бессмертный свет!

 19.00593 A-dur
1. Она собираются все домой!
Все домой, все домой!
Один за другим входят в край родной!
Да, все домой!
Венцы золотые на всех святых,
Одежды греховные сняты с них;
В виссонных одеждах они все там,
Их водит Христос по Своим лугам.

Припев:
Все домой, все домой!
Идут чрез реку все домой!
Все домой, все домой!
Да, все домой!

2. Мы тоже к реке той святой придем,
Все домой, все домой!
К ней ближе и ближе мы с каждым днем.
Да, все домой!
Живая река для одних тиха,
Чье сердце очищено от греха;
Другим же волненья ее страшны,
Но с Богом достигнут святой страны.

3. Спаситель! Взываем к Тебе в мольбе;
Все домой, все домой!
Не дай нам погибнуть в земной борьбе.
Да, все домой!
Хоть волны грозны, мы идем сквозь тьму,
Но знаем прибегнуть, Господь, к Кому.
С Тобою, Господь, не страшна и ночь,
Взывающим можешь лишь Ты помочь.

19.00594 а) D-dur , б) g-moll, в) g-moll
1. В край родной, в край родной,
В край родной страны,
В край мира, счастья, тишины
Стремлюсь я всей душой.
Ведь мир - не родина моя,
Ему душа чужда;
На небе дом мой и друзья;
Стремится дух туда!

2. К небесам, к небесам
Я поднял свой взор;
Я знаю, много близких там,
Я ж в мире до сих пор.
Жесток здесь бой, дни тяжелы,
И страшно мне в борьбе;
Темно среди греховной мглы
В скитальческой судьбе.

3. Недалек, недалек
Злой борьбе конец;
Уж слышу песен я поток -
Идет к борцам Отец.
Чего я в жизни не видал
И в мыслях не имел,
О чем я слухом не слыхал,-
Там будет мой удел!

 19.00595 As-dur
1. У источника спасенья
Будешь ли встречать меня?
Не прервется там общенье
В свете неземного дня.
Там святые в песнопеньях
Будут Бога прославлять,
У источника спасенья
Будешь ли меня встречать?

Припев:
Да, я встречу, где источник,
Да, тебя я встречу там;
Где течет живой источник,
Да, тебя я встречу там.

2. У источника спасенья
Будешь ли меня встречать?
Радость с верными общенья
Там я лучше буду знать;
Но мне станет песнь приятней,
Что польется там рекой,
Небо станет необъятней,
Как услышу голос твой.

3. У источника спасенья
Будешь ли меня встречать?
Слыша зов Христа, в тот день я
Стану там тебя искать.
Там Спаситель повстречает,
Он меня обнимет Сам;
А источник засияет;
Встретишь ли меня ты там?

 19.00596 D-dur
1. Скоро ль, Спаситель, увижу Тебя
В славе небес?
Скоро ли примешь меня Ты, любя,
В мир Твой чудес?
От искушений на этой земле,
От заблуждений в губительной мгле
Я ожидаю свободы и благ
На небесах.

2. Как, мой Спаситель, угодно Тебе,
Мной управляй!
В горе иль страшной житейской борьбе
Помощь мне дай!
Чтобы в сомнения я не впадал,
Силу, надежду свою не терял,
Духом Святым Ты меня исполняй,
Им укрепляй!

3. Хоть на земле я еще нахожусь,
Ей я чужой!
Но я к небесному миру стремлюсь,
Там мой покой!
Пусть мое сердце ликует всегда
И не смолкает хвала никогда!
В мире хочу я любить лишь Тебя,
Правды Царя.

4. Скоро ль наступит кончина моя,
Жизнь мне прервет?
В свете блаженства удел для меня
Скоро ль придет?
Я уж не буду душою страдать,
В небе прославлю Христа благодать;
Буду хвалить я любви полноту,
Слава Христу!


Песнь Благовестника. Небесные обители

20. Небесные обители

...Мы имеем от Бога жилище на небесах, дом нерукотоворенный, вечный.

2Кор.5:1

Оглавление

Я новое небо и землю (597)
Издали нам сияет страна (598)
О, чудный край, где горя нет (599)
Ах, радость, радость будет там (600)
О, как радостно с хваленьем (601)
На рассвете последнего утра (602)
В тот час, как навеки спадет (603)
Чудный Сион благодатный! (604)
Кто, кто сии и кем облечены (605)
Уж скоро Господь нас введет в Ханаан (606)
Есть ясный лучший мир иной (607)
Так недавно расцветали (608)
После заката - славное утро (609)
Сердце Божьих детей уж здесь найдет (610)
Мой дом на небе, за облаками (611)
Внимай, душа! Небесных хоров пенье (612)
Когда прервется жизни нить (613)
Где сыщет здесь в мире душа кров родной? (614)
Я хочу не богатства (615)
Отчизна моя в небесах (616)
Вперед дружнее, братья! Пойдем туда, вперед (617)
Гора Сион, гора святая (618)
Мой дом в стране небесной (619)
Известен нам край, где царит наш Спаситель (620)
Есть обитель, сияньем полна (621)
Я знаю обитель покоя (622)
Вдали от тьмы земных сует (623)
Мой в небе край родной (624)
Стремлюсь к стране небесной, к той стране чудесной (625)
По равнине океана (626)
Мы идем, идем в страну, где скорби нет (627)
Пустыней греховной, земной (628)
К небесной Отчизне из мира забот (629)
Слышал я о стране (630)
Край чудесный нас ждет там на небе (631)
Ты куда идешь, скажи мне (632)
Дай, Боже, сердцу веры крылья (633)
Когда окончится труд мой земной (634)
Синее небо меня так манит (635)
В вечных обителях Божьего рая (636)
Мы все войдем в Отцовский дом (637)
Воспойте о славе небес! (638)
Люблю я мыслить о стране (639)
В досуге ль, за трудом (640)
Вот путники к Родине славной идут (641)
Обитель моя - у потоков живых (642)
Через житейское море мчится наш утлый челн (643)
На небе мой Отцовский дом (644)
В небесах дом родной и Отчизна моя (645)

20.00597 C-dur
1. Я новое небо и землю
Увижу, по слову Творца,
И славу от Бога приемлю,
Я буду счастлив без конца!

Припев:
Там поют с торжеством,
Ожидают меня пред Христом (пред Христом);
Там мой крест будет снят
И мне скажут: "Ты Богом принят (ты принят)!"

2. Увижу я город в Отчизне;
Там все в украшенье венца,
Там славное дерево жизни,
Я буду счастлив без конца!

3. Двенадцать там врат из жемчужин,
Там светит свет Божья лица;
Свет солнца там будет не нужен,
Я буду счастлив без конца!

4. Там в стенах святого чертога
Сольются спасенных сердца
В хваленье восторженном Бога,
Я буду счастлив без конца!

 20.00598 G-dur
1. Издали нам сияет страна,
В нее верою всякий войдет,
Сам Спаситель ведет в небеса
Свой искупленный верный народ.

Припев:
Вскоре Он нас введет
В вожделенный тот край наш родной.

2. Там, во славе небес, далеко
От забот и печалей земли,
Все поют, восхваляя Его,
С чувством радостной, чистой любви.

3. Там бесчисленный сонм тех святых,
Что от Духа объяты огнем,
Воспевают Христову любовь,
Преклонясь пред Его алтарем.

 20.00599 C-dur
1. О, чудный край, где горя нет,
Где нет насилья и оков,
Там царствует лишь жизнь и свет,
В краю чудесном и святом.

Припев:
О, жди (с верой жди), с верой жди и не ропщи!
О, жди (с верой жди), с верой жди и не ропщи!
О, жди (с верой жди), мой друг (с верой жди),
Без ропота, с верой жди! (Друг, с верой жди!)

2. В краю родном нет мук, нет слез,
И нет страданий там земных,
Там нет могил и нет угроз,
В стране для путников святых.

3. О друг, трудись, в надежде жди,
Христос введет нас в край родной,
И всем погибшим весть неси,
Что в Иисусе есть покой.

 20.00600 A-dur
1. Ах, радость, радость будет там
Искупленным сердцам,
Когда окончим жизнь свою
И будем там в раю,
Где жизни дерево с плодом,
Там пред Спасителем Христом,
Где Он, избавивший людей,
Царит в любви Своей!

Припев:
Ах, что за радость там,
Радость там, радость там!
Ах, что за радость там
Спасенным будет нам,
Где все святые без числа
Поют Христу вдали от зла;
И мы там громко воспоем,
Когда свой путь пройдем.

2. Дорога узкая одна
К спасенью нам дана,
И если ею не пойдем,
Навеки мы умрем.
Когда ж путь узкий изберем,
То хоть мы слезы здесь прольем,
Но там в блаженстве воспоем
Пред любящим Отцом.

3. Христос воскрес, рассеял страх,
И вот в великий час
В пречистых светлых небесах
Он предваряет нас.
Ах, верьте, робкие друзья,
Есть вечной радости края;
Хоть тяжко, грустно в мире нам,
Зато спасенье там!

 20.00601 Es-dur
1. О, как радостно с хваленьем
Нам стремиться на Сион!
С нами Бог, и в утомленье
Силы нам дарует Он.
Там царить Спаситель станет
Среди избранных Своих;
Песня там хвалы воспрянет,
Как потоки вод живых.

2. Здесь в долинах Вавилона
Песни наши плач сменил;
Там с высот горы Сиона
Будем петь пред Богом сил.
Тьмы и ночи там не будет,
Ни болезни, ни скорбей;
С нами Бог всегда пребудет
И отрет слезу с очей.

3. Здесь идем долиной плача,
Слышен погребальный звон;
Там же будет все иначе;
Пилигрима ждет Сион.
О, воспрянь, мой брат уставший,
Шествуй узкою тропой!
Иисус, спасенье давший,
Скоро нас введет в покой.

 20.00602 C-dur
1. На рассвете последнего утра
В вечной славе наш Царь Христос придет,
Всех искупленных Кровию Голгофы
В Свое вечное Царство позовет.

Припев:
Там не нужен будет свет,
В той стране святой, благой,
Не сияет солнца луч,
Не постигнет сильный зной.
Не войдет туда вражда,
Ни тоска, ни вопль, ни стон.
Светом будет Иисус Христос во славе,
Вечный Свет - Утешитель, крепкий Бог.

2. Христиане, духовно живые,
Не страшился кто тяжести креста,
Члены Церкви святой - Невесты Агнца -
Вечно будут в объятиях Христа.

3. Ожидаем прекрасного утра,
Когда встретим грядущего Христа,
И в Небесное Царство золотое
Водворимся с Иисусом навсегда.

 20.00603 C-dur
1. В тот час, как навеки спадет
Одежда земного бытья,
Что дух мой там в вечности ждет?
Там будут ли петь мне друзья?

Припев:
"Мир тебе! - там звучит
У входа к обилию благ (благ Христа).-
Друг, тебя, друг, тебя
Приветствую я".

2. Да, верю: собранья из тех,
Кто были здесь, в мире, со мной,
В обители вечных утех
Встречать меня выйдут с хвалой.

3. Откроют пред мною врата
Из дивных небесных камней,
Увижу я город Христа
При свете небесных лучей.

4. И пламень охватит мой дух.
И я, восхищеньем горя,
В собранье искупленных слуг
Прославлю Творца и Царя.

 20.00604 Es-dur
1. Чудный Сион благодатный!
Вечный в тебе покой,
В сердце елей твой отрадный
Льется живой струей.

Припев:
Чудный Сион, край небесный!
Дух мой парит к тебе,
Светит мне мир твой чудесный
В тяжелой земной борьбе.

2. Там бесконечно сияет
Божьей любви заря;
Голос святых восхваляет
Господа и Царя.

3. Бог наш созиждет в Сионе
Город Иерусалим
И воцарится на троне;
Верные будут с Ним.

 20.00605 Es-dur
1. Кто, кто сии и кем облечены
В светлые ризы снежной белизны?
Их уста хвалой полны,
Агнец их Кровью омыл.

Припев:
Агнец нас привел в вышний Иерусалим,
Кровью Своей Он всех нас омыл.
Мы пребудем вечно в небесной славе с Ним,
Агнец нас Кровью омыл.

2. Все это те, кого Христос призвал,
Все, за кого Он на кресте страдал;
Он их спас и оправдал,
Агнец их Кровью омыл.

3. Все, все за Агнцем вслед они пошли,
Все через скорбь великую прошли,
Но в Нем мир душе нашли,
Агнец их Кровью омыл.

4. Путь их земной тернистой шел тропой,
Но Иисус с любовию святой
Вел их сильною рукой;
Агнец их Кровью омыл.

5. В Божьем чертоге вечен их приют,
Скорбь их забыта, слез они не льют
И песнь новую поют: "Агнец нас Кровью омыл!"

20.00606 а) C-dur , б) Es-dur
1. Уж скоро Господь нас введет в Ханаан;
Он Сам проведет нас через Иордан.
Мужайся, надейся и в вере будь тверд,
Венец жизни всех победителей ждет.

Припев:
Верь, верь, твердо верь:
Открыл нам Спаситель небесную дверь.

2. О, дивная милость, Божественный мир!
На небе всем верным готовится пир;
Там нет уж разлуки, там нет уже слез
И грех уничтожит навеки Христос.

3. Недолог уж путь наш, о братья, вперед!
Главу восклоните: Господь наш грядет;
Несет Он спасение верным Своим:
Жизнь новую мертвым, блаженство живым.

4. Мы скоро увидим, что глаз не видал,
Услышим про тайны, что разум не знал;
Постигнем Христовой любви полноту
И мудрости Божьей поймем высоту.

5. Туда тот войдет, кто с Христом здесь страдал,
Креста не стыдился, свидетелем стал;
В страданиях кто не ушел от Него,
За сор счел все ради Христа своего.

 20.00607 D-dur
1. Есть ясный лучший мир иной -
Светлый мир, светлый мир!
Там нет печали никакой -
Чудный край, чудный край!
Святые песни там поют,
Там духи светлые живут,
Никто не знает там греха -
Светлый мир, светлый мир!

2. Нет туч на небе голубом -
Чудный край, чудный край!
Построен Богом вечный дом -
Божий рай, Божий рай!
Все радости там без конца
Пред ликом Господа Отца,
Все там ликует, в мире том,-
Чудный край, чудный край!

3. Хоть мы виновны пред Христом -
Он нас спас, Он нас спас!
Хотя весь мир объят грехом -
Он нас спас, Он нас спас!
И Кто пришел за нас терпеть,
Тот может всю вину стереть,
В страну блаженную ввести -
Он нас спас, Он нас спас!

4. Идите все Его путем -
Вслед за Ним, вслед за Ним!
Идите все в Отцовский дом -
Вслед за Ним, вслед за Ним!
Спешите, время нас не ждет,
Но все спешит оно вперед,
Уж скоро час наш подойдет -
Вслед за Ним, вслед за Ним!

 20.00608 h-moll
1. Так недавно расцветали
Чудные цветы в полях,
Птички громко распевали,
Славя Бога в небесах.

Припев:
Мрак осенний, мрак мертвящий
Воцарился на полях.
Все на свете преходяще,
Вечность там на небесах.

2. Все недавно зеленело,
Ликовало все кругом,
А теперь все потемнело,
Словно мир перед судом.

3. Так недавно мы играли
Беззаботными детьми,
Ни тревог тогда не знали,
Ни вражды между людьми.

4. Так недавно мы горели
Светлой юности огнем,
На земле свершить хотели
Подвиг чудный со Христом.

5. Но, увы, цветы завяли,
Светлая весна прошла,
Дни болезни и печали
Осень жизни принесла.

 20.00609 Es-dur
1. После заката - славное утро,
Когда Спаситель примет меня;
Конец заботам, светает чудно
После заката земного дня!

2. После заката нет места тучам,
Бурям житейским, страхам земным;
День наступает радостный, лучший;
После заката - отдых святым.

3. После заката Того увижу,
Кто и за мой грех был изъязвлен.
Его лишь славить, к Нему быть ближе -
Вот чего жаждет сердце мое.

4. После заката - соединенье
С теми, кто раньше в вечность ушли;
Там нет разлуки, там душ общенье
После ухода с этой земли.

 20.00610 Es-dur
1. Сердце Божьих детей уж здесь найдет
Счастье веры, какое Бог дает,
Но еще большее нас счастье ждет
Там, где Господень пир святой.

Припев:
Чудный дом, чудный дом,
Где все - любовь и мир (Божий мир).
Чудный дом, чудный дом,
Где все - любовь и мир.

2. Если жажда томит в полдневный зной,
Если труден тернистый путь земной -
Нас приветливо манит дом родной
Там, где Господень пир святой.

3. Близ хрустально-прозрачной глади вод
Сам Спаситель давно всех верных ждет.
Мы забудем труды и тьму забот
Там, где Господень пир святой.

 20.00611 g-moll
1. Мой дом на небе, за облаками,
Где жизни новой уж нет конца,
Друзья, родные где будут с нами
Петь песни славы там у Отца.

2. О дом небесный, где быть желаю,
Туда стремлюсь я, чтоб вечно жить;
Там буду Бога я вечно славить
И в свете чудном Христу служить.

3. Как в бурю с моря моряк стремится
Причалить в гавань, чтоб отдохнуть,
Так рвусь я сердцем в жилище света,
Где отдых ждет всех, свершивших путь.

4. Отрадно будет в том вечном доме,
Увижу Друга души моей,
Кто на Голгофе за грех наш умер
И примирил нас с Отцом людей.

5. В печалях горьких слез лить не будем,
Навеки славу мы будем петь;
Разлуки, скорби, болезнь забудем,
Не будем больше нужды терпеть.

6. О дом небесный, где быть желаю,
Туда стремлюсь я, чтоб вечно жить;
Там буду Бога я вечно славить
И в свете чудном Христу служить.

 20.00612 Es-dur
1. Внимай, душа! Небесных хоров пенье
Звучит в тиши над морем и землей!
Как сладко там для душ успокоенье,
Где нет греха, вражды и тьмы земной!

Припев:
Ангелы Божьи чудным псалмом
Встретят пришедших в небесный вечный дом.

2. Идем вперед, внимая чудным звукам:
"Приди, усталый, ко Христу приди!
Забудешь скорбь, не омрачит разлука..."
И сердце бьется радостно в груди.

3. Нам издали, как сладкий звон вечерний,
Шаги Христа слышны в тиши ночной...
Как добрый Пастырь, Он идет чрез терны,
Чтоб людям дать надежду и покой.

4. Идем вперед, путь жизни крут и мрачен,
Заходит солнце... Все темней, темней...
Ночь убежит, конец скорбям назначен
В краю небесном, в свете без теней.

 20.00613 F-dur
1. Когда прервется жизни нить,
Земная смолкнет песнь моя,
Там, в небе, буду я хвалить
Во веки вечные Христа!

Припев:
Я всем скажу: Христом прощен!
Я милостью Его спасен!
Я всем скажу: Христом прощен
И благодатию спасен!

2. Когда земной оставлю дом,
Сокрыто это от меня,
Но знаю, там, в краю родном,
С Христом навеки буду я.

3. Когда угаснет солнца свет
И день земной придет к концу,
Господь избавит от всех бед,
Навек в покой Его войду!

4. Светильник веры пусть горит,
Готовлюсь Господа встречать,
До смерти верным сохранит
Меня Христова благодать.

 20.00614 Es-dur
1. Где сыщет здесь в мире душа кров родной?
Кто даст ей здесь мирный приют и покой?
Не может сулить этот мир у себя
Приюта, где зло не коснется тебя.
Нет, нет, нет, нет! Он нам чужой;
Лишь в мире небесном есть полный покой.

2. Живущим с надеждой на Бога живой
Устроил Он город на небе святой,
Сходящий в сиянье для нас, как венец,-
То кров ли родной и обитель сердец?
Да, да, да, да! То кров родной.
И мне со святыми там вечный покой.

3. Возьми и меня, мой Спаситель, к Себе,
Где вечно звучит "Аллилуйя!" Тебе.
Так рвется душа пред Тобой предстоять
И песнью любви подвиг Твой прославлять.
Жди, жди! Скоро время придет
И в горнее место тебя Он возьмет.

4. Надейся, душа, близко Родина к нам,
Быть может, недолго - и будешь ты там;
Борись до конца, будь верна и терпи -
Ты примешь венец после трудной борьбы.
Радость, радость там у Отца
Ждет нас, претерпевших здесь все до конца.

20.00615 а) As-dur , б) G-dur
1. Я хочу не богатства,
Не казны серебра,
А Небесного Царства
И спасенья добра.
В книге вечной спасенных,
О, скажи, Боже мой,
На страницах зажженных
Я записан Тобой?

Припев:
О, скажи, Бог мой, Сам,
Я записан ли там,
В книге вечного царства?
Я записан ли там?

2. Во мне много пороков,
Как песку у морей;
Но всех рек и потоков
Кровь Иисуса сильней.
Слово правды, нам данной,
Озаряет нас всех:
"Грех, как пурпур, багряный
Убелю Я как снег".

3. Город дивный, прекрасный,
Где в дворцах вечный свет,
Где, любовью согласный,
Мир весь в белом одет;
Где душ яды не травят,
Зло безвестно сердцам
И где Ангелы славят -
Я записан ли там?

 20.00616 A-dur
1. Отчизна моя в небесах,
К ней стремится и рвется душа (в небеса):
Там святые в бессмертных лучах,
Там струится живая река (в небесах).

Припев:
В небесах, в небесах,
Отчизна моя в небесах (в небесах);
В небесах, в небесах, в небесах,
Отчизна моя в небесах.

2. Господь ждет меня в небесах,
Он готовит обитель Свою (в небесах);
Отдых мирный на злачных лугах
В Его светлом, блаженном раю (в небесах).

3. Уж скоро мне быть в небесах,
Скоро кончится путь мой земной (на земле);
Там мне встретятся в райских вратах
Те, кто верою жили святой (на земле).

 20.00617 G-dur
1. Вперед дружнее, братья! Пойдем туда, вперед,
Где будет славить Бога искупленный народ!
Настанет скоро время, покой сердцам придет,
Но, кто Христа не принял, в покой тот не войдет.

Припев:
В небе ждет нас покой,
В небе ждет нас покой,
В небе ждет нас, в небе ждет нас,
В небе ждет нас покой.

2. Христос есть Вождь спасенных, Он впереди идет
И путь наш направляет к покою средь невзгод.
Кто Господу душою доверится вполне,
Тот будет с Ним прославлен в обещанной стране.

3. Как много наших братьев покоятся уж там,
Где нету искушенья, где дан покой сердцам!
И скоро там же будем и мы торжествовать.
Зачем же в мире плакать? Зачем нам унывать?

20.00618 а) h-moll , б) G-dur
1. Гора Сион, гора святая,
Престол где Господа стоит!
К тебе стремлюсь, гора родная,
Где в вечном свете все блестит.

2. Где бури нет и нет ненастья,
Где радость вечная царит,
Где все согрето светом счастья
И дивная хвала звучит.

3. Там наш Господь Свой лик являет
Всем верным избранным Своим
И Сам слезу их утирает!
Там город благ - Иерусалим.

4. Несется там, не умолкая,
Звук песни дивной, неземной;
И никакая песнь земная
Там не сравнится с песнью той.

5. О, скоро, скоро там я буду
С Христом на той горе святой!
Тогда я вечно не забуду,
Что Кровью я спасен святой.

 20.00619 e-moll
1. Мой дом в стране небесной,
Среди живых цветов,
Где сад растет чудесный,
Где царствует любовь.

2. Где хоры прославляют
Спасителя людей,
Где жители не знают
Ни слез и ни скорбей.

3. Живут там все святые,
Там радость для сердец,
Там все мои родные,
Там мой благой Отец.

4. Я странник и пришелец
Среди земных скорбей;
И как бы мне хотелось
Прийти домой скорей!

5. О ты, страна родная,
Как сердцу ты мила!
Отчизна дорогая,
Забуду ль я тебя?!

6. Здесь - горе и страданье
Назначены Отцом,
Там - сердцу ликованье
И радость со Христом.

 20.00620 A-dur
1. Известен нам край, где царит наш Спаситель,
И город, построенный Богом для нас.
Христос приготовил для нас там обитель
И счастье, какого не видел наш глаз.

Припев:
Райское счастье
(Райское счастье Голгофа дает),
Райская радость
(Райская радость с Голгофы течет)
Куплены Кровью Христовой для нас
(Куплены Кровию Агнца,
возносим Христу благодарность от нас).
Аллилуйя!
В рай мы идем чрез Голгофу;
Слава Христу (Слава вовеки Иисусу Христу):
Он от смерти нас спас!

2. Потоком живая вода чудно льется
В стране той, где вечная радость царит,
Нет ночи и смерть никогда не ворвется,
А свет неземной ярче солнца блестит.

3. Здесь часто, взирая на грозные волны,
Покоя и отдыха жаждет душа.
Не будет там плача: уста, славой полны,
Со всеми святыми прославят Христа.

 20.00621 As-dur
1. Есть обитель, сияньем полна,
В ней готовится место и нам,
Во Христе и при жизни она
Освященным открыта сердцам.

Припев:
И туда, в дивный край,
И туда, в Божий рай,
Всякий верный придет, да придет,
Богу песнь воспоет, воспоет.

2. Ни печалей земных, ни тревог
В той обители нет и следа;
Вечной радостью полон чертог,-
Как блажен, кто приходит туда!

3. Воспоем же мы благость Отца:
После жизни недолгой земной
Он дарует нам жизнь без конца,
И блаженство, и вечный покой.

 20.00622 As-dur
1. Я знаю обитель покоя,
Блаженства, любви, торжества;
Туда приглашен был давно я,
И принял призыва слова.

2. Вступи же на путь в ту обитель,
Спасенных где с радостью ждут,
Где примет тебя твой Спаситель
И даст благодатный приют.

3. Я знаю обитель покоя;
Здесь в мире подобной ей нет:
В ней нет ни палящего зноя,
Ни бури, ни скорби, ни бед.

4. Я знаю обитель покоя;
И Лазарь, страдалец земной,
Израненный жизненным горем,
Там принят как гость дорогой.

5. Я знаю обитель покоя,
И радостно мыслить о ней;
Но дай средь житейского горя
Мне радости, Боже, Твоей.

 20.00623 Es-dur
1. Вдали от тьмы земных сует
Есть край, где Божий свет
Сияет в радостных лучах,
Где блещет все в цветах.

Припев:
В тот край, в тот край
Стремлюсь всем сердцем я;
Нет больше счастья для меня:
Быть в вечном царстве дня.

2. Там вечная любовь царит
И верных веселит,
Там жизни вечная весна
Христом озарена.

3. Там туч на своде неба нет,
Там буря не грозит,
Забыто зло житейских бед
И сердце не скорбит.

 20.00624 f-moll
1. Мой в небе край родной,
Мой в небе дом!
Там мой Отец благой,
Мой в небе дом!
Я странник на земле,
Мой путь лежит во мгле,
И скорби лишь кругом,
Мой в небе дом!

2. Не долог путь земной,
Мой в небе дом!
Хоть тяжек жизни бой,
Мой в небе дом!
Но все пройдет, как сон,
И будет путь свершен,
И буду я с Отцом,
Мой в небе дом!

3. Там, где Христа народ,
Мой в небе дом!
Мой дух туда влечет,
Мой в небе дом!
Там буду ликовать,
Иисуса воспевать
Перед Его лицом,
Мой в небе дом!

4. И буду ль я страдать,
Мой в небе дом!
Все ж не могу роптать,
Мой в небе дом!
Ведь Сам Христос страдал
И в небе обещал
Украсить Он венцом,
Мой в небе дом!

20.00625 а) As-dur, б) G-dur
1. Стремлюсь к стране небесной, к той стране чудесной,
Где Ангелы поют, где вечная заря;
Вдали от всех томлений, печали, искушений
Всем душам утешение - там, пред лицом Царя.

2. Стремлюсь к стране небесной, к той стране чудесной,
Куда взираю я, желанием горя,
Где жизни обновленье, души освобожденье!
Как жажду, жажду я скорей узреть лицо Царя!

3. Стремлюсь к стране небесной, к той стране чудесной,
Куда вошел Христос, тернистый путь пройдя,
Куда Он взял любимых, Его рукой хранимых!
Там будем неразлучны мы - там, пред лицом Царя.

4. Стремлюсь к стране небесной, к той стране чудесной,
Стоять средь избранных, хваленье принося Тому,
Кто нас избавил, нас, грешников, поставил
Во славе неповинными там, пред лицом Царя.

5. Стремлюсь к стране небесной, к той стране чудесной,
Все жду призыва я, надеждою живя:
Земное скоротечно, невидимое - вечно,
Блаженство бесконечное - там, пред лицом Царя.

 20.00626 D-dur
1. По равнине океана
Мы домой, друзья, плывем,
Там, за облаком тумана,
Нам откроют вечный дом.
Скоро стихнет буря в море,
И мы якорь бросим вскоре...
По равнине океана
Мы домой, друзья, плывем,
Там, за облаком тумана,
Нам откроют вечный дом.

2. Миллионы уж пристали
К тем заветным берегам,
Но найдется в славной дали
Место всем земным пловцам.
Скоро стихнет буря в море,
И мы якорь бросим вскоре...
Миллионы уж пристали
К тем заветным берегам,
Но найдется в славной дали
Место всем земным пловцам.

3. Парус правьте, пусть несутся
Грозно волны за бортом;
С корабля пусть песни льются
О спасенье дорогом!
Скоро стихнет буря в море,
И мы якорь бросим вскоре...
Парус правьте, пусть несутся
Грозно волны за бортом;
С корабля пусть песни льются
О спасенье дорогом!

4. Бросив якорь безопасный,
Мы споем: "Конец скорбям!"
В город мы войдем прекрасный,
Петь мы вечно будем там.
Скоро стихнет буря в море,
И мы якорь бросим вскоре...
Бросив якорь безопасный,
Мы споем: "Конец скорбям!"
В город мы войдем прекрасный,
Петь мы вечно будем там.

 20.00627 c-moll
1. Мы идем, идем в страну, где скорби нет,
Где сияет вечно дивный Божий свет;
Древо жизни там, на нем плоды всегда,
Зла, тревог, вражды не будет никогда!

Припев:
Поспеши к Иисусу
(Друг, приди скорей к Иисусу),
Он тебя спасет
(Он тебя навек спасет),
И твою Он душу
(Вечную твою Он душу)
В рай с Собой введет
(В рай Свой приведет)!

2. В той стране мы встретим всех своих друзей,
Что страдали здесь под бременем скорбей,
Все прошло земное: и печаль, и труд;
В золотых венцах они Христу поют!

3. Торжеству спасенных там предела нет.
Пажити живые, неба Божий свет...
В радостном общенье жизнь там без конца,
В Духе, под покровом Сына и Отца.

 20.00628 g-moll
1. Пустыней греховной, земной,
Где неправды гнетущий обман,
Я к Отчизне иду неземной
По кровавым следам христиан.

Припев:
В край родной, неземной
От обмана мирской суеты
Я иду и приду
К незакатному Солнцу любви.

2. Темнеет вечерняя мгла,
Длится тяжкий и скорбный мой путь,
Но не гаснет надежда моя:
Я в Отчизне моей отдохну.

3. Иди же смелее вперед
За Христом, не пугаясь врага,
Скоро кончится путь твой земной,
Засияют Сиона врата.

4. Ведь там ожидают тебя
Все, кто раньше на небо пришли,
Они встретят, любовью горя,
Пилигрима усталой земли.

 20.00629 F-dur
1. К небесной Отчизне из мира забот
Меня что-то нежно и сильно влечет;
Ничто здесь не может дать сердцу покой,
Блаженство навеки в Отчизне святой.

2. Душа, что же ты унываешь во мне?
Что хочешь найти ты в чужой стороне?
Здесь море страданий, здесь горя поток,
Как щепку, бросает мой слабый челнок.

3. Ни ночи, ни слез, ни скорбей больше нет
Лишь там, где небесная радость и свет;
Но больше влечет мое сердце туда
Желанье быть с Господом нашим всегда.

4. Прощай же, земля, где живу я как гость,
Где сердце томится от скорби и слез.
Люблю я леса и приволье полей,
Но им не сравниться с Отчизной моей!

 20.00630 d-moll
1. Слышал я о стране,
Светлой той стороне,
Слово Божье о ней говорит.
От забот всех вдали,
Там не будет тоски:
Все новое Бог сотворит.

Припев:
До небесной страны,
Светлой той стороны,
Голос бури земной не дойдет;
Украшен тот град,
Ждет он всех Божьих чад,
Радость там никогда, никогда не пройдет.

2. Древо жизни цветет,
Плод целебный дает,
И живая река там бежит,
Голос арфы звучит,
Песнь хвалы не молчит:
Все новое Бог сотворит.

3. Одесную Отца
Нам обитель дана,
Бесконечная радость царит,
Там весна не пройдет,
Плач туда не войдет:
Все новое Бог сотворит.

 20.00631 D-dur
1. Край чудесный нас ждет там на небе,
Где окончится труд и печаль!
От скорбей я стремлюсь к той Отчизне,
Где есть вечная радость и мир.

Припев:
Край чудесный! Край чудесный!
Сердце радостно рвется к тебе.
Край чудесный! Край чудесный!
Там ведь ждет нас Спаситель к Себе.

2. Край чудесный, где Ангелов пенье
Раздается, как шум многих вод,
Славу Агнцу возносят святые,
"Аллилуйя!" - они все поют.

3. Край чудесный, где в свете небесном
Будем видеть мы славу Творца;
В тени пальм и в долинах чудесных
Там я буду счастлив без конца.

4. В край чудесный мы скоро прибудем
И увидим Того, Кто нам мил;
Там утихнет скорбящее сердце:
Ведь там вечная радость и мир!

 20.00632 C-dur
1. "Ты куда идешь, скажи мне,
Странник с посохом в руке?" -
"Дивной милостью Господней
К лучшей я иду стране.
Через горы и долины,
Через степи и поля,
Чрез леса и чрез равнины
Я иду домой, друзья".

2. "Странник, в чем твоя надежда
В той стране твоей родной?" -
"Белоснежная одежда
И венец весь золотой.
Там источники живые
И небесные цветы,
Я иду за Иисусом
Через жгучие пески".

3. "Страх и ужас не знакомы
Разве на пути тебе?" -
"Да, но Божьи легионы
Охранят меня везде!
Иисус Христос со мною,
Он направит Сам меня
Неуклонною тропою
Прямо, прямо в небеса".

4. "Так возьми ж меня с собою,
Где чудесная страна". -
"Да, мой друг, пойдем со мною,
Вот тебе моя рука!
Недалеко уж родная
И желанная страна.
Вера чистая, живая
Нас введет с тобой туда".

 20.00633 D-dur
1. Дай, Боже, сердцу веры крылья,
Чтоб вознестись туда,
Где нет неправды, нет насилья,
Где мир царит всегда.

Припев:
Много святых ожидает нас там,
В мире блаженства, чудес;
Сердце стремится в торжественный храм
Вечных и дивных небес.

2. Здесь на земле они страдали,
Как ныне терпим мы,
И на пути ослабевали
Среди житейской тьмы.

3. Но чем они, какою силой
Низвергли цепи зла? -
Рука Христа их дух крепила,
К победе их вела!

 20.00634 As-dur
1. Когда окончится труд мой земной,
Даст мне Спаситель на небе покой;
Там я всегда буду с Ним пребывать
И вечно славу Его созерцать!

Припев:
Славу Свою даст мне узреть,
Славу Свою даст мне узреть!
Буду на лик Его дивный глядеть,
Славу Свою даст Он мне узреть!

2. Место даровано в доме Отца
Мне беспредельной любовью Христа.
Ах, что за радость Его увидать
И вечно славу Его созерцать!

3. Там встречу многих любимых друзей,
Чудно свиданье вдали от скорбей!
Благость Христа будем все воспевать
И вечно славу Его созерцать!

 20.00635 a-moll
1. Синее небо меня так манит,
Знаю, что там мой Спаситель Христос.
Все в этом мире бесследно канет,
В небе не будет скорби и слез.

Припев:
О, это небо! Как ты прекрасно!
Ты - отраженье Божьей любви!
Где бы взять крылья, чтобы подняться
И пребывать у Христовой груди (всегда)?!

2. Создано небо Божьей рукою,
Месяц и звезды, наша земля...
Я восхищаюсь всей красотою,
Прелестью неба, прелестью дня.

3. Небо, влечешь ты к себе страдальца,
Который в узах, в стенах один.
Ты как бы молвишь: "Друг, не печалься,
Будешь ты Богом дальше храним".

4. Небо, влеки же меня в обитель,
Чтобы, скитаясь на этой земле,
Я всегда помнил: там мой Спаситель,
Он меня примет скоро к Себе.

 20.00636 E-dur
1. В вечных обителях Божьего рая,
Нас там Спаситель дивный ждет.
С радостию на пришельцев взирая,
Ангелы нас встретят у ворот.

Припев:
Нас спасенные у врат ждут
(Нас у врат, у врат жемчужных ждут),
Приготовил верным Бог приют.
Нас спасенные у врат ждут
(Нас спасенные у врат жемчужных ждут),
Песни славы Господу поют
(Песни Господу они поют).

2. Многих там встретим любимых сердечно,
Что раньше нас пришли туда.
Агнцу там с радостию бесконечной
Песнь хвалы они поют всегда.

3. Там отдохнем, в небесах у Иисуса,
От всех трудов своих земных.
В этой надежде к Нему я стремлюся,
Чтоб увидеть сонм Его святых.

4. К сретенью Бога готовься, спасенный,
Чтоб не остаться вне дверей,
Чтобы прославить душой восхищенной
День явления Царя царей.

 20.00637 G-dur
1. Мы все войдем в Отцовский дом,
И, может быть, уж вскоре.
Пройди ж скорей, пора скорбей,
Рассейся, грех и горе!

Припев:
Мы все войдем
(Мы все войдем в Отцовский дом),
И, может быть, уж вскоре.

2. Как будет нам отрадно там,
Где истина сияет,
Где песнь небес среди чудес
В сердца восторг вливает.

3. В земной борьбе наш щит - в мольбе,
В ней сила и опора.
Открыт Отцом нам вечный дом,
Туда войдем мы скоро.

4. О вечный дом! В тебе одном
Сердца тревог не знают;
Как счастлив тот, кто в дом войдет,
Кого там ожидают!

 20.00638 As-dur
1. Воспойте о славе небес!
Теперь средь земного труда
Как много в ней дивных чудес!
Но как же нам будет тогда?!

Припев:
Но как, но как,
Но как же нам будет тогда?!

2. Омывшись в Христовой Крови,
Мы ждем только зова туда;
Мы счастливы в Божьей любви.
Но как же нам будет тогда?!

3. Мы призваны к Агнцу на брак,
Идем мы в восторге туда;
Кругом же нас холод и мрак.
Но как же нам будет тогда?!

4. В Божественном Слове струей
Нам льется живая вода,
Как ключ средь пустыни сухой.
Но как же нам будет тогда?!

5. Любовью нас Бог окружил,
Но хочет от нас Он плода
По мере полученных сил.
Но как же нам будет тогда?!

6. Отрадно от мысли одной,
Что вскоре минует нужда
И вечный увидим покой.
Но как же нам будет тогда?!

 20.00639 B-dur
1. Люблю я мыслить о стране,
Где Ангелы живут
И в яркой снежной белизне
О Господе поют.

Припев:
Греха не будет,
Греха не будет,
Греха не будет,
Греха не будет там!

2. Люблю я мыслить о стране,
Где Бог любви царит,
Где краше лилий по весне
Цвет радости горит.

3. Люблю я мыслить о стране,
Где путники земли,
Проливши кровь в святой войне,
Венец побед нашли.

4. Люблю я мыслить о стране,
Где после битвы злой
Откроют вход свободный мне
И я найду покой.

 20.00640 B-dur
1. В досуге ль, за трудом -
Одна лишь мысль о том,
Что ближе с каждым днем
Ко мне родной мой вечный дом.

Припев:
Ближе мой дом,
Ближе мой дом!
Ближе мой дом родной,
Все ближе, ближе славный дом!

2. Все ближе вечный дом,
Где ждет меня Отец;
Уж слышу я псалом
Искупленных Христом сердец.

3. Все ближе дом родной,
Престол любви Творца:
Сменю там крест земной
На славу дивного венца.

4. Все ближе дом родной,
Ко мне, Бог, ближе будь!
Когда споткнусь порой,
О мне, Господь, не позабудь!

5. Все ближе, ближе дом
И отдых дорогой!
В пути в стране чужой
Как сладостно мне знать о том!

 20.00641 Es-dur
1. Вот путники к Родине славной идут,
Где нет ни ненастья, ни гроз,
Где пажити мира любовью цветут,
Где светит, как солнце, Христос.

Припев:
Там нет тьмы, нет гроз
(Там нет тьмы, там нет гроз),
Там нет тьмы, нет гроз
(Там нет тьмы, там нет гроз),
Но, как солнце, там светит Христос,
Но, как солнце, там светит Христос.

2. Там нет ни страданий, ни бурных страстей,
Ни смерти дыханья, ни бед;
Там нет ни насилья, ни злобных людей,
Там счастье, там радость, там свет.

3. Вот слышится клич, что страна та близка:
Друзья им поют издали;
И песня та льется, как Божья река,
Навстречу пришельцам земли.

4. Омытые Кровью Иисуса Христа
Там пьют из источника благ;
И вечная радость, любовь, чистота
Сияют в их светлых очах.

5. Число же пришельцев и их имена
Записаны в книге святой.
Их Бог принимает, а Божья страна
Сулит им навеки покой.

 20.00642 d-moll
1. Обитель моя - у потоков живых,
Цветы там не блекнут от зноя;
Там вечное царство лучей золотых,
Любви совершенной, покоя.
Стремлюсь я душой в надежде живой
В тот край, где нет зла, нет страданья.
Дай силы, Господь, идти за Тобой
К Отчизне чрез все испытанья.

2. Отчизна та сердцу дороже всего,
Там я отдохну от борений,
Там место мне есть у Отца моего,
Вдали от земных искушений.
Окончился путь, нет бури в душе,
Спасенье дано Божьим Сыном.
В собранье святых как радостно мне!
Нас в вечную славу призвал Он.

3. Друзей там увижу - их смерть унесла
И нас на земле разлучила;
Нет стонов, разбиты оковы греха,
И скорби там радость сменила.
В хваленье одном пред Господом сил
Душою мы в песне воспрянем...
И Агнцу, Кто смертью смерть победил,
Петь гимны мы не перестанем.

 20.00643 C-dur
1. Через житейское море мчится наш утлый челн.
Сильные ветры вздымают грозные горы волн.
Бури лишают нас силы, скорби волнуют грудь.
Мы ни на что не взираем, знаем, к Сиону путь.

Припев:
Сион (Чудный Сион) - радость моя!
Дух мой парит к тебе.
Ангелы ждут меня
(Ангелы ждут, Ангелы ждут)
в радостной той стране.
Гимн славы воспоем
(Гимн воспоем, гимн воспоем)
перед престолом благ,
Славить Бога мы вечно будем на небесах!

2. К берегу вечной Отчизны духом стремимся мы.
Даже когда утомимся, сердце поет псалмы.
Если друзей мы не видим, знаем: нас видит Друг;
Он, на Голгофе страдавший, слабый поддержит дух.

3. Вечная радость Сиона ближе, все ближе к нам.
Путь стал короче к Сиону, будем, друзья, мы там.
Господу мы доверяем жизни короткий день,
Путь на Сион не закроет ночи и смерти тень.

 20.00644 F-dur
1. На небе мой Отцовский дом,
Хочу домой к Иисусу.
Нет слез и скорби в доме том,
Хочу домой к Иисусу.
А там, где радость и покой,
Мое наследье - дом святой,
Мое наследье - дом святой;
Хочу домой к Иисусу.

2. Тот дом построил вечный Бог,
Хочу домой к Иисусу.
Он так прекрасен, как чертог,
Хочу домой к Иисусу.
Как замок он, не побежден,
Воскликну: "Я Христом спасен!",
Воскликну: "Я Христом спасен!".
Хочу домой к Иисусу.

3. Но люди ищут здесь свой дом,
Хочу домой к Иисусу.
И помышляют о земном,
Хочу домой к Иисусу.
Здесь, на земле, погибнет все,
А там - наследие мое,
А там - наследие мое;
Хочу домой к Иисусу.

4. Хочу домой идти сейчас,
Хочу домой к Иисусу.
Меня навеки Сам Он спас,
Хочу домой к Иисусу.
Прощай, земля! Иду домой,
Где мир, блаженство и покой,
Где мир, блаженство и покой;
Иду домой к Иисусу.

 20.00645 D-dur
1. В небесах дом родной и Отчизна моя,
И стремлюсь я, друзья, всей душою туда.
Там Спаситель Христос, ожидая меня,
Приготовил мне место, любя.

2. В той стране нет скорбей, ни печали, ни мглы;
Все мы там будем жить и увидим святых,
Тех, кто раньше ушел отдыхать в чудный край,
Кто, страдая, обрел вечный рай.

3. О Господь дорогой, жажду вечно я жить
В небесах, где покой, и Тебе лишь служить.
Ты веди Сам меня в чудный город святой,
Где царит вечный мир и покой.


Песнь Благовестника. Утешение и ободрение скорбящим, узникам и страждущим по воле Божией

21. Утешение и ободрение скорбящим,
узникам и страждущим по воле Божией

Итак, страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро.

1Петр.4:19

Оглавление

Когда одолеют тебя испытанья (646)
Твой город не здесь, среди мертвой пустыни (647)
Возвеселись, печальный друг! (648)
Поддержи Своей рукою (649)
Если тяжесть нам на сердце ляжет (650)
Пусть на пороге неведомых дней (651)
Со мной ли Он, когда в сердце стон (652)
Ты Мой! Не бойся ничего (653)
На Христа взирая (654)
В жизненном море с волнами бороться (655)
Вот голос небесный звучит с высоты: (656)
Скорбь твою и слезы от людей скрывай (657)
Ты - мой Бог Святой (658)
О, Слово дорогое! (659)
Не унывай в пути своем (660)
Есть место сладкой тишины (661)
Силой свыше облеченный (662)
Когда бремена не под силу нести (663)
Бывают дни - теснит и давит (664)
Заботы и труд, что сердце гнетут (665)
Пей, страдалец, чашу горя (666)
Услышь, Боже, плач мой, и стон, и моленья (667)
Не оставлю Я вас, не забуду! (668)
Покорно предайся Божественной воле (669)
Брат, верь! Верь без смущенья! (670)
Друг мой, брат мой, усталый, страдающий брат! (671)
В часы тревог, унынья и сомненья (672)
Если, ношей утомленный (673)
Что хочет Бог тебе послать (674)
Не тоскуй ты, душа дорогая (675)
Гаснет ли пламя в борьбе испытаний (676)
Если в жизни твоей мало светлых надежд (677)
Когда-то в свете без теней (678)
Скоро, друг усталый (679)

Есть радость в том, чтоб люди ненавидели (680)
Когда огорченье ты встретишь в пути (681)
О странник, к небу ты на пути (682)
Что ты так печален? Разве ты забыл: (683)
Научи меня довольным (684)

21.00646 а) g-moll, б) e-moll
1. Когда одолеют тебя испытанья,
Когда в непосильной устанешь борьбе
И каплю за каплей из чаши страданий
Пить будешь, упреки бросая судьбе,-
Не падай душою, судьбу не злословь:
Есть вера, надежда, любовь.

2. Когда твое сердце заноет тоскою,
Наступят скитанья тяжелые дни
И зова душа не услышит к покою,
Никто ей не скажет: "Иди, отдохни!" -
Ты вспомни, что греет и душу, и кровь,-
То вера, надежда, любовь.

3. Постигнет ли в жизни утрата какая -
Не плачь безутешно о ней никогда.
Знай: участь начертана свыше такая,
Решенье сбылось неземного суда.
И ты утешенья ищи и даров,
Где вера, надежда, любовь.

4. Терпенья не станет, ослабнут ли силы,
В тумане сомнений потонет душа -
С девизом иди ты до самой могилы,
Ведь жизнь и в страданьях всегда хороша.
В ней большего счастья не может и быть:
Надеяться, верить, любить.

 21.00647 g-moll
1. Твой город не здесь, среди мертвой пустыни,
Где царство греховных страстей,
Где гибнут сердца омраченных неверьем
В объятьях лукавых сетей.

2. Не здесь, где презренье Господней святыни,
Гоненья от ревности злой,
Где жизнь и доныне полна лицемерья
Иль явно нескрытой враждой.

3. О нет! Ты лишь странник здесь в город небесный,
Строитель которого Бог.
Он - отдых тебе и отрада святая
В печальной долине тревог.

4. Хоть труден тебе, о скиталец, путь тесный,
С грехом в постоянной борьбе,
Но счастлив наследник прекрасного рая,
Блажен ты и благо тебе!

5. Пусть тьма, обличенная светом Христовым
И правдою жизни твоей,
Так злобно глумясь, предает поруганью
Путь веры Господних детей.

6. Но ты, укрепленный Божественным словом,
Взведи свои очи к горам:
Там помощь от Бога в минуту страданья,
Там песнь изнуренным сердцам.

7. Стремись же туда, несмотря на преграды,
Подняться в восторге душой.
И в сердце твое, о пришелец гонимый,
Блаженный прольется покой.

8. О, помни всегда, что усталому чаду
Приют на Сионе готов,
И ты, умягченный елеем незримо,
Любовью покроешь врагов.

9. Иди же, пути остается немного!
Уж близок желанный конец!
Победа твоя! Пребывает с тобою
Всегда твой Небесный Отец.

10. Тебя мы приветствуем именем Бога,
Желаем мы блага тебе;
Иди, уповая, что скоро к покою
Он путника примет к Себе.

 21.00648 As-dur
1. Возвеселись, печальный друг!
Воспой Христа, любя!
Без дел твоих и без заслуг
Он милует тебя.

2. Его любовию спасен,
Получишь ты венец,
Придет пора, положит Он
Твоей борьбе конец.

3. Зачем роптать среди забот,
Печалясь день и ночь?
Он видит твой душевный гнет,
Он знает как помочь.

4. С начала дней твоих земных
Не Им ли ты храним?
Не знаешь ли, что Он в Своих
Путях непостижим?

5. Не унывай же никогда
Пред жизненной грозой!
И будешь ты счастлив тогда
И сердцем и душой.

 21.00649 B-dur
1. Поддержи Своей рукою
Средь скорбей, о Боже, нас;
Ограждай Ты нас Собою
От соблазнов всякий час!
Без смущенья и сомненья
Крест скорбей в долине слез
Нам нести, о, дай терпенья,
Как Ты нес Свой крест, Христос.

2. Пред лицом немой могилы
В смертный час, о наш Господь,
Дай нам крепости и силы
Ужас смерти побороть.
Часто силы мы теряем,
Истомленные борьбой,
Но в Тебе мы обретаем
Силу, радость и покой.

 21.00650 B-dur
1. Если тяжесть нам на сердце ляжет,
Скажем Иисусу, скажем Иисусу!
Если горе велико, как море,
Скажем Иисусу о всем.

Припев:
Скажем Иисусу, скажем Иисусу!
Он нам спасенье принес.
Нет другого близкого такого,
Как наш Спаситель Христос.

2. Слез потоки обжигают щеки,
Скажем Иисусу, скажем Иисусу!
Грех ли тайный мучит постоянно,
Скажем Иисусу о всем.

3. Скорбь земная душу ль угнетает,
Скажем Иисусу, скажем Иисусу!
Иль заботы станут сердцу гнетом,
Скажем Иисусу о всем.

4. Смерти ль тени вносят мрак сомнений,
Скажем Иисусу, скажем Иисусу!
Иль вздыхаем о Господней славе,
Скажем Иисусу о всем.

 21.00651 B-dur
1. Пусть на пороге неведомых дней
Сердце не дрогнет твое;
Если в пути твоем станет темней -
Ты не страшись ничего.

2. Знай, по тропинке с тобою идет
Тот, Кто весь мир победил;
Верь, через скорби Господь проведет,
Верь, и Он даст тебе сил.

3. Пусть на пороге неведомых дней
Не унывает душа,
Силу и ныне дает нам ручей,
Тот, что течет со креста.

 21.00652 Des-dur
1. Со мной ли Он, когда в сердце стон,
Когда скорби стеснили грудь?
Когда ряд забот с каждым днем растет
И так темен жизненный путь?

Припев:
О да, всегда Христос со мной,
Моей Он тронут нуждой!
И в долине плача, и в царстве ночи,
Я знаю,- Он со мной.

2. Со мной ли Он, когда омрачен
Путь мой тучей скорбей и бед?
Когда ясный день скрыла ночи тень,
Даст ли Он мне помощь и свет?

3. Со мной ли Он, когда я сражен
И никто не спешит помочь?
Я стеснен извне, нет защиты мне
И рыдаю горько всю ночь.

4. Со мной ли Он, когда путь свершен
И "прощайте" скажу родным?
Сердце кончит труд, думы отойдут,
Будет ли вождем Он моим?

 21.00653 cis-moll
1. Ты Мой! Не бойся ничего,
Хотя бы мир поднялся целый,
В тебя свои направив стрелы,-
Не ужасайся никого.

2. Не бойся ничего! Ты - Мой,
И вот тебе Моя десница,
Под нею можешь ты укрыться.
Иди с надеждой - Я с тобой!

3. Не бойся! Пред тобой Мой щит,
Будь духом бодр и тверд, как камень;
Иди без страха в грозный пламень,
И он тебе не повредит.

21.00654 а) F-dur , б) A-dur , в) D-dur
1. На Христа взирая,
Жизнь Ему отдай!
Грешных призывая,
Он дает им рай.
За тебя страдая,
Взял твой грех Он Сам;
На Христа взирая,
Верь Его словам!

2. На Христа взирая,
В бой за Ним вступай!
Будет битва злая,
Ты ж не унывай.
Пусть душа больная
Слаба пред врагом;
На Христа взирая,
Верь, победа в Нем!

3. На Христа взирая,
Не забудь о Нем
В час, когда, сияя,
День горит лучом;
Радость ведь земная
Исчезает вдруг;
На Христа взирая,
В Нем пребудь, о друг!

4. На Христа взирая,
Труд свершай ты свой,
И, свой день кончая,
В Нем найдешь покой!
И рука святая
Приготовит пир;
На Христа взирая,
В Нем ищи свой мир!

5. В мире скорби жгучей
Взор твой устает,
Затемняют тучи
Ясный небосвод;
Там же, в царстве рая,
Горе позабыв,
На Христа взирая,
Будешь ты счастлив.

 21.00655 e-moll
1. В жизненном море с волнами бороться,
Боже, я тяжко, смертельно устал!
То грозный вал мне навстречу несется,
То на подводный я камень попал.

2. То грянет буря, гроза разразится,
Треплет мой челн, словно щепку, порой;
То я со штормами должен сразиться,-
Челн мой не раз заливало водой.

3. О, как устал я, а берег желанный
Все еще, кажется, так далеко!
Путь, чтоб достигнуть приют долгожданный,
Преодолеть нелегко, нелегко.

4. Бедный мой брат и пловец утомленный,
Падаешь духом ты? - Верь, ободрись!
Новою силой в пути окрыленный,
В море житейском ты смело держись.

5. Долго ты плыл, много с бурями бился,
Столько преград на пути победил!
Гавань близка уж, а ты утомился,
Руки в тяжелой борьбе опустил.

6. Будь победителем, брат, не сдавайся!
Скоро ты сможешь свободно вздохнуть;
Челн твой у цели, мужайся, мужайся!
Вот уж немного - и кончится путь!

 21.00656 B-dur
1. Вот голос небесный звучит с высоты:
"Мне вверься ты, Мне вверься ты!
В печали, в беде, в искушенье, в борьбе
Буду Помощник тебе.

Припев:
Вверься Мне, вверься Мне,
Я помощь и силу тебе даю;
В печали, в беде, в искушенье, в борьбе
Буду Помощник тебе.

2. Когда ты захвачен потоками волн,
Сбрось всякий страх, близок твой Друг;
К тебе Я приближусь, любовию полн,
Чтобы утешить твой дух.

3. И если сомненье, как туча, придет,
Страх принося с мукой забот,
То Я в испытаньях, среди всех скорбей
Буду опорой твоей".

 21.00657 g-moll
1. Скорбь твою и слезы от людей скрывай,
Недругов угрозы ни за что считай.
Под покровом ночи все Христу открой,
Раны Он излечит, сердцу даст покой.

2. Расскажи Иисусу, что тебя гнетет:
Облегчит Он душу и покой пошлет.
Солнышко засветит из-за темных туч,
После многих бедствий станешь ты могуч.

3. Люди в этом мире плачут обо всем,
Будь ты между ними радости лучом;
Ободряй болящих, подкрепляй сердца,
Утешай скорбящих милостью Отца.

 21.00658 f-moll
1. Ты - мой Бог Святой,
Я к Тебе стремлюсь,
Ибо знаю: в Тебе - покой.

Припев:
У Твоей груди
Успокоюсь я,
Успокоится сердце мое.

2. Знаю, что в Тебе -
Радость вечная
И любовь неизменная.

3. И никто уже
Не лишит меня
Этой радости неземной.

4. И когда придет
Мой последний час,
Верю, примешь меня к Себе.

 21.00659 D-dur
1. О, Слово дорогое!
В нем жизни полнота,
Сокрыто в нем святое
Богатство благ Христа.
Ликую иль страдаю,
В сомненья ли впаду -
Словам Христа внимаю,
И я к Нему иду.

Припев:
"О, приди ко Мне
(О, приди, приди),
О, приди ко Мне
(О, приди, приди)!
Бедный утружденный,
О, приди ко Мне!"

2. Спасителю отдайся,
О сердце, навсегда!
На миг не удаляйся
От Бога никогда!
Увы! Я одинокий,
Бессилен устоять:
То ухожу далеко,
То льну к Нему опять.

3. Влеки к Себе Ты мощно
И близко дай прильнуть,
Не дай и в час полночный
Душою мне уснуть.
Но дай чрез все невзгоды,
Что встречу я в пути,
Во все земные годы
Мне радостно идти!

 21.00660 g-moll
1. Не унывай в пути своем,
В надежде ободрись,
В минуту жизненных скорбен
К Иисусу обратись.
Скажи Ему: "И жизнь мою,
И мысли знаешь Ты.
К Тебе иду, Тебя прошу -
Помощник только Ты.

2. Ты видишь скорбь и вздох души,
Как я томлюсь в глуши;
И сердце ноет от тоски,
И слезы так близки.
Услышь меня, услышь меня,
О, я молю Тебя;
В моих страданьях за Тебя,
Мой Бог, утешь меня!

3. Я вспоминаю о семье,
О детках дорогих,
О них взываю я в мольбе,
А также о других.
Ты не покинь, Ты не покинь,
О Боже, не покинь
Малюток милых, матерей,
Дай встречу всем скорей".

 21.00661 D-dur
1. Есть место сладкой тишины
Лишь у груди Христа.
Ни скорбь, ни смерть нам не страшны
Лишь у груди Христа.

Припев:
Христос пришел от Бога,
Жертвой за нас Он стал,
Блаженство, мир и радость
Лишь у груди Христа.

2. Есть место утешенья нам
Лишь у груди Христа.
Грехов прощенье, мир сердцам
Лишь у груди Христа.

3. Освобожденье от забот
Лишь у груди Христа.
Душа восторженно поет
Лишь у груди Христа.

 21.00662 D-dur
1. Силой свыше облеченный,
Вестник с радостью идет.
Торжествуй, Сион плененный,
Весть отрады Он несет!
Скорбный пленник! Бог тебя от уз спасет.

2. Если ночь вокруг темнеет
И среди друзей урон,
А толпа врагов густеет
И растет их легион,
Не печалься: любит Бог еще Сион!

3. Иисус тебя восставит;
После всех твоих невзгод
Он победою прославит,
Дни блаженства принесет.
Избавленье Сам Христос тебе пошлет.

4. Все твои болезни, раны
Он излечит Сам вполне
И за путь твой долгий, бранный
Наградит тебя вдвойне.
И все бури смолкнут в вечной тишине.

 21.00663 Des-dur
1. Когда бремена не под силу нести
И труден твой путь на земле,
Смотри на Иисуса и смело иди,
Он силу дарует в борьбе.

Припев:
Смотри на Иисуса, Он силу пошлет,
Он хочет тебя поддержать;
Смотри на Иисуса, и Он проведет,
И будешь Его прославлять.

2. Когда ты устанешь на трудном пути
И станет тяжел крестный гнет,
Не бойся: Господь крест поможет нести
И вместе с тобою пойдет.

3. Когда искуситель приблизится вдруг,
Не бойся: Спаситель с тобой;
Смотри на Иисуса, Он верный твой Друг,
Тебя приведет Он домой.

 21.00664 As-dur
1. Бывают дни - теснит и давит
Тоской измученную грудь.
Но верь: премудрость миром правит,
Свершай безропотно свой путь!

2. Когда тяжелой жизни битвой
Твоя душа удручена,
Молись сердечною молитвой,-
И успокоится она.

3. Молись Христу! Своей любовью
Он тяжкий крест твой облегчит,
Своей святой и чистой Кровью
Он язвы сердца исцелит.

4. И слезы пусть ручьем обильным
С лица польются твоего,
И преклони перед Всесильным
Колени сердца своего!

 21.00665 A-dur
1. Заботы и труд, что сердце гнетут,
Спеши возложить на Иисуса;
Он бремя возьмет, тебя поведет,
Чтоб ты на пути не споткнулся.

2. В большой ли нужде, обижен ли где,
Беги к Его милости нежной,
Открой все пред Ним, Он Духом Своим
Даст радость и мир безмятежный.

3. Спаситель - наш страж. Живи, не страшась
Ни тьмы, ни страданий, ни смерти!
К Иисусу стремись, в Нем вечная жизнь,
Послушных везде Он поддержит.

4. Покорно терпи, в Господней любви
Находим покой и отраду.
Земное пройдет, уйдем от забот,
За верность получим награду.

 21.00666 a-moll
1. Пей, страдалец, чашу горя,
Пей и не ропщи!
Такова Господня воля
Для твоей души.

2. Плачь, укрывшись от народа,
У Христовых ног;
Он прогонит все невзгоды,
Счастья даст залог.

3. Ты бессилен в мире этом,
Хочешь отдохнуть,
Озарит небесным светом
Иисус твой путь.

4. За Христом дорогой узкой
Следовать спеши,
Утешение - в Иисусе
Для больной души.

5. В час последний избавленья
От скорбей земных
Ты услышишь приближенье
Ангелов святых.

 21.00667 e-moll
1. Услышь, Боже, плач мой, и стон, и моленья,
Тревога и ужас нашли на меня.
Враги торжествуют, друзья в раздвоенье,
Мне тесно, и в горести думаю я:

2. "Кто дал бы мне крылья, чтоб мог я в лазури,
Как голубь, высоко лететь над землей?
Умчался б далеко, укрылся б от бури,
В пустыне нашел бы желанный покой!"

3. Обман и коварство на улицах вижу,
Вражда и злодейство засели в сердцах,
И тот, кто мне был всех дороже и ближе,
Готовит мне гибель, как злейший мой враг.

4. К Тебе, мой Создатель, и ночью, и утром,
И в полдень спешу я с горячей мольбой:
Храни от коварных, избавь от беспутных,
Смири нечестивых Своею рукой!

5. На Господа Бога свои все заботы,
Тревоги и страхи скорей возложи -
Тебя Он поддержит, откроет щедроты,
Пошлет утешенье и мир для души.

21.00668 а) e-moll, б) D-dur
1. "Не оставлю Я вас, не забуду! -
Говорит Он и мне, и тебе.-
Сохраню и в пустыне безлюдной,
И в тяжелой житейской борьбе.

2. Помогу одолеть все преграды,
Силой свыше в пути наделю
И в минуты тяжелой утраты
Утешенье и крепость пошлю.

3. Не оставлю Я вас, не забуду.
Если мать, и отец, и друзья
Отрекутся от вас и осудят -
Верным Другом для вас буду Я.

4. Исцелю воспаленные раны,
Уврачую сердечный недуг,
Перестрою разбитые планы,
Ободрю обессилевший дух.

5. Воспитаю с заботою нежной,
Приучу ваши руки к труду,
Сохраню в этой жизни мятежной
И в Небесное Царство введу.

6. Не оставлю Я вас, не забуду...
Если мир вас отвергнет, то Я
Вам Отцом и Хранителем буду,
Не покинет вас милость Моя!"

21.00669 а) F-dur , б) e-moll
1. Покорно предайся Божественной воле
Воззвавшего к жизни всех смертных Творца.
К Нему обращайся ты в тягостной доле,
И в Нем ты увидишь благого Отца.

2. Не сетуй: Кто прежде времен существует,
Кто правит с премудростью тьмами планет,
Кто вихрям и морю предел указует,
Тот путь безопасный и нам обретет.

3. На Божию благость свое упованье
Возложим с спокойной душою во всем;
Тогда все и тайные сердца желанья
Господь увенчает отрадным венцом.

4. С любовью предвидит премудрая Воля,
В чем благо для сердца, что вред принесет,
И каждому послана Господом доля,
Но верных Своих Он к блаженству ведет.

5. Ни в чем нет преграды Его начертаньям,
Блаженство творений - конец Его дел.
Поверь же Господним святым обещаньям,
И вечная радость - твой вечный удел.

6. Надейся! Он видит души сокрушенной
Всю скорбь и страданья в жестокой борьбе;
Но верь, и увидишь тогда несомненно,
Что все Он устроит ко благу тебе.

7. Как радостно быть Иисусом спасенным!
Ты примешь от Бога победный венец.
Войдешь ты с хваленьем души искупленной
В мир вечный, готовый для верных сердец.

 21.00670 F-dur
1. Брат, верь! Верь без смущенья!
Хотя борьба долга,
С тобою Бог спасенья,
И Он сразит врага.

Припев:
Брат, верь, брат, верь,
Хоть ночь вокруг темна;
Брат, верь, брат, верь,
Заря уже видна!

2. Хоть страшны искушенья,
Опасен вихрь невзгод,
Но в жизни без паденья
Тебя Он проведет.

3. Из жизни омертвелой
Спасти Бог может нас;
О, верь Ему всецело,
Везде и всякий час!

 21.00671 d-moll
1. Друг мой, брат мой, усталый, страдающий брат!
Кто б ты ни был, не падай душой.
Пусть неправда и зло полновластно царят
Над омытой слезами землей.

2. Пусть разбит и поруган святой идеал
И струится невинная кровь -
Верь, настанет пора, и погибнет Ваал,
И вернется на землю Любовь.

3. Не в терновом венце, не под гнетом цепей,
Не с крестом на согбенных плечах:
В мир придет Он и в силе, и в славе Своей,
С ярким светочем счастья в руках.

4. И не будет на свете ни слез, ни вражды,
Ни бескрестных могил, ни рабов,
Ни нужды беспросветной, мертвящей нужды,
Ни меча, ни позорных столбов.

5. О мой друг! Не мечта этот светлый приход,
Не пустая надежда одна.
Оглянись! Зло вокруг чересчур уж гнетет,
Ночь вокруг чересчур уж темна.

6. Мир устанет от мук, захлебнется в крови,
Утомится безумной борьбой
И поднимет к Любви, к беззаветной Любви,
Очи полные скорбной мольбой.

 21.00672 a-moll
1. В часы тревог, унынья и сомненья,
Во тьме не видя света пред собой,
Душа болит, терзается в волненье...
Спешу, Господь, прийти к Тебе с мольбой!

Припев:
Как счастлив я, что я Христа имею!
Как счастлив я, что Он всегда со мной!
Живу я Им, об этом не жалею!
Как счастлив я, что Он со мной, Друг мой!

2. О образ дивный, кроткий и смиренный,
Христос Господь, живи во мне всегда
И в сердце будь моем запечатленный,
Не дай упасть под тяжестью креста.

3. К кому пойду я в горести сердечной,
С участьем кто протянет руку мне?
Лишь Ты один с любовью бесконечной
Даруешь мир и радость мне вполне.

4. Хотя порою тяжело бывает,
Но не оставит Иисус меня.
И вновь душа словам святым внимает:
"Я не оставлю, Я люблю тебя".

 21.00673 e-moll
1. Если, ношей утомленный,
Ты споткнешься на пути,
Знай: Спаситель вознесенный
Может бремя понести.

2. Только Он, любвеобильный,
Может в горе укрепить,
Только Он один, всесильный,
Может силой наделить.

3. Только Он, небес Властитель,
Может сердце исцелить,
Только Он, твой Искупитель,
Может грех тебе простить.

4. Только Тот, Кто ночь могилы
Превратил в поток лучей,
Может мир души унылой
Воскресить для новых дней.

 21.00674 C-dur
1. Что хочет Бог тебе послать,
То надо с радостью принять.
Свиреп ли ветер иногда,
Ты утешайся и тогда -
То хочет Бог.

2. Нет воли Божией ценней,
В ней жизнь и счастье для людей.
Предайся воле ты Его,
Желай лишь в жизни одного -
Что хочет Бог.

3. Нет сердца Божьего верней,
Оно рассеет мрак скорбен
И от ударов охранит
Того, кто Бога в мире чтит,-
Так хочет Бог.

4. Хотел бы силой я владеть,
Как должно Господа воспеть;
Хотел бы петь я каждый час
О том, как мир Он грешный спас,-
То хочет Бог.

 21.00675 e-moll
1. Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь;
О, поверь, жизнь настанет другая,
Любит нас Сам Господь, не забудь!

2. Уповай ты на Господа Бога
И почаще молися в тиши,
И утихнет на сердце тревога,
И получишь покой для души.

3. В мире волны бушуют, как в море,
Ветер страшно и грозно шумит,
Но взгляни ты: с любовью во взоре
На тебя твой Спаситель глядит.

4. Жизнью нашей Он Сам управляет
И защиту Свою подает,
Посылает нам то, что желает
И что к радости, к счастью ведет.

5. Нам страдать здесь осталось немного,
Мы готовы к последней борьбе;
Скоро кончится путь наш суровый
И возьмет нас Спаситель к Себе.

6. Пристань тихая нас ожидает,
Бури страшной и грозной в ней нет;
Ярче солнца Христос там сияет,
Жизни вечной не меркнет в Нем свет.

7. Не смущайся в тяжелые годы,
Пусть на бремя не ропщут уста;
Часто в жизни бывают невзгоды,
Но надейся на милость Творца.

8. Не забудь, что Христос, твой Спаситель,
Тебя ради страдал на кресте,
Он от бед твой благой Избавитель,
Он с тобою всегда и везде.

9. Не тоскуй ты, душа дорогая,
Не печалься и радостна будь!
В небе Родина наша святая,
Там наш вечный блаженный приют.

 21.00676 g-moll
1. Гаснет ли пламя в борьбе испытаний,
Труден ли станет тернистый твой путь -
Выше и выше держи свое знамя,
Стойким всегда ты за истину будь.

2. Встретишь ли ненависть сердца жестокого,
Будет ли зависть следить за тобой -
Бог не оставит тебя одинокого,
Если к Нему ты прибегнешь с мольбой.

3. Если ты будешь доволен судьбою,
Счастье польется широкой рекой -
Все же молись, дверь закрыв за собою;
Бог неизменно пребудет с тобой.

4. Сила молитвы несет утешенье,
Сила молитвы - победы залог;
Если к Нему вознесешь ты моленье -
Верь, что на помощь придет к тебе Бог!

 21.00677 d-moll
1. Если в жизни твоей мало светлых надежд
И прошло много бед над тобою, друг мой,
Ты в Иисусе Христе утешенье найдешь,
Лишь к Нему обращайся с мольбой.

Припев:
И Он даст тебе мир,
Да, Он даст мир, покой.
Только верь, что Он даст,-
И получишь в свой час.

2. Если грусть и печаль посетили тебя
И твой дух возмущается жизнью людской,
Если счастья ты просишь, грустя и скорбя,-
Верь, в молитве найдешь ты покой.

3. Если в тяжкой борьбе ты измученный пал
И нет силы призвать имя Бога-Творца,
Встань и вспомни Христа, как за нас Он страдал,
Был послушен Отцу до конца.

 21.00678 As-dur
1. Когда-то в свете без теней,
Не здесь, а там, в краю родном,
Постигнем суть земных скорбей
И сокровенное поймем.

Припев:
Всецело Богу доверяй:
Он нас ведет прямым путем;
Теперь темно, но близок рай,
А там, а там мы все поймем!

2. Зачем темнело все вокруг,
Успеха не было ни в чем,
А песня обрывалась вдруг -
В стране небесной мы поймем.

3. Бог знает все, Он держит ключ,
Он нас ведет в небесный дом...
Там зноя нет, нет грозных туч,
Там свет и мир, там все поймем.

 21.00679 Es-dur
1. Скоро, друг усталый,
Кончится твой путь,
Скоро можно будет
Сердцу отдохнуть.

Припев:
Близок твой Спаситель -
Не страшись;
Верный Он Хранитель -
Ободрись!

2. В трудную минуту
Сохранил ли ты
Веру в силу Божью
И покой души?

3. Обещанья вечны:
Не изменит Бог.
Он твоя защита
Средь земных тревог.

 21.00680 c-moll
1. Есть радость в том, чтоб люди ненавидели,
Добро считали злом,
И мимо шли, и слез твоих не видели,
Назвав тебя врагом.

2. Есть радость в том, чтоб вечно быть изгнанником
И, как волна морей,
Как туча в небе, одиноким странником
И не иметь друзей.

3. Блаженны вы, бездомные, томимые
Печалию земной.
Блаженны вы, презренные, гонимые
Жестокою толпой.

4. Прекрасна только жертва неизвестная -
Как тень хочу пройти,
И сладостна да будет ноша крестная
Мне на земном пути.

5. О, верь, твое сокровище нетленное
Не здесь, а в небесах.
В твоих скорбях - величье сокровенное,
Восторг в твоих глазах.

6. Умри, как жил: с любовью и надеждою,
Не слыша дальних бурь,
И серафимов крылья белоснежные
Умчат тебя в лазурь.

21.00681 а) B-dur, б) E-dur
1. Когда огорченье ты встретишь в пути,
Нигде утешенья тебе не найти.
В слезах умиленья и в тайне души
Христу сокрушенье излей ты в тиши.

2. Он, любящий, знает о горе твоем,
Тебя ожидает на лоне Своем.
Узнаешь, что счастье в спасенье Христа,
О Нем ежечасно петь будут уста.

3. Страдальцев так много под гнетом скорбей;
С утехой от Бога спеши к ним скорей.
Скажи им с любовью о дивном Христе,
Омывшем их Кровью на скорбном кресте.

 21.00682 As-dur
1. О странник, к небу ты на пути,
Глаз не своди с Иисуса!
Рукой любви будет Он вести:
Глаз не своди с Иисуса!

Припев:
Глаз не своди с Иисуса!
Глаз не своди с Иисуса!
Ночью и днем будет Он вождем!
Глаз не своди с Иисуса!

2. Когда приблизится грех к тебе,
Глаз не своди с Иисуса!
Стремись вперед по святой тропе,
Глаз не своди с Иисуса!

3. Не видишь света ли пред собой,
Глаз не своди с Иисуса!
Он Сам сказал: "Буду Я с тобой",
Глаз не своди с Иисуса!

4. Долиной смерти когда пойдешь,
Глаз не своди с Иисуса!
С Ним в радость вечную ты войдешь,
Глаз не своди с Иисуса!

21.00683 а) Es-dur , б) F-dur
1. Что ты так печален? Разве ты забыл:
Тот, Кто безначален, дух твой возлюбил!
Вечный, Он расстался с небом для земли,
Для тебя скитался в прахе и пыли.

2. Выпил Он отраву смерти и грехов,
Чтоб тебе дать славу, клад Своих даров.
Разве нет влеченья Божий дар принять?
Иль тебе сомненья так мешают взять?

3. Друг! Не верь, смущаясь, мрачным голосам;
Но взгляни, мужаясь, к светлым небесам.
И печаль рассеет луч любви Христа,
И тебя согреет Божья теплота.

 21.00684 а-moll
1. Научи меня довольным,
Благодарным, Боже, быть,
Если даже очень больно
Будут волны жизни бить.

2. Если сердце истомится
Ожиданьем лучших дней,
Не роптать хочу - молиться
И Тебя любить сильней.

3. Если будет взор слезами
Затуманен вдруг в пути,
Дай сердечными очами
Видеть милости Твои!

4. Быть хочу всегда довольным
И Тебя благодарить,
Будет радостно иль больно -
Помоги мне верным быть.


Песнь Благовестника. Рождество Христово

22. Рождество Христово

...Родился вам... Спаситель, Который есть Христос Господь.

Лук.2:11

Оглавление

Тихая ночь, дивная ночь! (685)
Слава в вышних Богу (686)
Хвала Тебе, Христос Господь (687)
Придите к Младенцу, верные, с весельем! (688)
Слава, слава Богу в вышних! (689)
Полный благости (690)
Вот Спаситель к нам с небес сошел (691)
Младенца дал нам вечный Бог (692)
Ангельское пенье в небесах звучит (693)
Ныне в городе Давида (694)
Ныне все верные в мире ликуют: (695)
Радуйся, мир! Господь грядет! (696)
Вести ангельской внемли: (697)
Кто в убогих яслях спит? (698)
Детки идите, идите скорей (699)
К яслям бедным прибежали пастухи (700)
Всесильный Царь вселенной! (701)
Ярче и лучше, чем солнце Востока (702)
О малый город Вифлеем (703)
Над Вифлеемом поднялась (704)
Слушай: ангельские хоры (705)
Над мирно спавшею землей (706)

22.00685 B-dur
1. Тихая ночь, дивная ночь!
Дремлет все, лишь не спит
В благоговенье святая чета;
Чудным Младенцем полны их сердца,
Радость в душе их горит.

2. Тихая ночь, дивная ночь!
Глас с небес возвестил:
"Радуйтесь, ныне родился Христос!"
Мир и спасение всем Он принес,
Свыше нас Свет посетил!

3. Тихая ночь, дивная ночь!
К небу нас Бог призвал.
О, да откроются наши сердца
И да прославят Его все уста,
Он нам Спасителя дал!

22.00686 а) d-moll , б) d-moll , в) F-dur
1. Слава в вышних Богу,
и на земле мир,
в человеках благоволение.

22.00687 а) Es-dur , б) As-dur
1. Хвала Тебе, Христос Господь,
Что принял человека плоть,
Что в мире от людей страдал
И жизнь всем смертным даровал!
(Аллилуйя! Аминь).

2. Единый дивный Божий Сын
Над всей вселенной Властелин,
Облекшись в нашу плоть и кровь,
Ты нам принес Свою любовь.
(Аллилуйя! Аминь).

3. Кого мир целый не вместит,
Тот в яслях как Дитя лежит,
Младенец Он, но Им одним
Весь мир стоит, весь мир храним.
(Аллилуйя! Аминь).

4. Он светом вечным озарен,
Его любовью мир спасен;
Он света чадами и нас
Соделал в незабвенный час.
(Аллилуйя! Аминь).

5. Чтоб нас обогатить, Он Сам
Сошел с надзвездной выси к нам;
И, Им спасенные от тьмы,
Войдем все в царство славы мы.
(Аллилуйя! Аминь).

6. Спасенья подвиг Ты свершил,
Хвала Тебе, Еммануил!
Все, все, спасенные Христом,
Воспойте радостный псалом.
(Аллилуйя! Аминь).

 22.00688 A-dur
1. Придите к Младенцу, верные, с весельем!
Придите скорее к Нему в Вифлеем!
Царь вам родился, Царь всего творенья.
Придите поклониться Младенцу Христу!

2. Небесные хоры песнь хвалы воспели
Рожденному в яслях Царю всех царей:
"Слава вовеки, Слава в вышних Богу!.."
Придите поклониться Младенцу Христу!

3. Спаситель, с молитвой мы к Тебе приходим,
Тебе честь и славу от сердца поем.
Вечное Божье Слово воплотилось.
Придите поклониться Младенцу Христу!

 22.00689 Es-dur
1. Слава, слава Богу в вышних!
Мир земле и благодать.
Призывайте, братья, ближних,
Будем Бога воспевать.

Припев:
Аллилуйя, аллилуйя!
Слава Богу в вышних!
Аллилуйя, аллилуйя! (Аллилуйя!)
Аллилуйя, аминь! (Аллилуйя!)
Аллилуйя, аллилуйя! (Аллилуйя!)
Аллилуйя, аминь!

2. Царь царей, причин причина,
Кто имеет Свой престол,
В славе вечной Бога-Сына
Человеком в мир пришел.

3. Грешники! Всем вам прощенье
Ныне с неба Он принес,
С Богом дать вам примиренье
Ныне хочет Сам Христос.

4. В этот день Он воплотился,
Скромный вид раба принял,
Чтоб без страха обратился
Грешник и к Нему воззвал.

5. О, к Нему, к Нему придите
Вы, погрязшие в грехах!
Благодать Его примите
И блаженство в небесах.

 22.00690 Es-dur
1. Полный благости,
Полный радости,
Благодатный день Рождества!
Мир грехом томился,
Вот Христос родился,
Верующим всем- день торжества!

2. Полный благости,
Полный радости,
Благодатный день Рождества!
Силы неземные,
Песни дорогие
Возвещают всем день торжества!

3. Полный благости,
Полный радости,
Благодатный день Рождества!
Людям дан Спаситель,
С Богом Примиритель.
Радуйтесь, настал день торжества!

 22.00691 B-dur
1. Вот Спаситель к нам с небес сошел,
Плоть людскую, смирясь, воспринял;
Он на землю грешную пришел
И раба вид покорно принял.

Припев:
Слава Христу!
Вовек слава, слава Христу!
Мир и радость нам всем Он принес,
Мир и радость нам всем Он принес.

2. К нам на землю Сам Господь сошел
Не в почете, не в царском венце,
Не в чертоге пышном, не в дворце,
Но в пещере приют Он обрел.

3. Трон небес оставив, к нам сошел
Всех Владыка, Господь и Творец.
Вместо радости скорбь Он нашел,
Чтоб спасти Своих бедных овец.

 22.00692 C-dur
1. Младенца дал нам вечный Бог,
Нам Сын дан от Него.
Владычества святой залог
На раменах Его.

2. Ему "Бог крепкий" и "Творец"
Мир имя наречет,-
"Советник", "вечности Отец"
И "Чудный в род и род".

3. Владычество Он укрепит;
Предела мира нет;
Навек Он правдой утвердит
Престол Свой и завет.

 22.00693 D-dur
1. Ангельское пенье в небесах звучит,
Радость, утешенье, мир оно дарит.
Нам рожден Спаситель, дивное Дитя,
Всех Он Искупитель грешников, как я.

Припев:
Ангельское пенье в небесах звучит;
Радость, утешенье, мир оно дарит.
Слава в вышних Богу и на земле мир!
Слава в вышних Богу и на земле мир!

2. В высоте небесной - слава, честь Ему,
Спасшему нас, грешных, возлюбивших тьму.
Из глубин сердечных к светлым небесам
Ликований вечных льются голоса.

3. Будем же любовью за любовь платить
Спасшему нас Кровью, чтобы вечно жить.
Гибнущему брату руку подадим,
Не за мзду и плату будем вечно с Ним.

 22.00694 Es-dur
1. Ныне в городе Давида
Нам рожден Господь Христос.
Хоть смиренного Он вида,
Но дары для всех принес.
Дар от смерти избавленья,
Дар свободы и любви,
Дар святого примиренья
В жертвенной Своей Крови.

Припев:
Бог Творец,
Благой Отец,
Слава вечная Тебе!
Аминь.

2. Весть приняли ту благую
Те, кто стерегли стада.
В полночь сонную, глухую
Загорелась вдруг звезда.
Пастухи пошли послушно
Видеть чудные дела...
Загорелась вера в душах,
Их к Младенцу привела.

3. Он, рожденный в Вифлееме,
К людям с неба снизошел,
Царь царей, как раб смиренный,
Место в яслях лишь нашел.
Не роскошные чертоги -
Сердце ищет Божий Сын;
Съединитесь, люди, в Боге,
Бог - Отец для всех один.

 22.00695 G-dur
1. Ныне все верные в мире ликуют:
В небе все силы в Христе торжествуют;
"Царь вам рожден! - воспевают в хвале.-
Слава в вышних Богу, мир на земле!"

Припев:
Слава, слава!
(Слава в вышних Богу, мир на земле!)
Слава в вышних Богу, мир на земле!
Слава, слава!
(Царь вам родился - Христос Господь!)
Царь вам родился - Христос!

2. Пой, Вифлеем, Иисуса рожденье,
Радостно пой, все живое творенье,
Пойте, святые с венцом на челе:
"Слава в вышних Богу, мир на земле!"

3. Путь был указан от Бога звездою,
Чтоб мудрецы поклонились с мольбою;
Много даров мудрецы принесли:
Знали, Младенец - Царь неба, земли.

4. Ирод, услышав о Царском рожденье,
В сердце замыслил свершить преступленье,
Тайно Младенца убить захотел,
Место рожденья искать повелел.

5. Ночью Иосиф услышал веленье:
"Ирод задумал свершить убиенье,
Тотчас возьми ты Младенца и мать,
В бегстве не медли спасенья искать!"

6. Ирод с войсками детей избивает,
Царь же Младенец в Египет вступает.
Дивно Младенец спасен был тогда,
Чтобы Он после спас мир навсегда.

 22.00696 D-dur
1. Радуйся, мир! Господь грядет!
Земля, ликуй пред Ним!
Прими скорей Царя царей
И пойте новый гимн,
И пойте новый гимн,
И пойте, пойте новый гимн.

2. Радуйся, мир! Христос пришел!
В церквах поют о Нем.
Поля, сады, леса, холмы
Им вторят с торжеством,
Им вторят с торжеством,
Им вторят, вторят с торжеством.

3. Чтоб грех не ослеплял народ,
Чтоб терны не росли,
Он жизнь дает, снимает гнет
Во всех концах земли,
Во всех концах земли,
Во всех, во всех концах земли.

4. Принес Он мир и благодать,
Чтоб все могли познать,
Как Бог велик и справедлив,
Как нас Он возлюбил,
Как нас Он возлюбил,
Как нас, как нас Он возлюбил.

 22.00697 G-dur
1. Вести ангельской внемли:
Царь родился всей земли,
Чтобы милость нам явить,
Грешных с Богом примирить.
Все народы, пробудитесь,
С Ангелами съединитесь,
Чтоб Рожденному вознесть
Должную хвалу и честь.
Вести ангельской внемли:
Царь родился всей земли!

2. Царь Христос - Предвечный Бог,
Прославлять Его - наш долг.
В Вифлееме Он рожден,
Был положен в ясли Он.
В плоти Сам Господь явился,
Принял вид раба, смирился,
Жить с людьми благоволил
Иисус Еммануил.
Вести ангельской внемли:
Царь родился всей земли!

3. Бог исполнил, что сказал,
С неба Сына к нам послал.
Иисус сошел с небес,
Вознесен за нас на крест,
В третий день воскрес во славе,
Смерти упразднил державу;
Он желает нас принять,
Нам рожденье свыше дать.
Вести ангельской внемли:
Царь родился всей земли!

 22.00698 A-dur
1. Кто в убогих яслях спит?
Чей Младенец там лежит?
Он - Господь, Христос, Спаситель,
Божий Сын, наш Избавитель.

Припев:
Мы к ногам Его падем,
Возгласим Его царем!

2. Кто толпе там говорит?
Кто страдальцам мир дарит?
Кто же Он, к Кому несут
Всех больных, слепых ведут?

3. Кто там плачет и стоит
На земле, где Лазарь спит?
Кто так радостно толпой
Встречен пеньем и хвалой?

4. Кто в саду, припав лицом,
Так взывает пред Отцом?
В теле Чьем томился дух
Посреди злодеев двух?

5. Кто воскрес, чтоб всех спасти
И заблудших всех найти?
Он - Господь, Христос, Спаситель,
Божий Сын, наш Избавитель.

22.00699 Es-dur
1. Детки идите, идите скорей
В пещеру и к яслям спешите живей!
В такую святую и дивную ночь
Родился Сын Божий, чтоб людям помочь.

2. Смотрите, как в яслях Спаситель лежит,
Смотрите, как свет Его чудный горит!
Небесный Младенец прекрасен и мил,
Милей и приятнее ангельских сил.

3. Лежит на соломе Он, детки, для нас,
Мария, Иосиф с любовью глядят.
Воспели там Ангелы славу Христу -
Пришли пастухи поклониться Ему.

 22.00700 F-dur
1. К яслям бедным прибежали пастухи
И прославили Младенца как могли.

Припев:
Слава в вышних Богу!
Слава в вышних Богу!
Людям мир Бог дает!

2. Ангел светлый их на поле посетил,
О Рожденном в Вифлееме возвестил.

3. Поклонились Жизнедавцу всей земли,
Сердцем чистым Богу славу вознесли.

4. Им открылся в том Младенце Царь царей,
Кто родился для спасенья всех людей.

 22.00701 D-dur
1. Всесильный Царь вселенной!
Ты ясли Сам избрал
И как Дитя смиренно
В пещере возлежал.
И я глядел как зритель
И людям говорил:
"Да, в яслях был Спаситель",
Но Ты мне чуждым был.

2. Но голос услыхал я:
"В пещере был, в чаду
И в яслях там лежал Я,
Теперь к тебе иду.
Хочу в тебе родиться
И в сердце жить твоем,
И в нем изобразиться,
Как в зеркале живом".

3. И Ты ко мне явился,
Любовью осветя,
И я в Тебе родился
И стал Твое дитя.
И чудо! Ты родился
И стал опять Дитя,
И в сердце мне вселился,
В нем ясли обретя.

4. Расти ж, Дитя святое!
Расти во мне, Христос,
Чтоб я, дитя земное,
В гордыне не возрос.
Чтоб весь я умалялся
И чтоб в любви Твоей
Я весь преображался
Для славы вечных дней.

 22.00702 As-dur
1. Ярче и лучше, чем солнце Востока,
Божья звезда, нашу тьму разгони,
Всех нас к Младенцу веди издалека,
Светом небес озаряй наши дни!

2. Тихо на поле роса трепетала,
Мирно Младенец на сене лежал,
Чистое небо в ту ночь ликовало:
Бог и Создатель Спасителем стал.

3. С чем нам явиться пред всеми Желанным?
Перлы морей, ароматы лугов,
Золото гор, драгоценные камни,
Мирру деревьев - Он примет ли вновь?

4. Бедны пред Ним богачей приношенья,
Бог - обладатель сокровищ земных.
Любит Он видеть сердец сокрушенье,
Любит Он слышать молитвы простых.

5. Ярче всех звезд, что горят на Востоке,
Божья звезда, перед нами свети,
Через долины, холмы и потоки
Нас в Вифлеем к Иисусу веди!

 22.00703 G-dur
1. О малый город Вифлеем,
Ты спал спокойным сном,
Когда рождался вечный день
В безмолвии ночном.
Внезапно тьму рассеял
Небесный дивный свет;
Родился Тот, Кого народ
Ждал много-много лет.

2. Сошел Христос в долину слез,
Чтоб в небо нас привесть,
И в царство зла с небес пришла
Евангельская весть.
О звезды! Весть о Чудном
Несите вдаль и вширь
И пойте песнь Тому, Кто есть,
Кто всем дарует мир.

3. В тиши ночной дар неземной
Спустился к нам с высот.
Людским сердцам любовь Отца
Небесный дар дает.
Неслышно и незримо,
Средь шума, бурь и гроз,
Готовым Господа принять
Является Христос.

4. О Божий Сын! Нас не покинь,
Приди в любви Своей,
Грех изгони и в наши дни
Живи в сердцах людей.
Хор Ангелов небесных
Поет о Боге сил.
Живи в сердцах искупленных,
Иисус Еммануил!

 22.00704 As-dur
1. Над Вифлеемом поднялась
Чудесная звезда.
Она, как солнца луч, горит
И всем, кто видит, говорит:
Знаменье Бога над тобой!
Воздай, воздай,
Воздай, воздай,
Воздай Ему за все хвалой!

2. Ликуй, печальная земля,
Господь с небес пришел!
Лежит в убогих яслях Он,
И страшный ад Им поражен,
Откройте в радости сердца.
Господь, Господь,
Господь, Господь,
Пришел всесильный Сын Творца!

3. С востока близится звезда,
Волхвы идут за ней,
До Вифлеема их ведет,
Свет путеводный с неба льет.
В конце пути они нашли
Христа, Христа,
Христа, Христа,
Христа - Спасителя земли.

 22.00705 F-dur
1. Слушай: ангельские хоры
Оглашают Вифлеем,
И горят небес просторы
Славой чудных Божьих дел.

Припев:
Слава, слава Богу в вышних,
Мир живущим на земле,
И Отца благоволенье -
Человеческой семье!

2. Озарили вдруг мгновенно
Небо дивные лучи.
Что за песнь пред всей вселенной
В голубой дали звучит?!

3. Это песнь о Божьем Сыне:
В Вифлееме Он рожден,
И любовью Божьей ныне
Для спасенья послан Он.

4. Люди грешные, придите,
Славьте Господа в сердцах
И свой глас соедините
С хором дивным в небесах!

 22.00706 B-dur
1. Над мирно спавшею землей
Вдруг ночи мрак исчез,
Явились Ангелы с небес
Спеть песню для людей:
"Мир на земле! Господь послал
Залог любви святой!"
И мир в безмолвии внимал
Той песне неземной.

2. И вы, под бременем забот
Согбенные друзья,
С трудом идущие вперед
В небесные края,
Взгляните, новый день спешит
С чудесной быстротой.
Внимайте с радостью в душе
Той песне неземной.

3. Вот наступают дни, когда
Дождется человек:
Пройдут и войны, и вражда,
Настанет славный век,
Мир воцарится на земле,
Умолкнет бури вой,
Сольются все сердца в хвале,
В той песне неземной.


Песнь Благовестника. На новый год

23. На новый год

По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус...

Лук.2:21

Научи нас так счислять дни наши, чтобы нам приобресть сердце мудрое.

Пс.89:12

Оглавление

Тихий праздничный час (707)
Царь царящий в вышнем свете (708)
Великий Бог, рукой Своей (709)
Настежь дверь открыта, входим в новый год (710)
Наша жизнь коротка (711)
Как быстро наши дни текут! (712)
Как скоро дни летят вперед (713)
Летит безжалостное время (714)
Еще немного лет (715)
Вот минута настает (716)
Мелькают часы за часами (717)

23.00707 F-dur
1. Тихий праздничный час...
Год прошел, год угас...
Новый год, новый год
Нам Всевышний дает!

Припев:
Год прошел, ближе дом
(Твой ближе дом),
Ближе встреча с Отцом
(Встреча с Отцом);
Друг, воспой, друг, воспой
(Друг, воспой)!
Ближе вечный покой.

2. Что с собой принесет
Нами встреченный год?
Смерть иль пир, смерть иль пир,
Бурю сердца иль мир?

3. Что грядет - нам темно,
Но мы знаем одно:
С нами Тот, с нами Тот,
Кто нас к небу ведет.

4. И мы слышим в мольбе:
"Все ко благу тебе!
Не страшись, не страшись,
Только бодрствуй, молись!"

 23.00708 B-dur
1. Царь царящий в вышнем свете,
Жизни вечной Властелин!
Ряд веков, тысячелетий
Пред Тобой как день один.

Припев:
Полн загадок год грядущий,
Но он весь в руках Твоих;
Помоги нам, Всемогущий,
Жить с Тобою каждый миг!

2. Что наш век в юдоли тленной?
Как мелькнувшая звезда,
Молнией блеснет мгновенно
И погаснет без следа.

3. Что весь век наш пред Тобою?
Наша жизнь как легкий пар,
Что, поднявшись над землею,
Исчезает в летний жар.

4. Жизнь вся наша пред Тобою
Как трава, что лишь взойдет,
Тотчас вянет под жарою
Иссушающих забот.

5. Боже, знаем бренность нашу,
Но кто в жизни был с Тобой,
Принявшим страданий чашу,
В небе даришь Ты покой.

 23.00709 B-dur
1. Великий Бог, рукой Своей
Ты нас хранил от юных дней;
Храни и в наступивший год
От всяких бедствий и невзгод.

2. Творец миров, мы день за днем
Твоей лишь благостью живем,
Ты посылаешь снег и дождь
И хлеб насущный нам даешь.

3. За прошлое благодарим,
А что пред нами - знаешь Ты;
Слагаем все к ногам Твоим:
Надежды, планы и мечты.

4. Среди гонений, в тесноте
Ты - наша радость и покой.
Не оставляешь Ты в стыде
Того, кто льнет к Тебе душой.

 23.00710 G-dur
1. Настежь дверь открыта, входим в новый год;
Слово правды, света смелость нам дает.
Весть живая свыше от миров Творца
Ободряет души, радует сердца.

Припев:
Братья, без боязни
Поспешим вперед!
Верно Слово жизни,
Вечно не прейдет.

2. "Я всегда с тобою, не страшись нигде;
Сохраню, укрою, поддержу в борьбе;
Крепкою рукою удалю твой страх,
Я всегда с тобою - здесь и в небесах".

3. Вновь Свои дары нам предлагает Бог:
Слабым и бессильным - вечных сил поток,
Бедным и несчастным - жизни Хлеб живой,
Грешным и упавшим - Свой завет святой.

4. Бог наш милосердный не оставит нас:
Он завет Свой вечный помнит всякий час...
Ободрись, живущий под ярмом забот:
С нами Всемогущий вступит в новый год!

 23.00711 f-moll
1. Наша жизнь коротка,
Словно птицы полет,
И быстрей челнока
Улетает вперед.

2. Наша жизнь, словно тень,
На земле нам дана,
И как солнце зайдет -
Исчезает она.

3. Как цветок полевой -
Поутру расцветал,
А уж к вечеру, в зной,
Пожелтел и завял.

4. Жизнь ведь только как звук,
Как удар молотка,
Как нежданный испуг -
Так она коротка.

5. И не думаешь ты
О себе, человек:
Что ты скоро умрешь
И короток твой век.

6. Позаботься же ты
И Христа поищи,
В Нем отраду найдешь
И спасенье души.

 23.00712 d-moll
1. Как быстро наши дни текут!
Как тень, они проходят
И нас с собой туда влекут,
Откуда не приходят.

2. Еще скитанья год прошел
В пути земном и трудном,
И странник ближе подошел
К стране святой и чудной.

3. О, долго ль будем мы блуждать
По стезям этой жизни?
И долго ль нам еще здесь ждать
Заветной той Отчизны?

4. У Бога книга наших дней:
Назначил Он скитанья,
И слезы наши пишет в ней,
И наши испытанья.

5. Когда тернистый кончим путь,
Войдем в чертог небесный,
Господь велит нам отдохнуть
В стране Своей чудесной.

6. Твою нам, Боже, благодать
Подай в начале года,
Чтоб мудро дни нам исчислять
Среди мирского рода.

7. Не дай нам в скорби унывать,
Но дай всегда смиряться,
К Тебе с молитвой прибегать,
Перед Тобой склоняться.

 23.00713 Es-dur
1. Как скоро дни летят вперед
Неслышной чередой!
Вот день один к концу идет,
Вот настает другой!

Припев:
Час за часом, день за днем
Мы к концу забот идем;
Вот последний час пробьет,
И Спаситель наш придет.

2. Кто верил, уповал, любил
И пребывал с Христом,
Того Христос чрез мрак могил
Возьмет в Свой вечный дом.

3. Когда пробьет и для меня
Последний час житья,
Где буду после обитать -
Мне дано Богом знать.

4. От сердца верю, верю я,
Что тот Господний зов
Не будет страшен для меня:
Я буду ввек Христов.

5. Когда настанет жданный миг
Расстаться мне с землей,
Мой Бог, я знаю, примешь Ты
Спасенного Тобой.

 23.00714 c-moll
1. Летит безжалостное время,
Промчались тысячи годов...
Пройдет и нынешнее племя
Вослед исчезнувших родов.

2. Так в вечность день за днем стремится,
Не оставляя нам следа;
И жизнь на крыльях ветра мчится,
Придет и наша череда.

3. И наши громкие деянья,
Труды, заботы, суета
Скользнут в пучину мирозданья,
Как неприметная мечта...

4. Так вот зачем ты в свет родился
И столько выдержал скорбей,
К тому ль твой жадный ум стремился,
Чтоб стать добычею червей?

5. То жизни счастья призрак ложный
Всегда кружил тебя во мгле;
И забываешь, прах ничтожный,
Что ты - прохожий на земле.

6. Но есть за гробом жизнь иная,
Жизнь вечная, без счета лет.
Тебя там участь ждет какая,
Об этом думал ты иль нет?

 23.00715 As-dur
1. Еще немного лет,
Еще немного битв,
Немного слез, забот и бед
И искренних молитв.

2. Еще немного мук,
Немного тяжких снов,
Немного вздохов и разлук,
Немного и псалмов.

3. И будет вечный мир,
И будет вечный пир,
И будет вечный день без мглы
И вечный гимн хвалы.

 23.00716 d-moll
1. Вот минута настает -
В вечность снова год уйдет.
Друг мой, что ты сделать смог?
Подведи сейчас итог.

2. Вспомни, друг, сейчас о том,
Был ли ты богат добром,
Или мало сделать смог?
Подведи сейчас итог.

3. Может, в этот новый год
Перед Богом дашь отчет.
Жизни всей твоей итог
Подведет уже Сам Бог.

 23.00717 e-moll
1. Мелькают часы за часами,
И днями сменяются дни,
Проходят года за годами,
И в вечность уходят они.

2. Грядущее наше туманно,
День завтрашний знать не дано,
А время летит безвозвратно,
Преграды не знает оно.

3. Как часто ты время теряешь,
Увлекшись игрою страстей,
Напрасно себя расточаешь,
Греховностью губишь своей.

4. За каждое жизни мгновенье,
За каждый потерянный час,
За мысли, слова и движенья
Ответ Бог потребует с нас.

5. Пока не прошло твое время,
Спеши к Иисусу прийти,
Он снимет греховное бремя
И будет опорой в пути.


Песнь Благовестника. Воскресение Христово

24. Воскресение Христово

Христос воскрес из мертвых, первенец из умерших.

1Кор.15:20

Оглавление

Он жив! Он жив! (718)
Христос воскрес из мертвых (воскрес) (719)
В вышине под небесами (720)
Я знаю, жив мой Искупитель (721)
Горит зарею свод небес (722)
Царь славы был презрен (723)
Был Распятый погребен (724)
Обвитый чистой плащаницей (725)
О том возрадуйтесь, друзья Христовы (726)
О, какой беспредельный, великий восторг (727)
Свершилось чудо воскресенья (728)
Идите, скажите Христовым друзьям (729)
Христа, Творца святых чудес (730)
Сном погребенного (731)
О Господь Иисус воскресший (732)

24.00718 Es-dur

Припев:
Он жив! Он жив! Собой Он смерть попрал.
Он жив! Он жив! Господь всех сил восстал.
Он жив! Он жив! Сияньем окружен,
Ведет нас к вечной жизни Он.

1. Его злодеев руки на древо вознесли,
Ему страданья, муки грехом мы нанесли.
Кровавый пот струился в борьбе с Его чела,
Свершил Он труд, Ему хвала!

2. Просил Иосиф тело и снял его с креста,
Погреб без страха, смело в саду своем Христа.
Но солнце лишь блеснуло - и мрака больше нет,
Сияет воскресенья свет!

3. С зарей на гроб явилась Мария, жены с ней.
Придя туда, смутилась, сказал там Ангел ей:
"Пойдите, всем скажите: из мертвых Он воскрес
И радость всем принес с небес!"

4. Мария тут в волненье, скорбит душой своей,
Вдруг видит в изумленье: Господь стоит пред ней.
Она Ему в восторге "Учитель!" говорит
И возвещать о Нем спешит.

24.00719 а) d-moll , б) B-dur , в) F-dur, г) g-moll , д) G-dur
1. Христос воскрес из мертвых (воскрес),
Смертию смерть попрал,
И сущим во гробах Он жизнь даровал. (Аминь.)

 24.00720 B-dur
1. В вышине под небесами
Звонко льется пенье,
Господу хваленье,
Ангелы поют хорами
В торжествующей хвале.

Припев:
Пойте Богу славы
(Пойте, пойте Богу славы),
Восклицайте дружно Господу земли!
Пойте Богу славы
(Пойте, пойте Богу славы),
Пойте Господу земли!

2. Милосердье возвещайте:
Бог наш - возлюбивший
Грешников погибших.
Взор к Голгофе устремляйте,
Умер там за нас Христос.

3. Муж скорбей за нас страдает;
Он в венце терновом
Пред концом суровым
Смерть и власть греха свергает
И страдальцам мир дает.

4. Он разрушил узы тленья
И воскрес в день третий
Рано на рассвете.
О, воспойте песнь хваленья:
Подарил нам жизнь Христос!

 24.00721 Des-dur
1. Я знаю, жив мой Искупитель,
И Он стоит невдалеке;
Он - мой Господь и Вседержитель,
Миров судьба в Его руке.

Припев:
Я знаю, жив Воскресший чудно,
К Его ногам враги падут.
Я знаю, жизнь дает Он людям,
В Его руке и власть и суд.

2. Я знаю, твердо обещанье:
Что Он сказал, то совершит;
Не устрашат меня страданья,
Путь к небесам Христом открыт!

3. Я знаю, место мне готово,
Где ночи нет, где нет забот;
Теперь живу под Его кровом,
И Он меня к Себе возьмет.

 24.00722 D-dur
1. Горит зарею свод небес:
Христос, Спаситель мой, воскрес!
Он мрак рассеял, грех попрал
И свет и жизнь мне даровал.

Припев:
Три дня лишь Искупитель мой
Был поглощен той смертной тьмой;
На третий день гробницу Он
Расторг, и грех был побежден.

2. Воитель! Нет врагов таких,
Чтоб не сразил Ты власти их.
Ты камень из груди моей
Отринул силою Своей.

3. Воскрес Он! Что ж мне унывать?
Он и меня пришел спасать;
И пусть покинет мир меня:
Христос со мной - и счастлив я!

4. Моя Он пища, мой Он щит!
Умру я, Он меня призрит.
Моя надежда Он и цель:
К Нему стремлюсь всегда отсель.

5. Христос воскрес, и я прощен,
Чрез Жертву с Богом примирен;
Он к царству вечному меня
Зовет, от гибели храня.

Припев:
За ту любовь и благодать
Тебя мы будем прославлять
И здесь и там, когда в Свой час
К Себе в обитель примешь нас!

 24.00723 As-dur
1. Царь славы был презрен,
Отвержен и казнен...
Во гробе Он лежал,
А враг пред Ним дрожал.

Припев:
Воскрес Он с торжеством,
Чтоб вечно быть Царем.
Господь наш больше не умрет.
Несите эту весть
Везде, где люди есть:
Он жив! Он жив! Он к нам грядет!

2. Терзались без конца
Учеников сердца.
Он к ним пришел и вмиг
В сердцах престол воздвиг.

3. Отвалена плита,
Во гробе нет Христа.
На небе пред Отцом
Имеем Друга в Нем.

 24.00724 d-moll
1. Был Распятый погребен.
Стража тело стерегла,
Но Свершившего закон
Удержать смерть не смогла.

2. Он воскрес! Его гроб пуст.
Им навеки я спасен.
Жив Спаситель Иисус,
Счастье жизни - только в Нем!

3. Скоро Иисус придет
За Невестою Своей.
Соберет Он Свой народ
Для блаженных вечных дней.

4. Все святые будут петь
В новом теле в небе гимн.
Победил Спаситель смерть -
Будем в вечной славе с Ним.

24.00725 а) g-moll, б) F-dur
1. Обвитый чистой плащаницей,
Сын Божий, снятый со креста,
Был погребен, к Его гробнице
Была приложена плита.

2. Но не утихли гнев и злоба
Его врагов: Он может встать;
Из страха на плиту у гроба
Была приложена печать.

3. Минула ночь, поутру рано
К могиле женщины спешат,
А там в одеждах легкотканных
Два светлых Ангела сидят.

4. Печать отпала от гробницы,
Поверглась на землю плита,
В гробу осталась плащаница,
Но нет умершего Христа.

5. Они глядят в недоуменье:
Куда Учитель их исчез?
И слышат слово утешенья:
"Кого вы ищете - воскрес!"

6. И жены, радостью объяты,
Бегут к Апостолам Его
Благовестить, что Бог распятый
Восстал из гроба Своего.

 24.00726 а) F-dur, б) D-dur
1. О том возрадуйтесь, друзья Христовы,
Что Иисус Своими нас назвал.
Христос воскрес, и смертные оковы
Своею смертью наши Он порвал.

2. Какая честь и царственное званье
Нам во Христе на небе суждено!
За Кровь Его, за смерть и за страданье
Для нас оно Христом обретено.

3. Есть нам о чем в виду врагов хвалиться:
Одним Христом - ничем, ничем своим,
И радость в Нем здесь на земле продлится
Средь бурь, средь волн, чтоб вечно длиться с Ним.

4. Пройдите, все земные наслажденья!
Несете вы тщеславье лишь с собой,
Душа в Христе познала утоленье,
Он мой Господь, Спаситель всеблагой.

5. Что может быть с той радостью сравнимо,
Что нас вручил Спасителю Отец?
В руках Его могучих мы хранимы,
И Пастырь знает нас - Своих овец.

6. Без воли Бога не падет на землю
Единый волос с нашей головы;
Из рук Отца Небесного приемлю
Я все дары Его ко мне любви.

7. Ведь Бог за нас, кто против нас восстанет?
Не бойся, стадо малое, иди!
Тебе Отец дать Царство обещает,
И со Христом врагов ты победи.

8. Вот облака свидетелей пред нами
Нас ожидают встретить со Христом.
Он нас украсит славными венцами,
Наш Иисус - вослед за Ним пойдем!

 24.00727 A-dur
1. О, какой беспредельный, великий восторг:
Бог греховные узы расторг
И, Голгофскою смертью разрушивши ад,
Искупил Своих избранных чад!

Припев:
В Нем, лишь в Нем, радость в Нем!
В Нем вечная жизнь и любви полнота, полнота (полнота).
Все сердца да прославят Христа, да Христа!
Все сердца да прославят Христа (да Христа)!

2. В завершенье Своих величайших трудов
Он воскрес из могильных оков;
Да ликуют все люди и своды небес -
Наш Спаситель из мертвых воскрес!

3. В воскресенье Его - оправдание всех;
Воскресеньем Его попран грех;
Воскресенье Его - расторжение зла;
Иисусу Христу честь, хвала!

4. Он воскрес и со славою торжествовал
И Божественным светом сиял;
Но и в славе Он той же любовью дышал
И ее верной пастве являл.

5. Пусть живет воскресенье Христово в сердцах
И изгонит сомненья и страх!
Он воскрес, и мрак ночи навеки исчез,
Он воистину в славе воскрес!

 24.00728 B-dur
1. Свершилось чудо воскресенья,
Ниц пала стража, видя свет,
Земля дрожала в те мгновенья,
И нет Христа во гробе, нет.
Открыты Богом двери рая,
И смерти власть побеждена,
И разнеслася весть благая:
Христос воскрес - нам жизнь дана!

2. "Христос воскрес!" - как эхо грома,
Звучит в пустыне и в горах,
Несется с дивных мест Сиона
И отзывается в сердцах.
Христос воскрес, пусть Божье Слово
И души грешных оживит;
Пусть будут все сердца готовы
Принять завет Его любви.

3. Своей Божественною Кровью
Грехи Он наши искупил
И всепрощающей любовью
Нам царство вечное открыл.
И в этот день, друзья и братья,
На радостный призыв небес
Откроем с радостью объятья:
Христос воистину воскрес!

 24.00729 C-dur
1. Идите, скажите Христовым друзьям:
Восстал Он из гроба и нет Его там!
Любимый Учитель придет к ним опять,
Чтоб радовать их и в любви наставлять.

Припев:
Скажите: Сын Божий из мертвых воскрес!
Скажите всем смертным: Сын Божий воскрес!

2. Идите, несите ту весть и Петру,
Кто трижды отрекся пред Ним поутру,
Кто стонет теперь от печали и слез;
Скажите: из мертвых воспрянул Христос!

3. Хоть ты малодушно Ему изменял,
Не для осужденья тебя Он восстал;
Он грех твой простил и навеки забыл
И путь тебе к жизни блаженной открыл.

24.00730 а) F-dur , б) As-dur
1. Христа, Творца святых чудес,
Прославьте все сердечным пеньем!
Ликуйте с радостным хваленьем:
Христос воскрес! Христос воскрес!

2. Какой восторг - Христос воскрес!
В груди весельем сердце бьется,
И всюду песнь теперь поется:
Христос воскрес! Христос воскрес!

3. По всей вселенной до небес
Хвала из уст народа льется,
И песнь восторженно поется:
Христос воскрес! Христос воскрес!

4. Тебе, Спаситель, Божий Сын,
Тебе и слава, и хваленье,
Величье, честь и поклоненье
Во веки вечные! Аминь!

 24.00731 C-dur
1. Сном погребенного
Спал мой Спаситель,
Дня предреченного
Ждал мой Господь.

Припев:
Смерть победив, Он воскрес! (Он воскрес!)
Посрамивши всех врагов небес (Он воскрес),
Он восстал, из царства мрака вызвал свет;
Царству славы вечному предела нет!
Он воскрес! Он воскрес!
Аллилуйя, Он воскрес!

2. Тщетно хранят враги
Ложе Христово,
Гроб опечатали
С телом Его.

3. Смерть побеждается
Жертвой своею,
Плен расторгается
Кровью Христа.

 24.00732 Es-dur
1. О Господь Иисус воскресший,
Просиявший торжеством,
В муках за людей умерший
И прославленный Отцом!
Я счастливее Марии:
Я могу припасть к Тебе
И лобзать персты святые
В чистой радостной мольбе.

Припев:
Ты воскрес,
Ты воскрес,
Слава вечная Тебе!
Аминь.

2. Ты воскрес, и цепи тленья
Силой вечною разбил,
И волной землетрясенья
Вызвал мертвых из могил.
Ты воскрес, и к жизни новой
Дух мой грешный воскресил,
И источник благ духовных
Для души моей открыл.

3. Дай, чтоб все светлей сияла
Воскресения заря,
Чтоб мой дух приготовляла
К встрече Вышнего Царя,
Чтоб бессмертьем в смертном теле
Я Тебе подобен стал
И Твои святые цели
На земле осуществлял.


Песнь Благовестника. О Духе Святом

25. О Духе Святом

Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек.

Иоан.14:16

Оглавление

О Предвечный Дух, пришел Ты к нам (733)
Когда Господь наш покидал (734)
О грешник, чтоб в сердце Спаситель мог жить (735)
О Боже, вдохнови (736)
Вождь наш верный, Дух Святой (737)
Предвечный Дух! Приди (738)
Красота Иисуса, светись во мне! (739)
Дух Святой, Дух благодати (740)
Несите эту весть (741)
Повей, Дух Божий, вновь (742)
Открой глаза мои, чтоб я (743)

25.00733 As-dur
1. О Предвечный Дух, пришел Ты к нам
Счастье искренним дал сердцам.
Удали от нас весь корень зла,
Очищай сердца.

Припев:
Дух Святой, всегда Ты с нами будь,
Укажи всем грешным в небо путь;
Цепи тленья Сам порви, разбей,
Неверья тьму рассей.

2. Глубину познать любви Твоей
Сам учи нас - Твоих детей.
Слов Твоих премудрость дай понять,
Чтоб другим сказать.

3. Облеки нас силой неземной,
Против зла чтоб нам выйти в бой.
Благодать Твою пошли в сердца
Отражать врага.

 25.00734 Es-dur
1. Когда Господь наш покидал
Учеников Своих,
Святого Духа обещал -
Утешить их.

2. И к нам Его Отец послал,
Чтоб с нами пребывать
И все, что нам Христос сказал,
Напоминать.

3. Все доброе, что в нас живет,
Исходит от Него,
И то, что к Богу нас влечет,-
Все дар Его.

4. И тихий шепот, что в душе
О небе говорит,
То голос Духа, Он везде
От зла хранит.

5. Дух благодати и любви,
О, всех нас посети!
Ты храмом сердце сотвори
И в нем живи!

 25.00735 Des-dur
1. О грешник, чтоб в сердце Спаситель мог жить,
Дух вечный желает твой грех обличить.
Ему не противься, не медли принять,
Ведь может Дух Божий навек замолчать.

2. О Царства наследник! Брось грешных пути,
Исполнися Духом, чтоб миром цвести.
Учителя Духа ты не огорчай,
Его же дарами Христа прославляй.

3. Твой храм опорочен, померк красотой,
Алтарь же Господень засыпан золой;
Любовью вновь пламя в себе зажигай
И Духа Святого ты не угашай.

 25.00736 G-dur
1. О Боже, вдохнови
На подвиги любви!
Пусть мощно голос Твой звучит
И в вере укрепит.

Припев:
Нас силой неземной
Исполни, Дух Святой,
Чтоб мы пошли спасать скорей
Всех гибнущих людей.

2. На труд нас вдохнови,
В делах благослови,
Чтоб мир Тебя в них увидал
И пред Тобою пал.

3. О Боже, прояви
Чрез нас Твой Дух любви,
Чтоб Он оковы зла разбил
И правду утвердил.

 25.00737 G-dur
1. Вождь наш верный, Дух Святой,
Будь всегда Ты близок к нам
И веди Своей рукой
Нас по жизненным путям!
Слышим голос мы святой
С чистой радостью в груди:
"Путник слабый, о, приди!
Поведу тебя домой!"

2. Вечно близкий, верный Друг!
Ты готов всегда помочь,
Не оставь Своих Ты слуг,
Проведи сквозь тьму и ночь.
Если буря впереди,
Сердце слабнет под нуждой,
Молви: "Путник, о, приди!
Поведу тебя домой!"

3. Когда день пройдет трудов
И услышим сладкий зов,
Тогда в небо, как домой,
Соберемся мы с мольбой.
Верим в мощь Крови святой,
Чрез поток нас проведи,
Молви: "Путник, о, приди!
Поведу тебя домой!"

25.00738 а) d-moll , б) e-moll
1. Предвечный Дух! Приди,
И свет любви излей,
И царство правды утверди
Среди Твоих детей.

2. Дай веровать, что в нас,
Что с нами вечно Ты,
Что близок Ты и в светлый час,
И в пору темноты.

3. Дай глубже нам познать
Премудрость слов Твоих!
Учи Твой голос отличать
От голосов иных.

4. Учи нас отражать
Соблазны благ земных
И благо душ учи искать
В велениях Твоих!

5. Дай счастье ощущать
В страданьях за Тебя,
Как славу крест Твой принимать
И петь Тебе в скорбях!

25.00739 а) Es-dur , б) d-moll
1. Красота Иисуса, светись во мне!
Чистота и любовь, проявись вполне!
Дух любви и огня, оживи и меня,
Чтобы образ Иисуса сиял во мне.

2. Пусть все видят во мне красоту Христа,
И Его чистоту, и любовь всегда.
О Дух Божий, приди, все во мне измени,
Пусть увидят во мне красоту Христа.

3. Дух Святой, Утешитель, живи во мне,
Благодать и обитель Твоя - во мне,
Чтоб я плод приносил, и Тебя я любил,
И вечерю со мною Ты разделил.

4. Пусть душа с торжеством гимн хвалы поет,
Славя имя Христа, Им одним живет,
Чтобы имя Христа прославляли уста,
Чтобы пела душа гимн хвалы всегда.

 25.00740 D-dur
1. Дух Святой, Дух благодати,
К нам приди в любви святой
И сердца сюда пришедших
К пенью дружному настрой.
Научи нас петь ту песню,
Что поют на высоте
Хоры Ангелов небесных
О Спасителе Христе.

2. Здесь мы ставим Авен-Езер:
Ты доселе нам помог.
И вовеки будь к нам близок,
Сохрани в нас Твой залог.
Мы блуждали в мире этом,
Но Спаситель нас взыскал,
Озарил небесным светом,
На Голгофе оправдал.

3. О Господь, мы всей душою
Воздаем хвалу Тебе:
Благодатию святою
Ты приблизил нас к Себе.
Мы так склонны заблуждаться,
Свои стези избирать,
Ты на нас излей обильно,
Искупитель, благодать.

 25.00741 C-dur
1. Несите эту весть
Везде, где люди есть,
Где видите в сердцах
Сомненье, скорбь и страх.
Пусть каждый, кто живет,
С восторгом воспоет:
Дух Божий к нам пришел!

Припев:
Дух Божий к нам пришел!
Дух Божий к нам пришел!
Спаситель обещал -
И в мир Его послал.
Несите ж эту весть
Везде, где люди есть:
Дух Божий к нам пришел!

2. Уходит ночи тьма,
Восток горит зарей,
Раскрылася тюрьма -
Свобода пред тобой;
Для сердца и ума
Сияет свет иной:
Дух Божий к нам пришел!

3. Могучий Царь царей
В лучах любви Своей
Целительный бальзам
Несет больным сердцам.
Спаситель у дверей,
Открой Ему скорей:
Дух Божий к нам пришел!

4. О, дивная любовь!
Нет подходящих слов,
Чтоб смертным рассказать,
Как может благодать
Отверженных рабов
На высоту поднять:
Дух Божий к нам пришел!

 25.00742 F-dur
1. Повей, Дух Божий, вновь,
Открой источник благ,
Чтоб проявить я смог любовь
Во всех моих делах.

2. Повей, Дух Божий, вновь,
Чтоб в этом мире злом
Я был всегда везде готов
Гореть Твоим огнем.

3. Повей, Дух Божий, вновь,
Чтоб свет я Твой являл
И здесь и там во век веков
Иисуса прославлял.

 25.00743 As-dur
1. Открой глаза мои, чтоб я
Узрел небесных тайн лучи,
Чудесный ключ Твой мне вручи,
Чтоб на свободу вышел я.
В молчанье жду... О, дай ответ
И волю мне Твою открой...
Открой глаза, пошли Твой свет,
О Бог Святой!

2. Открой мне слух, чтоб слышал я
Глаголы истины Твоей;
При звуках вечной правды слов
Умолкнет шум земных речей.
В молчанье жду... Явись мне Сам
И правду вечную открой.
Открой мне слух к Твоим словам,
Иисус Благой!

3. Открой уста мои, чтоб я
Правду Твою мог возвещать;
Открой мне сердце, чтоб всегда
Лилась потоком благодать.
В молчанье жду... Приди скорей!
Источник силы мне открой,
Открой мне сердце, будь во мне,
О Дух Святой!


Песнь Благовестника. Жатвенные

26. Жатвенные

Благослови, душа моя, Господа и не забывай всех благодеяний Его.

Пс.102:2

Оглавление

Сей благое семя на зарнице жизни (744)
Не хотел бы я бесплодным (745)
Благодарные сердца (746)
О, где же жнецы, чтоб теперь собрать (747)
Вдали склонялись нивы (748)
Что сеял ты, друг мой, весною? (749)
Здесь и там поля белеют (750)

26.00744 C-dur
1. Сей благое семя на зарнице жизни,
Для спасенья падших жертвуй и гори!
Скоро будет осень, скоро все мы вместе
В радости великой соберем снопы.

Припев:
Соберем снопы, соберем снопы,
В радости великой соберем снопы.

2. Сей, коль солнце светит, сей и в день ненастья,
Тьма и холод жизни дух да не смутит.
Твой посев созреет, кончатся страданья,
К жатве верной, чудной пусть душа спешит.

3. Сей, хоть слезы льются, Бог воздаст обильно,
Сердцем всем отдайся гибнущих спасать.
Слезы Сам отрет Он в день, когда пойдем мы
В радости великой жатву собирать.
26.00745 D-dur
1. Не хотел бы я бесплодным
К трону Господа прийти,
Хоть одну хотел бы душу -
Сноп один в руках нести.

Припев:
Не хотел бы я бесплодным
К трону Господа прийти,
Хоть одну хотел бы душу
К Иисусу привести.

2. Иисус - мой Искупитель,
Смерти ночь мне не страшна,
Но пустым пред Ним явиться -
Вот что так страшит меня.

3. Если б мне года былые
Дано было возвратить,
Мне и радостью, и счастьем
Было б Господу служить.

4. О, трудитесь, дети Божьи,
День проходит, ночь близка;
И, пока не поздно, души
Вы спасайте для Христа!

 26.00746 G-dur
1. Благодарные сердца,
Поспешите в дом Отца!
Урожай свезли с полей
До прихода зимних дней.
Бог - начало всех начал -
Нам для жизни все послал.
Поспешите в Божий дом
Вознести хвалы псалом!

2. Мир весь - поле, что давно
Богу плод принесть должно.
Плевел и пшеница тут
Рядом издавна растут.
Прежде зелень, позже - плод,
Так идет из рода в род.
Боже, молим об одном:
Сделай добрым нас зерном!

3. Наш Господь опять придет,
Жатву с поля соберет,
Все соблазны удалит,
Рай желанный возвратит.
Даст Он Ангелам приказ:
Сжечь все плевелы тотчас,
Семя ж доброе потом
Отнести в Небесный дом.

4. Ей, гряди, Господь, гряди,
Свой народ освободи;
Церковь молит, Церковь ждет,
Ожидая Твой приход.
Обновленные душой,
Вечно будем жить с Тобой.
Боже, Боже, поспеши,
В мире жатву соверши!

 26.00747 G-dur
1. О, где же жнецы, чтоб теперь собрать
С полей, злом богатых, добра снопы?
Серпами любви надо труд свершать,
До тени ночной класть нельзя серпы.

Припев:
Где же жнецы, где? Кто, кто готов?
Кто хочет на праздник жатвы к нам прийти?
Кто хочет с нами снопы нести
Во славу Божью с полей грехов?

2. Ищите колосья среди травы,
Пшеницу средь плевел найдете вы;
Не бросьте колосья, что у пути,
Спешите их в житницу принести!

3. Вот колос созрел и к земле поник;
И жатвы великой мир скоро ждет;
Работников мало, а труд велик,
Нельзя медлить нам, ведь все пропадет!

4. Берите же, братья, свои серпы,
Несите с обильным зерном снопы;
Трудитесь до встречи Царя-Главы
И в житницу Божью войдете вы.

26.00748 а) D-dur , б) c-moll
1. Вдали склонялись нивы
Под солнечным лучом,
Жнецы - народ счастливый -
Шли каждый со снопом.
Больной глядел уныло
Из дома своего:
"Я слаб, к труду нет силы
Для дела Твоего".

2. Но к ночи путник дальний
Пришел к дверям его,
Стакан воды кристальной
Он вынес для него.
Когда же, освеженный,
Тот путник вдаль ушел,
Он сноп позолоченный
В своих дверях нашел.

3. И Богу со слезами
Сказал он: "Сноп один
Принес я, но не мною
Он связан, Властелин.
Воды во имя Бога
Прохожему я дал;
Наутро у порога
Сноп этот увидал".

4. И слово в утешенье
Услышал он: "За твой
Поступок в награжденье
Оставлен сноп живой.
И если кто, страдая,
Не в силах жать в полях,
Тот, скорбным помогая,
Найдет свой сноп в дверях".

 26.00749 G-dur
1. Что сеял ты, друг мой, весною?
Не злаков ли хлебных зерно?
Колосьев волной золотою
Покрыто все поле твое!

Припев:
Сей доброе семя всегда
(Сей доброе семя во имя Христа),
Пожнешь, что посеял тогда
(Пожнешь, что посеял, посеял тогда).
День жатвы придет, не замедлит -
Пожнешь, что посеял тогда!

2. А рядом - о, страшное поле!
Не враг ли посеял там зло?
Колючей, опасной травою
Так густо оно заросло.

3. Что сеял на поле ты жизни -
Любовь или злую вражду?
Взойдет твой посев и созреет,
И в вечности примешь ты мзду.

4. Посеем Учителя слово,
Великое слово любви,
О жертве Его всем расскажем,
О пролитой Агнцем Крови.

5. Придет день, увидим мы в небе
Спасенных, счастливых людей,
Закончится жатва спасенья.
О, сей, неустанно, друг, сей!

26.00750 As-dur b)
1. Здесь и там поля белеют,
Глаз не видит им конца.
Ждут колосья золотые
Рук усердного жнеца.

Припев:
Вышли делателей, Боже,
На созревшие поля,
Чтоб собрали все, что можно,
Пока жатва не прошла.

2. Вышли раннею зарею,
В знойный полдень вышли их,
Вышли к вечеру на ниву
Поддержать жнецов Твоих.

3. Верный труженик Господень,
Жни ячмень, пшеницу, рожь...
Жатва кончится, на отдых
В радость вечную войдешь.


Песнь Благовестника. Второе пришествие Христа

27. Второе пришествие Христа

Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его.

Откр.22:12

Оглавление

В час, когда труба Господня над землею прозвучит (751)
Будьте бодры и всегда молитесь (752)
Вот идет Господь с сияньем (753)
С небес Своих лазурных Господь придет (754)
Быть может, зарей, когда утро начнется (755)
И будет: Божьи дети встанут (756)
Спаситель! Церковь ждет Твоя (757)
Быть лицом к лицу с Иисусом (758)
Уж слышу я шум как бы множества вод (759)
Средь страданий и невзгод (760)
Честно, преданно, послушно (761)
Клонится к ночи день труда (762)
В день, когда труба Господня всех пред Ним нас соберет (763)
Пробудись от сна, друг бедный (764)
Еще недолго, да, совсем недолго (765)
Христос придет опять на землю (766)

27.00751 As-dur
1. В час, когда труба Господня над землею прозвучит
И настанет вечно светлая заря,
Имена Он всех спасенных в перекличке повторит,
Там по милости Господней буду я.

Припев:
На небесной перекличке (буду я),
На небесной перекличке (буду я),
На небесной перекличке,
Там по милости Господней буду я.

2. В день блаженный воскресенья всех умерших во Христе,
Водворенья их в обители Царя,
Всех святых, омытых Кровию, пролитой на кресте,
Созовет Он, и на зов отвечу я.

3. Дай трудиться для Тебя, Господь, любовью всем служить
С утра раннего и до заката дня.
А когда велишь работу мне земную завершить,
На небесный клич тогда предстану я.

 27.00752 Es-dur
1. Будьте бодры и всегда молитесь,
Скоро наш Господь придет.
Он возьмет лишь тех на пир небесный,
Кто Его в молитве ждет.

Припев:
Жди, молись, еще немного,
Жди, молись, Господь велит;
Скоро Он придет во славе,
Нас возьмет, где свет царит.

2. Будьте бодры и всегда молитесь,
Враг лукавый ведь не спит.
В броню праведности облекитесь
И возьмите веры щит.

3. Будьте бодры и всегда молитесь,
Бог готов вам отвечать.
И с молитвой чистой вы стремитесь
В благодати возрастать.

 27.00753 F-dur
1. Вот идет Господь с сияньем
И с победным торжеством;
О, придите с ликованьем,
И пред Ним с хвалой падем!

Припев:
Братья, славу воспевайте:
Воцарился Муж скорбей!
И на Господа взирайте
Взором радостных очей.

2. Славный день настал венчанья,
На престол Господь вступил,
И основы мирозданья
Свет спасенья озарил.

3. В небесах в согласье стройном
Все хвалу Христу поют;
Вдохновением спокойным
Реки радости текут.

 27.00754 G-dur
1. С небес Своих лазурных Господь придет;
Не спящих нас, а бодрых пусть Он найдет!
Светильники горящи в наших руках,
Любовь и ожиданье в наших сердцах!

Припев:
Все радости даруя, Господь придет!
Все небо "Аллилуйя!" Ему поет.
Земля вся обновится вечной красой
И славой озарится Его святой.

2. Забудутся ненастья и дни невзгод,
Настанет мир и счастье, Господь придет!
Исчезнут все сомненья, Господь придет!
И слезы, и томленье, Господь придет!

3. Он знает, как устали мы на пути,
Как редко отдыхали, свой крест несли.
Он снимет наше бремя, когда придет,
Близко блаженства время, Господь придет!

 27.00755 D-dur
1. Быть может, зарей, когда утро начнется
И солнечный луч сквозь туманы пробьется,
Придет Иисус в полноте Своей славы,
Чтоб взять от земли Своих.

Припев:
О, доколе, Господь?
Когда воспоем мы тот гимн:
"Он грядет к нам, аллилуйя!
Аллилуйя, аминь! Аллилуйя, аминь!"

2. Быть может, и в полдень иль в час полуночи
Внезапно увидят Его наши очи;
Он будет идти к нам в сиянии света,
Чтоб взять от земли Своих.

3. И воинства Божий, с неба спускаясь,
И души спасенных, с Грядущим сливаясь,
Все вместе Ему воспоют песнь хваленья,
Что взял Он с земли Своих.

4. О, радость туда перейти без страданья,
Без боли недуга, без мук умиранья,
Быть с Господом в славу Его восхищенным,
Куда Он возьмет Своих!

 27.00756 e-moll
1. И будет: Божьи дети встанут
Встречать грядущего Христа.
О, как тогда хвалой воспрянут
В сердечной радости уста!

2. И юноши, и старцы, дети -
Все, облеченные в виссон,
С ветвями пальмы, в чудном свете
Тогда стекутся на Сион.

3. Господь обрадует и примет
Своих возлюбленных детей;
С них поношение Он снимет
И слезы их отрет с очей.

4. Там плача никогда не будет -
В той дивной Родине святой,
Но каждый скорби все забудет,
Благословляя жребий свой.

5. Там уж никто ни мук, ни боли
Не причинит им никогда,
И тот, кто был гоним, в неволе,
Освободится навсегда.

6. Там нет и признака страданья
И смерть вовеки не придет;
Там свет Господнего сиянья
Не помрачится, не зайдет.

7. Они не будут уж томиться,
Не поразит их больше зной,
Но будут вечно веселиться
В той дивной Родине святой.

8. И светом ярким освещает
Господь Свой избранный народ;
Он утомленных напояет
Живым потоком тихих вод.

9. Он им на пажитях прекрасных
Покой от всех трудов пошлет;
Для них в селеньях безопасных
Там радость над главой взойдет.

10. Они, как камни, воссияют
В венце Владыки своего
И, как светила, заблистают
Вовеки на земле Его.

 27.00757 F-dur
1. Спаситель! Церковь ждет Твоя
Лишь Твоего явленья.
Когда придешь Ты в свете дня,
Чтоб снять ее томленья?
Когда, идя навстречу к ней,
Прольешь поток любви Твоей?
Гряди скорей, о Боже!
Гряди скорей, о Боже!

2. Над именем Твоим кругом
Мы слышим поношенье
От тех, кто, гордые умом,
Отвергли дар спасенья.
Приди и пред людьми яви
Величье славы и любви.
Гряди скорей, о Боже!
Гряди скорей, о Боже!

3. Господь! Хотя во всякий миг
Ты в Церкви пребываешь,
И мир звучит из уст Твоих,
И всех Ты утешаешь,-
Но все же жаждем мы душой
Увидеть лик чудесный Твой.
Гряди скорей, о Боже!
Гряди скорей, о Боже!

4. Дай бодрость нам, чтобы всегда
Светильники сияли,
Чтоб не погасли никогда,
Чтоб мы во тьме не спали;
И чтоб, когда раздастся зов:
"Жених идет!" - сказать: "Готов!"
Гряди скорей, о Боже!
Гряди скорей, о Боже!

5. Мы ждем Тебя уже давно,
В Твоем покоясь мире,
И жаждем, Боже, мы одно:
Лишь быть на брачном пире!
С надеждой смотрим к небесам,
И песнь нисходит в сердце к нам:
"Гряди скорей, о Боже!
Гряди скорей, о Боже!"

 27.00758 c-moll
1. Быть лицом к лицу с Иисусом,
Видеть свет Его очей -
Вот к чему душой стремлюсь я,
Что дороже жизни всей.

Припев:
Я лицом к лицу увижу
В небе Господа Христа.
Я хочу к Нему быть ближе,
Прославлять Его всегда.

2. Здесь телесными очами
Зреть Христа мне не дано,
А в лучах небесной славы,
Как Он есть, узрю Его.

3. Он все тайное откроет,
Он все беды устранит,
И с любовью неземною
Он всех верных наградит.

4. В небе быть с Христом - блаженство!
А теперь так чудно знать,
Что ведет нас к совершенству
Иисуса благодать.

27.00759 а) Es-dur, б) fis-moll
1. Уж слышу я шум как бы множества вод
И стоны греховного мира.
Готовься, Невеста! Жених твой идет,
И близок час брачного пира!

Припев:
"Гряди, мой Спаситель, отрада очей!
Готова войти я в обитель;
Омыта в пречистой Крови я Твоей,
О Боже, мой Царь, мой Спаситель!"

2. Забудь все, чем мир твое сердце мутил,
Все слезы, печаль, ожиданья
И вспомни, как Бог твой тебя возлюбил,
Какие понес Он страданья.

3. Люби, как один Он любить тебя мог,
Страдай, на Иисуса взирая;
Прощай, как Спаситель твой дивный и Бог
Простил, за тебя умирая.

4. О, верь, что Христос за тобою придет,
Исполнит Свои все обеты,
В обители неба тебя вознесет,
Где кончатся скорби и беды.

 27.00760 e-moll
1. Средь страданий и невзгод
Твой народ, Господь, идет,
И в последние года
Он, готовясь, ждет Тебя.

Припев:
О, гряди скорей, Господь,
Моя радость, мой оплот!
От скорбей возьми меня
В те чудесные края.

2. Уж слышны Твои шаги;
О Господь, скорей гряди!
В мире мрак, вражда и зло,
Ждем Тебя уже давно.

3. Дай нам бодрствовать всегда,
Не уснуть чтоб никогда;
Нас Своей рукой храни
И в покой святой введи.

 27.00761 d-moll
1. Честно, преданно, послушно
Будем Господу служить.
Непорочно, свято, дружно
В грешном мире будем жить.
Тьма неверия кругом,
Свет небесный понесем
И об имени Христовом
Людям грешным воспоем.

Припев:
Скоро Он придет
И Своих возьмет;
Чтобы с Ним нам быть,
Нужно верить и любить.

2. Светом истины Христовой
Нужно в мире нам сиять
И о жизни вечной, новой
Людям правду рассказать.
В жизни временной, земной
Не найти душе покой,
Только в небе с Иисусом -
Чудный отдых и покой.

3. Факел Божьего ученья
В тьму неверья понесем
И из мрака заблужденья
Грешных к Богу призовем.
Он желает их принять,
Грех простить и радость дать
И в Своей любви безмерной
Их от гибели спасать.

4. Там никто нужды не знает,
Слез никто уже не льет,
Солнце правды там сияет
И одна любовь живет.
Но чтоб вечность получить,
Нужно свято в мире жить
И, на Господа взирая,
Всем любовию служить.

 27.00762 D-dur
1. Клонится к ночи день труда,
Близится страшный час суда,
Скоро Бог спросит, друг, тебя:
"Что совершил ты для Меня?"
Что скажешь ты тогда?
Что скажешь ты тогда?

2. "Был ли готов всегда за Мной
Следовать узкою тропой
И, проходя долиной слез,
Без огорченья ль крест свой нес?"
Что скажешь ты тогда?
Что скажешь ты тогда?

3. "Может быть, ты Мои дары
Жизнью порочной расточал?
Юности лучшие цветы
Без сожаленья растоптал?"
Что скажешь ты тогда?
Что скажешь ты тогда?

4. "Был ли ты, друг, всегда готов
Сеять повсюду мир, любовь,
Ближнему помощь оказать,
Зло и обиды забывать?"
Что скажешь ты тогда?
Что скажешь ты тогда?

5. Ныне Господь еще зовет,
Мир и прощенье всем дает.
О, не отвергни дар любви,
Жизнь Иисусу посвяти,
Чтоб для Него здесь жить
И лишь Ему служить!

 27.00763 D-dur
1. В день, когда труба Господня всех пред Ним нас соберет,
Встретимся ль мы в небе у кристальных вод (чистых вод)?
Там на брачную вечерю Иисус Христос введет
Многочисленный искупленный народ.

Припев:
О, какая встреча!
(О, какая встреча будет, вечно там народ пребудет!)
Избавленье возвестит глас трубный нам (трубный нам).
О, какая встреча!
(Там мы встретим наших близких среди райских рощ тенистых!)
Неразлучны будем мы навеки там.

2. Ангел затрубит, исполнив данный Господом обет,
И восхитит нас Господь на облаках (облаках).
Тьмы и ночи там не будет, там сияет вечный свет.
О, как счастливы мы будем в небесах!

3. Все, что тайно и сокрыто,- в день явления Его
Будет явно и открыто пред судом (пред судом).
Скажет праведным: "Войдите в радость Бога своего!"
О, какое мы блаженство там найдем!

4. Там при звуках гуслей стройных, арф небесных, золотых,
Гимн победы в день спасенья воспоем (воспоем).
У престола песню Агнца с сонмом праведных, святых,
Песнь неведомую миру мы споем.

 27.00764 As-dur
1. Пробудись от сна, друг бедный,
Вот в полуночи Жених
В славе шествует победной;
Суд ждет мертвых и живых.

2. Он грядет, тогда пробудит
Верных Ангела труба;
Как судья тогда осудит
Он ленивого раба.

3. Но блажен, кого Спаситель
На труде его найдет;
Тот в небесную обитель
В светлой радости войдет.

4. Берегись же постоянно
Сна, душа, и бодра будь.
В час полночный, в час нежданный
Позовут тебя на суд.

5. Неразумные дремали,
Оскудел у них елей,
И пока его искали,
Оказались вне дверей.

6. Пробудись, о грешник бедный,
И зажги светильник твой!
Вот грядет в венце победном
Тот, Кто властен над тобой.

 27.00765 a-moll
1. Еще недолго, да, совсем недолго -
И наш Спаситель нас к Себе возьмет.
Хоть и тревог встречаем в жизни много,
Но в небесах покой душа найдет.

Припев:
Еще недолго, да, совсем недолго,
И я узрю Того, Кого люблю.
Еще недолго, да, совсем недолго,
И в небесах Христу я воспою.

2. Мой путь тернистый тягостен порою,
И не растут цветы на нем нигде.
Я падаю, измученный душою,
Но, вновь поднявшись, я иду к Тебе.

3. Я пилигрим усталый, изнуренный.
О, будь со мной и помогай в борьбе!
Когда Ты рядом - я тогда спокоен
И в горе, и в страданье, и в нужде.

4. Я радуюсь, что Ты меня так любишь,
Что среди ночи помогаешь мне!
Я верю: Ты меня не позабудешь.
О, будь со мной всегда, во всем, везде!

 27.00766 a-moll
1. Христос придет опять на землю,
Не в том венце, что был в крови,
Придет Он к нам, Владыка сильный,
Чтоб суд свершить Свой над людьми.

Припев:
Народы все пред Ним предстанут
И распинавшие Его;
Все плакать горько-горько станут,
Но уж напрасно будет все.

2. Пред Ним увидим мы Пилата,
И всех гонителей Его,
И тех, кто шел с мечом на брата
И делал ближнему лишь зло.

3. Придет опять, мы это знаем
И говорим вам не мечту,
Но правду Божью возвещаем,
Как Он сказал: "Опять приду".

4. О люди, с Богом примиритесь,
Довольно спать во тьме греха,
В одежду правды облекитесь,
Чтоб встретить с радостью Христа.


Песнь Благовестника. Разные христианские праздники

28. Разные христианские праздники

...Празднуй... праздники твои.

Наум.1:15

Оглавление

Осанна, осанна, осанна! (767)
О, какой нам путь открылся (768)
Арфы золотые в небесах звучат (769)
Там, на вершине озаренной (770)
Встречи с Иисусом мы радостно ждем (771)

28.00767 C-dur
1. Осанна, осанна, осанна!
О люди, дружно воспоем,
Прославим все Христа!
Воспойте радостно псалом,
Все души, все уста!

Припев:
Осанна пусть кругом звучит!
Осанна в честь Христа!
Гимн славы Господу Христу
Воспойте все уста!
Осанна пусть кругом звучит
В честь Христа, в честь Христа!
Гимн славы Господу Христу
Воспойте все уста!

2. Осанна, осанна, осанна!
Осанна да звучит у всех:
У малых и больших; Христу,
Кто нам прощает грех,
Да льется дружный стих!

3. Осанна, осанна, осанна!
Осанна льется пусть кругом
Могучею рекой;
Поутру, вечером и днем
Да льется гимн святой!

4. Осанна, осанна, осанна!
В собраньях, семьях и домах
Пусть все поют уста!
Мы будем петь и в небесах
Осанну в честь Христа!

 28.00768 D-dur
1. О, какой нам путь открылся,
Чтобы в Царствие идти!
Божий Сын с небес явился,
Чтобы всех туда ввести.
В мире скорби Он родился,
Вид раба Он воспринял,
В кротости для всех трудился,
Был распят, потом восстал.

2. Сорок дней по воскресенье
На земле являлся всем;
Дав Себя на осмотренье,
Он Фому уверил тем.
Дал Он верным обещанье,
Что к ним Дух Святой сойдет,
Чтоб Голгофское страданье
Принесло свой славный плод.

3. Он собрал потом на гору
Всех Апостолов Своих,
Ясно видно было взору,
Как вознесся Он от них.
Вдруг два мужа им предстали,
Не замедлили сказать:
"Как Иисус вознесся в славе,
Так придет с небес опять".

 28.00769 A-dur
1. Арфы золотые в небесах звучат,
Ангелы спустились Господа встречать.
Тот, Кто был народом на кресте казнен,
С торжеством восходит на небесный трон.

Припев:
Все Им совершилось,
Всем дает Свой дар;
В Нем источник силы,
Он наш Бог и Царь.

2. Тот, Кто был замучен за грехи людей,
Выше всех и лучше в свете без теней.
Он с Отцом на троне, Он на высоте,
Больше Он не будет распят на кресте.

3. Избранный Ходатай не забыл наш род,
Чтоб мы жили свято, силу нам дает.
Он в Свою обитель верных позовет.
Жив наш Искупитель, любит нас Господь!

 28.00770 As-dur
1. Там, на вершине озаренной,
На Твой, Спаситель, глядя лик,
Твоим сияньем восхищенный,
Воскликнул пылкий ученик:
"Как было б хорошо с Тобою
Здесь в чудной куще обитать
И в свете славы всей душою
С Тобой в общенье пребывать!"

2. Но вдруг исчезло то сиянье,
И Ты такой же, как всегда,
Учеников повел в молчанье
В долины, села, города.
Ты их опять повел навстречу
Скорбям и ярости врагов,
Повел с неправдой в бой и сечу,
В мир искушений и трудов.

3. Как часто, по земле шагая,
Мы к небесам парим душой,
Лелеем мысль о благах рая
И нам тяжел наш путь земной.
Когда Ты видишь, Царь созданий,
Что нам покой борьбы милей,
Тогда Ты Сам на поле брани
Веди, Господь, Своих детей.

4. Когда Ты Сам идешь пред нами,
Тогда свершаем ряд побед,
Тогда мы радостны сердцами,
Тогда нам сладок Твой Завет.
С Тобой не страшны силы ада,
На нас идущие с грозой,
С Тобой и в горечи отрада,
С Тобою - свет во тьме ночной.

 28.00771 C-dur
1. Встречи с Иисусом мы радостно ждем,
Так же, как ждали Мессию евреи.
Скоро Спаситель в величье Своем
С неба придет за Невестой Своею.

Припев:
Скоро Спаситель, скоро Спаситель
За нами во славе придет.

2. С верой Христа ожидал Симеон,
Также пророчица Анна, старица.
В храм был когда Иисус принесен,
То осветились надеждой их лица.

3. Будем с надеждой Христа ожидать,
Вот Он идет за Своею Невестой.
Божья любовь и Христа благодать -
Вот наша помощь под ношею крестной.


Песнь Благовестника. Приветственные и прощальные

29. Приветственные и прощальные

Как хорошо и как приятно жить братьям вместе!

Пс.132:1

Да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга.

Быт.31:49

Оглавление

Дорогие минуты нам Бог даровал (772)
Отраду небесную для сердец (773)
Друг! Из временной разлуки (774)
Мы увидели друг друга (775)
Не ужасайся, не страшись (776)
Итак, расстанемся с тобой (777)
Бог с тобой, доколе свидимся! (778)
Вместе мы с вами верили (779)
Тебя мы провожаем (780)
День ушел от нас в вечность (781)
Да будет с вами всюду (782)

29.00772 Es-dur
1. Дорогие минуты нам Бог даровал,
Мы увидели братьев, сестер,
А Иисус дорогой с нами быть обещал,
Дадим Богу в сердце простор!

2. Как приятно нам встретиться с вами пред Ним
И волнение мира забыть,
Как отрадно, исполнившись Духом Святым,
Общение душ разделить!

3. Мы, Сионские путники, здесь отдохнем
У источника Божьей воды,
На Фаворе побудем и снова пойдем
За Господом мимо вражды.

4. Здесь в общении сладком забыли мы страх
И суровые камни в пути;
Ободренье нашли мы в Господних словах,
Чтоб с силою новой идти.

5. Потеснее окружим Иисуса Христа
И, взирая к предвечным горам,
Под бронею Его, под покровом щита
Пойдем по Господним следам!

 29.00773 B-dur
1. Отраду небесную для сердец
Нам послал Отец, нам послал Отец.
Во имя Иисуса собрал Он нас,
Честь Ему за этот час!

Припев:
Всем привет, всем привет,
Братьям, сестрам, всем привет!
Бог призвал в чудный свет,
Будем радоваться в Нем!

2. В собранье во имя Его Иисус
Быть Сам обещал, быть Сам обещал.
Он хочет, чтоб вечный наш с Ним союз
В благодати возрастал.

3. Мир этот не знает отрады той,
Что Господь нам дал, что Господь нам дал.
Молиться мы будем, чтоб Он, благой,
Вечно с нами пребывал.

 29.00774 C-dur
1. Друг! Из временной разлуки
Ты вернулся наконец:
Льются радостные звуки
Из ликующих сердец.

2. В душах наших оживится
Пережитое опять,
Станем вместе мы молиться,
Божье Слово изучать.

3. Вместе будем мы трудиться,
Благовествуя Христа,
Вместе будем мы стремиться,
Чтобы жизнь была чиста.

4. Бог твое к нам возвращенье
Духом благ да освятит
И совместное служенье
В церкви да благословит!

 29.00775 D-dur
1. Мы увидели друг друга,
В этом дивный есть бальзам,
Исцеленье от недуга,
Укрепление сердцам.

Припев:
Всем привет вам, всем привет вам,
Братьям, сестрам, всем привет!
Здесь мы в сладостном общенье
За Христом пойдем вослед.

2. Сердце полно восхищенья,
И восторгом дышит грудь;
В дивном, сладостном общенье
Здесь мы можем отдохнуть.

3. Что за счастье, что за радость
Вечно пребывать с Христом
Там, где все сердца в согласье
И в любви ликуют в Нем!

4. Наше счастье - неземное,
Выше всех даров земли,
И общенье - дорогое.
Возликуем сердцем мы!

29.00776 а) C-dur, б) e-moll
1. Не ужасайся, не страшись -
Бог сохранит тебя.
Под сень Его всегда стремись -
Бог сохранит тебя.

Припев:
Бог сохранит тебя
Рукой Своей среди скорбей,
Бог сохранит тебя.

2. Постигнет ли невзгоды час -
Бог сохранит тебя.
Услышишь бури грозный глас -
Бог сохранит тебя.

3. Долиной смерти путь пойдет -
Бог сохранит тебя.
К желанной цели доведет,
Бог сохранит тебя.

 29.00777 a-moll
1. Итак, расстанемся с тобой
Едины в истине святой.
Мы будем здесь, ты будешь там,
Так свыше Бог назначил нам.

2. Куда б стезя нас ни вела,
Господь нас сохранит от зла.
Взирай всегда лишь на Христа,
Храня в душе Его слова.

3. И если встретиться с тобой
Не суждено в стране земной,
Мы встретимся в краю родном,
Когда войдем в Отцовский дом.

 29.00778 Des-dur
1. Бог с тобой, доколе свидимся!
Путь твой Он да охраняет,
Каждый шаг твой направляет;
Бог с тобой, доколе свидимся!

Припев:
Доколе мы свидимся
(Бог с тобой, доколе свидимся),
Мы свидимся у ног Христа (у ног Христа);
Доколе мы свидимся
(Бог с тобой, доколе свидимся),
Бог с тобой, доколе свидимся!

2. Бог с тобой, доколе свидимся!
Душу Он да ободряет,
Манной свыше Сам питает;
Бог с тобой, доколе свидимся!

3. Бог с тобой, доколе свидимся!
Он от зла тебе защита,
В Нем вся жизнь твоя сокрыта;
Бог с тобой, доколе свидимся!

4. Бог с тобой, доколе свидимся!
На Христа, иди, взирая,
Всем любовь Его являя;
Бог с тобой, доколе свидимся!

 29.00779 d-moll
1. Вместе мы с вами верили,
Вместе любили, пели,
Вместе дороги мерили,
Часто под вой метели.

2. Труд небольшой, но делали,
Вместе огнем горели,
Вместе ночами белыми
В синюю даль смотрели.

3. Вместе стояли прямо мы,
Слыша угрозы злые,
Были пред Богом правыми,
Чисты пред миром были.

4. В край дорогой и солнечный
С светлой придем мы песней.
Там, где нет слез и горечи,
Вечно мы будем вместе.

29.00780 а) a-moll, б) f-moll
1. Тебя мы провожаем,
Ты будешь далеко,
Тебе там будет, знаем,
Порою нелегко.
О нас в пределах дальних
Ты будешь вспоминать,
И в помыслах печальных
Ты будешь тосковать.

2. Тогда в скорбях незримых
Приди к Творцу в мольбе
О нас, друзьях любимых,
А также о себе.
Молись о процветанье
Любимого кружка,
Чтоб в нем, в его собранье,
Была Отца рука.

3. Мы за тебя, как прежде,
Молитву вознесем,
Мы спасены в надежде,
Нас ждет небесный дом.
Святой союз молитвы
Нас в жизни укрепит
Для тяжких дел, для битвы
И в вере утвердит.

 29.00781 D-dur
1. День ушел от нас в вечность,
Час разлуки уж бьет.
Хорошо быть в общенье,
Но путь дальний зовет.

2. Снова разной дорогой
Суждено нам идти,
Испытанья, невзгоды
Ждут нас снова в пути.

3. И чтоб с ними бороться,
Забывать нам нельзя
Друг о друге молиться
Иисусу, друзья.

4. Если встретиться в мире
Не позволит нам Бог,
Мы увидимся в небе
У святых Его ног.

5. Там разлуки не будет,
Радость там без конца,
Каждый славить там будет
Песней новой Творца.

6. А теперь нам в дорогу
Собираться пора;
До свидания, с Богом,
Дорогие друзья!

 29.00782 Es-dur
1. Да будет с вами всюду
Господня благодать:
Она творит в нас чудо,
Дает Христа познать.

2. Из топи бездорожья,
Где мы во тьме брели,
По благодати Божьей
Мы верный путь нашли.

3. Доверься благодати,
Спокоен будь душой,
Не бойся вражьей рати -
Господь всегда с тобой.

4. Не будут нам потерей
Страданья за Христа,
Господь велик и верен,
Вознаградит тогда.

5. Чем больше наша немощь,
Тем глубже сердца вздох:
"Приди, приди на помощь,
Спаситель наш и Бог!"

6. Даст благодать победу,
Кровь Агнца - верный щит...
В скорбях, в нужде и в бедах
Нас благодать хранит.

7. С друзьями расставаясь,
Спешим им пожелать:
"Да будет всюду с вами
Господня благодать!"


Песнь Благовестника. При заключении собрания

30. При заключении собрания

Будьте же исполнители слова, а не слышатели только...

Иак.1:22

Оглавление

Да будет Отцу Всеблагому хвала! (783)
Возьми меня отныне (784)
Пусть Иисус моим сердцем владеет (785)
Моя душа нашла покой (786)
Бог любви на путь меня наставил (787)
Если в бурях жизни дух твой удручен (788)
Чудное озеро Геннисаретское (789)
За Христом пойду я... Боже милосердный (790)
Луч последний за горами вспыхнул и погас (791)
Мы бодрей на жизненном пути пойдем (792)
О Иегова, через волны (793)
Со мной останься: меркнет луч дневной (794)
Мы окончили ученье (795)
Господь! Ты Сам меня ведешь (796)
Господь, останься Ты со мной (797)
Боже вечный, мы в мольбе (798)
Благодать Господа Иисуса Христа (799)
Благодать Иисуса Христа (800)

30.00783 G-dur
1. Да будет Отцу Всеблагому хвала!
Господня любовь нас от смерти спасла.

Припев:
Аллилуйя, честь и слава!
Аллилуйя вовек!
Аллилуйя, честь и слава!
Бог с нами! Аминь.

2. Спаситель! Да будет Тебе честь вовек,
Лишь в Тебе избавленье нашел человек.

3. Бог сил! Будь прославлен Ты в Духе Святом;
Он ведет к небесам нас премудрым путем.

 30.00784 F-dur
1. Возьми меня отныне,
О Господи,
По жизненной долине
Ты Сам веди!
Не мог бы я тропою
Твоей идти,
Но, если Ты со мною,
Я тверд в пути.

2. Даруй Ты сердцу радость
Во всех скорбях,
Дай чувствовать мне сладость
В Твоих словах.
Святую веры твердость
В меня вдохни
И духа злую гордость
Ты изгони.

3. Когда же в смертном теле
Надежды нет,
Направь меня Ты к цели
Чрез тьму и свет!
Возьми меня отныне,
О Господи,
По жизненной долине
Ты Сам веди!

 30.00785 G-dur
1. Пусть Иисус моим сердцем владеет,
В мыслях и в чувствах лишь Он пусть живет!
Большей любви ведь никто не имеет:
В Нем лишь покой мое сердце найдет.

Припев:
Полно заботиться, полно томиться,
Брат и Спаситель - навек Он со мной!
Он обещал: "Никогда не покину!"
Бури не страшны, стремлюсь я домой.

2. Только Христос даровал мне победу,
Мощной рукою оковы разбил,
Силой любви той мне дух сокрушил Он,
Мира елей в мою душу излил.

3. Если в боренье душой ослабею,
Он лишь один слабый дух укрепит;
В Нем я поток очищенья имею,
Силу и радость душе Он дарит.

4. Кончится труд мой - в селенья святые
Сам Он с любовью меня приведет.
Мир не нарушат страданья земные,
В Отчих объятьях мой дух отдохнет.

 30.00786 Es-dur
1. Моя душа нашла покой
У вод реки живой,
Где берег в зелени цветет,
Меня в тот край влечет.
Там, у колодца Сихаря,
Я был с Христом моим,
Так часто вижу я себя
И в Галилее с Ним.

2. Им препоясан, я бегу,
Чтоб славу получить,
Какой Он хочет наградить
Прилежного слугу.
И в скорби верю я в Него
И рад Ему служить,
И я спешу у ног Его
Ярмо греха сложить.

3. Я вижу путь, каким Он шел
Свершать Отца закон,
Иду за Ним, путь не тяжел:
Меня так любит Он.
И если буду я служить
Здесь всей душой Ему,
Без страха я смогу вступить
В тот вечный дом к Нему.

 30.00787 C-dur
1. Бог любви на путь меня наставил,
Долго я во тьме один блуждал;
Сам Господь теперь меня избавил,
Светом свыше путь мой осиял.

Припев:
Вижу край чудесный,
Вечный дом небесный,
Радостно туда стремлюсь.

2. Как звезда, что утро предвещает
Среди ночи здесь, в земной стране,
Так Господне Слово мне сияет
И вещает о великом дне.

3. Страх и ужас часто обнимают,
Но Господь в опасности хранит,
Мир дает и душу ободряет,
Силу, радость сердцу Он дарит.

 30.00788 Es-dur
1. Если в бурях жизни дух твой удручен,
Тучами унынья путь твой омрачен,
Вспомни, сколько милости Господь явил,
Удивляться будешь, что Он совершил.

Припев:
Милости Господни вспоминай (считай),
Все их до единой (в сердце) повторяй.
Вспомни (вспомни), как Он щедро наделил,
Удивляться будешь, что Он совершил.

2. Бремя ли заботы на тебе лежит,
Тяжкое ли горе душу тяготит,-
Милости как вспомнишь, вознесешь главу,
Сбросишь все сомненья, воспоешь хвалу.

3. Видишь ли богатых на земных путях,
Вспомни: есть сокровище на небесах!
Всякую нужду восполнит Сам Господь,
Золота дороже то, что Он дает.

4. Ободрись же духом, на Христа взирай,
Силою Его все скорби побеждай,
В памяти все милости Его храни,
И найдешь отраду на земном пути.

 30.00789 d-moll
1. Чудное озеро Геннисаретское
С чистой, кристальной водой,
Ты отражало Христа Назаретского,
Весь Его облик живой.

2. Ныне Он Духом Своим поселяется
В наших счастливых сердцах.
Что же не ясно Он в нас отражается,
Как отражался в водах?

3. Или лежит на нас плесень сомнения,
Или теснит суета,
Или от бурного жизни волнения
Плохо в нас видно Христа?

4. Будем, как озеро Геннисаретское,
С чистой и светлой душой;
И отразится Христа Назаретского
В нас Его образ святой.

 30.00790 e-moll
1. За Христом пойду я... Боже милосердный,
Кто мне сил дарует оказаться верным?
В страхе и бессилье я Тебе молюся:
Помоги идти мне по следам Иисуса!

2. За Христом пойду я... Чувствую влеченье
Крест и скорбь земную принимать в смиренье.
Сила Божья Слова разорвала узы,
И пойти готов я по следам Иисуса.

3. За Христом пойду я бодро и свободно,
Дух мой укрепляет дар любви Господней.
Смело отвергаю ветхой жизни вкусы,
С радостью шагаю по следам Иисуса.

4. За Христом пойду я... Он мой Искупитель
И от всех недугов - верный Исцелитель.
Смерть Его дала мне жизнь, и я стремлюся
В край давно желанный по следам Иисуса.

5. За Христом пойду я к Родине прекрасной,
Хоть кругом бушует ураган ужасный.
Благодатью Божьей каждый день креплюся...
Он идти поможет по следам Иисуса.

 30.00791 g-moll
1. Луч последний за горами вспыхнул и погас...
О Господь, останься с нами в этот поздний час!
Под покровом ночи темной зло и грех творят,
Лишь у ног Твоих спокойно души верных спят.

2. Пастухи овечек поят и ведут домой...
Пастырь наш, водой живою жажду успокой.
Исцели все наши раны, гордость изгони
И везде нам будь охраной во все наши дни.

3. Ширь земную покрывает неприятный мрак,
К злому делу приступает старый, хитрый враг.
Но когда и к нам придет он сеять плевел свой,
Ты разрушь его работу правдою святой.

4. Луч последний за горами вспыхнул и погас...
О Господь, останься с нами, не оставь Ты нас!
Смерти ночь когда настанет, нам во тьме свети,
От житейских испытаний в край родной веди.

 30.00792 G-dur
1. Мы бодрей на жизненном пути пойдем,
Если будем доверять Иисусу.
Силу Божию в работе мы найдем,
Если будем доверять Иисусу.

Припев:
Просветлеет путь тогда,
Радость будет навсегда,
Не смутит враг никогда,
Если будем доверять Иисусу.

2. Обещанья Божьи станут нам ясней,
Если будем доверять Иисусу.
Благодать наполнит сердце все полней,
Если будем доверять Иисусу.

3. Волю Божию научимся творить,
Если будем доверять Иисусу,
Постоянно взоры к небу возносить,
Если будем доверять Иисусу.

 30.00793 A-dur
1. О Иегова, через волны,
Чрез пустыни нас веди;
Слабы мы, но, силы полный,
Нас приблизь к Своей груди!
Манной с неба, манной с неба
Слабых нас, Господь, питай.

2. О, открой Свои потоки
Из скалы святых даров;
Столб Твой огненный, высокий
Да хранит нас от врагов!
О Спаситель, о Спаситель!
Будь для наших душ щитом!

3. Мы стоим у Иордана;
Проложи чрез реку путь,
Чтоб в равнинах Ханаана
Твой народ мог отдохнуть.
Песни славы, песни славы
Вознесутся там к Тебе.

 30.00794 d-moll
1. Со мной останься: меркнет луч дневной,
Темнеет... О, останься Ты со мной!
Друзья бегут, и в пытках тесноты
Останусь я, со мной останься Ты.

2. Склонился к ночи мой недолгий день,
Померкла радость, опустилась тень;
Везде - измена, яд вражды вокруг;
Со мной останься, неизменный Друг!

3. Прошу, Господь: останься не на миг
И не на день один; ведь Ты сказал,
Что не покинешь Ты друзей Своих.
Останься навсегда, как обещал!

4. Приди не с бурей Властелина сил,
Но с добрым даром и покровом крыл,
С ответом на мольбу, в лучах любви;
Как Друг приди, останься и живи!

5. Ты в юности явил мне светлый рай;
Я часто был строптив средь суеты
И часто оставлял Тебя, но Ты
Не оставлял и впредь не оставляй!

6. В Тебе нуждаюсь каждый час, Господь,
В Тебе лишь сила, чтоб смирялась плоть.
Кто, как не Ты, мне может быть вождем?
Пребудь со мной в ночи и светлым днем!

7. Не устрашусь я недруга с Тобой,
Ни зла в скорбях, ни страха в море бед,
Бессильна смерть, у ада нет побед;
Я буду счастлив, будь лишь Ты со мной!

 30.00795 D-dur
1. Мы окончили ученье
И домой пойдем,
Все благие наставленья
В сердце мы возьмем.

Припев:
Мирно, тихо, мирно, тихо
Мы домой пойдем.
Все благие наставленья
В сердце мы возьмем.

2. Дай, Спаситель, нам желанье
Церковь посещать
И учиться свыше знанью
О Тебе вещать.

3. Будем ждать мы воскресенья,
Чтоб опять прийти
И послушать наставленья,
Как себя вести.

 30.00796 D-dur
1. Господь! Ты Сам меня ведешь
Своим путем, Своей тропой,
Меня от бедствий бережешь
И мне даешь совет благой.

Припев:
Господь! Ты Сам меня ведешь
Своей тропой, Своим путем;
Ты в край чудес меня влечешь,
Где наградишь меня венцом.

2. Господь! Ты управляешь мной
В моих желаньях и делах;
Как хорошо мне быть с Тобой,
Покоиться в Твоих руках!

3. Я прохожу чрез мглу долин
Иль под сияньем снежных гор,
Через поток, чрез гладь озер -
Везде со мной мой Властелин.

4. В конце пути через туман
Блеснет мне вечный Ханаан,
И я в спасительных лучах
Забуду горе, смерть и страх.

5. Я за Тебя держусь рукой,
Иду я твердо за Тобой;
Что б ни случилося со мной,
Ничто мой не смутит покой.

 30.00797 d-moll
1. Господь, останься Ты со мной
Среди греховной суеты,
В Тебе я нахожу покой,
Отрада для меня - лишь Ты.

2. Во мне пороков всех не счесть,
Ты избавленье соверши,
У ног Твоих хочу обресть
Бальзам целебный для души.

3. Хочу всем сердцем, всей душой
Принадлежать Тебе, Бог мой;
Во мне, Спаситель, Сам живи
И будь источником любви.

4. Среди гонений и скорбей
Храни меня в руке Своей.
Хочу быть верным до конца,
Чтоб жить в обителях Отца.

 30.00798 g-moll
1. Боже вечный, мы в мольбе
Обращаемся к Тебе,
Обрати Ты к нам Свой лик,
Ты ведь в милости велик!

Припев:
С миром нас Ты отпусти,
Как идти нам укажи,
Чтобы в мире сем земном
Нам идти Твоим путем.

2. Научи нас принимать
В послушанье благодать,
Дай нам Свой святой покой,
Ведь народ мы, Боже, Твой!

3. Мы молитву вознесли,
Ты услышь нас от земли;
Верим мы: настанет час -
Ты возьмешь к Себе всех нас!

 30.00799 D-dur
1. Благодать Господа Иисуса Христа,
и любовь Бога Отца,
и общенье Святого Духа
да будет с нами, будет с нами. Аминь.

30.00800 а) E-dur, б) E-dur
1. Благодать Иисуса Христа,
и любовь Бога Отца,
и общенье Святого Духа
со всеми вами. Аминь.


Песнь Благовестника

Песнь ВОЗРОЖДЕНИЯ

Сборник духовных песен евангельских христиан-баптистов

Есть возможность прослушать мелодию песни (в Midi-формате) нажатием на первый куплет, либо, если у гимна не одна мелодия - на обозначение тональности (а), б)…)

Алфавитный указатель гимнов

Оглавление

01. В начале собрания
02. Молитвенные
03. Божия любовь и величие
04. Хвала и благодарение
05. Христианская радость
06. Вера и упование
07. Следование за Христом
08. О Библии
09. О Церкви
10. Призыв к труду
11. Призыв к покаянию
12. Для новообращенных
13. На крещение
14. На хлебопреломление
15. Страдание и смерть Христа
16. На рукоположение
17. На бракосочетание
18. Христианская семья
19. На погребение
20. Небесные обители
21. Утешение и ободрение
22. Рождество Христово
23. На новый год
24. Воскресение Христово
25. О Духе Святом
26. Жатвенные
27. Второе пришествие Христа
28. Разные христианские праздники
29. Приветственные и прощальные
30. При заключении собрания

Данная электронная версия “Песни Возрождения”

распространяется совершенно бесплатно.

Божьего благословения Вам!

Исаков Альберт

www.isakov.stunda.org